Environmental and Occupational Medicine, Fourth Edition, edited y William N. Rom

Environmental and Occupational Medicine
Fourth Edition
by William N. Rom

Environmental and Occupational Medicine offers accurate, current information on the history, causes, prevention, and treatment of a wide range of environmental and occupational diseases and includes numerous case studies. This edition includes more information on gene-environment interactions.


Ovid: Environmental and Occupational Medicine

Editors: Rom, William N.
Title: Environmental and Occupational Medicine, 4th Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Editors
Edited by
William N. Rom MD, MPH
Sol and Judith Bergstein Professor of Medicine; Director
Division of Pulmonary and Critical Care Medicine, Departments of Medicine and of Environmental Medicine, New York University School of Medicine, New York, New York
Associate Editor
Steven B. Markowitz MD
Professor and Director
Center for the Biology of Natural Systems, Queens College, City University of New York; Adjunct Professor, Department of Community and Preventive Medicine, Mount Sinai School of Medicine, New York, New York
Secondary Editors
Susan Rhyner
Acquisitions Editor
Nancy Winter
Managing Editor
Franny Murphy
Developmental Editor
Jennifer Harper
Project Manager
Benjamin Rivera
Senior Manufacturing Manager
Kimberly Schonberger
Marketing Manager
Terry Mallon
Design Coordinator
GGS Book Services
Production Services
Edwards Brothers
Printer
Contributors
Jerrold L. Abraham MD
Professor of Pathology; Director of Environmental and Occupational Pathology
State University of New York, Upstate Medical University, Syracuse, New York
Timothy E. Albertson MD, MPH, PhD
Professor
Departments of Medicine, Emergency Medicine, Anesthesiology, and Pharmacology and Toxicology, University of California, Davis School of Medicine, Sacramento, California, Chief of Pulmonary and Critical Care Medicine, Department of Veterans Affairs, VA Northern California Health Care System, Malibu, California
W. Kent Anger PhD
Senior Scientist and Associate Director
Center for Research on Occupational and Environmental Toxicology, Oregon Health and Sciences University, Portland, Oregon
Vinicius Cavalcanti dos Santos Antao MD, PhD
Senior Service Fellow
Division of Respiratory Disease Studies, National Institute for Occupational Safety and Health, Morgantown, West Virginia
Nicholas A. Ashford PhD, JD
Professor of Technology and Policy
School of Engineering, Massachusetts Institute of Technology, Cambridge, Massachusetts
Michael D. Attfield BSc, PhD
Surveillance Branch Chief
Division of Respiratory Disease Studies, National Institute for Occupational Safety and Health, Morgantown, West Virginia
Dean B. Baker MD, MPH
Professor
Department of Medicine, University of California, Irvine, Irvine, California, Chief, Department of Occupational and Environmental Medicine, University of California, Irvine Medical Center, Orange, California
John R. Balmes MD
Professor
Department of Medicine, University of California, San Francisco, Chief, Division of Occupational and Environmental Medicine, San Francisco General Hospital, San Francisco, California
Gisela Banauch MD
Assistant Professor
Department of Medicine, Albert Einstein College of Medicine, Bronx, New York, Attending Physician, Department of Medicine, Division of Critical Care, Montefiore Medical Center, Bronx, New York
Daniel E. Banks MD, MS
Professor and Chair
Department of Medicine, Louisiana State University School of Medicine, Physician-in-Chief, Louisiana State University Health Science Center, Shreveport, Louisiana
Rebecca Bascom MD, MPH
Professor and Chief
Division of Pulmonary, Allergy, and Critical Care Medicine, Department of Medicine, Penn State College of Medicine, Penn State University, Milton S. Hershey Medical Center, Hershey, Pennsylvania
C. Stuart Baxter PhD
Associate Professor
Department of Environmental Health, University of Cincinnati Academic Health Center, Cincinnati, Ohio
William S. Beckett MD, MPH
Professor
Departments of Environmental Medicine and Medicine, University of Rochester School of Medicine and Dentistry, Attending Physician, Strong Memorial Hospital, Rochester, New York
Michelle L. Bell PhD
Assistant Professor
School of Forestry and Environmental Studies, Yale University, New Haven, Connecticut
Dhimiter Bello ScD
Associate Professor
Department of Work Environment, University of Massachusetts Lowell, Lowell, Massachusetts
Paul David Blanc MD, MSPH
Professor of Medicine and Endowed Chair
Division of Occupational and Environmental Medicine, Department of Medicine, University of California, San Francisco, San Francisco, California
Margit L. Bleecker MD, PhD
Director
Center for Occupational and Environmental Neurology, Baltimore, Maryland
Arnold R. Brody PhD
Professor
Department of Molecular Biomedical Science, North Carolina State University, Raleigh, North Carolina
Stuart M. Brooks MD
Professor
Divisions of Pulmonary Diseases and Allergy, Department of Environmental and Occupational Health, College of Medicine, College of Public Health, Tampa, Florida
Frederic J. Burns PhD
Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Thomas J. Butler MS
Site Manager
Institute of Ecosystem Studies, Millbrook, New York
Kathleen C. Callahan BA
Deputy Regional Administrator
Region 2, U.S. Environmental Protection Agency, New York, New York
Marco Campello PT, PhD
Assistant Clinical Professor
Department of Orthopaedics, New York University School of Medicine, Associate Director, Occupational and Industrial Orthopaedic Center, New York University Hospital for Joint Diseases, New York, New York
Tamara Cardona-Marek PhD
Environmental Scientist
U.S. Environmental Protection Agency, New York, New York
Claire Caruso PhD, RN
Research Health Scientist
Division of Applied Research and Technology, National Institute for Occupational Safety and Health, Cincinnati, Ohio
Vincent Castranova
Branch Chief
Pathology and Physiology Research Branch, National Institute for Occupational Safety and Health, Morgantown, West Virginia
Lung-Chi Chen PhD
Associate Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
David C. Christiani MD, MPH, MS
Professor of Occupational Medicine and Epidemiology
Department of Environmental Health, Harvard University School of Public Health, Physician, Pulmonary and Critical Care Unit, Massachusetts General Hospital, Boston, Massachusetts
Luz Claudio PhD
Associate Professor
Department of Community and Preventive Medicine, Mount Sinai School of Medicine, New York, New York
Beverly S. Cohen PhD
Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
David E. Cohen MD
Associate Professor
Ronald O. Perelman Department of Dermatology (Occupational and Environmental Dermatology), New York University Medical Center, New York, New York
Mitchell D. Cohen PhD
Associate Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Yvon Cormier MD
Professor
Department of Medicine, Université Laval, Cité Universitaire, Respirologist, Pulmonary Department, Hôpital Laval, Ste Foy, Quebec, Canada
Max Costa PhD
Professor and Chairman
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Rafael E. de la Hoz MD, MPH, MSc
Assistant Professor
Departments of Community and Preventive Medicine and Medicine, Mount Sinai School of Medicine, Assistant Medical Director, WTC Health Effects Treatment Program, Mount Sinai Hospital, New York, New York
Kathleen A. Delaney MD
Professor
Division of Emergency Medicine, Department of Surgery, University of Texas Southwestern Medical Center at Dallas, Dallas, Texas
Robert B. Devlin MD
Chief
Clinical Research Branch, Human Studies Division, National Health and Environmental Effects Research Laboratory, U.S. Environmental Protection Agency, Research Triangle Park, North Carolina
Kevin D. Dieckhaus MD
Associate Professor and Attending Physician
Division of Infectious Diseases, Department of Medicine, University of Connecticut Health Center, Farmington, Connecticut
Marina Y. Dolina MD
Fellow
Division of Pulmonary, Allergy, and Critical Care Medicine, Penn State College of Medicine, Milton S. Hershey Medical Center, Hershey, Pennsylvania
Alan M. Ducatman MD, MSc
Professor and Chair
Department of Community Medicine, West Virginia University School of Medicine, Morgantown, West Virginia
Melissa A. Dunham BSc
Research Assistant
Department of Medicine and Pharmacology, University of Western Australia, Nedlands, Perth, Australia
Alan L. Engelberg MD, MPH
Associate Member
Department of Medicine, Memorial Sloan-Kettering Cancer Center, New York, New York
Paul R. Epstein MD, MPH
Associate Director
Center for Health and the Global Environment, Harvard Medical School, Boston, Massachusetts
William H. Farland PhD
Vice President for Research
Colorado State University, Fort Collins, Colorado
Henry Falk MD, MPH
Director
Coordinating Center for Environmental Health and Injury Prevention, Centers for Disease Control and Prevention, Atlanta, Georgia
Maria Elena Fernandez-Beros PHD
Coordinator
Division of Pulmonary and Critical Care Medicine, Department of Medicine, New York University School of Medicine, New York, New York
Nancy L. Fiedler PhD
Associate Professor
Department of Environmental and Occupational Medicine, Robert Wood Johnson Medical School, University of Medicine and Dentistry of New Jersey, Piscataway, New Jersey
Jonathan Fine MD
Research Associate Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York, Director, Sections of Pulmonary Disease and of Critical Care Medicine, Norwalk Hospital, Norwalk, Connecticut
Alf Fischbein MD
Associate Director of Research
Environment and Human Development, The International Fertility Institute, Ra'annana, Israel
Bruce A. Fowler PhD, ATS
Assistant Director for Science
Division of Toxicology and Environmental Medicine, Agency for Toxic Substances and Disease Registry, Centers for Disease Control and Prevention, Atlanta, Georgia
Mark W. Frampton MD
Professor
Departments of Medicine and Environmental Medicine, University of Rochester School of Medicine and Dentistry, Attending Physician, Division of Pulmonary and Critical Care, Strong Memorial Hospital, Rochester, New York
George Friedman-Jiménez MD
Assistant Professor
Departments of Environmental Medicine and Medicine, New York University Medical Center, Director and Attending Physician, Occupational and Environmental Medicine Clinic, Bellevue Hospital Center, New York, New York
Howard Frumkin MD, DrPH, FACP, FACOEM
Director
National Center for Environmental Health, Agency for Toxic Substances and Disease Registry, U.S. Centers for Disease Control and Prevention, Atlanta, Georgia
Stuart M. Garay MD
Clinical Professor
Department of Medicine, New York University School of Medicine, Attending Physician, New York University Medical Center, New York, New York
Lewis Goldfrank MD
Department of Emergency Medicine, New York University School of Medicine, New York, New York
Lynn Goldman MD, MPH
Professor
Department of Environmental Health Sciences, Johns Hopkins Bloomberg School of Public Health, Baltimore, Maryland
Jason A. Goldsmith MD
Assistant Professor
Department of Ophthalmology and Visual Science, University of Utah, Chief, Division of Ophthalmology, Salt Lake City Veterans Administration, Salt Lake City, Utah
Terry Gordon PhD
Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Donald W. Graff PharmD
Pharmacologist
National Health and Environmental Effects Research Laboratory, U.S. Environmental Protection Agency, Research Triangle Park, North Carolina
Leslie C. Grammer MD
Professor
Department of Medicine, Northwestern University, Associate Chief for Clinical Affairs, Division of Allergy-Immunology, Northwestern Memorial Hospital, Chicago, Illinois
William W. Greaves MD, MSPH
Associate Professor and Director
Division of Public Health, Department of Population Health, Medical College of Wisconsin, Department of Public Health, Froedtert Memorial Lutheran Hospital, Milwaukee, Wisconsin
Daniel Greenbaum
Health Effects Institute, Charlestown Navy Yard, Boston, Massachusetts
Howard A. Greller MD
Assistant Professor
Department of Emergency Medicine, New York University School of Medicine, New York, New York, Attending Physician, Division of Medical Toxicology, Department of Emergency Medicine, North Shore–Long Island Jewish Health System, North Shore University Hospital, Manhasset, New York
John D. Groopman PhD
Anna M. Baetjer Professor and Chair
Department of Environmental Sciences, Johns Hopkins University, Bloomberg School of Public Health, Baltimore, Maryland
Tee L. Guidotti MD, MPH, DABT
Professor and Chair
Department of Environmental and Occupational Health, School of Public Health and Health Sciences, Director, Division of Occupational Medicine and Toxicology, Department of Medicine, School of Medicine and Health Sciences, The George Washington University Medical Center, Washington, DC
Carol Gunn MD, MPH, CIH
Resident Physician
Department of Medicine, Divisions of Environmental and Occupational Health Sciences, National Jewish Medical and Research Center, University of Colorado School of Medicine, Denver, Colorado
Manny Halpern PhD, CPE
Assistant Research Professor
Departments of Orthopaedics and Environmental Medicine, New York University School of Medicine, New York, New York
James Hammitt PhD
Professor
Department of Economics and Decision Sciences, Director, Harvard Center for Risk Analysis, School of Public Health, Harvard University, Boston, Massachusetts
Philip Harber MD, MPH
Professor and Chief
Division of Occupational and Environmental Medicine, Department of Family Medicine, Center for Occupational and Environmental Medicine, David Geffen School of Medicine at University of California Los Angeles, West Los Angeles Veterans Administration Medical Center, Olive View–University of California Los Angeles Medical Center, Los Angeles, California
Curtis C. Harris MD
Chief
Laboratory of Human Carcinogenesis, National Cancer Institute, National Institutes of Health, Bethesda, Maryland
Kathleen E. Harris BS
Senior Life Sciences Researcher and Division Administrator
Medicine/Allergy-Immunology Division, Feinberg School of Medicine, Northwestern University, Chicago, Illinois
Denise J. Harrison MD
Clinical Assistant Professor
Departments of Medicine and Environmental Medicine, New York University Medical Center, Bellevue Occupational and Environmental Medicine Clinic, New York, New York
M. Brian Hartz MD
Fellow
Asthma Center, University of Iowa, Iowa City, Iowa
John G. Hay MS, BS, MD
Associate Professor
Department of Medicine and Pathology, New York University School of Medicine, Section Chief, Department of Medicine, Pulmonary Section, Manhattan Campus, Veterans Administration New York Harbor Healthcare System, New York, New York
Stephen S. Hecht PhD
Wallin Professor of Cancer Prevention
The Cancer Center, University of Minnesota, Minneapolis, Minnesota
Rudi Hiebert ScM
Instructor
Orthopaedic Surgery and Environmental Medicine, School of Medicine and Graduate School of Arts and Sciences, New York University, New York, New York
John Howard MD, JD
Director
National Institute for Occupational Safety and Health, Washington, DC
Howard Hu MD, MPH, ScD
Chair and Professor
Department of Environmental Sciences, University of Michigan School of Public Health, Ann Arbor, Michigan
Joseph J. Hurrell Jr. PhD
Adjunct Professor
Department of Psychology, St. Mary's University/CN Centre, Halifax, Nova Scotia, Canada
S. Perwez Hussain PhD
Staff Scientist
Laboratory of Human Carcinogenesis, National Cancer Institute, National Institutes of Health, Bethesda, Maryland
AhmAd S. Jalloul MD
Assistant Professor
Section of Pulmonary and Critical Care and Sleep Medicine, Department of Medicine, Louisiana State University Health Sciences Center–Shreveport, Shreveport, Louisiana
Denise Johnson BS
Predoctoral Candidate
Environmental Health Sciences, Johns Hopkins School of Public Health, Baltimore, Maryland
Shailaja Kalva MD
Clinical Assistant Professor
Department of Rehabilitation Medicine, New York University School of Medicine, New York, New York
Vikas Kapil DO, MPH
Senior Medical Officer
Agency for Toxic Substances and Disease Registry, Centers for Disease Control and Prevention, Atlanta, Georgia
E. Kevin Kelloway BSc, MSc, PhD
Professor
Departments of Management and Psychology, Senior Research Fellow, CN Centre for Occupational Health and Safety, Saint Mary's University, 923 Robie Street, Halifax, Nova Scotia, Canada
Kerry J. Kelly MD
Chief Medical Officer
New York City Fire Department, Bureau of Health Services, Brooklyn, New York
Shona J. Kelly BSc, PhD
Lecturer
Division of Epidemiology and Public Health, University of Nottingham, Queen's Medical Centre, Nottingham, United Kingdom
Karl T. Kelsey MD, MPH
Professor of Cancer Biology and Environmental Health
Department of Genetics and Complex Diseases, Harvard University School of Public Health, Channing Laboratory, Department of Medicine, Brigham and Women's Hospital, Boston, Massachusetts
Owen Kieran MD
Clinical Associate Professor
Department of Rehabilitation Medicine, New York University School of Medicine, Director, Department of Rehabilitation Medicine, Bellevue Hospital Center, New York, New York
Howard M. Kipen MD, MPH
Professor and Director
Clinical Research and Occupational Medicine Division, Department of Environmental and Occupational Medicine, Robert Wood Johnson Medical School, University of Medicine and Dentistry of New Jersey, Environmental and Occupational Health Sciences Institute, Piscataway, New Jersey
Catherine Klein PhD
Assistant Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Joel N. Kline MD, MSc
Professor
Departments of Internal Medicine and Occupational and Environmental Health, University of Iowa, Director, University of Iowa Asthma Center, University of Iowa Hospitals and Clinics, Iowa City, Iowa
Lester Kobzik MD
Professor
Department of Pathology, Harvard Medical School, Pathologist, Department of Pathology, Brigham and Women's Hospital, Boston, Massachusetts
Kathleen Kreiss MD
Field Studies Branch Chief
Division of Respiratory Disease Studies, National Institute for Occupational Safety and Health, Morgantown, West Virginia
Bruce P. Krieger MD
Professor
Division of Pulmonary Medicine, University of Miami School of Medicine, Miami Beach, Florida
Karl E. Krueger PhD
Program Director
Cancer Biomarkers Research Group, Division of Cancer Prevention, National Cancer Institute, Bethesda, Maryland
Joseph LaDou MS, MD
Director
Division of Occupational and Environmental Medicine, International Center for Occupational Medicine, University of California School of Medicine, San Francisco, California
Yves Lacasse MD, MSc, FRCP
Centre de Pneumologie, Hôpital Laval, Ste Foy, Quebec, Canada
Anthony D. LaMontagne ScD, MA, MEd
Associate Professor
Center for Health and Society, School of Population Health, University of Melbourne, Melbourne, Australia
Philip J. Landrigan MD, MSc
Professor and Chair
Department of Community and Preventive Medicine, Professor, Department of Pediatrics, Mount Sinai School of Medicine, New York, New York
Robert C. Larsen MD, MPH
Clinical Professor
Department of Psychiatry, Center for Occupational Psychiatry, University of California, San Francisco, San Francisco, California
Alexander Leaf MD
Jackson Professor of Clinical Medicine, Emeritus
Harvard Medical School, Boston, Massachusetts
Grace K. LeMasters PhD
Professor
Divisions of Epidemiology and of Biostatistics, Department of Environmental Health, University of Cincinnati College of Medicine, Cincinnati, Ohio
Steven Lerman MD, MPH
Clinical Associate Professor and Adjunct Professor
Department of Environmental and Community Medicine, University of Medicine and Dentistry of New Jersey, Robert Wood Johnson Medical School, Piscataway, New Jersey, Occupational Health Manager, Clinical Projects and Americas South, Department of Medicine and Occupational Health, Exxon Mobil Corporation, Houston, Texas
Stephen M. Levin MD
Associate Professor
Department of Community and Preventive Medicine, Mount Sinai School of Medicine, New York, New York
Gene E. Likens PhD
President and Director
Institute of Ecosystem Studies, Millbrook, New York
Ruth Lilis MD
Professor Emeritus (Deceased)
Department of Community and Preventive Medicine, Mount Sinai School of Medicine, New York, New York
Morton Lippmann PhD
Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Dominique F. Lison MD, PhD
Professor
Industrial Toxicology and Occupational Medicine Unit, Catholic University of Louvain, Brussels, Belgium
James E. Lockey MD, MS
Professor
Division of Occupational and Environmental Medicine, Department of Environmental Health, Division of Pulmonary Medicine, Department of Internal Medicine, University of Cincinnati College of Medicine, Cincinnati, Ohio
W. Gregory Lotz PhD
Associate Director for Science
Division of Applied Research and Technology, National Institute for Occupational Safety and Health, Cincinnati, Ohio
Andrea Low MD
Instructor in Clinical Investigation
Aaron Diamond AIDS Research Center, The Rockefeller University, New York, New York
David A. Lynch MD
Professor
Departments of Radiology and Medicine, National Jewish Medical and Research Center, University of Colorado Health Sciences Center, Denver, Colorado
Mark Maddaloni DrPH
Toxicologist
Region 2, U.S. Environmental Protection Agency, New York, New York
Emily F. Madden PHD
Study Director
Toxicology Services, Covance Laboratories, Inc., Madison, Wisconsin
Lisa A. Maier MD, MSPH
Associate Professor
Department of Medicine, Division of Environmental and Occupational Health Sciences, National Jewish Medical and Research Center, Departments of Medicine and Preventive Medicine and Biometrics, Division of Pulmonary Sciences and Critical Care Medicine, University of Colorado School of Medicine, Denver, Colorado
Martin Markowitz MD
Aaron Diamond Professor
The Rockefeller University, Aaron Diamond AIDS Research Center, New York, New York
Steven B. Markowitz MD
Professor and Director
Center for the Biology of Natural Systems, Queens College, City University of New York, Flushing, New York, Adjunct Professor, Department of Community and Preventive Medicine, Mount Sinai School of Medicine, New York, New York
Gary M. Marsh PhD
Professor
Department of Biostatistics, Graduate School of Public Health, University of Pittsburgh, Pittsburgh, Pennsylvania
James McCluskey MD, MPH
Assistant Professor
Department of Environmental and Occupational Health, University of South Florida, Tampa, Florida
Robert J. McCunney MS, MD, MPH
Research Scientist
Department of Biological Engineering, Massachusetts Institute of Technology, Cambridge, Massachusetts, Staff Physician, Department of Pulmonary Medicine, Massachusetts General Hospital, Boston, Massachusetts
Melissa McDiarmid MD, MPH
Professor
Department of Medicine, Director, Occupational Health Program, University of Maryland School of Medicine, Baltimore, Maryland
Saurabh Mehandru MD
Research Scientist
Aaron Diamond AIDS Research Center, Instructor, The Rockefeller University Hospital, New York, New York
John D. Meyer MD, MPH
Assistant Professor
Section of Occupational and Environmental Medicine, University of Connecticut Health Center, Farmington, Connecticut
Jeffrey G. Miller BA, LLB
Vice Dean and Professor of Law
Pace University School of Law, White Plains, New York
Luisa T. Molina PHD
Department of Earth, Atmosphere, and Planetary Sciences, Massachusetts Institute of Technology, Cambridge, Massachusetts, President, Molina Center for Energy and the Environment, La Jolla, California
Mario J. Molina PhD
Nobel Laureate Professor
Department of Chemistry and Biochemistry, University of California San Diego, La Jolla, California
Megan M. Moore MD
Resident
Ronald O. Perelman Department of Dermatology, New York University School of Medicine, New York, New York
Gilbert F. Morris PhD
Associate Professor
Department of Pathology, Tulane University Health Sciences Center, New Orleans, Louisiana
Eric Murunga MD
Resident
Department of Internal Medicine, Sanford School of Medicine, University of South Dakota, Sioux Falls, South Dakota
Delia Nelson PhD
Research Fellow
School of Biomedical Sciences, Curtin University of Technology, Perth, Western Australia
Lee S. Newman MD, MA
Professor
Departments of Preventive Medicine and Biometrics and Medicine, University of Colorado at Denver and Health Sciences Center, Denver, Colorado
Margareta Nordin ScD
Professor
Departments of Orthopaedics and Environmental Medicine, New York University School of Medicine, Director, Occupational and Industrial Orthopaedic Center, New York University Hospital for Joint Diseases, New York, New York
Steven R. Offerman MD
Assistant Professor and Assistant Medical Director
Department of Emergency Medicine, California Poison Control Center, University of California, Davis Medical Center, Sacramento, California
Randall J. Olson MD
Professor and Chair
Department of Ophthalmology and Visual Sciences, John A. Moran Eye Center, University of Utah School of Medicine, University Hospitals and Clinics
Edward B. O'Malley PHD
Research Assistant Professor of Medicine
Department of Medicine, New York University School of Medicine, New York, New York, Director, Sleep Disorders Center, Department of Medicine, Norwalk Hospital, Norwalk, Connecticut
Gilbert S. Omenn MD, PhD
Professor
Departments of Internal Medicine, Human Genetics, and Public Health, University of Michigan, Staff Physician, University of Michigan Hospitals and Health Centers, Ann Arbor, Michigan
Tara N. Palmore MD
Staff Physician
National Institute of Allergy and Infectious Diseases, National Institute of Health, Bethesda, Maryland
John E. Parker MD
Professor
Department of Medicine, Chief, Division of Pulmonary and Critical Care Medicine, West Virginia University Health Sciences Center, Morgantown, West Virginia
Frederica P. Perera DrPH
Professor and Director
Department of Environmental Health Sciences, Columbia Center for Children's Environmental Health, Mailman School of Public Health, Columbia University, New York, New York
Kent W. Peterson MD
Director
Executive Wellness, Federal Executive Institute, President, Occupational Health Strategies, Charlottesville, Virginia
Germania A. Pinheiro MD, PhD
Senior Service Fellow
Division of Respiratory Disease Studies, National Institute for Occupational Safety and Health, Morgantown, West Virginia
David J. Prezant MD
Chief Medical Officer
New York City Fire Department, Office of Medical Affairs, Brooklyn, New York, Professor of Medicine, Pulmonary Division, Albert Einstein College of Medicine, Bronx, New York
Peter M. Rabinowitz MD, MPH
Associate Professor of Medicine
Yale Occupational and Environmental Medicine Program, Yale University School of Medicine, New Haven, Connecticut
David M. Rapoport MD
Associate Professor
Director, Sleep Medicine Program, Department of Medicine, Division of Pulmonary and Critical Care Medicine, New York University School of Medicine, New York, New York
Carrie A. Redlich MD, MPH
Professor of Medicine
Divisions of Occupational and Environmental Medicine and Pulmonary and Critical Care Medicine, Yale Occupational and Environmental Medicine Program, Yale University School of Medicine, New Haven, Connecticut
Joan Reibman MD
Associate Professor
Departments of Medicine and Environmental Medicine, New York University School of Medicine, Director, Division of Pulmonary and Critical Care Medicine, Bellevue Asthma Center, New York University, New York, New York
Susan R. Reutman PhD
Epidemiologist
Reproductive Health Assessment Team, Biomonitoring and Health Assessment Branch, Division of Applied Research and Technology, National Institute for Occupational Safety and Health, Centers for Disease Control and Prevention, Cincinnati, Ohio
Bruce Robinson MD
Professor
Department of Medicine, St. Charles Gairdner Hospital, Nedlands, Perth, Australia
Cleo Robinson PhD
Post Doctoral Scientist
School of Medicine and Pharmacology, University of Western Australia, Perth, Western Australia
Howard E. Rockette PhD
Professor and Chair
Department of Biostatistics, Graduate School of Public Health, University of Pittsburgh, Pittsburgh, Pennsylvania
Linda Rogers MD
Assistant Professor
Division of Pulmonary and Critical Care Medicine, New York University School of Medicine, New York, New York
Diane S. Rohlman PhD
Senior Research Associate
Center for Research on Occupational and Environmental Toxicology, Oregon Health and Sciences University, Portland, Oregon
William N. Rom MD, MPH
Sol and Judith Bergstein Professor
Department of Medicine and Environmental Medicine, Director, Division of Pulmonary and Critical Care Medicine, Program Director, General Clinical Research Center, New York University School of Medicine, New York, New York
Roger R. Rosa PhD
Senior Scientist
National Institute for Occupational Safety and Health, Washington, DC
Kenneth D. Rosenman MD
Professor
Department of Medicine, Michigan State University, East Lansing, Michigan
Toby G. Rossman PhD
Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Stephen H. Safe DPhil
Professor
Department of Veterinary Physiology and Pharmacology, Texas A & M University, College Station, Texas
Jonathan M. Samet MD, MS
Professor and Chairman
Department of Epidemiology, Johns Hopkins Bloomberg School of Public Health, Baltimore, Maryland
Sheldon Samuels
Adjunct Professor
Department of Ethics and Public Policy, School of Public Health, Drexel University, Executive Vice President, The Ramazzini Institute for Occupational and Environmental Health Research, Solomons, Maryland
Howard M. Sandler MD
Principal
Occupational and Environmental Medicine, Sandler Occupational Medicine Associates, Inc., Melville, New York
Dennis Santella
Lead Environmental Engineer
Region 2, U.S. Environmental Protection Agency, New York, New York
Marc B. Schenker MD, MPH
Professor and Chair
Department of Public Health Sciences, University of California, Davis, Davis, California, Department of Occupational and Environmental Medicine, University of California, Davis Health System, Sacramento, California
Richard B. Schlesinger PhD
Associate Dean for Academic Affairs and Research
Dyson College of Arts and Sciences, Pace University, New York, New York
David A. Schwartz MD
Director
National Institute of Environmental Health Sciences, Research Triangle Park, North Carolina
Kent A. Sepkowitz MD
Professor
Department of Medicine, Weill Cornell Medical Center, Director of Infection Control, Department of Infectious Disease, Memorial Sloan-Kettering Cancer Center, New York, New York
Anita Shet MD
Associate Professor
Department of Infectious Diseases, St. John's Research Institute, Associate Professor, Department of Pediatrics, St. Johns National Academy of Health Sciences, Bangalore, India
Roy E. Shore PhD, DPH
Chief and Vice Chairman
Department of Research, Radiation Effects Research Foundation, Hiroshima, Japan
Thomas H. Sinks PhD
Deputy Director
National Center for Environmental Health, Agency for Toxic Substances and Disease Registry, Centers for Disease Control and Prevention, Atlanta, Georgia
Donna R. Smith PhD
Regulatory Affairs and Program Development Officer First Lab
North Wales, Pennsylvania
Nancy L. Sprince MD, MPH
Professor
Department of Occupational and Environmental Health, The University of Iowa, School of Public Health, Iowa City, Iowa
Sudhir Srivastavaï PhD, MPH
Director
Cancer Biomarkers Research Group, Division of Cancer Prevention, National Cancer Institute, National Institutes of Health, Bethesda, Maryland
Kyle N. Steenland PhD
Professor
Department of Environmental and Occupational Health, Rollins School of Public Health, Emory University, Atlanta, Georgia
Jeanne M. Stellman PhD
Professor
Department of Health Policy and Management, Mailman School of Public Health, Columbia University, New York, New York
Steven D. Stellman PhD, MPH
Professor
Department of Epidemiology, Mailman School of Public Health, Columbia University, New York, New York
Daniel Storzbach PhD
Assistant Professor
Departments of Neurology and Psychiatry, Oregon Health and Sciences University, Research Psychologist, Mental Health Division, Portland Veterans Affairs Medical Center, Portland, Oregon
Jeffrey H. Sullivan MD, MPH
Research Scientist
Department of Occupational and Environmental Health Sciences, University of Washington, Staff Physician, Department of Pulmonary, Sleep, and Critical Care Medicine, Seattle, Washington
Oyebode A. Taiwo MD, MPH
Assistant Professor
Department of Medicine, Yale University School of Medicine, New Haven, Connecticut
Kay Teschke PhD, MPH
Professor
Department of Healthcare and Epidemiology, University of British Columbia, Vancouver, British Columbia, Canada
George D. Thurston SCD
Associate Professor
Department of Environmental Medicine, Nelson Institute of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Thomas Truncale DO
Associate Professor
Department of Internal Medicine, University of South Florida, James A. Haley Veteran's Hospital, Tampa, Florida
Ahmed N. Uddin MD, PhD
Associate Research Scientist
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Mark J. Utell MD
Professor
Departments of Medicine and Environmental Medicine, University of Rochester Medical Center, Chief, Department of Environmental Medicine, Strong Memorial Hospital, Rochester, New York
Bennett Van Houten PhD
Senior Investigator
Laboratory of Molecular Genetics, National Institute of Environmental Health Sciences, Research Triangle Park, North Carolina
Sverre Vedal MD, MSc
Professor
Department of Environmental and Occupational Health Sciences, University of Washington School of Public Health and Community Medicine, Seattle, Washington
Violaine Verougstraete MD, PhD
Professor
Industrial Toxicology and Occupational Medicine Unit, Catholic University of Louvain, Brussels, Belgium
Sheila Viswanathan
Research Assistant
Columbia Center for Children's Environmental Health, Columbia University, Mailman School of Public Health, New York, New York
Gregory R. Wagner MD
Visiting Professor
Harvard School of Public Health, Boston, Massachusetts, Senior Advisor, National Institute for Occupational Safety and Health, Washington, DC
John Waldman PHD
Professor
Department of Biology, Queens College, Flushing, New York
Lance A. Wallace PhD
Environmental Scientist
Office of Research and Development, U.S. Environmental Protection Agency, Washington, DC
Joyce A. Walsleben RN, PhD
Associate Professor
Department of Medicine, New York University School of Medicine, Head, Behavioral Sleep Medicine, Sleep Disorders Center, Bellevue Hospital Center, New York, New York
John H. Ward MD
Professor of Medicine
Division of Oncology, Department of Internal Medicine, University of Utah School of Medicine, Salt Lake City, Utah
Donald E. Wasserman MSEE, MBA
Occupational Vibration Consultant
D.E. Wasserman, Inc., Cincinnati, Ohio
Jack F. Wasserman PhD
Professor
Department of Mechanical, Aerospace, and Biomedical Engineering, University of Tennessee, Knoxville, Tennessee
Kathleen C. Weathers PhD
Senior Scientist
Institute of Ecosystem Studies, Millbrook, New York
Glenys M. Webster BMus, BSc, MRM, PhD Candidate
Department of Occupational and Environmental Hygiene, University of British Columbia, Vancouver, British Columbia, Canada
Michael D. Weiden MD, MS
Associate Professor
Division of Pulmonary and Critical Care Medicine, New York University School of Medicine, New York, New York, Medical Officer, Bureau of Health Services, Fire Department of New York, Brooklyn, New York
Brenda K. Weis PhD
Senior Science Advisor
Office of the Director, National Institute of Environmental Health Sciences, National Institutes of Health, Research Triangle Park, North Carolina
Nancy K. Wiese DO, MS, MBA
Occupational Medicine Consultant, Dallas, Texas
Sherri Weiser PhD
Research Assistant Professor
Departments of Orthopaedics and Environmental Medicine, New York University School of Medicine and Graduate School of Arts and Sciences, New York University, New York, New York, Senior Manager, Psychological Services, Occupational and Industrial Orthopaedic Center, New York University Hospital for Joint Diseases, New York, New York
Marc Wilkenfeld MD
Assistant Clinical Professor
Departments of Medicine and Environmental Sciences, Attending Physician, Department of Medicine, Columbia University Medical Center, New York, New York
Samuel H. Wilson MD
Deputy Director
National Institute of Environmental Health Sciences, National Institutes of Health, Research Triangle Park, North Carolina
Isaac I. Wirgin PhD
Associate Professor
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Adam V. Wisnewski PhD
Associate Professor
Department of Internal Medicine, Yale University School of Medicine, New Haven, Connecticut
Feng Wu PhD
Associate Research Scientist
Department of Environmental Medicine, New York University School of Medicine, Tuxedo, New York
Chu-Ling Yu SD, MPH
Research Fellow
Occupational Health Program, Harvard School of Public Health, Boston, Massachusetts
Norman A. Zabriskie MD
Associate Professor
Department of Ophthalmology, University of Utah, Medical Director, Department of Ophthalmology, University of Utah Medical Center, Salt Lake City, Utah
Edward T. Zawada Jr. MD
Professor Emeritus
Department of Internal Medicine, Sanford School of Medicine, University of South Dakota, Vice President of Scientific Affairs, Avera McKennan Hospital and University Health Center, Sioux Falls, South Dakota
Ronghe Zhang MD, PhD
Associate Research Scientist
New York University School of Medicine, Tuxedo, New York


> Front of Book > Dedication
Dedication
To my wife, Holly, my daughters, Nicole and Meredith, my parents, my mentors, and the many contributors who make the earth a greener place.


> Front of Book > Foreword
Foreword
Environmental and occupational medicine are uniquely wide-ranging medical specialties that consider the impacts of work and the environment on human health.
Work is a major part of life. Virtually every patient seen in a clinic, office, or hospital has spent 8 or more hours of almost every day and many months and years of life working. In their jobs, people can be exposed to dangerous chemicals, hazardous physical agents, and emotional stress, and they can suffer trauma. Any of these exposures can cause disease, sometimes immediately and sometimes after an interval of years or decades. Study of these work-related exposures and their effects constitutes the core of occupational medicine (1).
The environment is another constant factor in human life. The environment—chemical, physical, biologic, and societal—affects every person every day. Children are especially vulnerable to environmental exposures (2). Air pollution, lead, radon, and pesticides are examples of environmental agents that can cause illness and death. Tens of millions of people are exposed regularly to toxic chemicals in the environment. Some are exposed to high levels in well-publicized disasters such as radiation at Chernobyl; lead near smelters; mercury in Minamata Bay, Japan; or the pesticide chlordecone (kepone) at Hopewell, Virginia. Many more are chronically exposed to lower levels.
The specialties of environmental and occupational medicine stand at the fascinating interface between clinical medicine and public health. They are specialties that require mastery of all the arts of medicine, including history taking, physical examination, diagnosis, and therapy. In addition, they demand knowledge of the tools of preventive medicine and public health, including epidemiology, toxicology, industrial engineering, the behavioral sciences, history, and law.
Environmental and occupational medicine are heir to several historical traditions (1). They are descendants of Hippocrates, who urged physicians to always consider the interplay between the patient and the environment. These specialties owe much to Ramazzini, Agricola, and Paracelsus, all pioneering physicians who early perceived the relationship between work and disease. More recently, environmental and occupational medicine have been influenced by the sanitary reform movement of the 19th century, by the progressive movement of the 1930s, and by the environmental movement today.
Environmental and occupational medicine are specialties confronting rapid change. Each year, hundreds of new synthetic chemical compounds are developed by the chemical industry and are added to the 80,000 chemicals and to the 10,000,000 mixtures, formulations, and blends already in commerce (3). Too frequently, these new chemicals are released to the workplace and the environment without adequate prior assessment of their potential for toxicity (4). Workers are typically the first to be exposed, and the consequences of exposures to untested technologies fall most heavily on workers and on the vulnerable members of our society, such as infants, children, and the elderly (2).
Astute physicians caring for patients exposed to untested toxic chemicals repeatedly have had the opportunity to diagnose entirely new disease entities and to recognize emerging epidemics (5,6,7,8,9,10,11,12). Through their identification of these sentinel health events (13), these physicians have made fundamental contributions to the advancement of medicine. These men and women are the heroes of environmental and occupational medicine and the founders of our discipline—Percival Pott, Richard Doll, Alice Hamilton, David Rutstein, and Irving Selikoff.
Occupational and environmental toxins can cause a broad range of illnesses, and these diseases can involve virtually every organ system in the human body. They include classic, well-described diseases such as lung cancer and malignant mesothelioma in workers exposed to asbestos; cancer of the bladder in dye workers; pneumoconiosis in coal miners; leukemia and lymphoma in people exposed to benzene; skin cancer in farmers and sailors chronically exposed to the sun; and chronic bronchitis in workers exposed to dusts. They also include newer entities recognized only in recent years, such as dementia in persons exposed to solvents; sterility in men and women exposed to certain pesticides; and asthma and bronchitis in children and adults chronically exposed to air pollution. Some of these diseases are acute, others are chronic. Some are manifest through obvious symptoms, whereas others involve more subtle degrees of dysfunction.
In the United States, occupational exposures account each year for an estimated 50,000 to 70,000 deaths and for 350,000 new illness cases. An additional 10 million people suffer traumatic injuries on the job each year, and 10,000 die of occupational trauma. As for environmental exposure, the Centers for Disease Control and Prevention estimates that at least 400,000 children suffer from lead poisoning (14) and that millions have asthma induced by air pollution (15).
Occupational and environmental exposures always need to be considered in formulating a differential diagnosis. Because of the enormous numbers of persons exposed and the wide range of illnesses, occupational and environmental exposures need to be sought in every patient.
Prevention of disease is the ultimate goal of environmental and occupational medicine. Prevention is most efficiently accomplished when the cause of disease is identified, the sources and routes of exposure defined, and the exposures eliminated. Such etiologic or “primary” prevention is the holy grail of environmental and occupational medicine. It is far more efficient, cost effective, and humane than “secondary prevention,” which is the identification and early treatment of persons already exposed to environmental toxins, or than “tertiary prevention,” which is the treatment of persons already made ill by toxic exposures to minimize disability or prevent premature death.
Epidemiology and toxicology are the essential disciplines that provide the scientific basis for prevention of environmental and occupational disease, and they play complementary roles. Epidemiology's great strength is that it permits direct study of the distribution and determinants of disease in human populations. In circumstances where exposures can be quantified, epidemiologists can construct dose-response relationships; the demonstration of such a relationship provides strong evidence for causality (16). Epidemiologists are increasingly incorporating “biologic markers” into studies of populations exposed to toxic chemicals. These biochemical, molecular biologic, and physical probes permit precise, individualized assessment of exposures, premorbid effects, and susceptibilities. They permit the early and sensitive detection of environmental and occupational disease, identification of susceptible subpopulations, improved delineation of disease mechanisms (particularly at low dose levels), and better definition of dose-response relationships. Biologic markers appear to be powerful tools for both primary and secondary prevention. The inherent limitation of epidemiology is that it can study disease (or the premorbid changes leading to disease) only after human exposure has occurred and only after some degree of damage has already been done.
Toxicology's greatest contribution to disease prevention lies in its ability to identify toxicity prior to human exposure. Premarket toxicologic screening—the evaluation of the toxic potential of new chemical compounds and new technologies before their commercial release—constitutes an extraordinarily effective but too frequently overlooked mechanism for preventing environmental and occupational disease. Toxicology also has the potential to provide brilliant insights into the mechanisms by which environmental and occupational toxins cause illness. In recent years, a combination of the tools of toxicology with those of molecular biology and human genetics has enabled identification of the cascade of changes within cells that lead to the development of cancer and to other environmental and occupational diseases of long latency (17). Also, these tools permit recognition of the acquired and inherited factors that govern susceptibility to environmental and occupational disease. They have begun to enable us to answer such questions as “Why do only approximately 10% of smokers develop lung cancer?” and “Why does only a subset of workers exposed to benzidine develop cancer of the bladder?” (18).
Environmental and occupational medicine are highly interdisciplinary specialties. Successful practice requires the formation of strong partnerships among physicians, nurses, industrial hygienists, safety engineers, trade unionists, industrial managers, and governmental agencies, and additionally, successful practice requires the building of bridges between health professionals and architects of public policy. Such partnerships enable policymakers to draft laws and regulations founded on good science, which will result in the reduction of toxic exposures and will then accomplish primary prevention of disease. Examples of partnerships between science and policy abound in environmental and occupational medicine, and they have led to bans on dichlorodiphenyltrichloroethane (DDT), stringent reductions in asbestos use, bans on chlorofluorocarbons (CFCs) and the use of polychlorinated biphenyls (PCBs), and an imposition of stringent limits on exposures to benzene, butadiene, silica, and beryllium. More positively, these partnerships have catalyzed development of new closed-system chemical production technologies, promoted the growth of nonpolluting industry, and created a sound scientific basis for concepts of sustainable development.
Environmental and Occupational Medicine, fourth edition, is a comprehensive volume that summarizes what we know about occupational and environmental medicine. It covers the fields of epidemiology, toxicology, clinical medicine, and ethics. It provides guidance for the clinical recognition of environmental and occupational disease and for the identification of sentinel health events (13). It will be an invaluable reference for specialists in the field of environmental and occupational medicine, providing accurate and updated information on a wide range of diseases of toxic origin. Environmental and Occupational Medicine will also be a critical reference for the primary care provider who, in the course of history taking, may encounter a patient with a new or unexpected disease that may be of toxic origin. It will be the clinician's field guide to toxic chemicals.
Physicians practicing environmental and occupational medicine have a particular responsibility to society. It is our task to inform and warn policymakers and the public about the dangers of uncontrolled release of untested chemicals in the workplace and in the environment. It is our responsibility through sound science to establish links between chemical contamination and its damage to human health (19). It is our duty to give the leaders of our society the advice they need to properly protect our planet and to safeguard human health. This volume, Environmental and Occupational Medicine, will guide physicians toward fulfilling these awesome responsibilities.
Philip J. Landrigan MD, MSc
References
1. Hunter D Sir. The Diseases of Occupations. 6th ed. London: Hodder and Stoughton; 1978.
2. National Academy of Sciences. Pesticides in the Diets of Infants and Children. Washington, DC: National Academy Press; 1993.
3. U.S. Environmental Protection Agency, Office of Pollution Prevention and Toxic Substances. Chemical Hazard Data Availability Study. Washington, DC: Environmental Protection Agency; 2006.
4. Black H. GAO sounds off on chemical regulation. Environ Health Perspect. 2005;113:A829–A830.
5. Pott P. Chirurgical Observations Relative to the Cataract, the Polypus of the Nose, the Cancer of the Scrotum, the Different Kinds of Ruptures, and the Mortification of the Toes and Feet. London: Hewes, Clarke, and Collins; 1775.
6. Rehn L. Blasengeschwueiste bei fuchsinarbeitern. Arch Klin Chir. 1895;50:588–600.
7. Delore P, Borgomano C. Acute leukemia following benzene poisoning. On the toxic origin of certain acute leukemias and their relation to serious anemias. J Med Lyon. 1928;9:227–233.
8. Doll R, Hill AB. Lung cancer and other causes of death in relation to smoking—a second report on the mortality of British doctors. Br Med J. 1956;2:1071–1077.
9. Hammond EC, Selikoff IJ, Churg J. Asbestos exposure, smoking and neoplasia. JAMA. 1968;204:106–112.
10. Hammond EC, Selikoff IJ, Seidman H. Asbestos exposure, cigarette smoking and death rates. Ann N Y Acad Sci. 1979;330:473–490.
11. Figueroa WG, Raszowski R, Weiss W. Lung cancer in chloromethyl methyl ether workers. N Engl J Med. 1973;228:1096–1097.
12. Creech JL Jr, Johnson MN. Angiosarcoma of the liver in the manufacture of polyvinyl chloride. J Occup Med. 1974;16:150–151.
13. Rutstein DD, Mullan RJ, Frazier TM, et al. Sentinel health events (occupational): a basis for physician recognition in public health surveillance. Am J Public Health. 1983;73:1054–1062.
14. Meyer PA, Pivetz T, Dignam TA, et al. Surveillance for elevated blood lead levels among children—United States, 1997–2001. MMWR Surveill Summ. 2003;52:1–21.
15. Mannino DM, Homa DM, Pertowski CA, et al. Surveillance for asthma—United States, 1960–1995. MMWR Surveill Summ. 1998; 47:1–27.
16. Rinsky RA, Smith AB, Hornung R. Benzene and leukemia: an epidemiologic risk assessment. New Engl J Med. 1987;316:1044–1050.
17. Weinstein IB. The scientific basis for carcinogen detection and primary cancer prevention. Cancer. 1981;47:1133–1141.
18. Wilson SH, Olden K. The environmental genome project: phase I and beyond. Mol Interv. 2004;4:147–156.
19. Chivian E, McCally M, Hu H, et al, eds. Critical condition: human health and the environment. Cambridge, MA: MIT Press; 1993.


> Front of Book > Preface
Preface
Environmental and Occupational Medicine, fourth edition, follows three editions that have assembled extensive knowledge exploring how the human enterprise affects the workplace and global environment. Facing us are challenges never before experienced, such as the loss of glaciers from global warming that are essential sources of water for millions of people, globalization of industry with the disappearance of occupational medicine departments, continued industrial waste pollution of the environment, especially in developing countries, loss of forest wilderness and biodiversity, and a global energy crisis. We have witnessed small success stories: cap and trade for sulfur dioxide release from coal-fired power plants has slowed acidification of the U.S. northeastern forests and lakes, and the release of chlorofluorocarbons has been reduced through the Clean Air Act amendments and international agreements. To address the challenges ahead is a conservative philosophy of marketplace solutions versus active government leadership that would promote solutions before these crises turn grave. Physician specialists in occupational and environmental medicine and public health are the vanguard teachers for the public who can explain how our environment is affected, whether it is ergonomic design to prevent carpal tunnel syndrome or correct management of the built environment.
This fourth edition has been developed to address these challenges. It has been planned to aid medical students as they enter the clinical years, for residents and practitioners as a comprehensive resource, and for the public health community as a guide to controlling and preventing disease.
The volume has been revised and edited to 121 chapters to accommodate this new knowledge. Virtually all of the chapters have been completely rewritten by previous or new authors. Importantly, the concepts and facts are now buttressed by many new references since the third edition in 1998. There has been an order of magnitude increase in new knowledge about the environment and health, and the authors have assiduously reviewed this material in rewriting and updating their chapters. There are 14 completely new chapters. The contributors in this edition are the leaders in their fields and include Nobel laureates, department chairs, and bench scientists. There is an expanding coverage of the environmental sciences, particularly the fate of industrial toxicants in the air, water, and/or land. Yet, the same organizational structure remains: an examination of environmental and occupational disease by organ systems, toxicants in the workplace and environment, and control strategies for both diseases and environmental agents. We have a new Associate Editor, Steven Markowitz, MD, who followed me in training under the father of environmental medicine, Mount Sinai's Irving J. Selikoff, MD.
New issues have arisen in environmental and occupational medicine since the previous edition. Responding to these global challenges are Paul Epstein and Alexander Leaf in their chapter on global warming, Mario and Luisa Molina on chlorofluorocarbons and destruction of the ozone layer, Kathleen Weathers, Gene Likens, and colleagues on acid rain, and several chapters focusing on chemical permeation of the environment. Noteworthy is a multi-authored chapter devoted to the studies related to Persian Gulf War issues by physicians on the front line in research investigations. The text deals with all types of challenges, including multiple chemical sensitivity, low back pain, carpal tunnel syndrome, sick buildings, occupational tuberculosis, ergonomics, biomechanics, human factors, air pollution, respirators, and the role of government in prevention.
William N. Rom MD, MPH
Sol and Judith Bergstein Professor of Medicine and Environmental Medicine, New York University


> Front of Book > Acknowledgments
Acknowledgments
A volume such as this one owes its existence to the labors and commitment of many contributors. I am indeed grateful to them. Several chapters were edited with significant changes in style, content, and illustrations in order to produce a comprehensive, timely, and accurate volume. I appreciate the patience and cordiality of the contributors as we progressed through the editing process.
I also wish to thank Lauren Hittson for her excellent assistance as Project Director and Steven Markowitz, MD, Associate Editor, and Nancy Winter of Lippincott Williams & Wilkins for helping contributors meet deadlines. I would like to acknowledge the contribution of the many individuals at the Nelson Institute of Environmental Medicine at New York University.


> Front of Book > Color Insert
Color Insert
Figure 18.1 A: Asbestos bodies (montage) seen on filter preparation from digestion analysis of lung from man with heavy asbestos exposure. (From
Wright RS, Abraham JL, Harber P, et al. Fatal asbestosis 50 years after brief high intensity exposure in a vermiculite expansion plant. Am J Respir Crit Care Med. 2002;165:1145–1149
with permission.) C: SEM image of a lung parenchymal tissue section from a dog exposed to ambient dust containing naturally occurring tremolite asbestos. The higher magnification backscattered electron image reveals one long tremolite fiber and many nonfibrous particles in macrophages. The EDS spectrum shows the typical composition of tremolite. Finding asbestos fibers in situ in tissue sections is very unusual, as the background level of such fibers is generally well below the detection limit of in situ analysis. Digestion analysis is required for analysis of fiber burden. D: SEM image of lung tissue from a sandblaster with silicosis. Montage shows inorganic particles visualized in backscattered electron image and several x-ray elemental distribution maps. Many particles containing Si can be seen as well as some particles comprised of Cr, Ti, and Fe. BEI, backscattered electron image. (From
Abraham JL, Abraham J. Particle analysis in environmental and biomedical samples: studies. http://www.upstate.edu/pathenvi/studies/index.html. Accessed September 12, 2006.
) (These figures appear in black and white on pages 278–279.)
Figure 18.5 A: Analysis of autopsy lungs from victims of 1952 London Smog. Shows predominant ultrafine carbonaceous particles in small airway mucopurulent exudates. Results of histocompartmental analysis demonstrated different types of fine inorganic particles as well. (From
Hunt A, Abraham JL, Judson B, et al. Toxicologic and epidemiologic clues from the characterization of the London 1952 smog fine particulate matter in archival autopsy lung tissues. Environ Health Perspect. 2003;111:1209–1214
with permission.) (This figure appears in black and white on page 290.)
Figure 18.7 C: Light micrograph of one transbronchial biopsy section after SIMS analysis, showing typical rasters wherein tissue was etched during SIMS analyses (arrow). Scale marker = 600 µm. Elevated Be concentrations were demonstrated within the granulomas. (From
Sawyer RT, Abraham JL, Daniloff E, et al. Secondary ion mass spectroscopy demonstrates retention of beryllium in chronic beryllium disease granulomas. J Occup Environ Med. 2005;47: 1218–1226
with permission.) (This figure appears in black and white on page 291.)
Figure 18.8 A: Aluminum welder's lung shows gross grey color of fibrotic lung and lymph nodes. (From
Hull MJ, Abraham JL. Aluminum welding fume-induced pneumoconiosis. Hum Pathol. 2002; 33: 819–825
with permission.) (This figure appears in black and white on page 292.)
Figure 18.9 A: SEM filter sampling. SEM shows fine PM (left), and x-ray distribution map (right) demonstrates sulfur content (pores in filter are 0.2 µm). (From
Abraham ME. Microanalysis of indoor aerosols and the impact of a compact high-efficiency particulate air (HEPA) filter system. Indoor Air. 1999;9:33–40
with permission.) (This figure appears in black and white on page 293.)
Figure 20.1 Light microscopy of the tumor with hematoxylinphloxin-saffron staining demonstrates MM with mixed epithelial and sarcomatous features (780×). (Courtesy of Gurdip Sidhu, MD, and Rosemary Wieczorek, MD.) (This figure appears in black and white on page 319.)
Figure 32.2 Light microscopic evaluation of bronchoalveolar (BAL) cells from a person with diatomaceous earth pneumoconiosis (400×). There are prominent inflammatory multinucleated giant cells and vacuoles in the alveolar macrophages. (This figure appears in black and white on page 528.)
Figure 32.3 Silicotic nodules in transbronchial lung biopsy specimen from the patient presented in Figure 32.2. (This figure appears in black and white on page 528.)
Figure 32.4 A: Transmission electron micrographs of the same alveolar macrophage from a person with diatomaceous earth pneumoconiosis (4,200×). B: Energy-dispersive x-ray analysis with an electron microprobe computer programmed to raster scan the alveolar macrophage section demonstrates numerous inorganic dust particles. (Courtesy of Richard Leapman, National Institutes of Health.) (This figure appears in black and white on page 528.)
Figure 38.6 Photoallergic contact dermatitis from a sunscreen. Note the sparing under the watchband and sleeves on the shoulders and chest that were photoprotected by his shirt. (This figure appears in black and white on page 628.)
Figure 38.9 B: Positive patch test to Peruvian lily (Alstroemeria). (This figure appears in black and white on page 629.)
Figure 38.11 Folliculitis induced by the inadvertent contamination of his clothing with metal cutting oil. (This figure appears in black and white on page 631.)
Figure 87.4 Denali Pass (6,000 m), Mount McKinley, Alaska. One climber developed HAPE at 5,000 m and expired despite descent during the beginning of a week-long blizzard. (Courtesy of William N. Rom, MD.) (This figure appears in black and white on page 1334.)


> Table of Contents > I - Environmental and Occupational Disease > 1 - The Discipline of Environmental and Occupational Medicine
1
The Discipline of Environmental and Occupational Medicine
William N. Rom MD, MPH
With roots in the early industrial revolution, industrial medicine has grown from corporate to group practice to health effects of environmental and occupational medicine with a global scope. The addition of environmental exposures to the causation of disease or potential for harm has added complexity to the discipline. There is now concern for regional transport of substances such as mercury from coal combustion or gold mining to lake ecosystems where biotransformation concentrates mercury 225,000-fold greater in fish than in water. Xenobiotics may act as endocrine hormones in various species that may lead to reproductive disruption. Enhanced ultraviolet radiation from destruction of stratospheric ozone may increase skin cancer in polar latitudes. The focus in occupational medicine has changed from acute injuries, dermatitis, burns, and lacerations to chronic conditions, especially pneumoconioses, and now to issues surrounding airways disease, ergonomics, and the introduction of new solvents that are pertinent to the information and communication age.
History
Hippocrates admonished his followers to observe the environment to understand the origins of illnesses in their patients. Agricola observed that miners in Joachimsthal frequently became short of breath and died prematurely (1). In De Re Metallica, he described dust-aggravated consumption (probably silico-tuberculosis) and remarked that one widow had outlived seven husbands who had mined gold and silver in the Erz Mountains of the Czech–German border. Bernardino Ramazzini, recognized worldwide as the father of occupational medicine, dated the birth of the discipline back to 1700 when De Morbis Artificam Diatriba was published in Modena, Italy (2). He discussed diseases of metal diggers, painters, intellectuals, gilders, midwives, glass makers, potters, and sewer workers, noting that their afflictions came from inhaling noxious gases and dusts or from disorderly motions and improper postures of the body. He described problems of the eye among glassblowers, the symptoms of potters using lead glaze, and the neurologic conditions related to mercurialism. According to Ramazzini (3),
When a doctor visits a working class home, he should be content to sit on a three-legged stool if there isn't a gilded chair, and he should take time for his examination; and to the questions recommended by Hippocrates, he should add one more—What is your occupation?
Sir Thomas Morison Legge in 1889 became the first Medical Inspector of Factories in England. He coauthored Lead Poisoning and Lead Absorption in 1912 and also investigated anthrax, glassblowers' cataract, industrial skin cancer, toxic jaundice, and poisoning by phosphorus, arsenic, and mercury. An untiring lecturer to medical students in
P.4

many hospitals, he was knighted in 1925 and continued to stress the importance of including occupational medicine in medical students' curriculum.
Alice Hamilton was the first U.S. physician to devote her life to the practice of industrial medicine. She wrote Industrial Poisons in the United States in 1925 and Exploring the Dangerous Trades, her autobiography, in 1943 (4). In studying the lead industries of Illinois, she discovered and ameliorated lead poisoning among bathtub enamelers in Chicago. She wrote about phossy jaw, which occurred among U.S. matchmakers using white or yellow phosphorus. She studied the effects of carbon monoxide among steel workers, the toxicity of nitroglycerin among munitions makers during World War I, the symptoms of hatters exposed to mercury in Danbury, Connecticut, and the “dead fingers” syndrome of workers utilizing the early jackhammers. She also described the toxic effects to the blood-forming cells from benzene and the neurologic and physiologic abnormalities of workers exposed to carbon disulfide in the viscose rayon industry. In her autobiography, Dr. Hamilton lamented the status of occupational medicine in the United States (4):
American medical authorities had never taken industrial diseases seriously, the American Medical Association had never held a meeting on the subject, and while European journals were full of articles on industrial poisonings, the number published in American medical journals up to 1910 could be counted on one's fingers. The employers could, if they wished, shut their eyes to the dangers their workmen faced, for nobody held them responsible, while the workers accepted the risks with fatalistic submissiveness as part of the price one must pay for being poor.
Hamilton was the first woman appointed to the medical faculty at Harvard in 1919.
Scope of the Occupational Health and Safety Challenges
In 1994, employers reported 6.3 million work injuries and 515,000 cases of occupational illness in the United States. In that same year, occupational injuries alone cost $121 billion in lost wages, productivity, administrative expenses, and health care costs. In the United States in 2005, there were 147 million workers—48% female, 28% minority, and 15% older than age 55—representing a strikingly diverse workforce. Every 5 seconds a worker in the United States is injured, and every 10 seconds a worker is temporarily or permanently disabled. Manufacturing jobs continue to decline, with the service sector now employing 70% of all workers. Recently, the National Institute for Occupational Safety and Health (NIOSH) and the Occupational Safety and Health Administration (OSHA) celebrated their 35th birthday. In 1970, Congress passed the Occupational Safety and Health Act to assure “so for as possible every working man and woman in the United States safe and healthful working conditions.” The Act created NIOSH to identify the causes of work-related diseases and injuries, evaluate the hazards of new technologies and work practices, study industrial hygiene and hazard control, and make recommendations for occupational safety and health standards (Table 1.1). NIOSH is an outgrowth of the Office of Industrial Hygiene and Sanitation established in the U.S. Public Health Service in 1914. NIOSH is in the Centers for Disease Control and Prevention and has research laboratories in Morgantown, West Virginia, and Cincinnati, Ohio. OSHA was created to promulgate and enforce standards, with its assistant secretary reporting to the Secretary of Labor in Washington, DC.
Priority areas for research have changed over time as disease patterns have been altered by economics and change in work processes. Asbestos use has plummeted in developed nations and asbestosis is far less common. Vinyl chloride-induced liver cancers and byssinosis have almost been eliminated. Since 1970, fatal injury rates in coal miners have been reduced by more than 75%, and the prevalence of coal workers' pneumoconiosis has had a general downward trend. However, silicosis persists, especially in foundries and mines, and lead poisoning continues to be reported. Occupational lung diseases persist, but asthma, chronic obstructive pulmonary disease, and irritant-related bronchitis are competing with asbestos exposure for research priority. Allergic and irritant dermatitis (contact dermatitis) are overwhelmingly the most important cause of occupational skin diseases, and they account for 15% to 20% of all reported occupational diseases. From 1983 to 1994, there was a 26% increase in occupational skin diseases, with a rate of 81 cases per 105 workers. Latex in protective gloves causes contact dermatitis or urticaria in 10% of exposed health care workers. Prevention is critically important since 75% of patients with occupational contact dermatitis may develop chronic skin disease. Nearly 30% of chronic obstructive pulmonary disease and adult asthma may be attributable to occupational exposure, and 9 million workers are occupationally exposed to known sensitizers and irritants associated with asthma (5,6). Research on the effects of various chemicals on reproduction, including birth defects, stillbirths, low birth weight, developmental disorders, and impotence, remains meager. Noise is the most important occupational cause of hearing loss resulting from acute trauma or, more likely, chronic exposure to ototraumatic agents. Factors such as heat and chemicals may interact in causing hearing loss. Health care workers are at risk of tuberculosis, hepatitis B and C, and infection with human immunodeficiency virus. Lower back disorders
P.5

constitute 27% of occupational injuries and are highly preventable with proper work practices. Rapid return to work and focused rehabilitation programs can drastically reduce long-term disability. More than 30% of occupations require some lifting. Workers' compensation for lower back disorders averages twice the award compared to all other compensable claims. In meat processing plants, for example, working at a fast pace in cold environments while using forceful motions in awkward postures places individuals at risk for musculoskeletal disorders of the upper extremities. Musculoskeletal disorders affect the soft tissues of the neck, shoulder, elbow, hand, wrist, and fingers. These include nerves (e.g., carpal tunnel syndrome), tendons (e.g., tenosynovitis, peritendinitis, and epicondylitis), and muscles (e.g., tension neck syndrome). There are 332,000 musculoskeletal disorders due to repeated trauma reported in U.S. workplaces annually. High-risk worker groups for occupational traumatic injuries are construction workers, loggers, miners, farmers, farm workers, adolescents, and older workers. Motor vehicle accidents are the leading cause of injury, but exposure to moving parts on machines, falls, electrocution, and homicide violence are also important. The traditional pneumoconioses, silicosis and asbestosis, are receding in their importance as new technologies redefine the workplace and its exposures.
Table 1.1 NIOSH Occupational Research Agendas
Disease and injury
Acute and chronic airway disease
Chronic diseases
Chronic obstructive pulmonary disease
Contact dermatitis
Depression and anxiety
Fertility and pregnancy abnormalities
Hearing loss due to noise and nonauditory exposures
Lower back disorders
Molecular correlates of cancer
Musculoskeletal disorders of the upper extremities
Occupational asthma
Occupational cancer
Occupational skin diseases
Stress
Traumatic injuries
Work environment and workforce
Aging populations
Behavioral risk
Changing economy and workforce
Construction
Emerging technologies
Ethics
Health care workers
Indoor air (environment)
Inorganic dusts
Interactions (chemical)
Latex allergy
Mechanical stressors
Mineral and synthetic fibers
Mixed exposures (includes mixtures of chemicals and/or other agents)
Motor vehicles
Noise
Nonrespiratory routes of exposure
Oils and related products
Organization of work
Pesticides
PM10 (particulate matter <10 µm)
Premature disability
Psychosocial factors
Sector-focused research
Service workers
Solvents
Small businesses
Special populations at risk
Violence (assaults)
Research tools and approaches
Clinical methods research
Critical path methods
Database linkage
Disease surveillance
Engineering and technological solutions
Exposure assessment methods
Hazard surveillance
Health services research
Injury surveillance
Risk assessment methods
Social and economic consequences of workplace illness and injury surveillance research methods
Training professionals/impact
Emerging technologies include exposures in manufacturing airbags (sodium azide) to new chemicals in oxygenated automotive fuels. More than half the U.S. workforce works indoors, and exposures to indoor air pollutants (e.g., formaldehyde) can disrupt the harmony of the workplace. New technologies may improve workplace safety, including new respirator filters, new protective clothes for firemen, microsensors to detect environmental contaminants, and substitution of lightweight materials to reduce the risk of lower back pain.
Approximately 1.3 million Americans develop cancer each year, and 0.5 million die from these diseases. NIOSH estimates that 4% are thought to be related to exposures in the workplace. Cancers with well-considered occupational relationships include angiosarcoma of the liver (vinyl chloride), mesothelioma, bladder cancer (21% to 27% occupationally related), and lung (up to 10% occupationally related).
The key to detecting occupational illness is to suspect the diagnosis, and the diagnosis of work-related illness hinges principally on the quality of the occupational and environmental history. Asking about a person's occupation is an important routine for every primary care practitioner or specialist, and a detailed chronological job history describing what the person did and relating this to exposures is essential for the occupational medicine practitioner (7). It is important to seek information on whether symptoms abate away from work and whether any coworkers have similar problems. Often, occupational diseases are not correctly diagnosed because they mimic diseases due to other causes (8). The specialist in occupational medicine may wish to conduct a walk-through of the work environment. Public health agencies, including state and county health departments, OSHA, the Mine Safety and Health Administration (MSHA), and NIOSH, may conduct an investigation when a physician reports a sentinel health event.
P.6

Employees or employers can request an inspection by OSHA, MSHA, or NIOSH, and they can remain anonymous if they so desire. In attempting to confirm the role of current exposure in the patient's illness, the physician can restrict the patient's work temporarily and observe any change in the patient's condition. The physician must determine if the patient needs to change jobs or whether return to work might exacerbate the condition. Primary care physicians are frequently asked to determine whether a patient has a work-related illness or injury and whether the condition causes permanent, temporary, or partial impairment. Since there is considerable interest by the public in how the environment may adversely affect health, the environmental and occupational medicine physician needs to understand the health ramifications of environmental problems. Environmentalists in and out of the government have prioritized their leading ecological risks as global climate change, stratospheric ozone depletion, habitat alteration, and species extinction and biodiversity loss. Leading health concerns are criteria air pollutants; toxic air pollutants; indoor air pollution; drinking water contamination; occupational exposure to chemicals; application of pesticides; exposure to Superfund sites; and biological, chemical, and radiological terrorism.
Occupational and environmental medicine seldom achieves the priority status that the discipline deserves. For example, in the 1930s a water diversion project in West Virginia ignored dust controls and wet methods as a tunnel was drilled through a sandstone mountain. The high concentrations of silica at Gauley Bridge resulted in the deaths of hundreds of workers due to acute silicosis. Stanbury et al. (5) identified 329 patients with confirmed silicosis in New Jersey from 1979 to 1992 using a registry from the New Jersey Department of Health. They interviewed 177 of these individuals and only 55 (31%) had filed a workers' compensation claim against their employer. Forty-four claims were settled and 37 (84%) were awarded. Most of the cases had been exposed in manufacturing either in the stone, clay, and glass industries or in foundries. This study suggested that much occupational disease is underappreciated and that workers do not receive awards from workers' compensation that the system was supposed to provide.
Professional Education
Postgraduate training in occupational medicine spanning 3 years is offered at the residency or fellowship level at more than a dozen medical and public health schools in the United States. The training includes a clinical year, a masters in public health or equivalent degree, and a practicum year in supervised corporate medical practice or research. NIOSH funds regional educational resource centers (ERCs) that include occupational medicine residencies as well as graduate programs in industrial hygiene, safety, and nursing. The ERCs encourage multidisciplinary education and research.
Physician specialists in occupational and environmental medicine are in limited supply. Only 60 to 70 board-eligible physicians are produced by residency programs annually. The American Board of Preventive Medicine has certified approximately 1,800 physicians in occupational medicine. Rosenstock et al. (9) estimated the supply of these physicians to be 1,200 to 1,500 and the need to be 4,600 to 6,700, with a deficit of 3,100 to 5,500 physicians. These data were based on an optimum utilization with a specialist in environmental/occupational medicine in every medical school, public health department, large group practice, and major corporation. However, funding has lagged in each of these practice modes; corporate occupational medicine departments are downsizing or are being eliminated. Most of these individuals are not board certified (approximately three fourths of the members) and practice part-time. Short-term courses in occupational medicine, including a basic curriculum at the annual American College of Occupational and Environmental Medicine meeting, meet this growing demand for professional education.
The trainee needs to acquire skills in environmental health, occupational diseases, management and administration, epidemiology, biostatistics, toxicology, health care organizations, dermatology, neurology, pulmonary disease (including classification of the radiographs of the pneumoconioses), ergonomics, safety, and industrial hygiene. An appreciation of the different viewpoints of labor and management is also necessary (10).
Surveys of environmental and occupational medicine education in medical schools have found minimal emphasis on environmental health in the majority of medical schools, and that barriers to more complete representation were lack of environmental and occupational medicine faculty and an overcrowded curriculum. Only half of the medical schools specifically teach occupational medicine and 40% offer a variety of elective courses or clerkships usually in the clinical years. These are taken by only a handful of students. Occupational medicine should be a basic component of the medical school curriculum. Since all doctors will care for workers and work-related illnesses, occupational medicine needs to be integrated into the traditional courses throughout the 4 years. For example, the first year should include the occupational history as part of physical diagnosis, the occupational safety and health laws, workers' compensation, and toxicology (as part of pharmacology). Occupational health and exposures in local and regional industries should be
P.7

presented. The common occupational diseases should be part of the organ system approach and the internal medicine clerkship. The pulmonary organ system is very important: Pneumoconioses, occupational asthma, lung cancer, hypersensitivity pneumonitis, particle deposition and pulmonary defense mechanisms, and the effects of air pollution on health should all be covered. Occupational dermatology and neurotoxicology are important for coursework in dermatology and neurology. Lastly, electives that are available during the summer months and senior year should include preceptorships with unions, industries, or local health agencies. A separate department of environmental medicine may maximize research funding and provide a critical mass for teaching in the undergraduate curriculum. However, most medical schools have an environmental and occupational medicine program or division as part of a preventive or community medicine department.
In Europe, greater emphasis is placed on occupational medicine (e.g., 24 of 32 medical schools in Italy have an institute of occupational medicine). A 4-year residency for 60 to 65 physicians per year is offered by 27 of Italy's medical schools and is funded through the Ministry of Health. Similar to Italy, the United Kingdom has 85 training posts in occupational medicine, and these individuals enter a 4-year specialty program followed by specialty certification by the Faculty of Occupational Medicine. The United Kingdom has more than 1,000 occupational medicine specialists who work mainly in a multidisciplinary setting to prevent ill health from workplace factors and to advise individuals with ill health or disability on fitness for different work activities.
The most common compensable diseases in the United Kingdom are pneumoconiosis, malignant mesothelioma, occupational asthma, occupational deafness, hand–arm vibration syndrome, tendonitis, and dermatitis.
LaDou (11) concluded that the profession of occupational medicine in the United States is perversely intertwined with industry and insurance company funding tied to the narrow interests of the workers' compensation system. He called for fundamental reform of workers' compensation law to protect the integrity of occupational medicine physicians. Corporate pressures may limit workers' compensation costs by limiting the care and diagnoses that workers receive and insisting that they return to work as quickly as possible. He noted that nearly half the corporate positions for occupational physicians have disappeared or been assigned to nurses, and that annual paid membership in the American College of Occupational and Environmental Medicine decreased to 4,000 after peaking at 6,500 during the past 10 years. This decline was surprising since occupational injuries and illnesses were among the five leading causes of morbidity and mortality in the United States.
Environmental Health: the Challenge
Environmental medicine focuses on the human health effects from air and water pollution, and in the more broad context it includes the earth's health spanning global warming, degradation of the forests and land mass, oceanic pollution, ozone depletion, and loss of biodiversity. Whereas it is important for the environmental and occupational medicine physician to be conversant with the former, it is the latter that needs leadership to achieve balance between a healthy people and a healthy planet. Population explosion and its control are critical to ecological balance; for example, the number of people has increased from 1 billion in 1800 to 6 billion today and is projected to be 10 billion by 2046. This population pressure will encroach on remaining wild areas, threatening to convert them to agriculture and resource extraction with extraordinary adverse pressures on biodiversity. Only 4,500 areas have been set aside as nature habitats or wilderness areas, equivalent to 3.2% of the planet's land mass. Many of these areas in developing countries are paper parks only, and many others are threatened by overuse by tourists, threats from multiple-use policies including logging and development of private parcels located within the ecosystem, or short-sighted resource extraction policies. An example of the latter is the Arctic plain of the Arctic National Wildlife Refuge, where oil development is encouraged by the oil and gas industry and their political friends. This narrow corridor north of the Brooks Range experiences an explosion of plant and bird life during the short summer of July and August and is the calving ground of the porcupine caribou herd. More than 125,000 caribou migrate north through the Brooks Range in the late spring, giving the Arctic plain the distinction of being America's Serengeti. Canada has already preserved the adjacent plain and mountain range in several national parks that exclude oil development.
The 21st century poses the greatest environmental challenges that man has ever faced. Industrialization and our high standard of living have come from fossil fuel exploitation, especially oil for land and air transportation. Oil reserves are finite, and 1.2 to 1.5 trillion barrels of oil remain. The exact amount is difficult to ascertain due to the proprietary nature of oil companies' assets, but national oil reserves and government estimates are in this range. At current consumption rates of 80 million barrels per day, we will exhaust current oil estimates by midcentury. Exacerbating this prediction is increasing demand, and sales of gasoline guzzler automobiles are highly profitable. The remaining oil supplies are in the politically volatile Middle East, where war and military conflict may be required to ensure supply and keep prices low. Second, fossil fuel consumption is the prime contributor to global warming. The United
P.8

States has 4% of the world's population yet emits 25% of the CO2. Global warming is being caused by electric power generation since more than half the world's power plants use coal or natural gas and also by transportation sources. CO2 levels have consistently been measured at approximately 250 ppm for 900,000 years, but since the early 20th century they have increased dramatically to 379 ppm, resulting in a stratosphere greenhouse effect in which CO2, CH4, and other gases reflect infrared radiation back to the surface of the earth resulting in a slow increase in surface temperature. Consequences are profound: melting of temperate glaciers such as the water source for Lima, Peru's, 10 million inhabitants; softening of the permafrost, with effects on buildings in the taiga; loss of Arctic ice, causing polar bear populations to plummet and loss of Inuit culture based on seal and polar bear hunting; rise of sea level, leading to flooding in Bangladesh and the disappearance of island nations such as Tuvalu; increased storm intensity and damage; effects on plants (more ragweed pollen) and migratory species; and so on. Deforestation of Amazonian, African, and Southeast Asian forests is reducing CO2 rapidly. Logging also harms biodiversity since road access accelerates habitat loss and agriculture diminishes biodiversity further. Land erosion increases, and water pollution and increased droughts follow.
As population and development increase, there is pressure on remaining wilderness lands. In the United States, there are slightly more than 100 million acres of wilderness protected under the 1964 Wilderness Acts; half of this is in Alaska. Almost 60 million roadless areas are left in the U.S. national forests, and protection of these areas from roads, logging, and development is a high priority. Importantly, wild areas are necessary for humans to rekindle their spirit, to seek adventure, and to learn to appreciate nature with its intricate laws and delicate balances.
The built environment has been addressed because cities are being surrounded by concentric circles of suburbs with single-family dwellings. Access is by ever-widening roadways increasingly congested by automobiles. Transit to food stores, laundries, hardware stores, restaurants, and entertainment requires the automobile because it is too far to walk. Public health correlations reveal increased obesity and hypertension with suburbia; ironically, the healthiest people live in dense environments such as Manhattan, where most people walk. Clearly, village clusters are the future, with a mix of high-rise apartments, townhouses, and single-family dwellings adjacent to park and natural areas. Limited energy use with energy-saving appliances, insulated home construction with passive solar design, and active use of solar panels are important. Europe, Japan, and developing countries have capitalized on solar and wind technologies. In Turkey, solar heaters for hot water are seen on most houses. Denmark is achieving 20% of its energy requirement from windmill farms, especially offshore.
Alternative energy sources, including biomass, wind, solar, and geothermal, comprise less than 4% of U.S. energy sources. These sources need to reach 20% in the early 21st century to begin to stabilize the earth's CO2 levels. Hydropower is maximally developed and dam removal is beginning to restore river habitat and salmon spawning grounds. Nuclear energy contributes less than 20% of U.S. energy and could contribute more since there is little CO2 emitted. However, the vexing problems of nuclear waste storage, terrorism threats, and the remote chance of accidents require government-guaranteed insurance to make this industry competitive. That leaves coal-fired power contributing to more than half the United States' and much of the world's energy resource. The two main problems with coal are that (a) it is currently crushed to fire boilers thus (b) creating particle, gaseous, and CO2 pollution. Gasification technologies solve the first problem; injection and sequestration as carbonate below the earth's surface solves the second problem. The key question is to identify solutions to these problems so that these are prioritized, the public is engaged, the funding is developed, and the leaders are leading.
Solutions require more scientific research, policy studies, environmental education and election of leaders, and, most important, an informed environmentally conscious public. This is the greatest challenge, and it is the message of Environmental and Occupational Medicine.
References
1. Hunter D. The Diseases of Occupations. London: Hodder & Stough; 1987.
2. Ramazzini B. Diseases of Workers. Wright WC, translator. In De Morbis Artificum Diatriba, 1713. New York: Hafner; 1964.
3. Gochfeld M. Chronologic history of occupational medicine. J Occup Environ Med. 2005;47:96–114.
4. Hamilton A. Exploring the Dangerous Trades. Boston: Little, Brown; 1943.
5. Stanbury M, Joyce P, Kipen H. Silicosis and workers' compensation in New Jersey. J Occup Environ Med. 1995;37:1342–1347.
6. American College of Physicians. Occupational and environmental medicine: the internist's role. Ann Intern Med. 1990;113:974–982.
7. Newman LS. Occupational illness. N Engl J Med. 1995;333: 1128–1134.
8. Cullen MR, Cherniack MG, Rosenstock L. Occupational medicine. N Engl J Med. 1990;322:594–601,675–683.
9. Rosenstock L, Rest KM, Benson JA, et al. Occupational and environmental medicine. Meeting the growing need for clinical services. N Engl J Med. 1991;325:924–927.
10. Gochfeld M. Occupational medicine practice in the United States since the industrial revolution. J Occup Environ Med. 2005;47: 115–131.
11. LaDou J. Occupational medicine: the case for reform. Am J Prev Med. 2005;28:396–402.


> Table of Contents > I - Environmental and Occupational Disease > 2 - The Role of Surveillance in Occupational Health
2
The Role of Surveillance in Occupational Health
Steven B. Markowitz MD
Occupational health surveillance entails the systematic monitoring of health events and exposures in working populations in order to prevent and control occupational hazards and their associated diseases and injuries. Occupational health surveillance, like all public health surveillance systems, has four essential components (1,2):
  • Gather information on cases of occupational diseases and injuries and on workplace exposures
  • Distill and analyze the data
  • Disseminate organized data to necessary parties, including workers, unions, employers, governmental agencies, and the public
  • Intervene on the basis of data to alter the factors that produced these health events and hazards
Surveillance in occupational health has been more concisely described as counting, evaluating, and acting (3). The word surveillance derives from the French word surveiller, “to watch over,” which encompasses the twin notions of careful observation and timely intervention. It is important to emphasize that the enumeration and documentation of cases of occupational disease and injury is inseparable from the obligation to attempt to alter the conditions that led to the described occupational health morbidity and mortality (1,4). This obligation to take preventive action on the basis of surveillance data stems from a well-defined series of moral, ethical, and legal responsibilities of employers, governmental agencies, and unions.
Significant gains in occupational health surveillance have been achieved during the past 20 years (5). The National Institute for Occupational Safety and Health (NIOSH) has instituted several surveillance programs, including the Sentinel Event Notification Systems for Occupational Risks (SENSOR), the Adult Blood Lead Surveillance and Epidemiology program (ABLES), National Traumatic Occupational Fatalities (NTOF), and the National Occupational Mortality Surveillance (NOMS). The Bureau of Labor Statistics (BLS) of the U.S. Department of Labor redesigned its Survey of Occupational Injuries and Illnesses in 1992 to obtain additional information on selected illness and injuries from employers and has additionally developed a fatality surveillance initiative, the Census of Fatal Occupational Injuries (CFOI) (5). National data sources that measure general health indices, such as the National Health Interview Survey (NHIS) and the National Health and Nutrition Examination Survey (NHANES), have, to some extent, addressed occupational health concerns.
Surveillance has at least two meanings in occupational health. Public health surveillance refers to activities undertaken by federal, state, or local governments within their respective jurisdictions to monitor and follow-up occupational diseases and injuries. This type of surveillance is population-based (i.e., the working public and the events under study are suspected or established diagnoses of occupational illness and injury). This chapter describes these activities.
Medical surveillance refers to the ongoing application of medical tests and procedures to individual workers who may be at risk for occupational morbidity to determine whether an occupational disorder may be present. Medical surveillance is generally broad in scope and represents the first step in ascertaining the presence of a
P.10

work-related problem. If an individual or a population is exposed to a toxin with known effects and the tests and procedures are highly targeted to detect the likely presence of one or more effects in these persons, then this surveillance activity is more aptly described as medical screening (6). A medical surveillance program applies tests and procedures to a group of workers with common exposures for the purpose of identifying individuals who may have occupational illnesses and for the purpose of detecting patterns of illness among the program participants, which may be produced by occupational exposures. Such a program is usually undertaken under the auspices of the individual's employer or union.
In occupational health, there are two kinds of surveillance activities: (a) public health and medical surveillance, as defined previously, and (b) hazard surveillance. Hazard surveillance is the monitoring of exposure to chemical agents, physical hazards, or radiation in the workplace. The two types of surveillance data complement each other. This chapter discusses both types of surveillance.
Functions of Occupational Health Surveillance
The main purpose of occupational health surveillance is to identify the incidence and prevalence of known occupational diseases and injuries. Gathering descriptive epidemiologic data on disease incidence and prevalence on an accurate and comprehensive basis is an essential prerequisite for establishing a rational approach to the control of occupational disease and injury. Assessment of the nature, magnitude, and distribution of occupational diseases and injuries in the United States or other geographic area requires a sound epidemiologic database. It is only through an epidemiological assessment of the dimensions of occupational disease that its importance relative to other public health problems, its claim for resources, and the urgency of standard setting can be reasonably evaluated. Also, collection of incidence and prevalence data permits an analysis of trends of occupational disease and injury among different groups, at different places, and during different time periods (1). Detecting such trends is useful for determining control and research priorities and strategies as well as for evaluating the effectiveness of any intervention undertaken (1).
A second broad function of occupational health surveillance is to identify individual cases of occupational disease and injury in order to find and evaluate individuals from the same workplace who may be at risk for similar disease and injury. In addition, this process permits the initiation of control activities to ameliorate the hazardous conditions associated with causation of index case (1,4). A further purpose of case identification may be to ensure that the affected individual receive appropriate clinical follow-up, an important consideration in view of the scarcity of clinical occupational medicine specialists (7,8).
Finally, occupational health surveillance is an important means of discovering new associations between occupational agents and accompanying diseases. The potential toxicity of approximately 80% of the chemicals used in the workplace has not been evaluated in humans or in in vivo or in vitro test systems (9). Discovery of rare diseases, patterns of common diseases, or suspicious exposure–disease associations through surveillance activities in the workplace can provide vital leads for a more conclusive scientific evaluation of the problem and possible verification of new occupational diseases.
Occupational Sentinel Health Events
In 1983, Rutstein et al. (10) from NIOSH adapted the concept of the sentinel health event, which had originally been developed to judge quality of health care, for use in occupational health surveillance. They defined the occupational sentinel health event as “a disease, disability, or untimely death which is occupationally related and whose occurrence may: (a) provide the impetus for epidemiologic or industrial hygiene studies; (b) serve as a warning signal that materials substitution, engineering control, personal protection, or medical care may be required.”
Rutstein et al. (10) cited 50 diseases and associated occupations and industries in which the weight of available scientific evidence from epidemiologic studies and case reports indicated a causal relationship between occupational exposures and the specified diseases. Several of these diseases are uniquely or almost uniquely caused by occupational agents, such as mesothelioma and the pneumoconioses; most, however, have both occupational and nonoccupational causes, such as asthma, hearing loss, and cancer of the lung and larynx. This list was updated to include 64 medical conditions and will continue to grow as scientific knowledge about occupational diseases advances (11).
The occupational sentinel health event concept conveys three important and related notions. First, it is useful as a heuristic device to allow health care providers and public health authorities to sort through health events of individuals and populations to determine a priori which health events and patterns of health events are most likely to be caused by occupational factors, given current knowledge. Second, the sentinel health event concept transforms actual health problems of individuals into the potential health problems of
P.11

populations. To recognize the diagnosis of an occupational disease in an individual as a sentinel health event facilitates the identification of other workers who are also ill or who may become ill if exposure continues. Third, the occurrence of a sentinel health event may signify the failure of a system to control known occupational hazards and thereby to prevent unnecessary cases of occupational disease.
The concept of the sentinel health event has been applied to occupational health surveillance. Mortality data from various geographic areas throughout the United States where occupation is usually coded on the death certificate have been evaluated using the list of occupational sentinel health events and their associated occupations and industries (12,13,14). Up to 10% to 15% of all deaths may be due to the 50 conditions on the occupational sentinel health event list. However, among these deaths matched to the occupational sentinel health event list, most occurred among individuals who did not work in occupations and/or industries that were cited by Rutstein et al. (10) as being associated with the specified cause of death. Indeed, in only 1% or 2% of all deaths did the death certificate cite as the cause of death an occupation that is associated with an increased risk (10,13,14). Relatively few (<5%) deaths due to causes on the occupational sentinel health event list are due to diseases that are inherently occupational (e.g., pneumoconioses, extrinsic allergic alveolitis, mesothelioma, and cancer of the scrotum). The list of occupations and industries that were reported to be associated with an increased risk of various occupational diseases is dynamic and requires updating as scientific knowledge increases.
These initial studies clearly demonstrate a major limitation of the sentinel health event concept. Except for the limited number of conditions that are uniquely caused by occupational factors, many, if not most, cases of a disease that is considered a potential sentinel health event may not be occupational in origin. The a priori likelihood that any individual case of illness or death is an occupational sentinel health event depends on the disease, the nature and intensity of exposures in the occupational setting(s), and the coexistence of other risk factors of disease. Final determination of the work-relatedness of the illness or death in any individual case requires detailed occupational and nonoccupational information. Such detail cannot usually be found in routine data sources. The sentinel health event concept, therefore, may be useful for raising clinical suspicion of occupational disease or for delimiting the universe of disease on which public health authorities must concentrate in their efforts to engage in occupational health surveillance. But the sentinel health concept cannot overcome the ultimate need to link a specific disease with a specific exposure or occupation, which is the sine qua non of accurate and reliable surveillance.
A variation of the sentinel health event model is the sentinel health provider approach to case detection. In this variant, health providers (or facilities) whose practices are likely to include individuals with occupational injuries and illnesses are actively recruited by a public health agency to report a limited number of specified occupational conditions. This approach has been used by NIOSH in the development of its SENSOR program that is described in greater detail later.
Current Occupational Health Surveillance Activities in the United States
Death Certificates
National mortality data have been increasingly used for occupational health surveillance in the United States. This has occurred due to efforts by NIOSH, BLS, and collaborating state health departments to overcome the historic lack of uniform and accessible information on occupation and industry on the death certificate and other key sources. Previously, use of national mortality data was limited to diseases that are uniquely caused by occupational agents.
Evaluation of mortality by occupation was initially accomplished in states where occupational or industrial information was recorded on the death certificate (15,16,17,18). In the United States, Milham (15,16) pioneered this approach by examining the occupational distribution of all men who died in Washington State between 1950 and 1979. In this type of analysis, the proportion of all deaths due to any specific cause for one occupational group is compared with the relevant proportion for all occupations, yielding the proportional mortality ratio (PMR). Although this measure of risk has well-known limitations, its advantages in the analysis by mortality include the ability to study occupations that are usually distributed among many workplaces (e.g., cooks or drycleaner workers), the use of routinely collected data, a large sample size, relatively low expense, and an important health outcome (17,18). Such studies are useful for suggesting new associations between occupations and specific causes of death, but they have not been informative about the magnitude and time trends of occupational diseases.
An excellent example of the utility of this approach can be taken from Milham's (19) occupational surveillance of death certificates in Washington State. In 1982, in one of the first studies of the relationship between occupational exposure to electromagnetic radiation and cancer, Milham noted that 10 of 11 occupations with probable exposure to electrical and magnetic fields showed an elevation in PMR for leukemia. This clue has led to numerous additional studies,
P.12

several of which have corroborated the original finding (20,21,22).
As a result of an intensive cooperative effort between NIOSH, the National Center for Health Statistics (NCHS), the National Cancer Institute, and the Bureau of the Census, the number of states in which occupation and industry is routinely coded on the death certificate increased during the 1980s and early 1990s (23). This initiative has been formalized into the NOMS. Under NOMS, data from more than 500,000 death certificates are collected annually from 24 states (23). These data have been used fruitfully for a number of purposes, especially for tracking deaths due to occupation-specific conditions such as pneumoconioses. In the Work-Related Lung Disease Surveillance Report, previously issued by NIOSH every 2 or 3 years but now updated continuously and available on the web, the numbers, rates, and geographic distribution of deaths are provided for asbestosis, coal workers' pneumoconioses, silicosis, byssinosis, and unspecified pneumoconioses (24). These data are derived from the multiple cause of death data files maintained by NCHS, in which all conditions that are listed on the death certificate, both underlying and contributing, are analyzed. For example, there were 1,265 deaths from asbestosis in 1999 in the United States, yielding an age-adjusted mortality rate of 5.9 deaths per 1 million U.S. population age 15 or older. This rate has increased steadily since the late 1970s. Breakdowns by age, race, sex, and time trends during the past 3 decades are also provided.
NIOSH investigators have used the NOMS data set to examine the distribution of causes of death among specific occupations and industries. In 1995, Robinson and colleagues at NIOSH (25) published a proportionate mortality experience of construction workers from 19 states. Although some of the expected associations, including asbestos-related and silica-related diseases, were found, new findings of cancer and other health outcomes were also observed for specific trades, which would provide useful leads for additional analytical studies. NIOSH investigators have also used the NOMS to examine the proportionate occupational mortality of women (26) and truck drivers (27) in the United States. NIOSH has also developed a subset of the NOMS data for respiratory disease (National Occupational Respiratory Mortality System).
Since the 1980s, NIOSH has used the NTOF database to track injury deaths that occur while the person is at work (using ICD E-codes on death certificates) in all 50 states and the District of Columbia (28). Demographic characteristics, employment status, cause of death, and a narrative description of industry, occupation, cause of death, and the injury incident are obtained. NTOF data tend to be somewhat less complete than the data of CFOI but are useful for examining long-term trends and other specific questions. For example, Richardson et al. (29) used NTOF data to detect an increasing trend in Hispanic occupational fatalities in the southern states.
BLS established CFOI in cooperation with state agencies in 1992. CFOI uses multiple data sources, including death certificates, workers' compensation reports, medical examiner reports, and others, to identify as many occupational traumatic deaths as possible. CFOI recorded 5,524 such deaths in the United States in 2002.
Comparisons of the utility of CFOI and NTOF are available (30,31). CFOI provides more comprehensive detail about occupational injury mortality than does NTOF. CFOI recorded approximately 20% more occupational traumatic deaths from 1992 to 1997 compared to NTOF (31). However, the overall injury mortality patterns detected by NTOF and CFOI appear to be similar.
Hospital, Emergency Department, and Other Health Care Facility Data
Diagnoses of hospitalized patients represent a potentially excellent source of data for the surveillance of occupational diseases. Early studies in several states have shown that hospital discharge data are more sensitive than state workers' compensation records, vital statistics, and BLS surveys in detecting cases of diseases that are specific to occupational settings, such as the pneumoconioses (7,32). In New York State, for example, an annual average of 1,049 people were hospitalized for pneumoconioses in the mid-1980s, compared to 193 newly awarded workers' compensation cases and 95 recorded deaths from these diseases each year during a similar time period (7).
In addition to providing a more accurate count of the number of people ill with selected serious occupational diseases, hospital discharge data can be usefully followed up to detect and alter workplace conditions that caused the disease. Thus, Rosenman (33) evaluated workplaces in New Jersey where individuals who were hospitalized for silicosis had previously worked and found that the majority of these workplaces had never performed air sampling for silica, had never been inspected by the Occupational Safety and Health Administration (OSHA), and did not perform medical surveillance for the detection of silicosis. In Toronto, Liss et al. (32) examined the utility of using hospital records for case detection of coal workers' pneumoconiosis, silicosis, and asbestosis.
Advantages of using hospital discharge data for the surveillance of occupational disease are their availability, low cost, relative sensitivity to serious illness, and reasonable accuracy (19,32). Important disadvantages include the lack of information on occupation and industry, the inability to count outpatient cases, and uncertain quality control (19,32). The NIOSH SENSOR system uses hospital discharge diagnoses as a key method of detecting selected work-related illnesses.
P.13

In the past decade, NIOSH adapted the National Electronic Injury Surveillance System (NEISS) to evaluate nonfatal work-related conditions evaluated and treated in emergency departments at 67 U.S. hospitals. NEISS is a national stratified probability sample of hospitals with 24-hour emergency departments in the United States (34). NIOSH has developed a web-based public access query system, Work-RISQS, that allows analysis of occupational data derived from NEISS. Work-RISQS provides numbers of injuries, but also injury rates, using worker population data from the Current Population Survey (35). NIOSH investigators used NEISS data to report an estimated 3.6 million occupational injuries and illnesses treated in emergency departments at U.S. hospitals in 1998 (34). Of these injuries, 60,000 required hospitalization. Most of the reported injuries were among 20- to 44-year-olds, especially males.
A novel facility-based example of occupational injury and disease surveillance was reported following the September 11 attack in New York City in 2001. The Centers for Disease Control and Prevention tracked injured Ground Zero workers for 1 month following September 11, mostly through special disaster medical assistance teams established at Ground Zero and, to a lesser extent, through nearby hospital emergency departments. Most injuries (n > 5,200) involved the musculoskeletal or respiratory system or the eye (36).
In rural New York and Pennsylvania, Earle-Richardson et al. (37) used migrant health centers and regional hospital emergency departments to track occupational injuries and illnesses among migrant and seasonal farmworkers, a population difficult to find using routine surveillance data sources. Strains, falls, and poison ivy were the most common events or exposures; rates could not be calculated due to the absence of adequate denominator data.
Physicians' Reports
In an attempt to replicate the strategy successfully utilized for the monitoring and control of infectious diseases, an increasing number of states require physicians to report one or more occupational diseases (38,39). At least 32 states require reporting of occupational diseases, although many states require reporting of only a few conditions, usually lead or pesticide poisoning. Despite evidence of increased interest, physician reporting of occupational diseases to appropriate state governmental authorities is widely acknowledged to be inadequate (40).
A promising innovation in occupational health surveillance that was developed by NIOSH in the late 1980s, SENSOR, rests on the concept of the sentinel health provider (34). A sentinel provider is a physician or other health care provider (or facility) who, due to his or her specialty or geographic location, is likely to provide care for workers with occupational disorders. Since sentinel providers represent a small subset of all health care providers, health departments can feasibly organize an active occupational disease reporting system by performing outreach, offering education, and providing timely feedback to sentinel providers. In an early report from three states participating in the SENSOR program (New Jersey, Michigan, and Colorado), physician reports of occupational asthma increased sharply after the state health departments developed concerted educational and outreach programs to identify and recruit sentinel providers (35). Similar results were obtained for reporting of pesticide poisoning due to occupational exposures in Oregon and California.
Through SENSOR, NIOSH has provided support to a subset of states to develop surveillance systems for selected occupational conditions, including silicosis, amputations, asthma, burns, cadmium poisoning, carbon monoxide poisoning, carpal tunnel syndrome, childhood injuries, dermatitis, noise-induced hearing loss, pesticide poisoning, and tuberculosis (5). Maizlish et al. (41) reported on the application of the SENSOR concept to carpal tunnel syndrome in California. They demonstrated the ability of SENSOR methods to identify cases of carpal tunnel syndrome that were not identified by other reporting systems, documented that employers' health insurance rather than workers' compensation paid for most of the costs associated with the cases of carpal tunnel syndrome, and identified obstacles to improvement in the workplace conditions that gave rise to the increased risk for developing carpal tunnel syndrome.
Goe et al. (42) used SENSOR data from four states to compare the etiology, clinical expression, and workers' compensation experience of 210 cases of work-aggravated asthma versus 891 cases of new-onset work-related asthma. Rosenman et al. (43) reported detailed SENSOR data from a state-based occupational asthma surveillance system in Michigan. Cases were reported to the state health department, mostly from physicians but also from hospitals. During a 7-year period, 725 cases of occupational asthma were identified, permitting calculation of industry-specific rates and identification of responsible causal agents. New causal agents were documented, and investigation of workplaces permitted identification of coworkers who had possible work-related asthma (43). Additional reports on SENSOR-recorded asthma from several states are available (44,45).
Laboratory Reports
Reporting of excessive levels of selected toxins in body fluids by clinical laboratories to state health departments is a useful tool for surveillance of poisoning by heavy metals and possibly other workplace agents for
P.14

which there are reliable and widely used laboratory diagnostic tests. Such reporting allows identification of the workplaces where exposure occurred, categorization of the cases by occupation and industry, estimation of the number of other workers at the index workplace potentially exposed to lead, and assurance of medical follow-up (46). Other metals recorded in the Heavy Metal Registry in New York State include arsenic, mercury, and cadmium.
Since 1987, NIOSH has organized the state-based registries of lead poisoning into ABLES in order to track elevated blood lead levels among adults in the United States (47). This program has grown since its inception and obtains reports from 36 states. In 2002, ABLES identified 10,658 adults with elevated blood lead levels ≥25 µg of lead per deciliter of whole blood (%) in the 35 states reporting at that time (47). Time trends in ABLES data show a clear decline in the numbers of adults with elevated blood lead levels in the United States.
Laboratory-based reporting is also performed on selected other exposures, including arsenic, mercury, cadmium, and blood acetyl cholinesterase levels. However, testing and reporting for these results are much less common than for blood lead. In addition, the relative sparseness of agents that can be routinely measured through monitoring bodily fluids provides an inherent limitation to this approach to occupational hazard and disease surveillance.
Workers' Compensation Reports
Workers' compensation data provide an intuitively appealing surveillance tool in occupational health, principally because relevant occupational medicine expertise presumably considers combined health and exposure information in the evaluation of the validity of a workers' compensation claim. Also, workers' compensation data typically include health, lost work time, and cost data, allowing a multidimensional look at occupational injuries and illnesses. Unfortunately, the use of workers' compensation records as a credible source for surveillance data is subject to significant limitations, including lack of standardization of eligibility requirements, deficiency of standard case definitions, disincentives to workers and employers to file claims, the lack of physician recognition of chronic occupational diseases with long latency periods, and the usual gap of several years between initial filing and resolutions of a claim. The net effect of these limitations is that reliance on workers' compensation data leads to significant underestimation of occupational disease.
Despite these limitations, workers' compensation data are increasingly used, especially to identify occupational injuries, as data recording, handling, and accessibility of workers' compensation systems have improved. In the United States, investigators in several states, notably Washington, Oregon, and others, have been very active in analyzing workers' compensation claims (48,49,50). Horwitz and McCall (51) analyzed workers' compensation claims of construction workers in Oregon between 1990 and 1997 and found that more than 50% of claims were submitted by workers younger than 35 years old and with less than 1 year on the job. Ironworkers and drywall installers had the highest claim rate. More than $200 million of costs were associated with these claims. Turner et al. (52) used workers' compensation claims for back injuries and carpal tunnel syndrome in Washington State to undertake a prospective study of chronic disability from these conditions after 1 year. Such analyses of workers' compensation data point both to opportunities for intervention and to the magnitude of costs savings that might accompany successful preventive efforts.
The administration of workers' compensation on a state-by-state basis with associated variability has limited its utility as a source for national surveillance purposes. In the early 1990s, the National Council on Compensation Insurance (NCCI) began to collect, analyze, and publish claims data from private workers' compensation insurance providers in 13 states (53). By 1996, NCCI expanded its included number of survey jurisdictions to 41. The use of this data set has been very limited to date (54,55).
National Surveys
The national occupational health morbidity data source that receives the most public attention every year is the Survey of Occupational Injuries and Illnesses conducted by BLS of the U.S. Department of Labor. In 2004, the BLS survey used a probability sample of approximately 173,800 workplaces in the private sector. The survey obtains data from the OSHA-mandated employer logs, which were redesigned in 2002. These OSHA logs (300, 300A, and 301) are standardized records of occupational injuries and illnesses that OSHA requires employers to maintain. The logs contain information on the numbers of occupational fatalities, injuries, and illnesses; the types of illnesses and injuries; the type of industry; amount of lost work time; and the nature of the incident. BLS uses the log-derived data to publish annual statistics of incidence of occupational injuries and illnesses by industry. The great majority of cases of occupational disease recorded in the BLS survey are injuries. BLS reported 4 million nonfatal occupational injuries and 0.3 million nonfatal occupational illnesses in 2004 (56).
The BLS Survey of Occupational Injuries and Illnesses has been useful in the surveillance of occupational injuries and easily recognized occupational illnesses, especially in the evaluation of time-related alterations in the rates of these conditions. However, it has traditionally failed to capture information on
P.15

chronic occupational diseases such as cancer and chronic neurologic and lung disease, a limitation that reflects the weaknesses of the sources of data from which BLS derives the survey information (53,56). Substantial underreporting of occupational disease on the OSHA logs has been documented and is sometimes based on deliberate falsification of records. For example, Silverstein et al. (57) found that the incidence of self-reported work-related musculoskeletal disorders among automobile workers was twice that found on the employer OSHA logs. Davis et al. (58) compared BLS survey data with case-based surveillance under SENSOR and found limitations in the BLS survey. Azaroff et al. (59) suggested that increasing vulnerability of some workers, including immigrants and workers in marginal industries, may impact disease and injury reporting and health care utilization, causing distortion in routine data sources such as the BLS survey.
In response to recommendations by the National Academy of Sciences (53), BLS redesigned its annual survey in the early 1990s to capture specific information on workers with serious (i.e., involving one or more lost workdays) occupational illnesses and injuries, including occupation, age, gender, race, length of service, nature of illness/injury, part of body affected, event or exposure, and primary and secondary sources of illness and injury. Cai et al. (60) used OSHA log data from two meat-packing plants in the Midwest to examine laceration injury rates and their detailed risk factors. Time of day, tool use, and task were important factors in determining laceration injury rates, suggesting opportunities for intervention.
The redesign of the BLS annual survey in 1992 provided an improved opportunity to examine the extent to which employers record specific chronic diseases as occupational in origin. In 2004, for example, BLS reported 460 cases of ischemic heart disease, 450 cases of asthma, and 50 cases of pneumoconioses in the survey. These relatively common diseases accounted for less than 1% of all occupational illnesses recorded by BLS in 2004. Despite increased efforts by BLS, occupational diseases are still likely underrecorded by its occupational disease surveillance system.
NCHS, part of the Centers for Disease Control and Prevention, conducts two periodic national health surveys with some relevance to occupational health surveillance, NHIS and NHANES. NHIS is an annual nationwide household survey of approximately 30,000 to 100,000 individuals in the United States designed to collect questionnaire information about morbidity, disability, and medical care. The chief advantages of NHIS are its multistage probability sampling strategy encompassing the entire United States, its availability as public-use data sets, and the large amount of information about demographics and lifestyle factors that it routinely collects (61).
Through a cooperative effort between NCHS and NIOSH, the 1988 NHIS contained an Occupational Health Supplement (OHS) to gather information on the number and the severity of selected work-related injuries and diseases (61). The OHS interview was administered to 44,233 individuals, a large subset of the overall NHIS survey conducted that year. Significant limitations of OHS included the use of self-reports of illness, the lack of inclusion of important chronic occupational diseases such as cancer, and the failure to assess work-related conditions among people who were not employed during the 12 months prior to the interview but who may be disabled as a result of work-related conditions (62). Nonetheless, informative reports from the results of NHIS OHS were published throughout the 1990s. Tanaka and colleagues at NIOSH (62) analyzed OHS results for carpal tunnel syndrome and estimated that 675,000 recently employed workers had prolonged hand discomfort that was considered to be carpal tunnel syndrome by their providers. Occupations showing the highest rates of self-reported carpal tunnel syndrome were in mail service, health care, construction, assembly, and fabrication (62). Blanc et al. (63) further analyzed the carpal tunnel syndrome data in OHS and estimated that 240,578 people in the United States had carpal tunnel syndrome associated with work disability. In a clever use of NHIS data, Fleming et al. (64) linked 9 years of NHIS results with national mortality data to examine relative risks of several causes of death among farmers and pesticide applicators. These same investigators also used NHIS to identify a twofold excess of hospitalization rate among firefighters included in the surveyed NHIS populations from 1986 to 1994 (65). Other analyses of OHS data have addressed the prevalence of back pain (66,67), dermatitis (67), and occupational injuries (68). The conduct of NHIS since 1988 has not included an occupational health supplement, although some relevant data have been collected (e.g., lost work days).
In contrast to NHIS, NHANES directly assesses the health of a probability sample of 30,000 to 40,000 individuals in the United States by performing physical examinations and laboratory tests in addition to collecting questionnaire information. NHANES was conducted on an intermittent basis beginning in the 1960s, including twice in the 1970s and in 1988. NHANES II, which was conducted in the late 1970s, collected limited information on indicators of exposure to lead and selected pesticides (69). Beginning in 1988, NHANES III collected additional data on occupational exposures and disease, especially concerning respiratory and neurologic disease of occupational origin. In 1999, NHANES became a continuous survey examining 5,000 people each year drawn from a nationally representative sample.
P.16

NHANES III (1988–1994) has proven very fruitful for occupational health studies in selected areas. Hnizdo and NIOSH colleagues (70) used pulmonary function data and industry from NHANES III data to identify industries with workers at highest risk of airways obstruction. They also estimated the fraction of airway obstruction associated with industry, which was 22% to 23% for whites and African Americans and 50% for Mexican Americans (70). Krieg et al. (71) used NHANES III data to study blood lead and neurobehavioral performance.
NCHS also conducts the National Health Care Survey, which is a compilation of complementary health care provider surveys to obtain information about health care utilization. NCHS has useful information about patient encounters that use workers' compensation as the expected source of payment (72).
Employer Surveillance Programs
Many employers conduct medical surveillance of their workforces and thereby generate a vast amount of medical information that is relevant to the surveillance of occupational diseases. These surveillance programs are undertaken for numerous reasons: to comply with OSHA regulations; to maintain a healthy workforce through the detection and treatment of nonoccupational disorders; to ensure that the employee is fit to perform the tasks of the job, including the need to wear a respirator; and to conduct epidemiologic surveillance to uncover patterns of exposure and disease. These activities utilize considerable resources and could potentially make a major contribution to the public health surveillance of occupational diseases. However, since these data are nonuniform, of uncertain quality, and are largely inaccessible outside the companies in which they are collected, their potential use in occupational health surveillance is unrealized (73,74).
It is an OSHA requirement that employers keep a written record of all occupational injuries and illnesses and basic descriptive data attendant to these events on standardized instruments (OSHA 300, 300A, and 301 logs). OSHA mandates that the employer keep these logs for examination during an OSHA inspection but does not require that the employer routinely report the logs' contents to OSHA. The OSHA-mandated logs form the basis of the BLS annual survey described previously. Although few quality-control studies have been undertaken to evaluate the accuracy and completeness of reporting by employers on the OSHA logs, it is widely believed that the quality of data on the logs is at best uneven (see national surveys on pages 16,17).
Another OSHA requirement is that employers perform selected medical surveillance tests for workers exposed to a limited number of toxic and infectious agents and noise. These are summarized in Table 2.1. Although not formalized as a standard, OSHA also requires employers to perform regular purified protein derivative testing for workers who may be exposed to Mycobacterium tuberculosis. Additionally, for 14 well-recognized bladder and lung carcinogens, OSHA requires a physical examination and occupational and medical histories. Unfortunately, the data collected under these OSHA provisions are not routinely reported to OSHA or NIOSH and are not organized into an accessible, uniform, coordinated database.
Large employers' associations, especially in the chemical, automobile, and oil industries, have conducted or sponsored epidemiologic studies, especially mortality studies, among their employees. The Chemical Manufacturers' Association has for more than 30 years conducted an ongoing mortality study of more than 10,000 workers employed at 37 U.S. plants that produce vinyl chloride or polyvinyl chloride. In the most recent update of this study, Mundt et al. (75) found mortality excesses in angiosarcoma, liver and biliary tract cancer, brain cancer, and cancer of connective and soft tissue. More commonly, employer-sponsored mortality studies are one-time studies that constitute analytic epidemiologic studies designed to address specific hypotheses. Although important, such studies are less useful as surveillance efforts since they are neither ongoing nor usually timely.
Single large employers may have occupational health surveillance systems, although the extent is unknown. Collins et al. (76) described 916 injuries that occurred due to forklifts and other powered industrial vehicles at 54 plants of a large U.S. auto manufacturer. These incidents were recorded as part of the employer-based surveillance data system. Involvement of nearby pedestrians, inexperienced operators, and concentration of injuries during mounting and dismounting the vehicle were notable risk factors that led to a series of environmental, training, and design recommendations intended to reduce these often severe injuries. Prezant et al. (77) at the New York City Fire Department maintain a medical database of all medical leaves caused by service-connected injuries, including burns and heat exhaustion, among the 11,000 firefighters of New York City. They were thus able to document the effectiveness of the introduction of a new thermal protective uniform in reducing burns of the arms and legs by more than two-thirds.
Occupational Health Clinics
A potential resource for occupational health surveillance has been the development of occupational health clinics that are independent of the workplace and that specialize in the diagnosis and treatment of occupational disease during the past 2 decades. Several dozen such clinical facilities currently exist in the United States. These clinics can play several roles in enhancing occupational health
P.17

P.18

surveillance (74). First, the clinics can play a primary role in case finding (i.e., identifying occupational sentinel health events) since they represent a unique organizational source of expertise in clinical occupational medicine. Second, the occupational health clinics can serve as a laboratory for the development and refinement of surveillance case definitions for occupational disease. Third, the occupational health clinics can serve as a primary clinical referral resource for the diagnosis and evaluation of workers who are employed at a work site where an index case of occupational disease has been identified.
Table 2.1 OSHA Medical Surveillance Requirements
Exposure | Medical History | Occupational History | Physical Examination | Chest Radiography | PFTs | Blood Tests | Urine Tests | Other
Acrylonitrile | √a | √ | √b | √ |  |  |  | Fecal occult blood testing
Arsenic | √ | √ | √ | √ |  |  |  | Sputum cytology
Asbestos | √b | √ | √ | √ | √ |  |  | Respiratory questionnaire
Benzene |  |  |  |  |  | CBC + WBC differential and peripheral blood smear examination |  |
Blood-borne pathogens | √ | √ |  |  |  | HIV, HBV (postexposure) |  |
Cadmium | √ | √ | √ |  |  | Cadmium in blood | β2-Microglobulin, cadmium | Standardized questionnaire
Coke oven emissions | √ | √ | √ | √ | √ |  | Urinalysis, urine cytology | Sputum cytology
Cotton dust | √ |  |  |  | √c |  |  | Standardized questionnaire
Dibromochlopropane | √a | √ |  |  |  | FSH, LH, estrogen (women) |  | Sperm count
Ethylene oxide | √ | √ | √ |  |  | CBC |  |
Formaldehyde | √ | √ | √d | √ | √ |  |  | Standardized questionnaire
Hazardous waste | √ | √ | √ |
Lead | √ | √ | √ (including neurologic exam) |  |  | CBC, BUN, CR, blood lead, ZPP | Urinalysis |
Noise |  |  |  |  |  |  |  | Baseline and annual audiogram
Vinyl chloride | √a |  |  |  |  | Bilirubin, alkaline phosphatase, SGOT, SGPT, GGTP |  |
aSelected topics of interest specified. bOrgan system of note is specified for individual chemicals. cConducted pre- and postexposure. dContingent on results of questionnaire; see Federal Register part 29 1910.1048 for details. PFT, pulmonary function tests; CBC, complete blood count; WBC, white blood cells; FSH, follicle-stimulating hormone; LH, luteinizing hormone; BUN, blood urea nitrogen; CR, creatinine; ZPP, zinc protoporphyrin; SGOT, serum glutamic oxaloacetic transaminase; SGPT, serum glutamic pyruvic transaminase; GGTP, γ-glutamyl transpeptidase. From U.S. CFR 1910.95, 1910.120, 1910.1001–1910.1101.
Many occupational health clinics in the United States are organized into a national association (Association of Occupational and Environmental Clinics) to enhance their visibility and to collaborate on research and clinical investigations. In some states, such as New York, a statewide network of clinical centers has been organized by the state health department and receives stable funding from a surcharge on workers' compensation premiums (1,7). The clinical centers in New York State have collaborated in the development of information systems, clinical protocols, and professional education and have generated substantial data on the numbers of cases of occupational disease in the state.
In an example of surveillance activity that can be performed jointly by occupational health clinics, Lax et al. (78) reported several clusters of lead poisoning among telephone cable strippers from multiple geographic areas in the United States. Although not the first report of lead poisoning in this setting, this study was useful in drawing attention to the continued occurrence of avoidable lead poisoning in a specific group of workers.
Occupational Hazard Surveillance Activities in the United States
Occupational hazard surveillance is the monitoring and analysis of data characterizing workplace exposures. The primary prevention of occupational diseases and injuries depends more directly on hazard surveillance than on health surveillance since the identification of hazards enables their reduction prior to the onset of ill health effects. Occupational hazard surveillance information is less well-developed than its health counterpart due to the scarcity of data and data sources and, with the exception of OSHA and NIOSH surveys, the proprietary and inaccessible nature of the hazard data collected by employers.
OSHA Integrated Management Information System
Nationwide workplace inspections conducted by OSHA are the sole source of uniform and coordinated hazard data involving workplace exposure measurements in the United States. OSHA organizes these data into the Integrated Management Information System (IMIS) and uses them for program operation and evaluation, not for hazard surveillance. OSHA does not publish summary reports characterizing the findings of its inspections.
In the mid 1980s, Froines et al. (73,79) and others (7) began to use the OSHA IMIS database to portray the nature, severity, and distribution of occupational exposures by agent and industry. The example of silica is illustrative. Froines et al. evaluated OSHA inspection results from 1979 to 1982 and found that nearly half of the 696 inspections conducted had at least one test sample above the OSHA permissible exposure level (PEL) for silica (79). Yassin et al. (80) at OSHA examined OSHA compliance inspection data for airborne silica between 1988 and 2003 and found that nearly 4% of sampled workers were exposed to silica above the PEL.
Other studies used OSHA compliance data to examine exposure to beryllium (81) and chromium (82). Henneberger et al. (81) examined OSHA inspections where airborne beryllium was found in excess of 0.1 µg per m3 to estimate that there are as many as 134,000 U.S. workers who are potentially exposed to beryllium. Lurie and Wolfe (82) found that 21% of measurements of airborne hexavalent chromium taken as part of OSHA inspections from 1990 to 2000 were above the prevailing PEL, which was subsequently lowered by OSHA in 2006.
Froines et al. (83) emphasized the limitations of using OSHA IMIS data for hazard surveillance. These include the lack of representativeness of the inspection data of all workplaces within given industries, the relatively few agents and industries on which OSHA concentrates its limited inspection resources, and the failure to include some states in the database. Most exposure-specific OSHA inspection results involve only approximately a dozen agents. Nonetheless, the OSHA IMIS is a unique and underutilized source of national information on occupational hazards.
NIOSH National Hazard Surveys
In the 1970s and 1980s, NIOSH conducted two national surveys to catalog potential workplace exposures, the National Occupational Hazard Survey (NOHS) from 1972 to 1974 and the National Occupational Exposure Survey (NOES) from 1981 to 1983. In NOHS, NIOSH industrial hygienists and engineers conducted walk-through surveys and identified possible exposures in a probability sample of 4,636 facilities employing nearly 900,000 employees in more than 600 industries in the United States. Measurements of chemical exposures were not taken and, therefore, NOHS identified only “potential exposures” to the 8,000 hazards and 86,000
P.19

unique trade name products that were found at the workplaces visited. NOHS also collected information on the provision of health services at the workplace, the extent of environmental monitoring conducted at the workplace, and the utilization of personal protective equipment. NOHS has been most widely used to estimate the number and distribution of workers potentially exposed to specific agents (84).
NIOSH conducted NOES to update the information obtained from NOHS and to identify trends in exposures and workplace occupational health activities during the previous decade. In NOES, 4,490 workplaces were visited, and more than 10,000 potential hazards and 100,000 trade name products were identified. Trends noted in comparing the results of NOHS and NOES included a threefold increase in the proportion of workplaces in which environmental monitoring is conducted, a considerable rise in the availability of health services in plants, and an increase in the coverage provided by worksite-based medical surveillance programs.
Like NOHS, a principal use of NOES has been to estimate the number of employees in the specific industries or occupations who have potential exposures to a large number of individual agents. Burkhart et al. (85) used this data set to profile the types of potential exposures that U.S. construction laborers have and the numbers of laborers with these exposures. Others have used NOES to characterize the availability of medical services in the private sector by size of firm, union status and potential exposures at the plant (86).
No national exposure survey comparable to NOES or NOHS has been undertaken by NIOSH during the past 20 years. Other less complete or indirect sources of data on workplace hazards include NIOSH health hazard evaluations, the Toxic Release Inventory assembled by the U.S. Environmental Protection Agency, and statewide inventories of chemical use gathered by state departments of environmental protection.
Both the OSHA IMIS and the NIOSH national surveys have been used to devise summary hazard ranking schemata as a means of assessing and comparing the overall degree of hazard presented by specific industries. The ranking system based on NOHS data is the Industrial Risk Index, whereas the measure based on OSHA was invented and called the Inspection-Based Exposure Ranking by Froines et al. (73). These summary measures have been used to rank industries on a regional or national basis by the degree of overall hazard present, to estimate the number of workers employed in the most hazardous industries, and to plan for the provision of necessary occupational health services to serve the workforce in these hazardous industries (7). These measures and the underlying survey databases were underutilized during their period of maximal relevance and are scarcely used today due to their completion more than 20 years ago.
Conclusion
There have been significant gains in occupational health surveillance in the United States during the past 2 decades. The initiatives undertaken by NIOSH, the U.S. Department of Labor, and state health departments are beginning to provide a more complete picture of the nature and extent of the problem of occupational hazards, injuries, and illnesses in the United States.
In 1997, Leigh et al. (87) used all available data to construct an estimate of the incidence, mortality, and the direct and indirect costs associated with occupational injuries and illnesses in the United States in 1992. They relied on the national and large regional data sets collected by NIOSH, BLS, NCCI, NCHS, and the Health Care Financing. They combined available data with an attributable risk proportion method to develop the estimates. Approximately 6,500 job-related injury deaths, 13.2 million nonfatal injuries, 60,300 disease deaths, and 862,200 illnesses are estimated to occur annually in the civilian U.S. workforce. The total direct ($65 billion) plus indirect ($106 billion) costs were estimated to be $171 billion. Injuries cost $145 billion and illnesses cost $26 billion. The authors considered that these estimates are likely to be low, especially because they ignore costs associated with pain and suffering as well as those of within-home care provided by family members and because the numbers of occupational injuries and illnesses are likely to be undercounted. Steenland and NIOSH colleagues (88) performed a similar analysis using 1997 U.S. mortality data, although with somewhat different methods, and estimated that 49,000 people died from selected occupational diseases in 1997. This estimate is quite close to that of Leigh et al. noted previously.
These data suggest that occupational health and safety is a costly issue for U.S. workers, employers, and the public at large. Hence, despite recent improvements in occupational health surveillance, much remains to be done. Although further improvements can surely be made in the occupational health surveillance systems currently in place, complementary advances in other components of the occupational health system are also needed. Health care providers remain largely uneducated about the risks faced by workers. The numbers of practicing occupational and environmental medicine specialists are still slim. The integration of occupational medicine into primary care is still deficient. Research in occupational health remains underfunded. Since appropriate surveillance depends on the proper functioning of other parts of the health care system, it is not surprising that surveillance efforts in occupational health have not yet achieved full potential. The successes of the past decades to improve occupational health surveillance, however, are cause for optimism. Continued improvement in occupational health surveillance will be an
P.20

essential component of future efforts to prevent and control occupational diseases.
References
1. Baker EL, Melius JM, Millar JD. Surveillance of occupational illness and injury in the United States: current perspectives and future directions. J Public Health Policy. 1988:9;198–221.
2. Thacker SB, Stroup OF. Future directions for comprehensive public health surveillance and health information systems in the United States. Am J Epidemiol. 1994;140:383–395.
3. Landrigan PI. Improving the surveillance of occupational disease. Am J Public Health. 1989;79:1601–1602.
4. Baker EL, Honchar PA, Fine L. Surveillance in occupational illness and injury: concepts and content. Am J Public Health. 1989; 79:9–11.
5. Halperin WE, Ordin D. Closing the surveillance gap. Am J Ind Med. 1996;29:223–224.
6. Halperin WE, Frazier TM. Surveillance for the effects of workplace exposure. Annu Rev Public Health. 1985;6:419–432.
7. Markowitz SB. Fischer E, Fahs MC, et al. Occupational disease in New York State. Am J Ind Med. 1989;16:417–435.
8. Castorino J, Rosenstock L. Physician shortage in occupational and environmental medicine. Ann Intern Med. 1990;113:983–986.
9. National Research Council. Toxicity Testing Strategies to Determine Needs and Priorities. Washington, DC: National Academic Press; 1984.
10. Rutstein DO, Mullan RJ, Frazier TM, et al. Sentinel health events (occupational): a basis for physician recognition and public health surveillance. Am J Public Health. 1983;73:1054–1062.
11. Mullan RJ, Murthy L. Occupational sentinel health events: an updated list for physician recognition and public health surveillance. Am J Ind Med. 1991;19:775–799.
12. Wagoner DK, Buffler PA. Geographic distribution of deaths due to sentinel health event (occupational) causes. Am J Ind Med. 1989;16:355–372.
13. Lalich NR, Schuster LI. An application of the sentinel health event (occupational) concept to death certificates. Am J Public Health. 1987;77:1310–1314.
14. Feldman JP, Gerber LM. Sentinel health events (occupational): analysis of death certificates among residents of Nassau County, NY between 1980–82 for occupationally related causes of death. Am J Public Health. 1990;80:158–161.
15. Milham S. Occupational Mortality in Washington State, 1950–1971, NIOSH publication 76-175. Springfield, VA: National Technical Information Service; 1976.
16. Milham S. Occupational Mortality in Washington State, 1950–1979, NIOSH publication 83-116. Springfield, VA: National Technical Information Service; 1983.
17. Dubrow R, Sestito JP, Lalaich NR, et al. Death certificate-based occupational mortality surveillance in the United States. Am J Ind Med. 1987;2:329–342.
18. Melius JM, Sestito JP, Seligman PJ. Occupational disease surveillance with existing data sources. Am J Public Health. 1989; 79:46–52.
19. Milham S. Mortality from leukemia in workers exposed to electrical and magnetic fields. N Engl J Med. 1982;307:2249.
20. Pearce NE, Sheppard RA, Howard JK, et al. Leukemia in electrical workers in New Zealand. Lancet. 1985;2:811–812.
21. McDowall ME. Leukemia mortality in electrical workers in England and Wales. Lancet. 1983;1:246.
22. Linet MS, Malker H, McLaughlin JK, et al. Leukemias and occupation in Sweden: a registry-based analysis. Am J Ind Med. 1988;14: 319–330.
23. Burnett CA, Maurer J, Dosemeci M. Mortality by Occupation, Industry, and Cause of Death. DHHS (NIOSH) publication 97–114. 1997.
24. Work-related lung disease (WoRLD) surveillance report. http://www2a.cdc.gov/drds/WorldReportData. Accessed January 30, 2006.
25. Robinson C, Stem F, Halperin W, et al. Assessment of mortality in the construction industry in the United States, 1984–1986. Am J Ind Med. 1995;28:49–70.
26. Burnett CA, Dosemeci M. Using occupational mortality data for surveillance of work-related diseases of women. J Occup Environ Med. 1994;36:1199–1203.
27. Robinson CF, Burnett CA. Truck drivers and heart disease in the United States, 1979–1990. Am J Ind Med. 2005;47:113–119.
28. Marsh S, Layne LA. Fatal Injuries to Civilian Workers in the United States, 1980–1995. DHHS/NIOSH publication no. 2001-129S; 2001.
29. Richardson DB, Loomis D, Bena J, et al. Fatal occupational injury rates in southern and non-southern States, by race and Hispanic ethnicity. Am J Public Health. 2004;94:1756–1761.
30. Smith GS, Veazie MA, Benjamin KL. The use of sentinel injury deaths to evaluate the quality of multiple source reporting for occupational injuries. Ann Epidemiol. 2005;15:219–227.
31. Layne LA. Occupational injury mortality surveillance in the United States: An examination of census counts from two different surveillance systems, 1992–1997. Am J Ind Med. 2004;45:1–13.
32. Liss GM, Kusiak RA, Gailitis MM. Hospital records: an underutilized source of information regarding occupational diseases and exposures. Am J Ind Med. 1997;31:100–106.
33. Rosenman KD. Use of hospital discharge data in the surveillance of occupational disease. Am J Ind Med. 1988;13:281–289.
34. Centers for Disease Control and Prevention. Nonfatal occupational injuries and illnesses treated in hospital emergency departments—United States, 1998. MMWR Morb Mortal Weekly Rep. 2001;50:313–317.
35. Greife A. Occupational health and safety surveillance. Work-RISQS—A national occupational injury and illness surveillance system. J Occup Environ Hyg. 2004;1:D119–D120.
36. Berrios-Torres SI, Greenko JA, Phillips M, et al. World Trade Center rescue worker injury and illness surveillance, New York, 2001. Am J Prev Med. 2003;25:79–87.
37. Earle-Richardson G, Jenkins PL, Slingerland DT, et al. Occupational injury and illness among migrant and seasonal farmworkers in New York State and Pennsylvania, 1997–1999: pilot study of a new surveillance method. Am J Ind Med. 2003;44:37–45.
38. Pollack ES, Keimig DG. Counting Injuries and Illnesses in the Workplace: proposals for a Better System. Washington, DC: National Academy Press; 1987.
39. Baker EL. Sentinel event notification system for occupational risks (SENSOR): the concept. Am J Public Health. 1989;79:18–20.
40. Matte TD, Hoffman RE, Rosenman KD, et al. Surveillance of occupational asthma under the SENSOR model. Chest. 1990;98: 173S–178S.
41. Maizlish N, Rudolph L, Dervin K, et al. Surveillance and prevention of work-related carpal tunnel syndrome: an application of the sentinel events notification system for occupational risks. Am J Ind Med. 1995;27:715–729.
42. Goe SK, Henneberger PK, Reilly MJ, et al. A descriptive study of work aggravated asthma. Occup Environ Med. 2004;61:512–517.
43. Rosenman KD, Reilly MJ, Kalinowski DJ. A state-based surveillance system for work-related asthma. J Occup Environ Med. 1997;39:415–425.
44. Pechter E, Davis LK, Tumpowsky C, et al. Work-related asthma among health care workers: Surveillance data from California, Massachusetts, Michigan, and New Jersey, 1993–1997. Am J Ind Med. 2005;47:265–275.
45. Jajosky RA, Harrison R, Reinisch F, et al. Surveillance of work-related asthma in selected U.S. states using surveillance guidelines for state health departments—California, Massachusetts, Michigan, and New Jersey, 1993–1995. MMWR CDC Surveill Summ. 1999;48:1–20.
46. Baser ME, Marion D. A statewide case registry for surveillance of occupational heavy metals absorption. Am J Public Health. 1990;80:162–164.
47. Centers for Disease Control and Prevention. Adult blood lead epidemiology and surveillance—United States, 2002. MMWR Morb Mortal Weekly Rep. 2004;53:578–582.
48. Horwitz IB, McCall BP. The impact of shift work on the risk and severity of injuries for hospital employees: an analysis using Oregon workers' compensation data. Occup Med (London). 2004; 54:556–563.
49. Shah SM, Bonauto D, Silverstein B, et al. Injuries and illnesses from wood framing in residential construction, Washington State, 1993–1999. J Occup Environ Med. 2003;45:1171–1182.
P.21

50. Meyer JD, Muntaner C. Injuries in home health care workers: an analysis of occupational morbidity from a state compensation database. Am J Ind Med. 1999;35:295–301.
51. Horwitz IB, McCall BP. Disabling and fatal occupational claim rates, risks, and costs in the Oregon construction industry 1990–1997. J Occup Environ Hyg. 2004;1:688–698.
52. Turner JA, Franklin G, Fulton-Kehoe D, et al. Prediction of chronic disability in work-related musculoskeletal disorders: a prospective, population-based study. BMC Musculoskeletal Disord. 2004;5:14.
53. Murphy PL, Sorock GS, Courtney TK, et al. Injury and illness in the American workplace: a comparison of data sources. Am J Ind Med. 1996:30;130–141.
54. Leigh JP, McCurdy SA, Schenker MB. Costs of occupational injuries in agriculture. Public Health Rep. 2001;116:235–248.
55. Lowery JT, Glazner J, Borgerding JA, et al. Analysis of construction injury burden by type of work. Am J Ind Med. 2000;37:390–399.
56. Bureau of Labor Statistics. 2004 injury and illness. http://www.bls.gov/news.release/osh.nr0.htm. Accessed January 31, 2005.
57. Silverstein BA, Stetson DS, Keyserling WM, et al. Work-related musculoskeletal disorders: comparison of data sources for surveillance. Am J Ind Med. 1997;31:600–608.
58. Davis L, Wellman H, Hart J, et al. A comparison of data sources for the surveillance of work-related carpal tunnel syndrome in Massachusetts. Am J Ind Med. 2004;46:284–296.
59. Azaroff LS, Lax MB, Levenstein C, et al. Wounding the messenger: the new economy makes occupational health indicators too good to be true. Int J Health Serv. 2004;34:271–303.
60. Cai C, Perry MJ, Sorock GS, et al. Laceration injuries among workers at meat packing plants. Am J Ind Med. 2005;47:403–410.
61. Lalich NR, Sestito JP. Occupational health surveillance: contribution from the National Health Interview Survey. Am J Ind Med. 1997;31:1–3.
62. Tanaka S, Wild DK, Seligman PJ, et al. Prevalence and work-relatedness of self-reported carpal tunnel syndrome among U.S. workers: analysis of the occupational health supplement data of 1988 National Health Interview Survey. Am J Ind Med. 1995;27:451–470.
63. Blanc PD, Faucett J, Kennedy N, et al. Self-reported carpal tunnel syndrome: predictors of work disability from the National Health Interview Survey occupational health supplement. Am J Ind Med. 1996;30:262–368.
64. Fleming LE, Gomez-Marin O, Zheng D, et al. National Health Interview Survey mortality among U.S. farmers and pesticide applicators. Am J Ind Med. 2003;43:227–233.
65. Lee DJ, Fleming LE, Gomez-Marin O, et al. Risk of hospitalization among firefighters: the National Health Interview Survey, 1986–1994. Am J Public Health. 2004;94:1938–1939.
66. Guo H, Tanaka S, Cameron L, et al. Back pain among workers in the United States: national estimates and workers at high risk. Am J Ind Med. 1995;28:591–602.
67. Behrens V, Seligman P, Cameron L, et al. The prevalence of back pain, hand discomfort, and dermatitis in the U.S. working population. Am J Public Health. 1994;84:1780–1785.
68. Landen D, Hendricks S. Estimates from the National Health Interview Survey on occupational injury among older workers in the United States. Scand J Work Environ Health. 1992;18:18–20.
69. Ehrenberg RL. Use of direct surveys in the surveillance of occupational illness and injury. Am J Public Health. 1989;79:12–17.
70. Hnizdo E, Sullivan PA, Bang KM, et al. Airflow obstruction attributable to work in industry and occupation among U.S. race/ethnic groups: A study of NHANES III data. Am J Ind Med. 2004;46:126–135.
71. Krieg EF Jr, Chrislip DW, Crespo CJ, et al. The relationship between blood lead levels and neurobehavioral test performance in NHANES III and related occupational studies. Public Health Rep. 2005;120:240–251.
72. Centers for Disease Control and Prevention, National Center for Health Statistics. National Health Care Survey. http://www.cdc.gov/nchs/nhcs.htm. Accessed January 31, 2006.
73. Froines JR, Dellenbaugh CA, Wegman DH. Occupational health surveillance: a means to identify work-related risks. Am J Public Health. 1986;76:1089–1096.
74. Welch L. The role of occupational health clinics in surveillance of occupational disease. Am J Public Health. 1989;79:58–60.
75. Mundt KA, Dell LD, Austin RP, et al. Historical cohort study of 10,109 men in the North American vinyl chloride industry, 1942–72: update of cancer mortality to 31 December 1995. Occup Environ Med. 2000;57:774–781.
76. Collins JW, Smith GS, Baker SP, et al. Injuries related to forklifts and other powered industrial vehicles in automobile manufacturing. Am J Ind Med. 1999;36:513–521.
77. Prezant DJ, Kelly KJ, Malley KS, et al. Impact of a modern firefighting protective uniform on the incidence and severity of burn injuries in New York City firefighters. J Occup Environ Med. 1999;41:469–479.
78. Lax MB, Keough JP, Jeffrey N, et al. Lead poisoning in telephone cable strippers: a new setting for an old problem. Am J Ind Med. 1996;351–354.
79. Froines JR, Wegman DH, Dellenbaugh CA. An approach to the characterization of silica exposure in U.S. industry. Am J Ind Med. 1986;10:345–361.
80. Yassin A, Yebesi F, Tingle R. Occupational exposure to crystalline silica dust in the United States, 1988–2003. Environ Health Perspect. 2005;113:255–260.
81. Henneberger PK, Goe SK, Miller WE, et al. Industries in the United States with airborne beryllium exposure and estimates of the number of current workers potentially exposed. J Occup Environ Hyg. 2004;1:648–659.
82. Lurie P, Wolfe SM. Continuing exposure to hexavalent chromium, a known lung carcinogen: an analysis of OSHA compliance inspections, 1990–2000. Am J Ind Med. 2002;42:378–383.
83. Froines J, Wegman D, Eisen E. Hazard surveillance in occupational disease. Am J Public Health. 1989;79:26–31.
84. Sundin DS, Frazier TM. Hazard surveillance at NIOSH. Am J Public Health. 1989;79:32–37.
85. Burkhart G, Schulte PA, Robinson C, et al. Job tasks, potential exposures, and health risks of laborers employed in the construction industry. Am J Ind Med. 1993;24:413–425.
86. Boden LI, Cabral H. Company characteristics and workplace medical testing. Am J Public Health. 1995;85:1070–1075.
87. Leigh JP, Markowitz SB, Fahs M, et al. Occupational injury and illness in the United States. Estimates of costs, morbidity and mortality. Arch Intern Med. 1997:157;1557–1568.
88. Steenland K, Burnett C, Lalich N, et al. Dying for work: the magnitude of U.S. mortality from selected causes of death associated with occupation. Am J Ind Med. 2003;43:461–482.


> Table of Contents > I - Environmental and Occupational Disease > 3 - The Occupational and Environmental History and Examination
3
The Occupational and Environmental History and Examination
John E. Parker MD
Bernardino Ramazzini (1), the revered Italian physician who encouraged us all to ask our patients about their occupation, recognized the crucial importance of a good occupational and environmental history. Indeed, workplace and environmental hazardous exposures can cause or aggravate diseases as diverse and as common as asthma, dermatitis, cancer, and tuberculosis (2). Occupational and environmental disorders may occur in traditional industrial and agricultural settings, both as underrecognized endemic diseases and in sporadic epidemics. As the workplace continues to change in the developed world, the recognition of occupational hazards has shifted from dusty trades in mines and factories to environments such as hospitals and office buildings.
A brief occupational and environmental history should be a part of every patient's medical chart. Unfortunately, good occupational histories are often missing. In a study of a primary care practice in an academic setting, only 24% of 625 charts reviewed included any mention of the patient's occupation; only 2% included information about toxic exposures, duration of present employment, and former occupations (3). Workplace contributions have been suggested as cofactors in more than 10% of admissions to general internal medicine wards in hospitals; with even higher proportions when the primary illness is either respiratory or musculoskeletal (4). Even pediatricians may recognize environmental and occupational disorders both because some children perform work and because parents may “foul the nest” with toxins carried home on work clothes (5). It has been suggested that because relatively few physicians are specifically trained to recognize or prevent occupationally induced illness, the association between environmental and occupational exposures and disease may go unnoticed. When physicians fail to ask patients about their work, work-related ailments may be incorrectly attributed to nonoccupational causes, unnecessary tests may be ordered, patients may be referred to consultants equally unprepared to connect work-related exposures to disease, and an opportunity may be missed to protect others who are at risk (6).
The identification of clusters of environmental and work-related disease by health care providers is a time-tested means of uncovering and, ultimately, preventing occupational illness (7). In an era of cost containment, high-efficiency and high-volume medical practice, and managed care, many practitioners believe that they lack the time, expertise, and resources to prevent occupational illness. Recent progress in the field of occupational and environmental medicine has led to a better understanding of the most efficient strategies for recognizing a wide variety of work-related ailments. The key to detecting occupational illness is to suspect the diagnosis. Work-related disease is obvious when the patient reports an acute, traumatic injury on the job. When the ailment results from repetitive motion or from long-term or multiple exposures, however, detection may be
P.23

more difficult. In such circumstances, the diagnosis of work-related illness hinges principally on the quality of the occupational and environmental history (8).
There are several contexts in which an occupational and environmental history and examination may be performed. The two most common are preplacement physicals and periodic medical screening and surveillance examinations. Less common are return-to-work assessments, exit examinations, and evaluations for specific occupational exposures or diseases. To a greater or lesser extent, all include the same basic components: the occupational and environmental history, the medical history and review of systems, and the physical examination. After these components are discussed, the various examination settings are considered separately because there are unique aspects to each.
The Occupational and Environmental History
There are several barriers to obtaining a good occupational and environmental history. Time constraints for both workers and health care providers, coupled with the enormous range of known and potential toxic exposures, make it difficult to obtain a comprehensive history in the general clinical setting. Workers with significant numbers of hazardous exposures may require 30 to 45 minutes to complete a standardized, self-administered questionnaire (9). The absence of a widely used, valid, and reliable questionnaire has made it difficult to compare symptom and exposure prevalence gathered in different epidemiologic settings. The Agency for Toxic Substances and Disease Registry (3) has recommended that the work and exposure survey have three components: an occupational history, an environmental history, and a screening survey to identify occupational exposures (Table 3.1).
The occupational history should ask the worker to list all jobs held and approximate dates of employment. Significant changes in job duties should be included on this list, even if carried out for the same employer. Workers who have been employed by a large number of firms may fail to recall all jobs; a study of former shipyard workers found that only 50% of those who had worked for a given firm for less than 1 year recalled working for that firm. Job titles are reported most accurately for jobs with high prestige value (e.g., engineer) or that reflect
P.24

fairly specific tasks (e.g., electrician and painter). Some tasks may be performed by individuals with different titles; for example, plumbers and sheet metal workers may perform welding and list their job title as “welder” (10). Often, neither the job title nor the initial description of job duties provides much insight into potential exposures. Thus, the occupational physician should devote as much or more time to obtaining a good exposure history as is given to listing employers and job titles (Table 3.2). It is also important to ask patients whether they have supplemental work or if they “moonlight”; many will neglect to list a second job, especially if holding one violates the policies of their primary employer. Ask specifically about farming since many workers who farm part-time fail to list this as a job.
Table 3.1 Questionnaire Structure
  1. Demographics
  2. Occupational history
  3. Brief review of systems and past medical history
  4. Personal risk factors and environmental history
  5. Conditions/symptom–complex modules
    1. Dermatoses
      Irritative contact dermatitis, allergic contact dermatitis, defatting dermatitis, chloracne, and eczema
    2. Mucosal irritations of the eyes, nose, and throat
      Mucosal and upper airway irritation and allergic responses associated with chemical agents and biologic agents
    3. Respiratory disorders
      Chronic bronchitis, emphysema, asthma, chemically induced pulmonary edema, chemical pneumonitis, hypersensitivity pneumonitis, pneumoconiosis (e.g., silicosis, asbestosis, coal workers' pneumoconiosis, and byssinosis), metal fume fever, and respiratory tract malignancies
    4. Cardiovascular disorders
    5. Disorders associated with hepatotoxins
      Jaundice and chemical hepatitis
    6. Renal diseases
      Kidney stones, glomerulonephritis, and tubular disorders
    7. Musculoskeletal disorders
      Lower back pain syndrome (associated with sprains, strains, disk pathology, arthritis, and degenerative joint disease); repetitive trauma disorders of the hand/wrist (including carpal tunnel syndrome, ulnar nerve compression, De Quervain's disease, degenerative joint disease/arthritis, trigger finger, and tenosynovitis)
    8. Neurotoxic disorders
      Peripheral neuropathy, toxic encephalopathy, and seizure disorders
    9. Noise-induced hearing loss
      Noise-induced hearing loss/deafness and Meniere's syndrome
    10. Psychologic disorders
    11. Infertility and adverse reproductive outcomes
      Diminished fertility, spontaneous abortions, tubal pregnancies, stillbirths, prematurity/low birth weight, birth defects, mental retardation, and childhood cancers
    12. Acute injuries
      Amputations, contusions, fractures/dislocations, lacerations, sprains, electric shocks, and effects of physical agents
Table 3.2 Representative Job Categories, Toxicants, and Possible Diseases to Consider When Taking an Occupational History
Job Category | Toxicants | Possible Diseases
Agricultural worker | Pesticides, pathogens, gases, sunlight | Pesticide poisoning, farmer's lung, skin cancer
Anesthetist | Anesthetic gases | Reproductive effects, cancer
Animal handler | Infectious agents, allergens | Asthma
Automobile worker | Asbestos, plastics, lead, solvents | Asbestosis, dermatitis
Baker | Flour | Asthma
Battery maker | Lead, arsenic | Lead poisoning, cancer
Butcher | Vinyl plastic fumes | Meat wrapper's asthma
Caisson worker | Pressurized work environments | Caisson disease
Carpenter | Wood dust, wood preservatives, adhesives | Nasopharyngeal cancer, dermatitis
Cement worker | Cement dust, metals | Dermatitis, bronchitis
Ceramic worker | Talc, clays | Pneumoconiosis
Demolition worker | Asbestos, wood dust | Asbestosis
Drug manufacturer | Hormones, nitroglycerin, etc. | Reproductive effects
Dry cleaner | Solvents | Liver disease, dermatitis
Dye worker | Dyestuffs, metals, solvents | Bladder cancer, dermatitis
Embalmer | Formaldehyde, pathogens | Dermatitis
Felt maker | Mercury, polycyclic hydrocarbons | Mercurialism
Foundry worker | Silica, molten metals | Silicosis
Glass worker | Heat, solvents, metal powders | Cataracts
Hospital worker | Infectious agents, cleansers, radiation | Infections, accidents
Insulator | Asbestos, fibrous glass | Asbestosis, lung cancer, mesothelioma
Jackhammer operator | Vibration | Raynaud's phenomenon
Lathe operator | Metal dust, cutting oils | Lung disease, cancers
Laundry worker | Bleaches, soaps, alkalis | Dermatitis
Lead burner | Lead | Lead poisoning
Miner (coal, hard rock, metals, etc.) | Talc, radiation, metals, coal dust, silica | Pneumoconioses, lung cancer
Natural gas worker | Polycyclic hydrocarbons | Lung cancer
Nuclear worker | Radiation, plutonium | Metal poisoning, cancer
Office worker | Poor lighting, poorly designed equipment | Joint problems, eye problems
Painter | Paints, solvents, spackling compounds | Neurologic problems
Paper maker | Acids, alkalis, solvents, metals | Lung disease, dermatitis
Petroleum worker | Polycyclic hydrocarbons, catalysts, zeolites | Cancer, pneumoconiosis
Plumber | Lead, solvents, asbestos | Lead poisoning
Railroad worker | Creosote, sunlight, oils, solvents, asbestos | Cancer, dermatitis
Seaman | Sunlight, asbestos | Cancer, accidents
Smelter worker | Metals, heat, sulfur dioxide, arsenic | Cancer
Steelworker | Heat, metals, silica | Cataracts, heat stroke
Stone cutter | Silica | Silicosis
Textile worker | Cotton dust, finishers, dyes, carbon disulfide | Byssinosis, dermatitis, psychosis
Varnish maker | Solvents, waxes | Dermatitis
Vineyard worker | Arsenic, pesticides | Cancer, dermatitis
Welder | Fumes, nonionizing radiation | Lead poisoning, cataracts
A good starting point in the exposure history is to ask employees, “Have you ever worked with or been exposed to any of the following substances?” Exposures of interest are listed in a simple grid with columns for current or most recent job, any previous job, and activities outside of paid work. Patients find this format easy to complete and it is easily scanned by the physician, who should follow-up positive answers with questions about route, dose, duration, and frequency of exposure. In the absence of employer-supplied exposure data, the occupational medicine physician must rely on worker
P.25

data, despite its limitations. When questioning workers about exposures, it is useful to include both common and chemical terms for substances as well as any local slang terms. Research has shown that the more general the description of an exposure, the higher the sensitivity and the lower the specificity of worker reporting compared to employer data. Overall, it appears that underreporting of exposures is a greater problem than overreporting (11).
The environmental history should not be ignored. This should include information about the patient's home environment, such as water source, heating source, indoor combustion sources, pets, proximity to industry, and proximity to other pollution sources such as dumps or contaminated streams. Information about work performed by family members is included because “take home” contamination can be significant, especially for asbestos and lead (12). An individual's hobbies are also of interest because these may involve use of toxic substances such as lead (making fishing lures and stained glass work), acquisition of infectious diseases (psittacosis), musculoskeletal risk factors (tennis elbow), or allergic/hypersensitivity phenomena (pigeon fanciers' lung).
Medical History And Review Of Symptoms
The medical questionnaire should elicit information about previous surgeries, illnesses, hospitalizations, and immunizations. Questions with forced-choice, “yes/no” responses seem to have the greatest reliability when evaluated in a test–retest format (13). Patients usually report their medical and drug usage histories accurately when they deal with well-defined chronic conditions such as diabetes. Less well-defined clinical diagnoses, such as arthritis, may be reported with less specificity (14). Smoking history and alcohol use should also be assessed, with the usual caveats about patient underreporting, especially of alcohol intake.
The purpose of an occupational health questionnaire should be specified clearly before the instrument is designed. It would be impractical for questionnaires designed for epidemiologic studies to contain the degree of sensitivity and specificity required to make individual diagnoses. The National Institute for Occupational Safety and Health (NIOSH) has proposed a standardized questionnaire for occupational health research (Table 3.1), with sections oriented to the NIOSH list of the 10 leading work-related diseases and injuries and targeted occupational sentinel health events (15). Examiners should keep in mind that workers may consciously underreport or overreport symptoms for a variety of reasons. Exaggerated reporting of symptoms might be a way of protesting against a hazardous work environment. Underreporting, which is probably more common, may result from lack of awareness of symptoms, denial, or fear of being replaced or dismissed from the workplace (16). Cultural, psychological, and sociologic influences may also impact responses; for example, cigarette smokers may tend not to report minor respiratory symptoms, believing these to be “normal” in a smoker (17). A group of asbestos-exposed workers was observed to have a 50% increase in respiratory symptoms over the course of a year, with no change in pulmonary function or prevalence of radiologic abnormalities. The authors attributed the increase to a change in worker and union attitudes, which led to greater sensitivity to occupational hazards (18).
Respiratory symptoms deserve particular attention because inhaled workplace dusts and other products can lead to all the major chronic lung diseases except those due to vascular disease. The physician should consider the possibility of occupational exposure when a working or retired adult presents with unexplained respiratory illness (18). The major international respiratory societies, including the American Thoracic Society, provide various questionnaires. An early example is the British Medical Research Council (MRC) questionnaire, published in 1960 and revised in 1966 and 1976 and designed to examine the epidemiology of chronic bronchitis and chronic airflow obstruction. Its questions reflect hypotheses about airway obstruction that prevailed in the 1950s, namely that mucus hypersecretion leads to repeated lower respiratory infections and subsequently to airflow obstruction and emphysema. The MRC questionnaire was developed for epidemiologic, not clinical, use; it tends to overdiagnose chronic bronchitis in comparison with physician diagnoses (19). There have been several attempts to develop questionnaires that would be adequate screening tools for asthma, in both occupational and nonoccupational settings. A questionnaire developed by the International Union against Tuberculosis found that asking “Have you had an attack of asthma in the last 12 months?” had a sensitivity of 50% and a specificity of 96% for discriminating asthmatics from nonasthmatics. Asking “Have you had any wheezing or whistling in your chest at any time in the last 12 months?” had a sensitivity of 86% and a specificity of 72%. It will continue to be difficult to develop a questionnaire to distinguish asthmatics when strict physiologic criteria defining asthma are lacking (17).
The Occupational and Environmental Physical Examination
The general physical examination, the most common component of occupational and environmental evaluations (20), is no different from examination in any
P.26

other medical setting. The physician must be alert to the relationship between the workplace and any positive findings; it is estimated that between 60% and 95% of occupational disease goes undiagnosed. A study of inpatients on a Veterans Administration general medical service found that 66% of patients had at least one potentially occupational disease and 68% of these had a relevant occupational exposure that could possibly have contributed to the disease (21). The examination may uncover an occupational disease or a nonoccupational entity that may impact a patient's work capacity.
Symptoms and Physical Findings
The symptoms associated with exposure to occupational hazards may often be nonspecific, and making the association is difficult unless the physician is knowledgeable and alert. Nonspecific complaints of sleep disturbances, changes in taste or appetite, malaise, headaches, neurologic complaints, or vague abdominal pain may all be related to particular occupational exposures.
Certain findings on physical examination should prompt inquiry about occupational exposure or conditions:
  • General evaluation:
    Signs of weight loss may be related to a wide variety of toxicants.
    Cushingoid facies may be related to work with pharmaceuticals.
    Pulse rate and blood pressure may be altered owing to exposure to chemicals such as nitroglycerin.
  • Skin and hair:
    Skin diseases are the most common occupational health problem.
    Skin cancers, dermatitis, and alopecia may be related to a variety of hazards.
    White lines in the nail beds may indicate heavy metals exposure.
  • Eye, ear, nose, and throat:
    Cataracts may develop following exposure to ultraviolet radiation in welding, steel making, or glassblowing, or to microwave or radiofrequency radiation.
    Hearing loss often results from workplace noise.
    Garlicky breath may result from exposure to metals such as thallium.
  • Chest and respiratory tract:
    Rales, wheezes, and other unusual sounds may be related to exposure to dusts or allergens in the workplace.
    Acute chemically related pulmonary edema can follow exposure to oxides of nitrogen or phosgene.
    Cardiac problems may be related to industrial poisons (e.g., arrhythmias following pesticide exposure or premature development of arteriosclerosis following exposure to carbon disulfide).
    Carbon monoxide exposure may exacerbate coronary artery disease.
  • Abdomen:
    Guarding may be due to lead colic.
    Evidence of liver disease may follow exposure to a wide range of chemicals, including vinyl chloride, arsenic, and halogenated hydrocarbons.
  • Genitourinary system:
    Bladder cancer may result from dye exposures.
    Renal disease may develop following solvent exposure.
    Infertility may be related to chemical exposure, for example, to dibromochloropropane.
  • Musculoskeletal system:
    Back pain, joint pain, missing digits, and other evidence of trauma are often related to work activities.
    Raynaud's phenomenon may be secondary to vibration of power tools.
  • Neuropsychiatric:
    Peripheral neuropathy may result from exposure to chemicals such as n-hexane or methyl butyl ketone, or to lead or mercury.
    Psychosis may occur after exposure to mercury or carbon disulfide.
  • Hematologic:
    Pallor, bleeding gums, or hematomas may suggest complications resulting from exposure to benzene or ionizing radiation.
Of special note among human illnesses is the increasing evidence of workplace exposure to human carcinogens. Cancers resulting from such toxicants usually do not develop for 20 or more years after the first exposure, and exposure need not continue throughout that period. Unfortunately, even short periods of exposure may cause cancer to develop many years later. Also, our understanding of the multifactorial causation of some cancers is increasing. Examples include the interaction of cigarette smoke with exposure to asbestos or radiation in the development of lung cancer; the damage from the individual exposures is not additive but multiplied.
Laboratory Studies And Biologic Markers
Occupational and environmental evaluations frequently include laboratory tests and other diagnostic studies. Many routine laboratory tests have applications in the occupational medicine setting, for example, hematological profiles to identify adverse effects of benzene exposure. Tests may be specific to the target organ
P.27

under exposure, such as urinary β2-microglobulin in monitoring cadmium exposure, or to the exposure itself, such as blood lead levels. Which tests are performed, and with what frequency, should be based on knowledge about the condition of interest and the utility of a diagnostic test to detect it. For example, testing for transitory conditions, such as acute infectious diseases, at a single point in time is unlikely to be effective in identifying intercurrent episodes of disease. For occupational diseases with long latency periods, early screening may provide false reassurance that the exposure is not causing adverse effects (22).
Some of the greatest progress in occupational and environmental medicine has been made in the development of new biologic assays that reflect the patient's exposure, toxin-specific health effects, or individual susceptibility to toxins (23). If properly used, a biologic marker can confirm that exposure has occurred, but even seemingly well-established biologic markers may be misleading because even people with divergent histories of exposure may have similar blood lead concentrations.
As part of the emerging understanding of immune mechanisms, assays to measure the immunotoxic effects of environmental agents have proliferated rapidly. The blood beryllium lymphocyte proliferation test best illustrates the potential power of an immune biologic marker (24). This in vitro test of beryllium-specific hypersensitivity is sensitive and specific for chronic beryllium disease, which is most commonly found in workers employed in metal machining in the aerospace and defense industries, thus making it possible to correct erroneous diagnoses of sarcoidosis and to screen large numbers of workers with a biologically relevant indicator of the cell-mediated immune response (25). Few such biologic markers have undergone sufficient validation to merit clinical use, however. Caution should be exercised in the application of nonspecific, poorly reproducible, or nonvalidated immunologic tests, such as T cell phenotyping, to the diagnosis of controversial clinical illnesses.
Preplacement Examinations
The preplacement setting is perhaps the most common but least specific application of the occupational and environmental history and examination. Preplacement examinations can assess a candidate's physical suitability for a particular type of employment, provide baseline data useful for measuring early adverse effects of exposure, and identify individuals likely to be vulnerable to certain exposures or having established conditions that could be aggravated by certain types of work (26). Ideally, the employer will provide the physician with a detailed description of the essential functions of the job being offered to the applicant. The physician could then use this information in combination with the history and physical examination findings to assess the candidate's suitability for the job, to identify any accommodations the individual might require, or to recommend against employment in a particular job setting. In reality, the physician often is provided with only the prospective employee's job title.
Under the Americans with Disabilities Act, “otherwise qualified” individuals with disabilities cannot be excluded from employment if they can perform the essential functions of the job, with or without “reasonable accommodation.” Individuals who cannot perform the essential functions or who present undue risk to themselves or others may be excluded from employment. The occupational physician often has considerable latitude in defining just what constitutes “undue risk” and inability to perform essential job functions. Thus, there is considerable potential for disagreement among examiners. A Dutch study found a notable lack of consensus among experienced occupational physicians with regard to assessing medical fitness for a specific job, even when detailed job requirements were available (27). Physicians who have the opportunity to do so should review the essential job functions with company representatives, including human resources specialists and safety personnel. Lists of essential functions should be limited to tasks that are truly key to job performance. Including unimportant or sporadic tasks increases the probability of rejecting otherwise qualified applicants who could have been employed with minimal accommodations. Once the physician has made his or her recommendations, decisions regarding employability are an administrative function of the hiring organization (28).
Medical Screening and Surveillance Examinations
Periodic medical screening and surveillance examinations are another frequent service provided by occupational medicine physicians. It is estimated that more than 30% of the U.S. workforce receives periodic occupational health examinations (22). The term screening focuses on the individual; screening tests are tools for secondary prevention with the goal of early diagnosis and treatment of disease in exposed workers. True “surveillance” aggregates information about individuals in order to examine patterns within a population. Properly applied, surveillance is a tool for primary prevention through the identification and elimination of the causes of disease.
Screening examinations may be target organ specific or substance specific and, thus, tend to be more focused than preplacement evaluations. Although many
P.28

are conducted to meet specific Occupational Safety and Health Administration (OSHA) standards, the medical provisions in these standards differ widely in their requirements and degrees of completeness. Requirements for collecting an occupational history range from none (acrylonitrile) to including specific questions (cotton dust). The arsenic standard requires an occupational history but does not specify what it should include. Most OSHA standards that list medical provisions include a requirement for physical examinations, but the coke oven emissions standard requires only a skin examination, whereas the cotton dust standard requires pulmonary function testing but has no physical examination requirements.
In many industry groups, 50% of establishments providing medical surveillance do so to satisfy OSHA regulations (29). Thus, a great deal of occupational medical screening data are collected to meet the requirements of various OSHA standards. Unfortunately, most are never used for true surveillance purposes. The OSHA cadmium standard is unique in that any abnormal biologic monitoring result or other lab or clinical finding consistent with toxicity triggers a requirement that the employer reassess employee exposures, work practices, personal hygiene, and engineering controls, and that any identified deficiencies be corrected. Calls for a generic OSHA medical surveillance standard suggest that a standardized occupational and medical history be developed and that there be requirements that epidemiologic methods be applied to aggregate clinical data (30).
In addition to satisfying OSHA requirements, employers often conduct medical screening programs for other known occupational hazards, even when full standards do not exist. In both instances, the programs can detect early disease and provide intervention at a point when health effects are still minimal. Employers may believe that the purpose of periodic examinations is to demonstrate the absence of adverse health effects in employees exposed to occupational hazards. In a positive light, this may affirm the efficacy of company industrial hygiene practices and employees' use of personal protective equipment. However, there should not be any implication that the lack of adverse health effects means that workers are not exposed to occupational hazards. Screening should not be used to limit disease incidence at a work site by dismissing workers with abnormal findings. Most important, medical screening should not be a substitute for hazard control (31).
There are several pitfalls to be avoided by companies that request routine medical examinations and the physicians who perform them (26). Unfortunately, examinations are often performed without consideration of their value. Readers are referred to texts describing the ideal attributes of medical screening examinations, and an excellent reference for lung diseases is published by the World Health Organization (32). A given test such as a liver enzyme panel may have marginal utility in the evaluation of a given individual but may be useful for making group comparisons (e.g., exposed versus unexposed cohorts). Periodic examinations may provide a false sense of security to the exposed worker, possibly resulting in a decreased use of personal protective equipment and poor attention to appropriate health and safety practices. Examiners who perform large numbers of routine examinations may perform them by rote and miss subtle clinical findings. Occupational medicine physicians should work with employers to develop appropriate medical screening programs that satisfy applicable regulatory requirements and conscientiously address other occupational hazards.
Return-To-Work Assessments
Occupational medicine physicians may be asked to evaluate individuals who are returning to work after a period of absence, be it from occupational or nonoccupational injury or disease. As with preplacement examinations, the physician is charged with determining if employees are fit to perform the jobs to which they are assigned. As in the preplacement setting, the physician needs good information about the job requirements. This can be gathered from company information, worker descriptions, a visit to the job site, or some combination of the three.
The length and format of a return-to-work examination varies considerably depending on the complexity of the problem at hand. In some instances, the examination may be a simple evaluation to ensure that an employee has recovered adequately from an infectious disease to work in a job such as food handling or day care. Occupational medicine physicians may be asked to act as intermediaries between employers and other physicians involved in the employee's care. The occupational medicine physician can assist by making the attending physician more aware of the individual's work requirements and helping to delineate any specific work restrictions. A functional capacity evaluation may be required to resolve any serious discrepancies among the physicians' assessment of the employee's limitations, the employee's self-perceived abilities, and the employer's assessment of the worker's limitations.
For employees returning from an occupational injury or illness, the physician should assess what modifications have been made to the job or workplace to prevent the condition from recurring. Physicians may need to interact with industrial hygienists, safety professionals, engineers, ergonomists, and labor/management teams to help the employee return successfully to the workplace. The occurrence of an occupational injury or illness in a workplace may be considered a “sentinel event” and should be viewed as an opportunity to
P.29

improve the working environment to prevent similar conditions in other employees. Finally, the occupational medicine physician should be alert for the possibility that a return-to-work examination will reveal a previously undetected work-related disease.
Exit Examinations
The structure and content of exit examinations most closely mirrors that of the periodic medical examination. Exit examinations tend to be either target organ or substance specific and frequently are used by employers to document that the employee has suffered no adverse health effects from employment or to establish the extent of any such effects. Tests with easily quantifiable results, such as audiograms or pulmonary function tests, lend themselves well to determining an individual's status at a given point in time. Some OSHA standards require examinations at termination of employment for individuals who have not had a periodic screening within a certain time frame (asbestos and coke oven emissions). Despite these requirements, exit or termination examinations are the least common occupational and environmental examinations (20). Unless there is good coordination between the personnel and medical or safety functions, employees often leave employment before an exit examination can be scheduled.
Evaluations for Specific Occupational Exposures or Diseases
Evaluation of an individual with a suspected occupational/environmental disease or exposure involves a more targeted history and physical examination than those considered previously. The clinician does not need extensive knowledge of toxicology to evaluate an individual with an apparent occupational disease. The criteria used are the same as those used for the diagnosis of other medical problems. The physician should inquire about the onset and temporal pattern of symptoms in relation to starting new employment, to new or unexpected exposures, and to the workday and workweek. Palliative and provocative factors are also discussed, such as worsening with specific job tasks or improvement on days away from work. A complete physical examination should be performed, with more focused evaluation of the systems involved in an occupational disease or the target organs of a suspected exposure. Appropriate clinical and laboratory tests can provide confirmatory data (3). Some OSHA standards have special provisions for exposure situations; most notable is the benzene standard, which requires that a urinary phenol level be collected at the end of the shift on which the exposure occurred. A number of resources available to assist in the evaluation of occupational and environmental disorders are listed in the appendix.
Summary
Occupational and environmental histories and examinations serve two main purposes in occupational health practice. The first is to help place and maintain people in work that is commensurate with their physical and mental capabilities. Preplacement and return-to-work examinations are examples of this application. The second usage is to monitor individuals exposed to environmental hazards associated with work-related diseases. Medical surveillance or screening examinations, exit examinations, and evaluations for specific occupational/ environmental exposures or diseases fall into this category. To a greater or lesser extent, all occupational and environmental evaluations contain three basic components: the occupational and environmental history, the medical history and review of systems, and the physical examination.
As our understanding of occupational and environmental medicine becomes more sophisticated, there is an increasing need to relate exposure data and outcomes. Unfortunately, this has become more difficult as increasing amounts of occupational health services are provided by outside clinics rather than corporate medical units. Proposals for a generic OSHA medical surveillance standard suggest that occupational health care providers be required to visit job sites and share information with labor/management safety committees (30). Although the history and physical examination are important parts of an occupational health program, physicians can have much greater impact on worker health by participating on interdisciplinary teams with others whose skills relate to environmental assessment and control.
Appendix
Resources for Information and Assistance in the Evaluation of Occupational and Environmental Disorders
  • Agency for Toxic Substances and Disease Registry (ATSDR); 1600 Clifton Rd., NE; Atlanta, GA 30333. Telephone: (404) 639–6000 (Division of Toxicology), (404) 639–6206 (Division of Health Education). Internet address: http://www.atsdr1.atsdr.cdc.gov:8080/atsdrhome.html/ (last accessed 11/07/05). Part of the U.S. Public Health Service, the ATSDR provides toxicologic profiles through the Division of Toxicology and clinically useful case
    P.30

    studies in environmental medicine concerning common chemicals.
  • American College of Occupational and Environmental Medicine (ACOEM), 55 W. Seegers Rd., Arlington Heights, IL 60005–3919. Telephone: (708) 228–6850. Internet address: http://www.acoem.org (last accessed 11/07/05). The ACOEM lists physicians who are board-certified in occupational–environmental medicine and members of the college; it also conducts educational programs on occupational health, impairment, and the workers' compensation system.
  • Association of Occupational and Environmental Clinics (AOEC), 1010 Vermont Ave., Suite 513, Washington, DC 20005. Telephone: (202) 347–4976. Internet address http://www.aoec.org (last accessed 11/07/05). The AOEC is a network of academically based occupational–environmental medicine clinics throughout the United States. Member clinics provide professional training; community education about toxic substances, exposure, and risk assessment; clinical evaluation; and consultation. Clinicians can contact the AOEC office for clinical referrals to assist in the diagnosis, management, therapy, and prevention of occupational disorders.
  • Center for Safety in the Arts, 5 Beekman St., Rm. 820, New York, NY 10038. Telephone: (212) 227–6220.
  • Chem Trek Non-Emergency Services Hotline: (800) 262–8200. This hotline refers callers to companies that manufacture chemicals and to state and federal agencies for health and safety information and information regarding regulations.
  • Indoor Air Quality Information Clearinghouse, P.O. Box 37133, Washington, DC 20013–7133. Telephone: (800) 438–4318.
  • Job Accommodation Network. Telephone: (800) 526–7234; (800) 232–9675; (800) 526–2262 (in Canada). This network offers ideas for employing and accommodating handicapped persons in the workplace. Consultants who are knowledgeable about types of disabilities are available to discuss the Americans with Disabilities Act as well as the information physicians are and are not required to release to employers about patients with disabilities.
  • MotherRisk Program, Hospital for Sick Children, 555 University Ave., Toronto, ON M5G 1X8, Canada. Telephone: (416) 813–6780. This program counsels callers about the safety of exposures to drugs, chemicals, infectious agents, or radiation during pregnancy or breast-feeding.
  • National Institute for Occupational Safety and Health (NIOSH), Robert A. Taft Laboratories, 4676 Columbia Pkwy., Cincinnati, OH 45226–1998. Telephone: (800) 356–4674. Internet address: http://www.cdc.gov/niosh/homepage.html (last accessed 11/07/05). An agency in the U.S. Department of Health and Human Services and part of the federal Centers for Disease Control and Prevention, NIOSH provides information about substance toxicity and workplace hazards. Physicians should have material safety data sheets available when calling, if possible. The health hazard evaluation program can investigate work sites at which physicians, employees, or employers suspect work-related illness and injury to have occurred. NIOSH offers training in occupational safety and health and funds university-based educational resource centers that conduct continuing medical education courses and serve as referral sources in the assessment of occupational and environmental health problems.
  • National Pesticide Telecommunications Network, Agricultural Chemistry Extension, Oregon State University, 333 Weniger Hall, Corvallis, OR 97331–6502. Telephone: (800) 858–7377.
  • Occupational Safety and Health Administration (OSHA); U.S. Department of Labor; 200 Constitution Ave., NW; Washington, DC 20210. Telephone: (202) 219–8148 (general information); (202) 219–9308 (compliance office); (202) 219–4667 (publications). Fax: (900) 555–3400 (OSHA FAX). Internet address: http://www.osha-slc.gov (last accessed 11/07/05). OSHA promulgates standards for health and safety in the workplace, investigates compliance, and issues citations. The publications distribution office has articles about many occupational diseases (look under local U.S. Department of Labor listings for local or regional offices). OSHA FAX is a fax-on-demand database service providing brief documents, such as OSHA news releases, fact sheets, and publication listings, for a nominal telephone charge.
  • Office of Disease Prevention and Health Promotion, National Health Information Center, P.O. Box 1133, Washington, DC 20013–1133. Telephone: (800) 336–4797; (301) 565–4167 (Washington, DC area). The office is a source of information and referral for health questions from health educators, health professionals, and the general public.
  • Physician Line and Lung Line, National Jewish Center for Immunology and Respiratory Medicine, 1400 Jackson St., Denver, CO 80206. Telephone: (800) 652–9555 (Physician Line); (800) 222–5864 (Lung Line). Internet address: http://www.njc.org (last accessed 11/07/05). These services provide telephone consultation for physicians and patients seeking information on lung and allergic disorders, including those related to exposure to environmental and occupational toxins.
  • Poison Control Centers. The American Association of Poison Control Centers certifies regional centers
    P.31

    (listed in local telephone directories). Many provide useful information about the toxicity and health effects of hazardous exposures. The quality of assistance is enhanced if the physician can provide names of specific chemicals.
Acknowledgments
The editor and author acknowledge Elizabeth A. Jennison and Arthur L. Frank for important contributions to this chapter in earlier editions of this book.
References
1. Ramazzini B. Diseases of Workers, translated by Wright WC. In: De morbis artificum diatriba, 1713. New York: Hafner; 1964.
2. Cullen MR, Cherniack MG, Rosenstock L. Occupational medicine. N Engl J Med. 1990;322:594–601, 675.
3. Agency for Toxic Substances and Disease Registry. Obtaining an exposure history. Am Family Physician. 1993;48:483–491.
4. Gennart JP, Hoet P, Lison D, et al. Importance of accurate employment histories of patients admitted to units of internal medicine. Scand J Work Environ Health. 1991;17:386–391.
5. Brooks DR, Davis LK, Gallagher SS. Work-related injuries among Massachusetts children: a study based on emergency department data. Am J Ind Med. 1993;24:313–324.
6. Newman LS. Occupational illness. N Engl J Med. 1995;333: 1128–1134.
7. Fleming LE, Ducatman AM, Shalat SL. Disease clusters: a central and ongoing role in occupational health. J Occup Med. 1991;33: 818–825.
8. Schwartz DA, Wakefield DS, Fieselmann JF, et al. The occupational history in the primary care setting. Am J Med. 1991;90: 315–319.
9. Rosenstock L, Logerfo J, Heyer NJ, et al. Development and validation of a self-administered occupational health history questionnaire. J Occup Med. 1984;26:50–54.
10. Stewart WF, Tonascia JA, Matanoski G. The validity of questionnaire- reported work history in live respondents. J Occup Med. 1987;29: 795–800.
11. Joffe M. Validity of exposure data derived from a structured questionnaire. Am J Epidemiol. 1992;135:564–570.
12. Centers for Disease Control and Prevention/National Institute for Occupational Safety and Health. Report to Congress on workers' home contamination study conducted under the Workers' Family Protection Act (29 U.S.C. 671a), September 1995.
13. Gilkison CR, Fenton MV, Lester JW. Getting the story straight: evaluating the test–retest reliability of a university health history questionnaire. J Am Coll Health. 1992;40:247–252.
14. Kehoe R, Wu SY, Leske MC, et al. Comparing self-reported and physician-reported medical history. Am J Epidemiol. 1994;139: 813–818.
15. Ehrenberg RL, Sniezek JE. Development of a standard questionnaire for occupational health research. Am J Public Health. 1989;79:15–17.
16. Rodenzo RA, Lundberg I, Escalona E. Development of a questionnaire in Spanish on neurotoxic symptoms. Am J Ind Med. 1995; 28:505–520.
17. Burney P, Chinn S. Developing a new questionnaire for measuring the prevalence and distribution of asthma. Chest. 1987;91: 79s–83s.
18. Beckett WS. Occupational respiratory diseases. N Engl J Med. 2000;342:406–412.
19. Samet JM. A historical and epidemiologic perspective on respiratory symptoms questionnaires. Am J Epidemiol. 1978;108:435–456.
20. Conway H, Simmons J, Talbert T. The Occupational Safety and Health Administration's 1990–1991 survey of occupational medical surveillance prevalence and type of current practices. J Occup Med. 1993;35:659–669.
21. Brancati FL, Hodgson MJ, Karpf M. Occupational exposures and diseases among medical inpatients. J Occup Med. 1993;35:161–165.
22. Halperin WE, Ratcliffe J, Frazier TM, et al. Medical screening in the workplace: proposed principles. J Occup Med. 1986;28:547–552.
23. Schulte PA. Contribution of biological markers to occupational health. Am J Ind Med. 1991;20:435–446.
24. Mroz MM, Kreiss K, Lezotte DC, et al. Reexamination of the blood lymphocyte transformation test in the diagnosis of chronic beryllium disease. J Allergy Clin Immunol. 1991;88:54–60.
25. Kreiss K, Wasserman S, Mroz MM, et al. Beryllium disease screening in the ceramics industry: blood lymphocyte test performance and exposure–disease relations. J Occup Med. 1993; 35:267–274.
26. Schilling RS. The role of medical examination in protecting worker health. J Occup Med. 1986;28:553–557.
27. deKort WL, Uiterweer HW, van Dijk FJ. Agreement on medical fitness for a job. Scand J Work Environ Health. 1992;18:246–251.
28. Hogan JC, Bernacki EJ. Developing job-related preplacement medical examinations. J Occup Med. 1981;23:469–476.
29. Conway H, Simmons J, Talbert T. The purposes of occupational medical surveillance in U.S. industry and related health findings. J Occup Med. 1993;35:670–686.
30. Silverstein M. Analysis of medical screening and surveillance in occupational safety and health administration standards: support for a generic medical surveillance standard. Am J Ind Med. 1994;26:283–295.
31. Kennedy SM. Medical screening for occupational disease risk is not a control measure. Am J Ind Med. 1991;20:271–272.
32. Wagner GR. Screening and Surveillance of Workers Exposed to Mineral Dusts. Geneva: World Health Organization; 1996.


> Table of Contents > I - Environmental and Occupational Disease > 4 - Epidemiology of Occupational Diseases
4
Epidemiology of Occupational Diseases
Gary M. Marsh PhD
Epidemiology is the study of the distribution and determinants of disease in human populations. In contrast to clinical or laboratory research, this study observes large numbers of persons in their everyday home, work, and natural environments in order to identify and elucidate patterns among various risk factors and the occurrence of disease and injury. A better understanding of these factors affords an opportunity for interventions aimed at reducing or preventing disease.
Occupational epidemiology has evolved during the past several decades as a distinct subdiscipline within the broader fields of epidemiology and occupational medicine. It applies the concepts and methods of these fields to the health determinants of working populations. A major objective of occupational epidemiology is to determine the health consequences of workplace exposures and, when indicated, to make or recommend remedial efforts. Another objective is to provide data useful for setting standards for protection of workers exposed to toxic substances and, more generally, to make projections of risk to members of the population at large who typically experience lower intensity exposure than those in the workplace. More basic problems, such as elucidating mechanisms of toxicity and dose–response relationships, can also be addressed in occupational epidemiology.
The field of occupational epidemiology faces many special challenges. Most diseases are caused by both occupational and nonoccupational factors. The effects of many exposures are delayed and generally there are usually multiple exposures in the workplace. Some substances are present in the ambient air. Often, high workplace exposures are not constant and may only occur among small groups of workers. Health outcomes being studied, such as hormonal changes, may be subtle physiologic responses rather than observable diseases. The availability and access to worker population and exposure data is a practical concern to address, and, as the study data are analyzed, issues such as a healthy worker effect and the possibility of extrapolating to other workers in the general population need to be considered. Special groups in the workforce, such as women and children, need adequate attention with regard to occupational health concerns. Women may incur special hazards, such as reproductive health issues and ergonomic factors that may result in repetitive motions injuries. Child labor has also become a focus of occupational and public health concern, especially in agriculture.
The scope of occupational epidemiologic research is ever increasing. Initially concerned primarily with the study of characteristic occupationally related rare diseases, such as lung cancer among gas workers (1), bladder cancer among dyestuff factory workers (2,3), and mesothelioma of the pleura or peritoneum among asbestos workers (4), the field of inquiry has expanded to address a variety of potential occupational disease and injury hazards that workers face today, including potential adverse reproductive outcomes among employees of the semiconductor industry, infectious disease risks associated with exposure to genetically modified microorganisms, and cancer risks related to cleanup operations at hazardous waste sites. Fortunately, advances in epidemiologic methods and in the related disciplines of toxicology, industrial hygiene, health physics, and biostatistics can facilitate research into the complex issues that today confront occupational epidemiologists.
P.33

Characterization of the Occupational Environment
A primary goal of occupational epidemiology is to determine which specific workplace exposure factors result in disease or injury. This involves the estimation of dose–response relationships that are ultimately used to predict effects in populations other than those studied, forming the bases of occupational and nonoccupational exposure guidelines. The estimability of dose–response relationships depends largely on the quantity and quality of available historical exposure data. In practice, complete and accurate historical exposure data are often nonexistent or unavailable and therefore must be estimated.
Exposure assessment is the scientific process by which historical exposure levels for individual workers are measured or estimated. This is a complex, multidisciplinary process involving the collaborative efforts of occupational epidemiologists, biostatisticians, occupational physicians, industrial hygienists, health physicists, toxicologists, and safety engineers. Several approaches to qualitative and quantitative exposure assessments have been developed (5,6,7,8,9), although none is yet recognized as an authoritative standard (10). The following sections summarize some basic concepts, techniques, and issues involved in characterizing occupational exposures for epidemiologic studies.
Exposure Versus Dose
The underlying assumption of dose–response function estimation is that biologic effects arise from damage induced in specific targets, whether organs, tissues, or cells. Predicting the probability or severity of an effect requires estimation of dose—that is, the amount of a substance that reaches the biologic target during some specific time interval. This amount is related to the target burden—the concentration of the substance at or near the target—and to the time interval considered. The rate of delivery is referred to as the dose rate or dose intensity. The concept of biologically active dose is used when only some fraction of the burden can produce an effect.
In most instances, doses and dose rates cannot be measured directly, and surrogate measures must be developed from data on exposures observed in the environment external to the worker. Exposure concentration or intensity is used as a surrogate for dose rate, and cumulative exposure, which combines concentrations with durations, is commonly used as a surrogate for dose. Because dose rate can vary with time, it is often useful in an epidemiologic analysis to consider some summary indicator, such as the average or peak dose rate.
Exposure concentration and cumulative exposure are valid surrogate measures provided that they are directly proportional to dose rates and doses, respectively. Biomathematical (pharmacokinetic) models have been developed for estimating doses of environmental substances when the underlying exposure–dose relationship is nonlinear owing to complex patterns of absorption, retention, and detoxification (8). In general, the choice of a surrogate dose measure depends on the nature of the effect, the affected tissue, the mechanism of occurrence, and the time course of its development and resolution (11).
Types and Sources of Exposure Data
The first phase in characterizing the workplace environment involves identifying potentially toxic agents and establishing the most relevant routes of exposure. This process can be relatively straightforward for agents of known toxicity (e.g., asbestos in an asbestos textile plant) but extremely complicated in industries in which exposures vary greatly by type and intensity and the toxicity of substances, alone or in combination, is often poorly understood (e.g., petrochemical manufacturing) (12). In some situations, workers' reports of symptoms or illness may help to identify at least classes of potentially toxic exposures (e.g., reports of skin rashes or dermatitis indicate the need to identify irritating or sensitizing chemicals).
The types of exposure data needed for an epidemiologic study depend on the health outcomes of interest and the study designs to be used. For example, mortality studies of chronic diseases typically require detailed historical exposure data that span decades of employment, whereas studies of injuries might require data on only current work assignment or job title. Checkoway et al. (13) provide a useful exposure classification that indicates how accurate different types of data are for estimating dose. Beginning with the best approximation to dose, these are quantified personal measurements, quantified area or job-specific data, ordinally ranked jobs or tasks, and simple dichotomous categorization of employment (ever/never employed in the industry).
In many respects, an investigator's decision about what level to seek within this hierarchy is forced by circumstances (e.g., the existence or availability of historical data) rather than choice. For most industry-based studies, the available exposure data fall somewhere in the middle of this range. A notable exception is studies of radiation-exposed workers, which include quantitative personal exposures measured by radiation film badges. Monitoring data obtained from industrial hygiene or health physics surveys may overestimate or otherwise misrepresent true average concentrations when sampling is performed strictly to satisfy compliance testing requirements.
Exposure Classification Schemes
For industry-based studies that lack personal monitoring data, environmental characterization next involves developing an exposure classification scheme for the
P.34

various work areas, jobs, and tasks in the industry. Several authors have described approaches to job classification and exposure estimation for epidemiologic study purposes (14,15,16). This approach can involve the reconstruction of historical exposure profiles (e.g., for studies of chronic diseases with long incubation periods) and/or concurrent prospective exposure estimation (e.g., for surveys of illness or injury or for prospective health surveillance). The classification scheme can be based on quantitative or qualitative occupational exposure categories (ECs), or it may consist simply of groupings of jobs or occupational titles (OTs) that involve relatively similar duties or materials (14). The last scheme requires no explicit assumptions about exposure gradients, although environmental concentration differences may be inferred. A hybrid classification scheme that combines OT and EC approaches was proposed by Marsh (17) as a strategy for pooling work history data in industry-wide studies.
For a population-based case–control study, Semple et al. (18) determined a detailed method for combining interview data with expert assessments. Using a job exposure matrix to generate base estimates, assessors can modify the estimate of exposure intensity using worker-specific acute symptoms and the quantity of material being processed. In a validation of a semiquantitative job exposure matrix at an aluminum smelter, Friesen et al. (19) determined that expert-based exposure assignments may be improved by better characterizing the transitions between exposure categories, by accounting for exposure differences between pot lines, and by re-examining the category midpoint values used in calculating the cumulative exposure. Esmen et al. (20) developed chemical process-based models that utilize equations based on the engineering principles and chemistry associated with processes as defined from the process documentation and task performance habits as determined from interviews. The methodology developed may potentially be very useful in the prediction of exposure levels to newly synthesized substances. This method was applied in an occupational epidemiology study of workers exposed to chloroprene and vinyl chloride (21).
An efficient structure for any classification scheme is a matrix of jobs (or work areas) and exposure levels. The matrix can include exposure data of any type for simple or multiple agents, and time or place parameters can be added if exposure concentrations change over time or are available from multiple plant sources.
Classifying jobs and work areas according to exposure levels is a complex task requiring a variety of techniques and data sources. A discussion of some useful data sources is provided by Checkoway et al. (13). These include employment personnel records and job descriptions, industrial hygiene or health physics sampling data (area or personal), process descriptions and flow charts, plant production records, inspection and accident reports, engineering control and protective equipment, and biologic monitoring results.
Studies have shown that industrial hygienists can estimate exposure levels reasonably well for current situations when sufficient information about the operations is available, even if these hygienists have never been in the plant in question or have no monitoring results (22,23). In addition, anecdotal information from employees has been found to be reliable and reasonably accurate (24).
The final phase of the exposure assessment process for studies lacking personal monitoring data is to link exposure data to individual workers. Work service records (work histories) maintained by company personnel departments usually serve as the primary document in this process. These records typically contain, for each job held, the name of the plant or department, unit or work area, job title, and the associated dates of employment.
Large-scale occupational epidemiologic studies can involve vast amounts of work history data. For example, the historical cohort mortality study of 40,000 man-made vitreous fiber (MMVF) workers from 17 U.S. plants included more than 5,500 unique plant or department or job title codes and more than 600,000 individual job entries (25,26,27). For individual workers in this study, historical exposure profiles were estimated that included quantitative data on exposure to MMVF and qualitative (ordinal or nominal scale) data on concurrent exposure to five classes of potentially important toxicants: asbestos, arsenic, formaldehyde, phenolics, and polycyclic aromatic hydrocarbon compounds. Smith et al. (28) detail the method used to reconstruct the exposure history at the study sites. A detailed description of the process used to examine all jobs held by members of this MMVF to assign airborne fiber exposure is given by Quinn et al. (29).
In some studies, it is necessary to “collapse” work history data into smaller, more manageable numbers of homogeneous categories to facilitate linkage to the exposure classification scheme. Ritchie and Cherrie (30) developed a prototype occupational exposure database for the voluntary reporting of occupational exposure data on chemicals as part of a study to retrospectively collect chemical exposures from U.K. industries. Because job title is often the only available (and crude) measure of exposure, an evaluation was conducted by De Zwart et al. (31) to investigate the ability to classify an existing classification scheme of all job titles in The Netherlands into six categories of physical and mental work demands, constructed by expert judgment. Kromhout and Heederik (32) assessed the implications of exposure variability for the design of occupational epidemiologic studies. Using data from the rubber industry, groupings based on job title, plant, factors affecting
P.35

exposure, published classifications, and the International Standard Classification of Occupations of the International Labour Organization were compared to determine optimal exposure groupings.
Exposure Assessment for Community-based Studies
Associations of disease risks with occupations can also be examined in studies conducted in the general population, although these generally yield less accurate exposure data than industry-based studies. Sources of exposure data in these studies include personal interviews, hospital records, disease registry records, death certificates, and census data. Perhaps the best use of community-based studies is for screening hypotheses regarding occupational exposures that may warrant more intensive inquiry in subsequent industry-based studies (13).
Measurement of Morbidity and Mortality
In addition to an accurate characterization of workplace exposure, the meaningful estimation of exposure–response relationships requires accurate quantification of the presence or occurrence of disease. This section focuses on the “response” side of the exposure–response relationship and summarizes some of the measures of disease frequency and measures of effect that are commonly used in occupational epidemiologic research. Also covered are some basic statistical standardization procedures that are used to facilitate comparison of these measures among groups who differ with respect to age or other factors.
Measures of Disease Occurrence
The occurrence of disease among working populations is measured using rates and proportions. The choice of a particular measure depends on the study design, the health end point of interest, and whether occurrence is to be measured at a specific point in time or during a specified interval. The measures of disease occurrence described in the following section have specific meaning.
Rates and Risks
One approach to quantifying the population disease frequency during a specified time interval is to compute the number of newly occurring, or incident, cases during the interval of study per number of person-years of observation. This quantity is a disease incidence rate. The denominator of the incidence rate, person-years, is a quantity that combines the number of persons with their follow-up time. For example, one person followed 1 year and two persons each followed a half year both yield 1 person-year of observation. Other terms for incidence rate are incidence density, instantaneous risk, force of morbidity, and hazard rate. In general, the term rate is used to denote the number of new cases per person-time units.
The mortality rate is a special form of incidence rate that expresses the incidence of death. For example, if 1,000 workers are followed for 1 year and each of 10 new lung cancer deaths occur at midyear, then the mortality rate for lung cancer is 10/(1,000 - 0.5(10)) = 0.01005. For large-scale studies, several computer programs are available for performing person-year and rate calculations (33,34,35,36).
A second approach to measuring disease occurrence over a specified time interval is to compute the number of incident cases per number of persons at risk at the beginning of the interval. This quantity is a disease risk and represents the probability of developing or dying from a particular disease during the interval of study. Thus, in the previous example, the 1-year risk of mortality from lung cancer is 10/1000 = 0.01, which is slightly less than the 1-year mortality rate.
Rates are generally more informative measures than risks because they take into account the person-time unit of observation, which in many settings is likely to vary among study members when deaths (or cases) occur at varying points in time. Rates are the central measures of disease occurrence in cohort studies.
Prevalence measures denote the number of cases of disease that exist in the population. Point prevalence refers to the prevalence at one point in time and is usually expressed as a proportion or percentage. Unlike incidence measures, which focus on events, point prevalence focuses on disease status. For example, if a group of 500 workers is surveyed and 75 report symptoms of respiratory tract disease, whereas 125 have symptoms of skin disease, the prevalence of respiratory tract disease is 75/500, or 15%, and the prevalence of skin disease is 125/500, or 25%. Note that point prevalence, like risk, does not indicate the rate at which people develop disease. Period prevalence denotes the number of cases that exist during a period of time. Period prevalence is more difficult to interpret because it combines initial point prevalence with subsequent incidence rates.
Prevalence measures are seldom used in etiologic applications of occupational epidemiologic research because differences in prevalence across time or among groups may be the result of differences in the incidence or duration of disease or both. This occurs because prevalence (P) is approximately equal to the incidence rate (I) times average disease duration (D), when P is small and I is constant over time; that is,
Prevalence measures arise primarily in cross-sectional studies and are particularly useful for studying classes of
P.36

diseases with unmeasurable or uncertain moments of onset (e.g., congenital malformations and nonlethal degenerative diseases) (37).
Measures of Effect
In occupational epidemiologic research, the term effect refers to the difference in disease occurrence between two groups of workers that differ with respect to causal exposure characteristics (37). Two types of measures of effect are used in occupational epidemiology, absolute effects and relative effects. The choice of effect measure is guided by the health end point under study and the nature of the inferences to be drawn from the results of the study.
Absolute effect is expressed as the differences in risks, rates, or prevalence between an exposed group and an unexposed but otherwise comparable baseline or reference group. Relative effect is based on the ratio of the absolute effect to a baseline rate. For example, if I1 and I0 are the incidence rates among exposed and unexposed workers, respectively, the absolute effect is I1 - I0, and the relative effect is (I1 - I0)/I0 = I1/I0 - (0.1). Occupational epidemiologists usually refer only to the ratio component I1/I0, which is known as the relative risk, relative rate, or simply rate ratio.
The absolute effect measure is often more useful for estimating the magnitude of the occupational health problem presented by the exposure. Also, the absolute effect, unlike the relative effect, is not affected by changes in the baseline incidence rate of disease. On the other hand, the relative effect measure is the preferred one for investigating causation because it is often a clearer indicator of the strength of an association or, in appropriate circumstances, a causal role (38).
Summary Measures of Disease Occurrence and Effect
The measures of disease occurrence and effect described previously can be expressed as overall summary measures for a group (e.g., crude rates) and as measures for subgroups defined by age, race, sex, or another variable. Crude summary rates have limited usefulness in occupational studies because they are not mutually comparable across groups that differ with respect to variables associated with the event under study (e.g., age, race, and sex). If this occurs, the relationship between exposure and the study event is said to be confounded by the variable. For example, if two groups (e.g., exposed and unexposed) have different age distributions, age is a confounding variable if disease rates are associated with age. However, although subgroup-specific measures generally provide a more complete and accurate characterization of disease occurrence than do crude summary measures, their utility is limited in studies that contain sparse subgroup-specific data or that involve comparisons of populations that are finely stratified (i.e., subdivided) according to several variables.
Two approaches that can be taken to summarize measures such as rates across subgroups of a confounding variable, while maintaining the unique information contained in subgroup-specific rates, are to compute (a) standardized rates or (b) pooled rates. Following are the summary measures of risk most frequently encountered in occupational studies, such as cohort studies described later, that use rates and person-years. They are described in terms of the crude (unstandardized) data layout in Table 4.1.
A standardized rate (SR) is simply a weighted average of the subgroup-specific rates. This can be expressed as
where i represents the subgroups, and Wi and Ri are the subgroup-specific weights and incidence (or mortality) rates, respectively. Weights can be derived either internally, from the distribution of the confounder variable (e.g., age) in the study (exposed) group, or externally, from the confounder distribution of a comparison or reference (assumed unexposed) group. The latter approach is known as the direct method of standardization.
Comparison of a study group with a reference group is usually made by taking the ratio of their respective standardized rates. This rate ratio (RRs) is expressed as
If the Wi are taken from the confounder distribution of the study group (i.e., Wi = N1i), the RRs reduces to the commonly used standardized mortality ratio (SMR), that is,
The SMR represents the ratio of the sum of the observed number of events in the study group to the sum of the expected numbers in the study group, where the expected numbers are based on the rates in the reference group.
Table 4.1 Data Layout for a Cohort Study Using Rates and Person-Years
 | Study (Exposed) Group | Reference (Unexposed) Group | Total
Events (cases or deaths) | a | b | M
Person-years | N1 | N0 | T
Rate | R1 = a/N1 | R0 = b/N0 | RT = M/T
P.37

The SMR is a type of indirectly standardized measure because its weights are derived internally. The product of the SMR and the crude summary rate in the study group is known as the indirectly standardized rate (ISR):
If for RRs the Wi is taken externally from the confounder distribution of the reference group (i.e., Wi = N0i), then RRs reduces to the standardized rate ratio (SRR) described by Miettinen (39):
The SRR represents the ratio of the number of expected events in the reference group, based on rates in the study group, to the number of observed events in the reference group. The SRR is also referred to as the comparative mortality figure (40,41).
Note that, analogous to the expression for ISR, the directly standardized rate (DSR) discussed previously can be expressed as the product of the SRR and the crude summary rate in the reference group:
Pooling is an alternative approach to SRR estimation that involves computing a weighted average of the subgroup-specific rate ratios rather than the ratio of weighted averages of subgroup-specific rates as in the RRs. Here, the summary rate ratio is expressed as
The Mantel and Haenszel (42) method provides the usual choice of weights for RR′s, where Wi = biN1i/Ti. With these weights, RR′s becomes
In some occupational studies, such as proportional mortality studies described later, it is not possible to enumerate a population at risk but it is possible to measure the number of events (usually deaths) of interest. In this case, the proportion of deaths from a specific cause (relative to total deaths) can be used in place of death rates to derive summary measures of disease occurrence that resemble and approximate those based on rates.
The following summary measures of proportional mortality are described in terms of the crude data layout in Table 4.2. For example, if in Table 4.1 the total person-years of observation in ith subgroup of the study and reference groups N1i and N0i are replaced by the corresponding total number of observed deaths, D1i and D0i, and the rates in the study and reference groups, R1i and R0i, are replaced by the corresponding proportional mortalities, a/D1i and b/D0i, the expression for SMR becomes
Table 4.2 Data Layout for Proportional Mortality Studies
 | Study (Exposed) Group | Reference (Unexposed) Group | Total
Cause-specific deaths | a | b | M
Total deaths | D1 | D0 | D
Proportional mortality | a/D1 | b/D0 | M/D
the standardized proportional mortality ratio (SPMR), and the expression for SRR becomes
the externally standardized proportional mortality ratio (SePMR) described by Zeighami and Morris (43) and Marsh et al. (44). The SPMR and SePMR can also be computed within specific disease categories. For example, site-specific cancer mortality can be expressed as a proportion of all cancer mortality in a proportional cancer mortality ratio. The appendix section of this chapter provides a numerical example that illustrates the computation of the summary measures of effect described previously.
Several authors have discussed methodologic issues related to the use of these summary measures of effect (45,46,47,48,49,50,51,52,53,54,55,56). The following are some of the major points:
1. All ratio estimates express disease frequency on a multiplicative scale. Some absolute estimates of effect, expressed on an additive scale, are discussed by Monson (54).
2. When the rate ratio is constant across all subgroups of the confounder, the SMR, SRR, and RRM–H are equal. Also, for a specific subgroup of the confounder, all three measures provide the same unbiased estimate of the rate ratio.
3. The directly standardized measures (DSR, SRR, and SePMR) are generally more valid than their indirectly standardized counterparts (ISR, SMR, and SPMR) for comparing two or more study groups with different confounder distributions. This follows from the fact that the former measures derive their weights externally from a common reference group, whereas the weights of indirect standardization are derived internally from each of the compared study groups.
4. The utility of the directly standardized measures is often limited by the inability to construct stable subgroup-specific rates or proportions within the study
P.38

groups. This explains the relative popularity of the less valid but more reliable indirect measures, such as the SMR, which are usually based on very stable reference population rates. Thus, the choice between the SMR and SRR as a summary measure of effect involves a trade-off between validity (bias) and reliability (precision).
5. Although the proportional mortality-based measures (SPMR and SePMR) are quickly and easily computed, their interpretation (relative to the rate-based measures) is limited because the number of deaths available for study may not be representative of all deaths occurring in the population and because of the constraint that proportional mortalities across all causes of death must sum to 1.
Breslow and Day (40) and Checkoway et al. (13) provide a more complete discussion of these measures along with related statistical inferential procedures. Computer programs, such as the Occupational Cohort Mortality Analysis Program (OCMAP) for mainframe and microcomputers (33,34,57,58,59), are also available for the analysis of occupational studies that use these standard measures (35,36). The program OCMAP-PLUS, which runs on the Microsoft Windows platform, enables a comprehensive analysis of occupational study data in relation to multiple and diverse work history and exposure measures and provides output files for use by other conventional statistical and epidemiologic data analysis programs (59).
Some other commonly used summary measures of effect are described later in the context of specific occupational epidemiologic study designs.
Classical Study Designs
The objective of all occupational epidemiologic studies is to examine relationships between possible causal exposures and health risks, where the exposure necessarily precedes the health outcome. In most situations, the limitations imposed by ethics and cost restrict occupational epidemiologic research to nonexperimental or observational studies. Because the circumstances of exposure cannot be controlled in observational studies, efforts are directed at identifying naturally occurring exposure conditions that most closely simulate a controlled experiment. This effort is facilitated through the judicious choice of epidemiologic study design and selection of study subjects. For example, follow-up studies of retired employees permit at least some control of exposure to the extent that the study population can be partitioned into a range of homogeneous exposure subgroups (based on employment history at time of retirement) prior to the period of observation, which is presumably exposure-free (60).
This section provides an overview of the classical study designs used in occupational epidemiology. The first four designs—the uncontrolled case study, the cross-sectional study, the proportional mortality study, and the ecologic study—usually represent preliminary or pilot investigations used to screen for possible workplace hazards or to generate hypotheses for testing in more complex designs. The last two designs—the cohort study and the case–control study—are the most informative investigations used to test specific etiologic hypotheses and to confirm and quantify degrees of health risk related to causal exposures. This section also describes the basic objectives and components of an occupational epidemiologic surveillance program. Such programs permit continuous monitoring of employee health and provide the exposure and health data resources necessary to conduct specific epidemiologic studies, should the need arise.
Uncontrolled Case Study
An uncontrolled case study, or case-series report, is not actually a formal epidemiologic investigation but simply the identification and reporting of an unusual occurrence of injury or disease. Typically, no measures of occurrence or effect are computed and exposure estimates, if any, are qualitative. Reports of such occurrences, or “clusters,” of disease can be virtually conclusive if they involve very rare illnesses of unknown or poorly understood causes. Classic examples of the uncontrolled case study are the early reports of Pott (55) on scrotal cancer among chimney sweeps and Creech and Johnson's (61) report on hepatic angiosarcoma among workers exposed to vinyl chloride. Other publications include a report by Coyle et al. (62) of three cases of severe lead poisoning in the plastics industry and the report by Doljansky et al. (63) of a 47-year-old male displaying a potential occupational risk of developing circadian rhythm sleep disorder due to working under a daylight intensity lamp. These reports, among others, underscore the need for physicians and other health professionals to be alert to the possibility of occupational causes of disease, particularly when the observed health outcome is a very rare disease or an unusual manifestation of a more common condition.
Suspected disease clusters can also be misleading because they may simply represent a chronic and otherwise unremarkable occurrence within the underlying random distribution of the observed disease (64).
Cross-sectional Study
In an occupational cross-sectional study, a survey is conducted to determine and compare the prevalence of disease or health status between groups of workers classified with respect to exposure status. The survey, which often involves random sampling of the target population, can be performed on a one-time basis or on a
P.39

repetitive basis (health and exposure assessments are made periodically over a period of time). The health assessments may involve clinical examinations, symptom surveys, or direct biologic or physical measurements. Current health status can then be related to either lifetime or current exposures, although in the latter approach the exposure categorization may not be causally relevant to the outcomes under study.
The principal advantage of cross-sectional studies is that they are the best epidemiologic design for studying (a) conditions that are quantitatively measured and that can vary over time (e.g., blood pressure) or (b) relatively frequent nonfatal diseases that have long duration (e.g., chronic bronchitis). The two main limitations of cross-sectional studies are that they measure prevalence rather than incidence and that they are confined to actively employed workers who choose to participate. Workers who have left employment for reasons that might be related to exposure and those who choose not to participate are excluded. Thus, these studies are not appropriate for investigating rare diseases or diseases of short duration. Cross-sectional studies also underestimate disease prevalence or severity, particularly for diseases that continue to progress after exposure ceases.
The cross-sectional design was used in a study by Schwartz et al. (65) to assess the association between blood lead level and hematocrit value in children aged 1 to 5 years old living near a primary lead smelter. Marquart et al. (66) used the repeated cross-sectional design to assess lung function among welders of zinc-coated steel over five consecutive work shifts. The cross-sectional design was also used to study the independent effects of occupation on lung function in British coal miners (67). This study design was also used to determine the impact of practice size and scope of services on average physician workload in primary care practices in The Netherlands (68).
Proportional Mortality Study
A proportional mortality study is one that includes only observations on deaths when detailed information about the population at risk of dying is not available. This commonly occurs in the occupational setting when death certificates are available for deceased employees from company, union, or insurance company records but it is neither feasible nor desirable to enumerate a complete population at risk from personnel records.
Proportional studies may be viewed as a special type of cross-sectional study (47,52) or as a special type of case–control study (69). In either case, the basic approach in the proportional mortality study is to compare the proportion of total deaths resulting from the disease of interest among different subgroups, as defined by level of exposure (via the SPMR and SePMR summary measures described previously). With this approach, therefore, it is possible to test the exposure–response relationship of primary interest only if it can be assumed that exposure is unrelated to the remaining diseases.
Because proportional mortality studies can be performed quickly and inexpensively, they serve as an attractive and useful preliminary approach for identifying work-related illnesses. Moreover, the results of a proportional mortality study can be used to approximate those derived from more complex cohort studies if the ascertainment of deaths is complete and is not influenced by differential selection according to cause of death or exposure status. These ideal conditions are generally not met, however, because proportional mortality studies are typically based on death certificates that are readily available rather than those obtained from follow-up of a cohort. John et al. (51) provide some general guidelines on the extent to which results of industry-based proportional mortality studies may be biased owing to omission of deaths that were unknown to the company.
Examples of the proportional mortality design include studies of garment workers exposed to formaldehyde (70) with an SMR study design update (71), California agricultural workers (72), corn wet-milling workers (73), and wastewater treatment system workers (74). Darnton et al. (75) conducted a proportional mortality analysis in estimating the number of asbestos-related lung cancer deaths in Great Britain from 1980 to 2000.
Ecologic Study
Ecologic studies, also called aggregate or descriptive studies, are empiric investigations involving the group rather than the individual as the unit of analysis. The groups may be populations of factories, companies, cities, counties, or nations. The only requirement is that information on the populations studied is available to describe each population with respect to exposure and disease. Ecologic analysis may involve incidence, prevalence, or mortality data, but mortality analysis is most common owing to the widespread availability of such data. For example, U.S. race-, sex-, age-, time period-, and geographic area (state and county)-specific mortality and population data are available for the years 1950 to 1994 from detailed mortality tapes assembled by the National Center for Health Statistics (53).
Exposure is also measured by some overall index. For example, information on socioeconomic status is available for census tracts from the decennial census, and information concerning the percentage of a county population employed in the chemical industry is available from the County and City Data Book (76).
A distinguishing feature of ecologic studies is the lack of information about the joint distribution of the exposure and the disease within each group. The association between exposure and disease is therefore based on measurements averaged over the groups. This can lead
P.40

to a form of data grouping bias known as aggregation bias (77). Rao et al. (78) provide a discussion of this and other biases that arise in the estimation of relative risks from individual and ecologic data.
Ecologic studies are also limited by the use of proxy data for exposure (e.g., cigarette tax data rather than smoking data) and disease (e.g., mortality rather than incidence) and by the unavailability of data necessary to control confounding (37). The general problem of inappropriate inferences from ecologic data has been referred to as the ecologic fallacy (79).
Despite their many limitations, ecologic studies have been useful in providing important clues to occupational and environmental determinants of disease. For example, beginning in the mid-1970s a series of ecologic analyses were published by the epidemiology branch of the National Cancer Institute that implicated industrial factors in the development of various malignant diseases (80). Included among these were reported associations between elevated lung cancer rates and the presence in counties of copper, lead, or zinc smelting or refining plants (81); the petroleum industry and higher rates for cancers of the skin, nasal cavity, and sinuses (82); and the presence of World War II shipbuilding industry in counties and elevated rates for lung, oropharyngeal, esophageal, and gastric cancers (83).
The findings or hypotheses generated by ecologic studies are often further examined or tested using more informative study designs. For example, in 1992, Day et al. (84) reported an excess of hematopoietic and lymphoid neoplasms in an ecologic study of cancer mortality in Kanawha County, West Virginia. In a subsequent case–control study of these neoplasms, Massoudi et al. (85) suggested that these neoplasms may be associated with work in the local chemical industry.
Bjork and Stromberg (86) reported on model specification and unmeasured confounders in partially ecologic analyses based on group proportions of exposed. The aim of this study was to quantify bias from a partially ecologic analysis due to model misspecification and an unmeasured confounder while considering various scenarios that may occur in occupational and environmental epidemiology.
Cohort Study
Among the observational study designs, the cohort study, also called a longitudinal or follow-up study, most closely resembles a controlled experiment and thus provides the most direct approach for evaluating overall patterns of health and disease in a working population. In an occupational cohort study, a presumably disease-free worker population (cohort) is followed over time, and its patterns of disease rates (incidence or mortality) are compared with those of unexposed external reference populations such as a local, state, or national standard population (e.g., via the SMR, SRR, or RRM–H summary measures). Enterline (87) and Gardner (88) provide some guidelines for the choice of appropriate reference populations for cohort studies. Also, if an exposure assessment of the working environment enables classification of workers according to type or level of exposure, disease rate comparisons can be made internally among the subcohorts in an effort to evaluate exposure–response relationships.
Cohort studies can be conducted prospectively (follow-up begins at the time of the study and proceeds into the future), historically (follow-up is conducted for time periods before the initiation of the study), or by combining both approaches. In most cases, the historical design is preferred because it affords the most cost-efficient and feasible approach for studying rare diseases or ones that have long induction periods. Historical designs can be limited, however, by the absence or incompleteness of records required to reconstruct a historical cohort and to estimate its associated exposures.
Because rare chronic diseases (e.g., occupationally induced cancers) are often of primary interest, occupational cohort studies must include large numbers of subjects if they are to yield statistically reliable numbers of cases or deaths. In fact, it is not uncommon for a historical cohort study to include as many as 10,000 or more subjects, many of whom were first employed 40 or 50 years before the start of the study. Because of their typically large size, cohort studies are usually costly, time-consuming, and labor-intensive, requiring the efforts of a multidisciplinary research team with formidable clerical and computer programming support. Cohort studies are also logistically complex, requiring the coordination of several multiphasic tasks related to exposure assessment, cohort enumeration, cohort follow-up, data processing and analysis, and data quality control. More complete accounts of the operational aspects of cohort studies, including the standard data sources and procedures available for tracing cohorts for disease or death, are provided by Lloyd and Ciocco (89), Redmond et al. (90,91), Monson (92), Checkoway et al. (13), Schall et al. (93,94), and Buchanich et al. (95).
The occupational epidemiology literature is replete with reports of cohort studies. Examples include historical cohort studies of British tin miners (96), U.S. and European MMVF workers (25,26,27,97,98), and U.S. workers exposed to formaldehyde (99,100,101,102,103,104) and chromium pigments (105); U.K. workers in the industrial silica sand industry (106); and nuclear industry workers at Lucas Heights Science and Technology Centre (107). Marsh et al. (108,109) used the historical cohort design to study total and cause-specific mortality patterns among chemical workers exposed to β-naphthylamine and other aromatic amines. Manson et al. (110) studied a cohort of 72,488 female nurses in a prospective study to examine
P.41

the associations between measures of exercise and the incidence of coronary events among women.
In some cases, cohort studies are reanalyzed by independent investigators to assess the robustness of the original findings with respect to alternative methods of exposure characterization or data analysis. For example, Marsh and Youk (111,112) reanalyzed the cohort data from the National Cancer Institute study of formaldehyde-exposed workers (103,104) and arrived at conclusions that differed from those of the original investigators.
Common problems in cohort studies are possible selection bias resulting from incomplete cohort enumeration or follow-up and possible information bias owing to inconsistent classification of disease influenced by knowledge of exposure. Marsh and Enterline (113) and Marsh (114) describe a method for verifying the completeness of cohorts assembled from industry records that can help to obviate selection bias.
Another potential source of error may be in the assignment of cause of death on a death certificate (115). The cause of death assigned may not always be accurate, and it is not possible to autopsy all deaths to verify. A Connecticut study of 272 autopsied deaths found a “major disagreement” for 29% of deaths between autopsy findings and the death certificate as to underlying cause of death (116).
Several sources are available to obtain information relating to vital status. Some often-used ones are given in Table 4.3.
It is important to use multiple sources, when possible, because no single source is complete or always accurate. For example, possible underascertainment of deaths when using U.S. Social Security records, with a recommended solution for this problem, has been documented (95).
One special form of selection bias that often arises in occupational cohort studies is the so-called healthy worker effect (HWE) (92,117,118). This occurs because an employed population is generally healthier than the unemployed population of the same age, and this population's death rates from many causes are lower than the corresponding rates in the general population. Also known as the “healthy hire effect” (119), HWE is attenuated over time as the cohort ages. Cancer death rates appear to suffer less from HWE than rates for most other causes, and cancer incidence rates probably are less affected than cancer death rates (40). One can adjust for bias due to HWE by stratification on, or covariate adjustment by, time since hire or by using internal comparisons.
Table 4.3 Potential Sources of Vital Status and Disease Occurrence
Source | Information Supplied
Social Security Administration (U.S.) | Vital status, date and location of death
National Death Index (U.S.) | Date, location, and cause of death
National Office of Pensions and Insurance (U.K.) | Vital status, date and location of death
Population-based disease registries (Sweden, Finland, others) | Vital status, cause of death or incidence of specific diseases, location, date of occurrence
Motor vehicle bureaus | Alive status, inferred from license or citation issued
Voter registration lists | Alive status, inferred
Credit bureau listings | Alive status, inferred
Vital statistics bureaus | Death certificates, birth certificates
National insurance and benefits offices | Alive status, inferred
Company medical and insurance claims | Death certificates or illness and injury occurrence
Unions and professional societies | Death certificates or illness and injury occurrence
From Checkoway H, Pearce N, Kreibel D. Research Methods in Occupational Epidemiology. 2nd ed. Oxford: Oxford University Press, 2004 with permission.
Although HWE is attributed to the initial selection of healthy people into the cohort, workers may also be self-selected to types or to levels of exposures as follow-up progresses and/or workers may cease to be “at risk” for exposure because they have terminated employment. The healthy worker survivor effect (HWSE) refers to selection of workers out of the cohort due to events that evolved since the time of initial employment. HWSE can occur even in the absence of HWE. An example of HWSE given by Robins et al. (120) is the tendency of workers at increased risk of death, such as smokers or workers with emphysema or lung cancer, to terminate early. Because such workers have reduced cumulative levels of occupational exposures relative to their healthier counterparts who do not terminate early, conventional analyses can yield artifactually inverse exposure–response relationships.
Richardson et al. (121) found that HWSE can influence a temporal variation in mortality rates that is correlated with cumulative exposure. A review of the development of the concept of HWSE is given by Arrighi and Hertz-Picciotto (122). Four methods to control for HWSE are detailed: (a) limiting inclusion in cohort to survivors of a set number of years of follow-up; (b) exposure lagging
P.42

to exclude recent exposure of persons who remain employed; (c) adjusting for the potential confounding effect of employment status; and (d) including HWSE effect as both an intermediate and confounding variable at the same time by use of the G-null test or its extension, G-estimation analysis, with use of structurally nested failure time models. Further discussion and methods to control for bias due to HWSE are provided in the Methodological Issues section of this chapter.
Other special forms of selection bias often arise in occupational cohorts. For example, short-term transient workers may have different background disease risks attributable to unfavorable lifestyle factors. On the other hand, their elevated disease risks may reflect the fact that jobs that expose workers to higher levels of toxicants are often assigned to short-term workers.
Cohort studies are also often limited by the unavailability of complete data on certain variables that could potentially confound exposure–response relationships. For example, the results of historical cohort studies of lung cancer can be biased by the confounding effects of cigarette smoking if smoking levels differ between the cohort and the external comparison population or among exposure-specific subgroups of the cohort. Unfortunately, it is generally not feasible to acquire information on cigarette smoking for entire cohorts and adjustments for confounding must be made indirectly (123) or directly (124) in the context of ancillary studies such as a nested case–control study.
The design and statistical analysis aspects of cohort studies are discussed in detail by Breslow and Day (40).
Case–Control Study
The case–control study, often termed a case-referent or retrospective study, involves the comparison of the exposure profiles of workers who developed the disease of interest (cases) with other workers who were presumably free of the disease at the times when the cases were identified (controls). Ideally, cases and controls should be comparable with respect to the a priori probability of exposure, the method of ascertainment, the method of collection, the reliability and validity of data on exposure status, potentially confounding variables, and all characteristics (other than exposure) that relate to both the health outcomes and exposure variables under study (i.e., confounding variables). Because, at the outset of a study, it is usually not possible to ascertain the comparability of cases and cohort with respect to potential confounders, efforts are generally made to control for confounding bias either through design (matching cases to one or more confounders on the basis of one or more confounders) or through analysis (stratification by levels of one or more confounders).
Case–control studies can be used to estimate the measures of effect derivable only in cohort studies while reducing the cost and problems of following a cohort (and obtaining data on exposures and confounders on all subjects). Case–control studies do not provide direct measures of disease incidence, but they do yield odds ratios, which estimate relative risks. Consider the crude data layout for a case–control study in Table 4.4.
Table 4.4 Data Layout for Case–control Study
 | Exposed | Unexposed | Total
Cases (events) | a | b | M1
Controls (nonevents) | c | d | M0
Total | N1 | N0 | T
The crude odds ratio (OR) is defined as the ratio of the odds of exposure among the cases to the odds of exposure among the controls:
The case–control study analysis may be stratified by levels of one or more possible confounding variables (e.g., age or smoking status). If this is done, a pooled summary odds ratio is given by Mantel and Haenszel (42) as
where summation is taken across all subgroups of the cases and controls. That the odds ratio estimates the relative risk is apparent upon comparing OR and ORM2H to the expressions for RRs and RRM2H presented previously.
Two basic types of case–control studies are used in occupational epidemiologic research. A cohort-based study, often called a nested case–control study, is conducted within the framework of an existing occupational cohort, which provides both a basis for complete case ascertainment and a sampling frame for the selection of controls. Nested case–control studies are usually indicated when it is not feasible to obtain data on exposures or potential confounders for all cohort members.
In nested case–control studies, control subjects are usually selected from the cohort by a procedure called incidence density sampling. This involves considering each case in turn and randomly selecting one or more controls from the risk set of persons who were at risk at the age the subject was identified as a case. In some cases, the selection of controls is restricted by certain matching variables (i.e., controls are further matched to cases on one or more factors), to either living or dead status (i.e., to avoid differential recall bias), or to diseases (or deaths) that are believed to be unrelated to the exposure under study. The cumulative exposures of the cases and the controls, and the status of any confounding variables, are then evaluated as of this age. The relative risk is estimated by forming the ratio of the
P.43

average exposure of the cases to the average exposure of the controls while adjusting for the confounding variables. Beaumont et al. (125) developed a useful computer program for incidence density sampling. An example of an industry-based nested case–control study is provided by Bond et al. (126,127), who used this design to relate lung cancer mortality to occupational exposures within a chemical production facility. Eisen (128), with an update by Zeka et al. (129), used the nested case–control design to study larynx cancer in automobile workers exposed to machining fluid. Medina-Ramon et al. (130) examined asthma, chronic bronchitis, and exposure to irritant agents in domestic cleaning women nested within a large population-based survey of women aged 30 to 65 years. Finnish cabin attendants were the subjects of another nested case–control study investigating breast cancer risk (131).
In another strategy for selecting controls in nested case–control studies, the case–cohort (132), controls are selected at the beginning of the cohort study as a stratified random sample of the entire cohort. This approach eliminates the need to identify cases before selecting controls and can provide controls for several simultaneous case–control studies of various diseases (133). The utility of the case–cohort design is limited by its analytic complexity and the paucity of available statistical methods that allow control for multiple confounders. Enterline et al. (134) employed the case–cohort design to control for potential confounding by cigarette smoking in examining the relationship between man-made mineral fiber exposure and respiratory system cancer mortality. The case–cohort design was also used by Baris et al. (135) to study suicide in relation to exposure to electric and magnetic fields among electric utility workers. Matanoski and Tao (136) explored a possible dose–response relationship between styrene exposure and ischemic heart disease in a case–cohort study that included cases who died from ischemic heart disease and a 15% random sample of all male workers who were employed during 1943 to 1984 in two styrene-butadiene rubber manufacturing plants in the United States. Results from a case–cohort study of angiosarcoma of the liver and brain cancer at a polymer production plant were reported by Lewis and Rempala (137). Savitz et al. (138) reported a case–cohort analysis of brain cancer and leukemia in electric utility workers using a refined magnetic field job exposure matrix.
The second type of occupational case–control study is the registry-based design. Here, cases are identified from one or more population- or company-based cancer or mortality registries, hospital records, or other community sources and are compared to controls with respect to occupational factors. Registry-based case–control studies generally are less informative than nested case–control studies with respect to exposure characterization, although they represent the best approach to studying occupational exposures among working groups when cohort enumeration would be difficult or impossible (e.g., agricultural workers or gasoline station attendants).
An example of a comparison-based case–control study is provided by Walrath et al. (139), who utilized the E.I. du Pont de Nemours and Company 1956 to 1985 cancer incidence registry (140) to determine whether the risk of developing certain cancers is related to exposure to dimethylformamide. The population-based case–control design is exemplified by Brender and Suarez's (141) examination of the association between paternal occupation and anencephalic births using records of the Texas Department of Health on live births, fetal deaths, and linked live births and fetal deaths.
Case–control studies have numerous other practical and statistical advantages over other designs. They are well-suited to testing etiologic hypotheses for specific rare diseases, and they allow investigation of diseases regardless of induction period or duration of expression. They can also evaluate a range of exposures related to the disease. In addition, because the ratio of cases to controls can be fixed by the investigator, for a given sample size and study cost analyses are more statistically efficient than for other designs. In fact, for a given effect size, level of significance, and statistical power, the case–control design requires fewer individuals than the cohort study when the studied health outcome is rarer than the exposure. Compared to a cohort study, the case–control study may also permit a more precise clinical classification of the cases.
A principal limitation of case–control studies is that only one health outcome of interest can be evaluated. Thus, the case–control design may not be as appropriate as a cohort study for exploring the range of health effects resulting from exposure to a certain toxicant. Case–control studies are also inefficient for evaluating the effects of exposures that are rare in the source population for the cases. Their ability to support causal inferences depends on the retrospective of exposure information from records, which may be inaccurate or incomplete, or from human recall, which is subject to differential information bias (recall or amnesic bias) between cases and controls. In general, the greater efficiency of case–control studies is a strength that may compensate for the greater possibility of bias that usually exists.
A thorough review of analytic methods for case–control studies is provided by Breslow and Day (142). Other aspects of case–control studies are discussed in detail by Cole (143) and Schlesselman (144).
Occupational Epidemiologic Surveillance Programs
Ongoing epidemiologic evaluation of employee health status is becoming an increasingly important component of the corporate occupational health program
P.44

because clinical reports and findings of ad hoc morbidity and mortality studies are often insufficient to protect the health of the worker. Unlike traditional medical surveillance systems, which identify and manage individual cases of illness, epidemiologic surveillance involves ongoing systematic analysis and interpretation of the distribution and trends of illness, injury, or mortality in a defined employee population. Although they do not have an epidemiologic study design per se, surveillance programs in occupational settings provide the data and an operational framework for the conduct of specific epidemiologic investigations, should the need develop.
Epidemiologic surveillance programs can help employers meet a number of occupational health objectives, such as estimating baseline rates of illness and mortality, screening for excess risk of illness, providing assistance in the design and interpretation of special studies, and affording prompt response to health-related injuries and participation in health-related programs (e.g., a hypertension screening program).
There are three basic approaches to the development of epidemiologic surveillance programs. The disease registry approach focuses on the enumeration of cases or deaths associated with a health outcome of interest. These data are then linked with appropriate denominator data on persons exposed to different agents to form rates of illness or injury that can be periodically monitored to assess risks in the workplace. In contrast, the exposure-based surveillance approach focuses on subgroups of the employee population that are exposed to particular chemicals of interest or to high concentrations of these chemicals. The exposed persons are then followed over time to monitor possible adverse health outcomes. Medical surveillance, including screening and diagnostic evaluation, may also be included in this exposed persons-based approach. The third approach basically integrates the disease- and exposure-based surveillance systems. This ideal system usually also includes individual employee data on factors that might possibly confound relationships between exposure and disease (e.g., history of cigarette smoking).
The cancer epidemiologic surveillance program instituted in 1956 by du Pont exemplifies the disease registry approach (140). It uses group health and life insurance records to identify cancer incident cases among active employees and cancer deaths among actives and retirees. Denominator data for incidence and mortality rate computation are provided by company employment and pension records. Examples of the integrated approach to medical and epidemiologic surveillance are the bladder screening programs for chemical workers exposed to β-naphthylamine and other aromatic amines developed by Schulte et al. (145) and Marsh et al. (146).
Other examples of surveillance programs include the following:
  • Agency for Toxic Substances and Disease Registry (ATSDR) National Exposure Registry (NER) (http://www.atsdr.cdc.gov/NER/index.html): A listing of persons exposed to hazardous substances. There are four active subregistries: trichloroethylene, trichloroethane, benzene, and dioxin.
  • World Trade Center (WTC) Health Registry (http://www.wtcregistry.org): A comprehensive and confidential health survey of those most directly exposed to the events of September 11, 2001, through the New York City Department of Health and Mental Hygiene, under ATSDR.
  • Surveillance, Epidemiology, and End Results (SEER) program: Population-based cancer registries in 11 different areas of the United States, funded by the National Cancer Institute.
  • National Occupational Mortality System (NOMS) of NIOSH (wonder.cdc.gov.noms.html): 500,000 death certificates per year from 23 states are collected and coded for mortality and occupation.
  • Sentinel Event Notification System for Occupational Risks (SENSOR): A model for each state to implement surveillance that is specific to a disease or injury condition.
  • Surveillance of Work-Related and Occupational Respiratory Disease (SWORD): Ongoing system of population-based surveillance in the United Kingdom since 1989.
  • Sentinel physicians are currently used to track certain occupational disease (147).
Internet-based Resources
The rapid development of information technology has made information that may have once been difficult to locate now often readily available through Internet sources. The World Wide Web has become a convenient and initial place to search for many kinds of health statistics and reference information. Content and location of specific URL sites may change often. The following list contains ones that may remain stable:
  • http://www.census.gov: Census information including income, employment, etc.
  • http://www.census.gov/ipc/www/idbnew.html: International database containing statistical tables of demographic and socioeconomic data for 227 countries and areas of the world
  • http://www.bls.gov: U.S. Bureau of Labor Statistics. Information on employment and unemployment, publications, industries, demographics of the workforce, etc.
    • P.45

  • http://www.cdc.gov: Centers for Disease Control and Prevention
  • http://www.wonder.cdc.gov: CDC WONDER data retrieval system
  • http://www.who.int: World Health Organization
Methodological Issues
This section provides a brief overview of some of the most important study design, analysis, and data interpretation issues that arise in occupational epidemiology. A basic understanding of these issues is essential both for persons who wish to design and conduct occupational studies and for those who need to assess the importance and relevance of the published occupational epidemiology literature.
Precision and Validity
The overall goal of an occupational epidemiology study is to perform accurate measurements of disease occurrence and effect. Sources of error in measurement may be either random or systematic.
Precision in epidemiologic measurements corresponds to the reduction of random error. The primary component of random error is sampling error, which indicates the amount of variation in a measurement that would be obtained if similar studies were repeated a large number of times. Precision is reflected in the variance of a measurement and its associated confidence interval.
Precision can be improved by increasing the size of the study or by modifying its design to increase the efficiency with which information is obtained from a given number of study subjects.
The size of an epidemiologic study is related to the following variables (35):
  • Level of “statistical significance” (alpha level): This is the probability of claiming as a real effect one that is simply a chance occurrence (alpha error).
  • The probability of missing a real effect (beta error): Alternatively, the complement of the beta error, power, can be used. Power is the probability of detecting (as statistically significant) a postulated level of effect.
  • The magnitude of effect.
  • Disease rate in the absence of exposure (or exposure prevalence in the absence of disease).
  • Relative size of the compared groups (i.e., ratio of exposed to unexposed subjects or of cases to controls).
Values of these variables can be used in available “sample size” formulas (148,149) or computer programs (150) to plan or assess the adequacy of the size of a study.
Study efficiency is affected by a variety of design aspects, including the proportion of subjects exposed, the proportion of subjects who have or will develop disease, and the distribution of subjects according to key variables that must be controlled for in the analysis.
Validity in epidemiologic measurements corresponds to the reduction of systematic error. Systematic error, or bias, occurs if there is a difference between what the study is actually estimating and what it is intended to estimate. Systematic error, unlike random error, is not necessarily improved by increasing the size of the study. Validity is usually separated into two components: internal validity, the degree to which the study findings truly represent the phenomena observed among the study sample, and external validity, the degree to which the study findings can be generalized to persons outside the study population. A study must have internal validity before it can be assessed for external validity.
Selection, Information, and Confounding Bias, Intermediate Variables, and Interaction (Effect Modification)
As noted throughout this chapter, various types of biases can detract from a study's internal validity. Selection bias is any bias that arises from the manner in which study subjects were selected or the processes by which study participants (or nonparticipants) decided to join (or not join) the study.
Bias related to the instruments and techniques used to collect information on exposure, health outcomes, and other related factors is called information bias. Nondifferential information bias occurs when the likelihood of misclassification is the same for both groups compared. When an effect exists, bias from nondifferential misclassification always is in the direction of the null value (i.e., of no effect) (151). Hence, it is of particular concern in studies that show no association between exposure and disease.
Differential information bias occurs when the likelihood of misclassification is different for each comparison group. This form of bias is potentially more problematic because it can bias the observed effect estimate either toward or away from the null value.
Confounding bias, or confounding, arises from the failure to account for (or control for) the effects of other factors related to the exposure and health outcome. Specifically, if no other bias is present, three conditions are necessary for a variable to be a confounder (37):
  • A confounding variable must be a risk factor for the disease.
  • A confounding variable must be associated with the exposure under study in the population from which the cases derive.
  • A confounding variable must not be an intermediate step in the causal pathway between the exposure and the disease.
P.46

Cigarette smoking is a classic example of a potential confounding variable in occupational cohort studies of respiratory disease because it is a known risk factor that can be associated with workplace exposure levels (e.g., working with combustible agents). Also, in studies with time-dependent exposures, employment status (i.e., working or not working) can potentially confound the association between exposure and disease because employment status is necessarily related to exposure (only employed persons can receive workplace exposures) and may be related to the risk of death (either because a change in employment status may signify ill health or because being unemployed increases the risk of death) (152,153).
Confounding, the most difficult bias to detect and correct, can be controlled in the study design (e.g., by matching), in the statistical analysis (e.g., by stratification), or in both. Sackett (154) provides a useful catalog of biases that can arise in epidemiologic research.
An intermediate variable is an independent risk factor for the disease under study that both determines subsequent exposure and is determined by previous exposure to the agent under study. In occupational cohort studies in which HWSE is present, employment status can be an intermediate variable, provided that exposure causes an individual to terminate employment. In this situation, treating employment status as a confounding variable is inappropriate because employment status is on the causal pathway from exposure to disease (i.e., violates condition 3 mentioned previously).
Methods have been proposed by Robins (155,156) and Robins et al. (118,157) to control bias in cohort studies in which HWSE (and the associated intermediate variable employment status) are present. Stone and Marsh (158) present a review of procedures to control bias from confounding and intermediate variables in occupational cohort studies.
A change in the magnitude of an effect measure may occur according to the value of some third variable (after exposure and disease). This effect modification is statistically termed an interaction. Interaction differs from confounding in several ways. The most significant difference is that whereas confounding is a bias that the investigator hopes to prevent or, if necessary, to remove from the data, interaction provides further description of the effect of a variable that is important to recognize and investigate (37).
Interaction implies that in certain subgroups the relative risk associated with exposure differs in magnitude than in the rest of the population. For example, specific groups, as defined by the interactive factors, are at higher risk due either to an increased susceptibility or to greater exposure (142). An example of increased susceptibility with age at exposure is seen in the variation of risk for breast cancer due to irradiation (159). An example of variation of exposure is seen in the risk for cancer of the lung and nasal sinus among nickel refinery workers in South Wales (160). An excess risk was concentrated in the group of persons first employed before 1940. This may be due to changes in refinery operations at that time that may have removed the potential exposure to carcinogenic agents.
Advanced Statistical Analysis
More advanced statistical analysis may need to be used for studies with multiple exposure categories or more than two or three confounders (115). A basic multiple linear regression model may be used when the outcome of interest is measured as a continuous variable (e.g., renal function or change in renal function over time) in cross-sectional and repeated measures studies. A general form of the log-linear model is applicable for the situation in which there are two levels of one main exposure variable and only one potential confounder (e.g., smoking). Specific forms of the log-linear model (Poisson regression, the Cox proportional hazards model, and logistic regression) are used in other various study designs. In conducting such modeling analysis, it is important to consider aspects such as variable specification, estimation of joint effects, exposure–response estimation, and regression diagnostics.
Longitudinal studies are defined as studies in which the outcome variable is repeatedly measured; that is, the outcome variable is measured in the same individual on several different occasions. In longitudinal studies, the observations of one individual over time are not independent of each other. To take individual correlation of repeated measures on each subject into account, special statistical techniques must be applied. In observational longitudinal studies in individual development, there are three factors that affect each measurement taken on a subject at a certain point in time: (a) age (time from date of birth to date of measurement), (b) period (time or moment at which the measurement is taken), and (c) birth cohort (group of subjects born in the same year). When examining persons this way, one is primarily interested in the age effect.
Generalized estimating equations (GEE) and random coefficient analysis are two methods that have been developed to properly account for these longitudinal effects. These techniques have made it possible to analyze longitudinal relationships using all available data across time instead of creating one summary measure for each subject. With GEE the relationships between the variables of the model at different time points are examined simultaneously. Random coefficient analysis is also known as multilevel analysis or mixed-effect analysis (161,162,163,164). For continuous outcome variables, it can be seen that GEE analysis and random coefficient analysis provide almost identical results in the analysis of a longitudinal data set. There is not a
P.47

definitive rule to use when examining dichotomous outcome variables. GEE analysis will provide the most “valid” results in a population study with the interest being in the relationship between a dichotomous outcome variable and several other predictors. In theory, random coefficient analysis is extremely suitable in certain situations. However, in practice, it is necessary to be very careful in using this technique in the longitudinal analysis of a dichotomous outcome variable.
Generalized estimating equations were used to model the multivariate relationship of 1-OHP, a biomarker of polycyclic aromatic hydrocarbon, exposure to explanatory variables in a repeated measures cohort study of boilermakers (165). Rui et al. (166) used a multivariate GEE approach in a follow-up study of lung function among ex-asbestos workers with and without pleural plaques. A more formal and detailed presentation of advanced statistical methods is found in standard texts (40,142,161).
Meta-analysis
A vital component of occupational epidemiology is to use research information to determine public health practice or policy. In general, decisions are formulated based on the synthesis of results from many studies. Two methods are commonly used to combine the results from several studies of the same exposure–risk association, meta-analysis and data pooling (115).
Meta-analysis summarizes outcome information from relevant studies using a structured approach. Steps in meta-analysis, as described by Friedenreich (167), include the following:
  • Define the research question of interest.
  • Locate the relevant studies.
  • Select studies using explicit a priori criteria.
  • Abstract data from publications.
  • Tabulate and summarize relevant data.
  • Estimate or summarize study-specific effects.
  • Examine consistency of homogeneity of results across studies.
  • Formulate summaries of results.
  • Investigate and interpret heterogeneity.
  • Estimate summary effect estimates.
  • Conduct sensitivity analysis.
Various meta-analytic studies have been conducted recently. Wong and Raabe (168) completed a meta-analysis of cohort studies of more than 350,000 petroleum workers in the United States, the United Kingdom, Canada, Australia, Finland, Sweden, and Italy. A meta-analysis of 18 epidemiology studies of workers exposed to formaldehyde where leukemia rates were reported was conducted by Collins and Lineker (169). Van Maele-Fabry and Willems (170) implemented a meta-analysis design to examine the risk of prostate cancer in pesticide-related occupations in 22 epidemiological studies. The risk of bladder cancer in foundry workers was examined in a meta-analytic review of results from 40 systematically abstracted epidemiological studies (171).
In data pooling, the exposure and health outcome data from a selected number of relevant studies are combined. A new data analysis is then performed to assess exposure–response relations. Friedenreich (167) gives the following steps of data pooling:
  • Identify and select relevant epidemiologic studies.
  • Obtain the primary data from investigators.
  • Examine exposure–disease associations for each study, based on a common analytical strategy.
  • Examine relative heterogeneity of associations among studies.
  • Combine primary data and carry out statistical analyses.
  • Perform post hoc sensitivity analyses to examine effect heterogeneity.
An analysis of 14 case–control studies of thyroid cancers (172) employed the method of data pooling. Investigations that employed both meta-analysis and data pooling include a study of hernias and the Ewing's sarcoma family of tumors (173) and an analysis that compared the results of 12 pooled case–control studies and 14 studies included in a meta-analysis of sinonasal cancer among wood workers (174).
Information derived from using these techniques may then be applied to risk assessment so that it may be possible to predict the extent or magnitude of health risk that may be expected to result from a hypothetical exposure situation.
Criteria Causal Inference in Occupational Epidemiology
Perhaps the most difficult task of the occupational epidemiologist is attempting to determine whether or not an apparent association between an exposure and a health outcome is causal. Although epidemiologic studies cannot prove causality, the credibility of a causal connection can be enhanced if several criteria are satisfied. Hill (175) suggested that the following criteria be considered in determining whether an association is likely to be causal:
  • Strength: How strong is the association between the suspected risk factor and the observed outcome? Monson (54) offers an empiric guide to assessing the strength of association based on the rate ratio in Table 4.5.
  • Consistency: Does the association hold in different settings and among different groups?
  • Specificity: How closely are the specific exposure factor and specific health outcome associated?
    Table 4.5 Empiric Guide to Assessing the Strength of Association Based on the Rate Ratio
    Rate Ratios | Strength of Association
    0.9–1.0 | 1.0–1.2 | None
    0.7–0.9 | 1.2–1.5 | Weak
    0.4–0.7 | 1.5–3.0 | Moderate
    0.1–0.4 | 3.0–10.0 | Strong
    <0.1 | ≥10.0 | Infinite
    From Monson RR. Occupational Epidemiology. 2nd ed. Boca Raton, FL: CRC; 1990 with permission.
    • P.48

  • Temporality: Does the cause (exposure factor) antedate the effect?
  • Biologic gradient: Does a dose–response relationship exist between the exposure and the health outcome?
  • Plausibility: Does the apparent association make sense biologically?
  • Coherence: Is the association consistent with what is known of the natural history and biology of the disease?
  • Experimental evidence: Does any experimental evidence support the hypothesis of an association?
  • Analogy: Are there other examples with similar risk factors and outcomes?
Note that it is not necessary for all of the criteria to be met in order for a factor to be considered part of the network of causes of a disease. Rather, the weight of the total body of currently available evidence should be used to conclude whether an association is or is not likely to be causal.
Additional or new evidence might support the original conclusion or reverse it at any time, in which case the conclusion should be revised. The tentativeness and subjectiveness of the causal inference process is described eloquently in the words of Hill (175):
All scientific work is incomplete whether it be observational or experimental. All scientific work is liable to be upset or modified by advancing knowledge. That does not confer upon us a freedom to ignore the knowledge we already have, or to postpone the action that it appears to demand at a given time.
Table 4.6 Proportional Mortality Measures: Exposed
Age Subgroup i | Study Group 1 (High Exposure) |  |  |  | Study Group 2 (Low Exposure)
 | Person-Years (N1i) | Deaths |  |  | Person-Years (N1i) | Deaths
 |  | All Causes | Lung Cancer |  |  | All Causes | Lung Cancer
 |  | No. (D1i) | No. (ai) | Rate (R1i) |  | No. (D1i) | No. (ai) | Rate (R1i)
20–44 | 2,500 | 8 | 3 | 0.0012 | 1,000 | 4 | 1 | 0.0010
45–64 | 1,000 | 14 | 4 | 0.0040 | 1,500 | 18 | 3 | 0.0020
≥65 | 1,500 | 130 | 36 | 0.0240 | 2,500 | 202 | 38 | 0.0152
Total | 5,000 | 152 | 43 | 0.0086 | 5,000 | 224 | 42 | 0.0084
Appendix
Measures of Disease Occurrence and Effect: An Illustration
Table 4.6 presents data from a hypothetical cohort study in which total death rates and death rates from lung cancer are compared for low-exposure and high-exposure study groups. An external population serves as the common reference group (Table 4.7). The data layout is presented in Tables 4.1 and 4.2.
Table 4.6 shows that the low- and high-exposure groups have virtually identical crude death rates for lung cancer (0.0084 and 0.0086, respectively). However, the uniformly higher age-specific rates in the high-exposure group suggest that lung cancer mortality may be associated with level of exposure. In this example, age, which is related both to exposure group and to lung cancer rates, is confounding the association between exposure and lung cancer as measured by the crude rates. To control for confounding by age, the techniques of standardization and pooling can be used to compute various summary measures of effect. For example, the lung cancer SMR for the high-exposure group would be computed as follows:
Summary measures expressed as rate ratios (RRs) are usually multiplied by 100 so that deviations from 100 represent percentages of mortality excesses or deficits. Thus,
indicating that the high-exposure group had a 421% excess in lung cancer mortality relative to the reference population. Similarly, the SMR for the low-exposure group is found as
Table 4.7 Proportional Mortality Measures: Reference Group
Age Subgroup i | Person-Years (N0i) | Deaths
 |  | All Causes (D0i) | Lung Cancer
 |  |  | Number (Nbi) | Rate (R0i)
20–44 | 50,000 | 100 | 5 | 0.0001
45–64 | 35,000 | 400 | 49 | 0.0014
≥65 | 15,000 | 1,000 | 66 | 0.0044
Total | 100,000 | 1,500 | 120 | 0.0012
P.49

indicating a 218% excess in lung cancer mortality. Therefore, because SMRLow is less than SMRHigh, the standardized data suggest an association between exposure and lung cancer.
The directly standardized lung cancer SRR can also be computed for both study groups:
Although the SRR values differ somewhat from the SMR values, the relationship of SRRLow to SRRHigh holds, again suggesting an association between exposure and lung cancer mortality. Note that because the age distributions differ in study groups 1 and 2 and age is also related to exposure, the directly standardized SRR is the preferred summary measure.
Using the summary measures computed previously, the ISRs for the two study groups are
and the DSRs are
Although the absolute values of ISR and DSR are arbitrary, depending solely on the choice of the reference population, both summary measures again indicate a pattern of greater mortality in the high- than in the low-exposure group.
Pooling can also be used to compute the RRM2H in both groups:
The RRM2H values are close to the SMR values and reflect the same association between exposure and lung cancer.
Proportional mortality measures could also be computed from Tables 4.6 and 4.7 in the situation in which the person-years at risk values N1i and N0i were unknown. These would be
Also, the directly standardized SePMRs would be computed as
Although the absolute values of the proportional mortality measures differ from their rate-based counterparts, the pattern of both SPMRs and SePMRs again reveals the association between exposure and lung cancer mortality.
Table 4.8 Proportional Mortality Summary Measures
Summary Measure | Study Group 1 (high exposure) | Study Group 2 (low exposure)
Crude rate | 0.0086 | 0.0084
SMR | 521 | 318
SRR | 467 | 290
RRM–H | 519 | 316
ISR | 0.0448 | 0.0267
DSR | 0.0056 | 0.0035
SPMR | 402 | 267
SePMR | 357 | 233
P.50

These results are summarized in Table 4.8, which shows that all of the standardized or pooled summary measures of effect reflect the true underlying pattern in age-specific lung cancer rates (i.e., larger in the high-exposure group). This pattern was obscured in the comparison of crude rates between groups 1 and 2 owing to confounding by age.
References
1. Doll R. The causes of death among gas workers, with special reference to cancer of the lung. Br J Ind Med. 1952;9:180–185.
2. Case RAM, Hosker ME, McDonald DB, et al. Tumours of the urinary bladder in workmen engaged in the manufacture and use of certain dyestuff intermediates in the British chemical industry. Part I. Br J Ind Med. 1954;11:75–104.
3. Mancuso TF, Coulter EJ. Methods of studying the relation of employment and long-term illness in cohort analysis. Am J Public Health. 1959;49:1525–1536.
4. Wagner JC, Sleggs CA, Marchand P. Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med. 1960;17:260–271.
5. Corn M, Esmen NA. Workplace exposure zones for classification of employee exposures to physical and chemical agents. Am Ind Hyg Assoc J. 1979;40:47–56.
6. Dosemeci M, Stewart PA, Blair A. Three proposals for retrospective semi-quantitative exposure assessments and their comparison with the other assessment methods. App Ind Hyg. In press.
7. Esmen NA. Retrospective industrial hygiene surveys. Am Ind Hyg Assoc. 1979;40:58–65.
8. Smith TJ. Exposure assessment for occupational epidemiology. Am J Ind Med. 1987;12:249–268.
9. Stewart PA, Blair A, Cubit DA, et al. Estimating historical exposures to formaldehyde in a retrospective mortality study. Appl Ind Hyg. 1986;1:34–41.
10. Smith T. Introduction. In: Smith TJ, Rappaport SM, eds. Exposure assessment for epidemiology and hazard control. Chelsea, MI: Lewis; 1991:ix–xiv.
11. Smith TJ. Exposure–dose relationships. In: Smith TJ, Rappaport SM, eds. Exposure assessment for epidemiology and hazard control. Chelsea, MA: Lewis; 1991:97–114.
12. Ballantyne B. Evaluation of hazards from mixtures of chemicals in the occupational environment. J Occup Med. 1985;27:85–94.
13. Checkoway H, Pearce NV, Crawford-Brown DJ. Research Methods in Occupational Epidemiology. New York: Oxford University Press; 1989.
14. Gamble JF, Spirtas R. Job classification and utilization of complete work histories in occupational epidemiology. J Occup Med. 1976;18:399–404.
15. Hoar SK, Morrison AS, Cole P, et al. An occupational and exposure linkage system for the study of occupational carcinogenesis. J Occup Med. 1980;22:722–726.
16. Socka GE, Langner RR, Olson RD, et al. Computer handling of occupational exposure data. Am Ind Hyg Assoc J. 1979;40:553–561.
17. Marsh GM. A strategy for merging and analyzing work history data in industry wide occupational epidemiology studies. Am Ind Hyg Assoc J. 1987;48:414–419.
18. Semple SE, Dick F, Cherrie JW, et al. Exposure assessment for a population-based case–control study combining a job-exposure matrix with interview data. Scand J Work Environ Health. 2004;30:241–248.
19. Friesen MC, Demers PA, Spinelli JJ, et al. Validation of a semi-quantitative job exposure matrix at a Soderberg aluminum smelter. Ann Occup Hyg. 2003;47:477–484.
20. Esmen NA, Hall TA, Phillips ML, et al. Chemical process based reconstruction of exposures for an epidemiological study: I. Theoretical and methodological issues. Chem-Biol Interact. 2005a; submitted for publication.
21. Esmen NA, Hall TA, Phillips ML, et al. Chemical process based reconstruction of exposures for an epidemiological study: II. Estimated exposures to chloroprene and vinyl chloride. Chem-Biol Interact. 2005b; submitted for publication.
22. Hawkins N, Evans JS. Subjective estimation of toluene exposures: a calibration study of industrial hygienists. Appl Ind Hyg. 1989;4:61–68.
23. Krombout H, Costendorp Y, Heederik D, et al. Agreement between qualitative exposure estimates and quantitative exposure estimates. Am J Ind Med. 1987;12:551–562.
24. Hallock MF, Smith TJ, Wegman D. Reconstruction of historical exposures at a transformer manufacturing facility by interview: analysis of agreement among multiple interviewees. Paper presented at the American Conference of Industrial Hygiene, St. Louis, MO, 1989.
25. Marsh GM, Enterline PE, Stone RA, Henderson VL. Mortality among a cohort of U.S. man-made mineral fiber workers: 1985 follow-up. J Occup Med. 1990;32:594–604.
26. Marsh GM, Stone RA, Youk AO, et al. Mortality among United States rock wool and slag wool workers: 1989 update. J Occup Health Safety Aust N Z. 1996;12:297–312.
27. Marsh GM, Youk AO, Stone RA, et al. Historical cohort study of U.S. man-made vitreous fiber production workers: I. 1992 fiberglass cohort follow-up: initial findings. J Occup Environ Med. 2001;43:741–756.
28. Smith TJ, Quinn MM, Marsh GM, et al. Historical cohort study of U.S. man-made vitreous fiber production workers: VII. Overview of the exposure assessment. J Occup Environ Med. 2001;43:809–823.
29. Quinn MM, Smith TJ, Youk AO, et al. Historical cohort study of U.S. man-made vitreous fiber glass production workers: VIII. Exposure-specific job analysis. J Occup Environ Med. 2001;43:824–834.
30. Ritchie PJ, Cherrie JW. The developing of a prototype database for the voluntary reporting of occupational exposure data on chemicals. Appl Occup Environ Hyg. 2001;2:295–299.
31. De Zwart BC, Broersen JP, van der Beek AJ, et al. Occupational classification according to work demands: An evaluation study. Int J Occup Med Environ Health. 1997;10:283–295.
32. Kromhout H, Heederik D. Occupational epidemiology in the rubber industry: implications of exposure variability. Am J Ind Med. 1995;27:171–185.
33. Marsh GM, Ehland J, Paik M, et al. OCMAP/PC: a user-oriented cohort mortality analysis program for the IBM PC. Am Stat. 1986;40:308–309.
34. Marsh GM, Preininger ME. OCMAP: a user-oriented occupational cohort mortality analysis program. Am Stat. 1980;34:245–246.
35. Monson RR. Analysis of relative survival and proportional mortality. Comput Biomed Res. 1974;7:325–332.
36. Waxweiler RJ, Beaumont JJ, Henry JA, et al. A modified life-table analysis program system for cohort studies. J Occup Med. 1983;25:115–124.
37. Rothman KJ. Modern Epidemiology, 2nd ed. Philadelphia: Lippincott–Raven; 1998.
38. Cornfield J, Haenszel W. Some aspects of retrospective studies. J Chron Dis. 1960;11:523–534.
39. Miettinen OS. Standardization of risk ratios. Am J Epidemiol. 1972;96:383–388.
40. Breslow NE, Day NE. Statistical Methods in Cancer Research. Lyon, France: International Agency for Research on Cancer; 1987.
P.51

41. Fleiss J, Levin B, Paik MC. Statistical Methods for Rates and Proportions. 3rd ed. New York: Wiley; 2004.
42. Mantel N, Haenszel W. Statistical aspects of the analysis of data from retrospective studies of disease. J Natl Cancer Inst. 1959;22: 719–748.
43. Zeighami E, Morris M. The measurement and interpretation of proportionate mortality. Am J Epidemiol. 1983;117:90–97.
44. Marsh GM, Winwood J, Rao BR. Prediction of the standardized risk ratio via proportional mortality analysis. Biometrical. 1987; 29:355–368.
45. Breslow NE, Lubin JH, Marek P, et al. Multiplicative models and cohort analysis. J Am Stat Assoc. 1983;78:1–12.
46. Chiazze L. Problems of study design and interpretation of industrial mortality experience. J Occup Med. 1976;18:169–170.
47. Decoufle P, Thomas TI, Pickle LW. Comparison of the proportionate and cause-specific mortality among workers at an energy research laboratory. Br J Ind Med. 1980;42:525–533.
48. Gaffey WR. A critique of the standardized mortality ratio. J Occup Med. 1976;18:157–160.
49. Gilbert ES. Some confounding factors in the study of mortality and occupational exposure. Am J Epidemiol. 1982;116:177–188.
50. Greenland S. Interpretation and estimation of summary ratios under heterogeneity. Stat Med. 1982;1:217–227.
51. John LR, Marsh GM, Enterline PE. Evaluating occupational hazards using only information known to employers: a comparative study. Br J Ind Med. 1983;40:346–352.
52. Kupper LL, McMichael AJ, Symons MJ, et al. On the utility of proportional mortality analysis. J Chron Dis. 1978;31:15–22.
53. Marsh GM, Ehland J, Sefcik S. Mortality and Population Data System. Technical report. Pittsburgh: University of Pittsburgh, Department of Biostatistics; 1996.
54. Monson RR. Occupational Epidemiology. 2nd ed. Boca Raton, FL: CRC; 1990.
55. Pott P. Chirurgical Observations. London: Hawes, Clarke, and Collins; 1775.
56. Wong O, Decoufle P. Methodologic issues involving SMR and PMR in occupational studies. J Occup Med. 1982;24:299–304.
57. Caplan RJ, Marsh GM, Enterline PE. A generalized effective exposure modeling program for assessing dose–response in epidemiologic investigations. Comput Biomed Res. 1983;16:587–596.
58. Marsh GM, Co-Chien H, Rao BR, et al. OCMAP: Module 6—a new computing algorithm for proportional mortality analysis. Am Stat. 1989;43:127–128.
59. Marsh GM, Youk AO, Stone RA, et al. OCMAP-PLUS, a new program for the comprehensive analysis of occupational cohort data. J Occup Environ Med. 1998;40:351–362.
60. Enterline PE. Pitfalls in epidemiologic research: an examination of the asbestos literature. J Occup Med. 1976;18:150–156.
61. Creech JL, Johnson MN. Angiosarcoma of liver in the manufacture of polyvinyl chloride. J Occup Med. 1974;16:150–151.
62. Coyle P, Kosnett MJ, Hipkins K. Severe lead poisoning in the plastics industry: a report of three cases. Am J Ind Med. 2005; 47:172–175.
63. Doljansky JT, Kannety H, Dagan Y. Working under daylight intensity lamp: an occupational risk for developing circadian rhythm sleep disorder? Chronobiol Int. 2005;22:597–605.
64. Enterline PE. Evaluating cancer clusters. Am Ind Hyg Assoc J. 1985; 46:B10–B13.
65. Schwartz J, Landrigan PJ, Baker EL, et al. Lead-induced anemia: dose–response relationships and evidence for a threshold. Am J Public Health. 1990;80:169–172.
66. Marquart H, Smid T, Heederik D, et al. Lung function of welders of zinc-coated mild steel: cross-sectional analysis and changes over five consecutive work shifts. Am J Ind Med. 1989;16:289–296.
67. Lewis S, Bennett J, Richards K. A cross sectional study of the independent effect of occupation on lung function in British coal miners. Occup Environ Med 1996;53;125–128.
68. Wensing M, van den Hombergh P, Akkermans R, et al. Physician workload in primary care: what is the optimal size of practices? A cross-sectional study. Health Policy. 2006;77:206–207.
69. Miettinen OS, Wang JD. An alternative to the proportionate mortality ratio. Am J Epidemiol. 1981;114:144–148.
70. Stayner L, Smith AB, Reeve G, et al. Proportionate mortality study of workers in the garment industry exposed to formaldehyde. Am J Ind Med. 1985;7:229–240.
71. Pinkerton LE, Hein MJ, Stayner LT. Mortality among a cohort of garment workers exposed to formaldehyde: an update. Occup Environ Med. 2004;61:193–200.
72. Stubbs HA, Harris J, Spear RC. A proportionate mortality analysis of California agricultural workers 1978–1979. Am J Ind Med. 1984;6:305–320.
73. Thomas TI, Krekel S, Hedi M. Proportionate mortality among male corn wet-milling workers. Int J Epidemiol. 1985;14:432–437.
74. Betemps EJ. Proportional mortality analysis of wastewater treatment system workers by birthplace with comments on amyotrophic lateral sclerosis. J Occup Med. 1994:36:31–35.
75. Darnton AJ, McElvenny DM, Hodgson JT. Estimating the number of asbestos-related lung cancer deaths in Great Britain from 1980 to 2000. Ann Occup Hyg. 2006;50:29–38.
76. U.S. Census Bureau. County and City Data Book, 1995. Washington, DC: U.S. Government Printing Office; 1995.
77. Robinson W. Ecological correlations and the behavior of individuals. Am Soc Rev. 1950;15:351–357.
78. Rao BR, Day R, Marsh GM. Estimation of relative risks from individual and ecological correlation studies. Commun Statistics Theory Methods. 1992;241–268.
79. Morgenstern H. Uses of ecologic analysis in epidemiologic research. Am J Public Health. 1982;72:1336–l344.
80. Blot W, Fraumeni J, Mason T, et al. Developing clues to environmental cancer: a stepwise approach with the use of cancer mortality data. Environ Health Perspect. 1979;32:53–58.
81. Blot W, Fraumeni J. Arsenical air pollution and lung cancer. Lancet. 1975;2:142–144.
82. Blot W, Brinton L, Fraumeni J, et al. Cancer mortality in U.S. counties with petroleum industries. Science. 1977;198:51–53.
83. Blot W, Stone B, Fraumeni J, et al. Cancer mortality in U.S. counties with shipyard industries during World War II. Environ Res. 1979;18:281–290.
84. Day R, Talbott EO, Marsh GM, et al. A comparative ecologic study of selected cancers in Kanawha County, WV. Am J Ind Med. 1992;21:235–251.
85. Massoudi BL, Talbott EO, Day RD, et al. A case–control study of hematopoietic and lymphoid neoplasms: the role of work in the chemical industry. Am J Ind Med. 1997;31:21–27.
86. Bjork J, Stromberg U. Model specification and unmeasured confounders in partially ecologic analyses based on group proportions of exposed. Scand J Work Environ Health. 2005;31: 184–190.
87. Enterline PE. The estimation of expected rates in occupational disease epidemiology. Public Health Rep. 1964;79:973–978.
88. Gardner MJ. Considerations in the choice of expected numbers for appropriate comparisons in occupational cohort studies. Med Lav. 1986;77:23–47.
89. Lloyd JW, Ciocco A. Long-term mortality study of steelworkers: I. Methodology. J Occup Med. 1969;11:299–310.
90. Redmond CK, Smith ME, Lloyd JW, et al. Long-term mortality study of steelworkers: III. Follow-up. J Occup Med. 1969;11: 513–521.
91. Rockette HE, Redmond CK. Long-term mortality of steelworkers. J Occup Med. 1976;18:541–545.
92. Monson RR. Observations on the healthy worker effect. J Occup Med. 1986;28:425–433.
93. Schall LS, Marsh GM, Henderson VL. A two-stage protocol for verifying vital status in large historical cohort studies. J Occup Environ Med.1997;39:1097–1102.
94. Schall LC, Buchanich, JM, Marsh GM, et al. Utilizing multiple vital status tracing services optimizes mortality follow-up in large cohort studies. Ann Epidemiol. 2001;11:292–296.
95. Buchanich JB, Dolan DG, Marsh GM, et al. Under-ascertainment of deaths using social security records: a recommended solution to a little-known problem. Am J Epidemiol. 2005;162:193–194.
96. Hodgson JT, Jones RD. Mortality of a cohort of tin miners 1941–86. Br J Ind Med. 1990;47:665–676.
97. Simonato L, Fletcher AC, Cherrie JW, et al. The International Agency for Research on Cancer historical cohort study of MMMF-production workers in seven European countries: extension of follow-up. Ann Occup Hyg. 1987;31:603–624.
98. Boffetta P, Anderson A, Hansen J. Cancer incidence among European man-made vitreous fiber production workers. Epidemiology. 1999;8:259–268.
P.52

99. Blair A, Stewart P, O'Berg M, et al. Mortality among workers exposed to formaldehyde. J Natl Cancer Inst. 1986;76:1071–1084.
100. Marsh GM, Stone RA, Esmen NA, et al. Mortality patterns among chemical workers in a factory where formaldehyde was used. Occup Environ Med. 1996;53:613–617.
101. Marsh GM, Stone RA, Esmen NA, et al. Mortality among chemical plant workers exposed to formaldehyde and other substances. J Natl Cancer Inst. 1994;86:384–385.
102. Marsh GM, Youk AO, Buchanich JM, et al. Pharyngeal cancer mortality among chemical plant workers exposed to formaldehyde. Toxicol Ind Health. 2002;18:257–268.
103. Hauptmann M, Lubin JH, Hayes RB, et al. Mortality from lymphohematopoietic malignancies among workers in formaldehyde industries. J Natl Cancer Inst. 2003;95:1615–1623.
104. Hauptmann M, Lubin JH, Hayes RB, et al. Mortality from solid cancers among workers in formaldehyde industries. Am J Epidemiol. 2004;159:1117–1130.
105. Hayes RB, Sheffet A, Spirtas R. Cancer mortality among a cohort of chromium pigment workers. Am J Ind Med. 1989;16:127–134.
106. Brown TP, Rushton L. Mortality in the UK industrial silica sand industry: 2. A retrospective cohort study. Occup Environ Med. 2005;62:446–452.
107. Habib RR, Abdallah SM, Law M, et al. Mortality rates among nuclear industry workers at Lucas Heights Science and Technology Centre. Aust N Z J Public Health. 2005;29:229–237.
108. Marsh GM, Leviton LC, Talbott E, et al. The Drake Chemical Workers Health Registry Study: I. Notification and medical of surveillance of a group of workers at high risk of developing bladder cancer. Am J Ind Med. 1991;19:291–301.
109. Marsh GM, Cassidy LD. The Drake Health Registry Study: findings from fifteen years of continuous bladder cancer screening. Am J Ind Med. 2003;43:142–148.
110. Manson JE, Hu FB, Rich-Edwards JW, et al. A prospective study of walking as compared with vigorous exercise in the prevention of coronary heart disease in women. N Engl J Med. 1999;341; 650–658.
111. Marsh GM, Youk AO. Reevaluation of mortality risks from leukemia in the formaldehyde cohort of the National Cancer Institute. Regul Toxicol Pharmacol. 2004;40:113–124.
112. Marsh GM, Youk AO. Reevaluation of mortality risks from nasopharyngeal cancer in the formaldehyde cohort study of the National Cancer Institute. Regul Toxicol Pharmacol. 2005;42: 275–283.
113. Marsh GM, Enterline PE. A method for verifying the completeness of cohorts used in occupational mortality studies. J Occup Med. 1979;21:665–670.
114. Marsh GM. Computerized approach to verifying study population data in occupational epidemiology. J Occup Med. 1982;24: 596–601.
115. Koepsell TD, Weiss NS. Epidemiologic Methods: Studying the Occurrence of Illness. Oxford: Oxford University Press; 2003.
116. Kircher T, Nelson J, Burdo H. The autopsy as a measure of accuracy of the death certificate. N Engl J Med. 1985;313:1263–1269.
117. McMichael AJ. Standardized mortality ratios and the “healthy worker effect”: scratching beneath the surface. J Occup Med. 1976;18:155–168.
118. Fox AJ, Goldblatt PO. Longitudinal Study: Sociodemographic Mortality Differentials. London: Her Majesty's Stationery Office; 1982.
119. Arrighi HM, Hertz-Picciotto I. The evolving concept of the healthy worker survivor effect. Epidemiology. 1994;5:189–196.
120. Robins JM, Pambrun M, Chute C, et al. Estimating the effect of formaldehyde exposure on lung cancer and nonmalignant respiratory disease (NMRD) mortality using a new method to control for the healthy worker survivor effect. In: Hogstedt C, Reuterwall C, eds. Progress in occupational epidemiology. New York: Elsevier; 1988;75–78.
121. Richardson D, Wing S, Steenland K, et al. Time-related aspects of the healthy worker survivor effect. Ann Epidemiol. 2004;14: 633–639.
122. Arrighi HM, Hertz-Picciotto I. The evolving concept of the healthy worker survivor effect. Epidemiology. 1994;5:189–196.
123. Axelson O, Steenland K. Indirect methods of assessing the effects of tobacco use in occupational studies. Am J Ind Med. 1988; 13:105–118.
124. Marsh GM, Sachs DPL, Callahan C, et al. Direct methods of obtaining information on tobacco use in occupational studies. Am J Ind Med. 1988;13:71–104.
125. Beaumont JJ, Steenland K, Minton A, et al. A computer program for incidence density sampling of controls in case–control studies nested within occupational cohort studies. Am J Epidemiol. 1989;129:212–219.
126. Bond GG, Flores GH, Shellenberger RJ, et al. Nested case–control study of lung cancer among chemical workers. Am J Epidemiol 1986;124:53–66.
127. Bond GG, Flores GH, Stafford BA, et al. Lung cancer and hydrogen chloride exposure: results from a nested case–control study of chemical workers. J Occup Med. 1991;33:958–961.
128. Eisen EA. Mortality studies of machining fluid exposure in the automobile industry. III: a case–control study of larynx cancer. Am J Ind Med. 1994;26:185–202.
129. Zeka A, Eisen EA, Kriebel D, et al. Risk of upper aerodigestive tract cancers in a case–cohort study of autoworkers exposed to metalworking fluids. Occup Environ Med. 2004;61:426–431.
130. Medina-Ramon M, Zock JP, Kogevinas M, et al. Asthma, chronic bronchitis, and exposure to irritant agents in occupational domestic cleaning: a nested case–control study. Occup Environ Med. 2005;62:598–606.
131. Kojo K, Pukkala E, Auvinen A. Breast cancer risk among Finnish cabin attendants: a nested case–control study. Occup Environ Med. 2005;62:488–493.
132. Prentice RL. A case–cohort design for epidemiologic cohort studies and disease prevention trials. Biometika. 1986;73:1–11.
133. Kupper LL, McMichael AJ, Spirtas R. A hybrid epidemiologic study design useful in estimating relative risk. J Am Stat Assoc. 1975;70:524–528.
134. Enterline PE, Marsh GM, Henderson V, et al. Mortality update of a cohort of U.S. man-made mineral fiber workers. Ann Occup Hyg. 1987;31:625–656.
135. Baris D, Armstrong BG, Deadman J, et al. A case cohort study of suicide in relation to exposure to electric and magnetic fields among electrical utility workers. Occup Environ Med. 1996; 53:17–24.
136. Matanoski GM, Tao XG. Styrene exposure and ischemic heart disease: a case–cohort study. Am J Epidemiol. 2003;158:988–995.
137. Lewis R, Rempala G. A case–cohort study of angiosarcoma of the liver and brain cancer at a polymer production plant. J Occup Environ Med. 2003;45:538–545.
138. Savitz DA, Cai J, van Wijngaarden E, et al. Case–cohort analysis of brain cancer and leukemia in electric utility workers using a refined magnetic field job-exposure matrix. Am J Ind Med. 2000; 38:417–425.
139. Walrath J, Fayerweather WE, Gilby PG, et al. A case–control study of cancer among du Pont employees with potential for exposure to dimethylformamide. J Occup Med. 1989;31:432–438.
140. Pell S, O'Berg MT, Karrh BW. Cancer epidemiologic surveillance in the du Pont Company. J Occup Med. 1978;20:725–740.
141. Brender JD, Suarez L. Paternal occupation and anencephaly. Am J Epidemiol. 1990;131:517–521.
142. Breslow NE, Day NE. Statistical Methods in Cancer Research. Lyon, France: International Agency for Research on Cancer; 1980.
143. Cole P. The evolving case–control study. J Chron Dis. 1979; 32:15–27.
144. Schlesselman JJ. Case–control Studies: Design, Conduct, Analysis. New York: Oxford University Press; 1982.
145. Schulte P, Ringen K, Altekruse MD, et al. Notification of a cohort of workers at risk of bladder cancer. J Occup Med. 1985;27:19–28.
146. Marsh GM, Callahan C, Pavlock D, et al. A protocol for bladder cancer screening and medical surveillance among high-risk groups: the Drake Health Registry experience. J Occup Med. 1990;32:881–886.
147. Baker EL. Sentinel Event Notification System for Occupational Risks (SENSOR): the concept. Am J Public Health. 1989;79S:18–20.
148. Rothman KJ, Boice JD Jr. Epidemiologic Analysis with a Programmable Calculator. Chestnut Hill, MA: Epidemiology Resources; 1982:2.
149. Schlesselman JJ. Sample size requirements in cohort and case–control studies of disease. Am J Epidemiol. 1974;99:381–384.
150. DuPont WD, Plummer WD. Power and sample size calculations. A review and computer program. Controlled Clin Trials. 1990; 11:116–128.
P.53

151. Copeland KT, Checkoway H, McMichael AJ, et al. Bias due to misclassification in the estimation of relative risk. Am J Epidemiol. 1977;105:488–495.
152. Pearce N. Time-related confounders and intermediate variables. Epidemiology. 1992;3:279–281.
153. Steenland K, Stayner L. The importance of employment status in occupational cohort mortality studies. Epidemiology. 1991;2: 418–423.
154. Sackett DL. Bias in analytic research. J Chron Dis. 1979;32:51–63.
155. Robins J. A graphical approach to the identification and estimation of causal parameters in mortality studies with sustained exposure periods. J Chron Dis. 1987;40:139S–161S.
156. Robins J. The control of confounding by intermediate variables. Stat Med. 1989;8:679–701.
157. Robins JM, Blevins D, Ritter G, et al. G-estimation of the effect of prophylaxis therapy for Pneumocystis carinii pneumonia on the survival of AIDS patients. Epidemiology. 1992;3:319–326.
158. Stone RA, Marsh GM. A Review of Procedures to Control Bias in Occupational Cohort Studies. American Industrial Council Technical Report; 1996.
159. Boice JD, Stone BJ. Interaction between radiation and other breast cancer risk factors. In: Late biological effects of ionizing radiation. Vol. 1. Vienna: International Atomic Energy Agency; 1978: 231–249.
160. Doll R, Matthews JD, Morgan LD. Cancer of the lung and nasal sinuses in nickel workers: a reassessment of the period of risk. Br J Ind Med. 1977;34:102–105.
161. Twisk, JW. Applied Longitudinal Data Analysis for Epidemiology. Cambridge, UK: Cambridge University Press; 2003.
162. Laird NM, Ware JH. Random effects models for longitudinal data. Biometrics. 1982;38:963–974.
163. Longford NT. Random Coefficient Models. Oxford: Oxford University Press; 1993.
164. Goldstein H. Multilevel Statistical Models. London: Edward Arnold; 1995.
165. Mukherjee S, Rodrigues E, Aeschliman DB, et al. Urinary metal and polycyclic aromatic hydrocarbon biomarkers in boilermakers exposed to metal fume and residual oil fly ash. Am J Ind Med. 2005;47:484–493.
166. Rui F, DeZoitti R, Negro C, et al. A follow-up study of lung function among ex-asbestos workers with and without pleural plaques. Med Lav. 2004;95:171–179.
167. Friedenreich C. Methods for pooled analyses of epidemiologic studies. Epidemiology. 1993;4:295–302.
168. Wong O, Raabe GK. A critical review of cancer epidemiology in the petroleum industry, with a meta-analysis of a combined database of more than 350,000 workers. Regul Toxicol Pharmacol. 2000;32:78–98.
169. Collins JJ, Lineker GA. A review and meta-analysis of formaldehyde exposure and leukemia. Regul Toxicol Pharmacol. 2004; 40:81–91.
170. Van Maele-Fabry G, Willems JL. Occupation related pesticide exposure and cancer of the prostate: a meta-analysis. Occup Environ Med. 2003;60:634–642.
171. Gaertner RR, Theriault GP. Risk of bladder cancer in foundry workers: a meta-analysis. Occup Environ Med. 2002;59:655–663.
172. Negri E, Ron E, Franceschi S, et al. A pooled analysis of case–control studies of thyroid cancer: I. Methods. Cancer Causes Control. 1999;10:131–142.
173. Valery PC, Holly EA, Sleigh AC, et al. Hernias and Ewing's sarcoma family of tumours: a pooled analysis and meta-analysis. Lancet Oncol. 2005;6:485–490.
174. Gordon I, Boffetta P, Demers PA. A case study comparing a meta-analysis and a pooled analysis of studies of sinonasal cancer among wood workers. Epidemiology. 1998;9:518–524.
175. Hill AB. The environment and disease: association or causation? Proc R Soc Med. 1965;58:295–300.


> Table of Contents > I - Environmental and Occupational Disease > 5 - Occupational Biostatistics
5
Occupational Biostatistics
Howard E. Rockette PhD
The discipline of statistics is concerned with the description, summarization, and interpretation of data as well as the development of procedures to accomplish these objectives. Statistical procedures are applicable to a wide variety of research areas. The branch of statistics described in this chapter, occupational biostatistics, is an important tool in the quantitative study of morbidity and mortality in humans, relative to exposure in the workplace. The application of statistical procedures requires an understanding of some fundamental concepts, which are reviewed in this chapter.
Random Sample
A sample of size n selected from a larger population is random if each subgroup of size n within the population has equal probability of being selected. When a sample is not random, the occurrence of the characteristic being investigated may be related to the likelihood that an individual was selected for the sample. Therefore, it is necessary to assess bias and selection factors carefully before generalizing from the results of a study based on nonrandom samples.
Randomization
Many studies compare the response in an interest group to the response in a control group. Many statistical procedures require that each individual have equal chances of being in either group. In exposure studies using animal models, this is achieved by “random” assignment of animals to treatment groups. In the occupational environment, however, when we are attempting to relate exposure to response, randomization is seldom possible. The selection procedure may result in an uneven distribution of factors related to response among the exposed and nonexposed groups. An example of this is the phenomenon often referred to as the healthy worker effect (1,2). In a comparison of a mortality index of a working group and a general population group (e.g., the total male population of the United States), the observed overall mortality rate for the working population often is less than that for the control group. Such a result is hypothesized to be a result of selection into the workforce; that is, a person must be reasonably healthy to work. Clearly, the extent of the selection depends on the particular job. The inability to randomize people to exposure categories, and the bias that results, makes interpretation of many studies difficult.
Relative Frequency Distribution
The proportion of values that fall within a specified interval is the relative frequency of occurrence of values in that interval. The relative frequency distribution may be displayed graphically in the form of a histogram (Fig. 5.1). If the selected sample is large and the intervals are sufficiently small, the histogram approximates the relative frequency distribution of the population for the variable of interest. To a great extent, the resulting type of distribution determines which statistical tests are applicable. Perhaps the most common
P.55

distribution is the normal distribution or bell-shaped curve. The term normal distribution actually denotes a family of curves in which a specific member of the family is identified by two parameters, usually denoted by µ and σ.
Figure 5.1 Histogram of exposure to total particulates for a sample job category.
A second distribution common to occupational biostatistics is the lognormal distribution. In this distribution, we assume that the logarithm of the variable is normally distributed. For example, the lognormal distribution is frequently used to describe distributions of measurements of particulate air pollutants and particulate sizes.
Statistics
Given a set of observations x1, x2, …, xn, it is possible to compute various summary statistics. A statistic serves two roles: It is a useful summary of the data, and, in cases in which the data represent a random sample from a population, it is an estimate of a population parameter. Some commonly used statistics are defined in the following sections.
Arithmetic Mean
Usually denoted as [x with bar above], the arithmetic mean is a measure of the central tendency of the data. It is given by the formula
If the sample is randomly selected from a larger population, [x with bar above] estimates a population mean usually designated as µ.
Standard Deviation
Usually denoted as s, the standard deviation is a measure of the “spread” of the data about [x with bar above]. It is given by the formula
The square of the standard deviation, s2, is the variance. If the sample is randomly selected from a larger population, s and s2 estimate the population parameters s and σ2.
Coefficient of Variation
Sometimes used to compare the variability of data with different means, the coefficient of variation is given by the formula
Standard Error
If several samples of a fixed size n are selected and [x with bar above] is computed for each sample, a measure of the variability of the arithmetic mean among the samples can be obtained by computing the standard deviation of [x with bar above]. This is sometimes called the standard error, or S[x with bar above], to distinguish it from the standard deviation of x. It can be shown that the standard error can be computed by
where s is the standard deviation of x.
Geometric Mean
Although [x with bar above] is the most commonly used statistic to measure central tendency, there are alternatives. The appropriate choice depends on the type of population from which the sample is selected. For exposure data, the geometric mean is usually a more appropriate choice. The geometric mean can be computed using the formula:
Use of this formula is equivalent to transforming the data by taking the logarithm of each observation, computing [x with bar above], and then taking the antilogarithm.
Example 1. Exposure to polycyclic aromatic hydrocarbons has been associated with an excess of respiratory cancer (3). Time-weighted averages (in milligrams per cubic meter) of benzene solubles were taken for a group of coke oven workers. The measurements are as follows: 0.1, 0.2, 0.05, 0.1, 0.4, 0.2, and 0.05. Assuming the data are distributed log normally, the geometric mean of
P.56

0.12 serves as a summary statistic to describe the average measurement.
Confidence Interval
In estimating a parameter on the basis of a sample statistic, the amount of variability in the estimate can be conveyed by constructing a confidence interval. To construct a confidence interval, the formula [x with bar above] ± ks√n is used, where k is determined by the specified level of confidence. This specified level of confidence, although arbitrary, is often set at 90% or 95%. For a 95% confidence interval, if the sample is taken from a normal distribution, then k = 1.96; 95% of the confidence intervals constructed in this way will contain the unknown parameter.
If the sample is not taken from a population with a normal distribution, then exact confidence intervals may be difficult to compute. One alternative often employed is an asymptotic confidence interval. This is an approximate confidence interval where the approximation improves for large samples. For a wide range of continuous distributions, the confidence intervals used for a normal distribution provide an asymptotic approximation. However, the discrepancy between this approximate interval and an exact confidence interval may be great for small samples.
Example 2. Blair et al. (4) summarize the mortality patterns of 26,561 workers employed in 10 formaldehyde-producing or -using facilities. For white male workers considered to be exposed, they report 201 deaths from lung cancer. The mortality rates from the counties in which the plants were located show that the expected number of deaths is 182. The result of dividing the observed number of deaths by the expected number of deaths and multiplying by 100 is known as the standardized mortality ratio (SMR), which in this case is 111. Using the method described by Bailor and Ederer (5) to place a confidence interval on a SMR parameter, the 95% confidence interval is 96 to 127. The confidence interval thus provides an interval of values that is likely to contain the unknown parameter. In this case, the confidence interval contains the value of 100 (representing no excess mortality) and thus the observed excess of 111 could be due to chance variation.
Hypothesis Testing
A common format used to integrate statistical procedures into a practical application is hypothesis testing. This format follows five steps: (a) specification of a null hypothesis, (b) specification of an alternative hypothesis, (c) selection of an appropriate test statistic, (d) computation of a p value, and (e) rejection or failure to reject the null hypothesis.
Specification of Hypothesis
The investigator states a hypothesis known as the null hypothesis (H0). This hypothesis is usually stated in such a way that rejection of the hypothesis corresponds to a positive finding. Thus, if one is trying to relate exposure to a health response, the null hypothesis might be that the prevalence of a specified condition is the same for exposed and unexposed groups.
Specification of an Alternative Hypothesis
The alternative hypothesis represents the statement that is accepted if the null hypothesis is rejected. Thus, if the null hypothesis is that the average exposure in two jobs is the same, the alternative hypothesis may be that the average exposures are different. Sometimes, investigators are more specific in their alternative hypothesis. For example, one may specify that H1: µ1 > µ2 (i.e., a worker in job 1 receives an average exposure greater than the average exposure in job 2). This is called a “one-sided” alternative, as opposed to the alternative H1: µ1 ≠ µ2, which is “two-sided” (also known as “two-tailed”). Usually, two-sided alternatives are used unless the biologic considerations dictate that only a one-sided alternative is tenable. Before examining the data, the investigator should have selected the form of the alternative hypothesis.
Selection of an Appropriate Test Statistic
Once the null hypothesis is specified, the test statistic is selected. This statistic is not unique to a particular problem, and the selection of the most appropriate statistic requires some detailed knowledge of the available statistical procedures as well as the biologic aspects of the problem.
Computation of the p Value
The p value indicates the probability that the observed values could be the result of chance. For example, p = 0.1 means that if the null hypothesis is true, the result would be expected to occur by chance 10 times out of 100 samples. The computation of the p value follows a general format. The statistic is computed, and then the probability is computed that a value this rare or rarer would be obtained if H0 is true. Thus, a low p value is interpreted as evidence that H0 is false. If a two-sided alternative has been used, we must consider extreme values in either direction. Like the confidence intervals, the p values reported in the literature are sometimes
P.57

based on large sample approximations and may not be accurate if the sample size is small.
Decision on Rejection of H0
Note that two errors can be made when the test is actually conducted. A true H0 might be rejected (type I or α error), or a false H0 might be accepted (type II or β error). Often, the sample size n and the type I error will be specified, with little concern for type II error. For type I error, the p value is typically set at 0.05 or 0.01 (this is an arbitrary but usual practice). Given the test statistic, the specified type I error, and the form of the alternative hypothesis, those values of the statistic that would lead to rejection can be ascertained. Such a specification requires a knowledge of the distribution of the statistic when H0 is true. Tables of statistical distributions are used to determine those values of the statistic that lead to rejection of H0.
If the p value is less than or equal to the prespecified type I error, H0is rejected. Often in published studies, an asterisk is used to indicate those values rejected at 0.05 or 0.01, although a more informative procedure would be to provide the p value.
An alternative method of testing a hypothesis is to construct a 95% (1 - α) confidence interval on the unknown parameter. If the confidence interval does not contain the point specified in the null hypothesis, the hypothesis is rejected at α = 0.05. In Example 2, we would fail to reject the null hypothesis, H0: SMR = 100, at α = 0.05 because the 95% confidence interval includes the value 100. For many statistical procedures, testing hypotheses using confidence intervals produces similar results to those obtained using the formal hypothesis testing procedure outlined in this section.
Selected Statistical Procedures
A common problem is to test the equality of population means given the sample means and variances. The t-test, which assumes a normal distribution and equality of population variances, is the most frequently used procedure. The formula used to compute t is
where s2 is a weighted average of the variances of the two samples, and [x with bar above]i and ni are the sample mean and sample size for the ith sample, respectively. Tables of the t distribution must then be used to determine the p value. If the two samples are paired (i.e., matched controls), the paired t-test is more appropriate. For the paired t-test, the formula is
where n is the number of pairs, [x with bar above]d is the average difference between pairs, and sd is the standard deviation of the differences between pairs. Tables of the t distribution are then used to obtain a p value.
The general problem of testing the equality of three or more population means can be resolved using analysis of variance (ANOVA). Like the t-test, which is a special case of this more general procedure, ANOVA assumes normal distributions and equality of population variances. Although the simplest form of ANOVA can be viewed as a generalization of the t-test, it is also a term used for a wide class of statistical procedures. For example, one may need to test equality of means while adjusting for a second factor that is considered to be a potential confounding variable. Specifically, exposure measurements might be compared for three different jobs where measurements were taken on both the day shift and night shift. Each measurement can be classified into one of the three job categories and one of the two shifts, and a 3 × 2 (two-factor ANOVA) could be used to test simultaneously for a difference in population means between shifts or among jobs. If the effect of two factors in a two-way ANOVA is greater or less than the sum of their individual components, then interaction is present. As long as there are repeated observations in the individual cells (i.e., jobshift categories) it is possible to perform a test for interaction. The concept of interaction is analogous to the epidemiologic concept of effect modification and includes the biologic concepts of synergism and antagonism. Additional ANOVA procedures include extension of the number of factors beyond two, incorporation of repeated measurements on the same individuals, and specialized designs to increase statistical efficiency. A discussion of the full range of ANOVA procedures is beyond the scope of this chapter. However, the reader will find a wide diversity of techniques available on the standard statistical packages. These procedures all have the common objective of testing equality of population means for normally distributed data with a specified covariance structure.
Frequently, we are interested in testing the hypothesis that the proportion of individuals with a specified characteristic or response is the same in two populations. The problem of testing equality of two proportions is often presented in the format of a 2 × 2 contingency table. The data are placed in a 2 × 2 table as follows:
Population 1 | Population 2
Response | A | B | A + B
No response | C | D | C + D
 | A + C | B + D |
The sample proportions [image] = B/(B + D) are sample estimates of the proportion of individuals with the specified characteristic in the two
P.58

populations. The χ-square statistic is used to test the hypothesis:
The term 1/2N is a correction for continuity that has been used as an adjustment because a continuous distribution (the χ-square) is being used to approximate a discrete distribution. Simulation studies have shown that the correction tends to be conservative (i.e., rejects the null hypothesis less than the α error would indicate) and, therefore, some statisticians do not recommend its use. To determine the p value for the test based on this statistic, the χ-square distribution with one degree of freedom can be used if we have a reasonable-sized sample. Tables of the distribution are readily available. For small samples or data in which the observations in the two samples have been matched in pairs, this test is inappropriate and alternative procedures are used (Fisher's exact test and McNemar's test, respectively).
If one has a 2 × 2 contingency table for each of the several strata and wishes to test across all the strata simultaneously for a difference in proportions in population 1 and population 2, the Mantel–Haenszel χ-square statistic is useful. The test is appropriate if the expected differences in proportions are in the same direction for each of the strata. The Mantel–Haenszel statistic is frequently applied to test simultaneously whether two proportions are equal across various age, race, and sex strata.
Although the previously mentioned uses of the χ-square statistic have been related to testing proportions, other tests utilize this statistical distribution. The χ-square goodness-of-fit test determines whether an observed distribution closely fits a specified theoretical distribution. Tables of the χ-square distribution are then used to determine a p value. A low p value indicates that the observed distribution is unlikely to have been generated from a population with the specified theoretical distribution.
When a pair of continuous measurements, x and y, are obtained on the same individual, it is often useful to investigate the association between x and y. If x and y are assumed to obey a bivariate normal distribution, then there are five unknown parameters: the mean and standard deviation of x, the mean and standard deviation of y, and the Pearson correlation coefficient r, which measures the association of x and y. The correlation coefficient ranges between -1 and +1, where +1 indicates y is perfectly related to x by a straight line with positive slope (-1 if the slope is negative). If x and y are independent, then the correlation will be zero. A formula for the Pearson correlation coefficient is given by
Example 3. The average blood lead levels of children of 22 workers at a storage battery plant with high risk of exposure to lead oxide were compared to the average blood levels of children in 22 neighborhood control families (6). The implied null hypothesis is that the average blood lead levels in the two populations are the same. The mean blood lead level of employees' children was 31.8 µg per 100 ml and the corresponding value for the children of the neighborhood controls was 21.4 µg per 100 ml. The computed t value was 3.90, with a corresponding p <0.001. Therefore, the null hypothesis is rejected and the average blood lead levels in the two groups of children are considered different.
Example 4. In an investigation of 30 workers exposed to silver nitrate and silver oxide, the complaint of change in ocular color was related to silver particles in the cornea (7). Seventeen of the 19 men who reported a change in eye color had silver particles in the cornea, compared to four of the 11 who did not indicate a change in eye color. The implied null hypothesis is that the same proportion of men who complained of a change in eye color and of those who did not would harbor silver particles in their corneas. A statement equivalent to the finding that the two proportions are equal is that complaints relative to a change in eye color are independent of silver particles in the cornea. Fisher's exact test yielded a two-sided p value of 0.004. When the same type of analysis was done to relate change in skin color to silver particles in the conjunctiva, the p value was 0.377. Note that if we would formally test the hypothesis at α = 0.05, we would reject the assertion that change in eye color was independent of silver particles in the cornea. We would fail to reject the assertion that skin color was independent of silver particles in the conjunctiva.
Example 5. As part of a mortality study in the steel industry, men whose first job in 1953 was in the mason department were compared to other steel industry workers (8). On the assumption of no difference in mortality rates between the masons and the control group, an expected number of deaths was computed. The ratio of the observed and expected number of deaths for white masons was 1.97. A two-sided test of the hypothesis H0: relative risk = 1.0, yields significance at p <0.05. The Mantel–Haenszel χ-square statistic was used since the data had been analyzed across strata classified by age, calendar year, and plant.
Multiple Comparisons
We discuss two more concepts related to hypothesis testing since they are being utilized increasingly in occupational biostatistics. The first concept, related to type I error, is referred to as the multiple comparison problem.
P.59

Frequently, a study makes many comparisons, each at a specified type I error, and one or two tests are rejected. If 20 independent tests are run each at α = 0.05, the probability of at least one rejection due to chance is 0.64. Multiple testing of hypotheses in studies may result in more statistically significant findings that are due to chance (sometimes referred to as false positives) than the reader often realizes. Many formal procedures have been developed to address the multiple comparison problem in specific circumstances, but from a practical standpoint, an adequate solution does not exist to satisfy the needs of most occupational health studies. The investigator must be aware of the risk he or she runs in placing emphasis on one or two rejections from a large group of tests.
Example 6. Eaton et al. (9) investigated the prevalence of depression in 104 occupations. Using major depressive disorders as defined by the Diagnostic and Statistical Manual of Mental Disorders, third edition, and as measured by the National Institute of Mental Health's Diagnostic Interview Schedule, three occupations had prevalences with a statistically significant elevation when compared with the general employed population. Although the elevations might be related to occupation, given a two-sided α = 0.05 test one would expect an average number of 2.6 statistically significant excesses by chance alone. Therefore, although each of the three individual results is significantly elevated, the observation of three statistically significant excesses out of 104 is consistent with the null hypothesis of no association of depressive disorders and occupation.
Statistical Power
The second concept relates to type II (or β) error. The type II error depends on the sample size, the specified type I error, the form of the alternative hypothesis, and the true value in the alternative hypothesis. The probability that the null hypothesis is rejected for a particular value in the alternative is called the power of the test at this point. It is equal to 1 - β. We refer to this concept because of increased awareness among researchers that the failure to reject a test may be due to an insufficient sample size and a corresponding statistical power too low to demonstrate a difference. That is, a negative study may be meaningless if the sample size is inadequate. Ideally, statistical power should be computed before a study is conducted, and it is considered a component of a well-designed study. Methods for determining the sample size required to achieve a given statistical power are well-documented in the research literature (10,11,12).
Example 7. Hearne et al. (13) reported the mortality patterns of a cohort of 1,013 workers exposed to methylene chloride. Hypothesized excesses for this exposure included lung and liver cancer and ischemic heart disease. None of these causes showed a statistically significant excess. To place their negative finding in perspective, the authors reported the statistical power for each cause. They estimated 0.90 power of detecting a relative risk of 1.3 for ischemic heart disease, 0.90 power of detecting a 1.7 relative risk for lung cancer, and inadequate power of detecting excesses for liver cancer. Thus, the study size was not large enough to adequately test for a liver cancer excess or a 50% lung cancer excess. It should be recognized that most studies have limitations with regard to statistical power. The computation of statistical power quantifies these limitations.
Nonparametric Procedures
In closing the discussion of hypothesis testing, it should be noted that many nonparametric test procedures are beginning to replace parametric ones. Parametric procedures such as those based on the normal distribution assume that the statistic is from a particular family of distributions and test whether the unknown parameters are equal to a specified value. Nonparametric procedures do not require that we specify the family of distributions. The test procedure is usually based on ranking the relative magnitude of the observations rather than using the actual measurement. For most of the standard parametric tests, there is a corresponding nonparametric procedure that can be used if the form of the underlying distribution is unknown. The Wilcoxon and Wilcoxon matched pairs tests are the nonparametric counterparts of the t-test and paired t-test. The Kruskal–Wallis test is the nonparametric counterpart of one-way ANOVA, the Friedman test is the nonparametric counterpart of two-way ANOVA, and the Spearman rho is a nonparametric alternative to the Pearson correlation coefficient. Many textbooks on nonparametric statistics are available for investigators who believe that their data are not normally distributed and are not willing to make assumptions about the underlying distribution. Since many nonparametric procedures require extensive computations in order to obtain an exact p value, historically many applications have relied on approximate procedures. However, improvements in the speed of computers as well as the emergence of software packages that have exact nonparametric procedures have made nonparametric procedures more appealing. The increased computer speed has also facilitated the increased use of resampling procedures, such as the jackknife or the bootstrap (14). These nonparametric procedures essentially treat the sample as the population and perform repeated sampling from the data observed in order to make statistical inferences.
Example 8. Stress is believed to cause alterations in the urinary excretion of catecholamines and corticosteroids.
P.60

To evaluate stress in paramedics and firefighters, Dutton et al. (15) acquired 24-hour urine samples from subjects in these two occupations on both working and nonworking days. The primary hypothesis compares the average of the selected urine measurements on a working day to that obtained on a nonworking day. Since each individual provided a sample on both a working and nonworking day, the paired t-test could be used to test the null hypothesis. However, the Wilcoxon matched paired test could be used without making the more stringent assumptions of the parametric test. In this case, the investigators applied both tests and found that they reached the same conclusion.
Model
The term model is imprecise, but it is used here to refer to those statistical procedures that require a more complex set of mathematical assumptions before the test can be applied. We consider five general types of models: (a) the simple linear model, (b) multivariate linear models, (c) multiplicative models, (d) repeated measures models, and (e) biologic models. The simple linear model assumes a linear relationship of the expected value of a dependent variable y to an independent variable x. Since E(y) = α + βx, the test of the hypothesis H0: β = 0 could be viewed as a test of whether knowing the value of x contributes information on E(y).
Multivariate linear models assume that the expected value of the dependent variable y is a linear function of a combination of independent variables xi = 1, …, n. This relationship is described by the equation
Although not a requirement of the method, it is often assumed that the variable y is normally distributed with a common variance σ2 for each possible combination of xi variables. One advantage of the multivariate model is that it permits characterization of the relationship of a variable y to an independent variable x1 while controlling for a set of other variables x2, …, xn. Furthermore, interaction terms can be incorporated in the model by defining new variables that are products of the individual variables. Thus, x3 = x1 x2 would provide the necessary model to incorporate an interaction term for the variables x1 and x2. The interaction term permits an assessment of whether or not the effect of x1 depends on the value of x2. An important hypothesis when modeling data is the test of whether a particular coefficient is equal to zero. If βi is significantly different from zero, then xi is significantly associated with the variable y. Currently, multivariate regression models are being used with distributional assumptions other than normality. In Poisson regression, one usually assumes that the log of the expected value of y is given by a linear combination of variables and that probabilities of events can be given by a Poisson distribution. The Poisson distribution is the distribution that characterizes rare events and in the case of occupational biostatistics is often used to indicate the occurrence of death in an occupational cohort.
Multiplicative models are particularly useful for investigating the risk of exposure in occupational studies. If the response variable y is categorical (i.e., dead or alive), then logistic regression can be used to investigate the effect of a set of independent variables on the occurrence of an event. The logistic model assumes that
The parameter p is the probability that the event of interest occurs, and the quantity p/(1 - p) is called the odds ratio. Like multivariate linear regression, logistic regression may be used to investigate the relationship of an outcome to x1 while adjusting for other variables or to include interaction terms. A particularly simple form of the model would define the variable x1 = 1 if the subject is exposed and x1 = 0 if unexposed. Then the test of β1 = 0 would determine if outcome is related to exposure, and eβ1 would be an estimate of the relative odds of an event in the exposed and unexposed groups. Logistic regression models also provide a more general framework in which to analyze contingency tables and so are a useful tool in the analysis of case–control studies, a popular study design in occupational epidemiology.
The continuous counterpart to logistic regression is the proportional hazards model. Instead of using the logarithm of the odds ratio as the dependent variable, the logarithm of the ratio of the hazard functions is used. The hazard function is related to the conditional probability that an event will occur and in an occupational study could represent either a mortality rate or an incidence rate. The proportional hazards model assumes that
In this model, the ratio of the hazard of the ith individual to the baseline hazard rate at any point in time is assumed to be a linear combination of n specified independent variables. The proportional hazards model was the approach used in an analysis of workers at Hanford Works (Richland, WA) to measure low-level radiation (16,17).
Several developments in biostatistics have also provided the framework for analyzing measurements that are repeated over time. Although some of these procedures were applied to the analysis of pulmonary function data in the early 1980s (18), they have continued to develop and become more formalized. Two unified
P.61

concepts that have aided this development are the mixed effects model (19) and generalized estimating equations (20). Detailed discussions of these various procedures are beyond the scope of this chapter. However, these procedures make available to investigators in occupational and environmental health methods of analysis that permit both repeated measures on the same individuals over time and data collected in clusters. Furthermore, they can be applied to a wide range of different types of outcome variables. Since these models are within the general regression framework, it is possible to adjust risk estimates for other factors and test for increased effects when there are joint exposures. A good general overview of some of the recently developed regression models useful in occupational epidemiology can be found in Checkoway et al. (21).
We have assumed in our discussion of regression models that the independent variables x1, x2, …, xn are specified in advance and will all be used in the equation characterizing the dependent variable. Because there may be a large number of independent variables, it is sometimes useful to select a subset of these variables that contain most of the information regarding the dependent variable. There are several differing model selection approaches, including step-up, step-down, and stepwise procedures. Step-up procedures start with the independent variable most highly correlated with the dependent variable and stop when the addition of more variables does not contribute significantly to prediction of the dependent variable.
Step-down procedures start with all independent variables and eliminate ones not contributing significantly to the dependent variable, and stepwise procedures allow variables to both enter and leave the equation during the model-building process. These procedures can all be applied to multiple linear regression, logistic regression, and the proportional hazards model. It should be recognized that the model-building procedures for different statistical packages may not result in the same set of variables in the final model. The resultant model provides a subset of dependent variables that will explain the variation in the dependent model reasonably well when compared to the results obtained if all variables had been used, but the model is not unique. Thus, these model-building techniques serve as a data reduction procedure. Furthermore, it may be difficult to draw biologic conclusions from the final model. A variable may be highly correlated with the dependent variable but excluded from the final model because it is highly correlated to other independent variables already in the model and as a result it does not contribute significant additional information.
Several models that make assumptions about biologic mechanisms have been used in carcinogenic risk assessment. The multistage model (22,23) and its modifications are based on the assumption that a cell becomes malignant only after going through k transitions. As the model has developed, the transition rates between successive stages are not required to be equal, and at least one of the stages is assumed to be linearly related to dose. This model is often criticized for not having a biologic basis since it has not been demonstrated experimentally that there are more than two transition stages of cancer cells. The two-stage model proposed by Moolgavkar and Knudson (24) is considered to have more biologic basis. It is formulated in terms of cell division and statistically as a birth–death process. This model views carcinogenesis as the end result of an irreversible two-stage process. It assumes that malignant tumors arise from a single malignant progenitor cell and that malignant transformation of susceptible stem cells is independent of the transformation of other stem cells. The model incorporates mutation rates that summarize the likelihood that during cell division a normal cell will result in an intermediate cell and a second mutation rate that expresses the likelihood that an intermediate cell will result in a malignant cell during division. A nonmathematical review of various biologic models is given by Chu (25), and Siemiatycki and Thomas (26) provide examples of how the underlying biologic model is related to the statistical concept of interaction.
Statistical models provide a useful framework in which to test statistical hypotheses, adjust for potential confounders, increase statistical power, and investigate biologic mechanisms. However, analysis based on models can be quite sensitive to deviations from assumptions, and there is a danger of inappropriate use if they are applied casually.
Example 9. Foo et al. (27) investigated the relationship of postshift toluene levels in blood to the ambient exposure concentrations. Paired samples of toluene were taken from 50 workers and plotted on a graph. The investigators observed a linear relationship of toluene levels in the blood (y) and toluene levels in air (x). The estimate of the relationship is y = 0.086 + 0.0130x, where y is measured in micrograms per milliliter and x is measured in parts per million.
Example 10. Claude et al. (28) used a logistic regression model to investigate the effect of lifestyle and occupational risk factors on lower urinary tract cancer. Use of multiple logistic regression enabled them to control for known risk factors. For example, they found a relative risk of 2.6 (p<0.05) for persons who daily drink more than four cups of coffee, after adjustment for cigarette smoking and occupational exposure. The adjustment for cigarette smoking and occupational exposure was accomplished by including these terms in the logistic regression model.
Example 11. Marsh et al. (29) applied a proportional hazards model to a cohort of fiberglass, rock wool, and
P.62

slag wool workers to investigate the effect of exposure on respiratory cancer and nonmalignant respiratory disease. Cumulative respirable fiber (fibers per cc-months) exposure was divided into four categories and a risk ratio of each of the three higher exposure groups was estimated compared to the lowest exposure group. Unadjusted risk ratios for the three higher exposed groups for lung cancer were 0.72, 0.94, and 0.83. The model also was fit including year of hire, plant, and coexposures in order to adjust for potential confounders. After investigating other indices of exposure in a similar manner, the investigators concluded that there is no consistent evidence of an association of cumulative respirable fiber exposure and lung cancer.
Example 12. Radecki (30) used multiple stepwise regression to determine a subset of variables associated with prolongation of median and ulnar nerve latency at the wrist. The study population consisted of 1,472 patients with hand or forearm symptoms who were referred for electrodiagnostic evaluation. Factors considered included age, height, weight, body mass index, dominant and average wrist ratios, smoking, alcohol consumption, number of years worked, high-risk occupation, and hand-intensive hobbies. The dependent variable was the difference of the median palmar latency and the ulnar palmar latency. Stepwise regression analysis was done separately for males and females in order to identify a subgroup of variables related to the median minus ulnar/palmar latency. For males, the final model included body mass index and wrist ratio, whereas for females, the final model included body mass index, wrist ratio, and age. This does not imply that other independent variables were not related to outcome but that the variable was not important in the model once the variables in the selected model were already included.
Statistical Packages
The increasing availability of microcomputers and improvements in the development of user-friendly software have increased the range of statistical procedures being applied to many research areas, including occupational and environmental research. Although the relative advantage of one statistical package over another may depend on the specific problem being solved as well as the background and individual preference of the user, there has been considerable progress in making a wide range of statistical procedures available to individuals with a minimal amount of computer and/or statistical skills. The Statistical Package for Social Sciences (31), Statistical Applications Software (32), and Minitab (33) all offer most of the statistical procedures needed for problems encountered in occupational and environmental research. All three packages have a version for Windows. In addition, there are packages that are more specialized and serve to address specific needs that are also very useful. StatXact (34) gives exact procedures for commonly used nonparametric procedures. LogXact (35) gives exact procedures for logistic regression, which is useful in the analysis of small case–control studies. EGRET (36) is a convenient modeling package that includes logistic regression, Poisson regression, and the proportional hazards model. OCMAP (37) is a package designed to compute standardized mortality ratios for specified subgroups of a cohort; provide age, race, sex, and calendar-specific standardized rates for the United States as well as individual states and counties; and tabulate summary statistics useful when applying the proportional hazards model to occupational cohort data.
Meta-Analysis
A common problem of interpreting the research literature is how to synthesize results from different studies of a related hypothesis. These studies may differ in their design, analysis, and conclusions. A wide range of research areas have addressed this problem by applying a body of procedures that are referred to as meta-analysis.
Although there is some disagreement as to what should constitute a meta-analysis, the approach almost always entails a quantitative summary of results across studies investigating a common research question. Its early applications were in the areas of social science, education, and psychology, but it is now frequently employed to combine results across randomized clinical trials evaluating different modes of therapy. Attempts have been made to synthesize results across studies in the area of occupational and environmental epidemiology. These include the evaluation of the effects of passive smoking (38), the relationship of asbestos exposure and gastrointestinal cancer (39), and an evaluation of work-site smoking cessation programs (40).
Advantages of meta-analysis include the potential for greater precision in estimates of risk, a better chance than in the usual reviews of literature of including all relevant studies, and a better indication of the consistency of findings across various studies. The major disadvantages of meta-analysis in occupational epidemiology include the difficulty of combining studies that may differ in design (i.e., case–control versus cohort study), different methods of adjusting for potentially confounding variables, and the likelihood of a wide range of exposure documentation among studies. Meta-analysis is likely to provide a useful tool for synthesizing information from studies in occupational and environmental epidemiology as long as the limitations of the approach are clearly recognized.
P.63

Example 13. The National Research Council conducted a meta-analysis of lung cancer risk from passive smoking (38). In an analysis based on 10 case–control studies and three cohort studies, they estimated that the average risk for a nonsmoking female of a smoking spouse is 1.34, with a corresponding 95% confidence interval of 1.18 to 1.53.
In this chapter, we have selected statistical procedures with application in occupational health and not indicated methods that are specific to environmental health. Such methods and their applications include time series methods to investigate the health effects of air pollution, spatial statistics to relate health outcome to geographic locations, and quantitative risk assessment to better summarize the risk from environmental factors. A summary of these procedures and others can be found in the four volume series on environmetrics (41).
Appropriateness of Statistical Procedures
The number and diversity of statistical procedures that are used to analyze data in a discipline such as occupational health make it unrealistic to cover all the approaches encountered in the literature. Therefore, the material presented here should be supplemented with reading from standard statistical and epidemiologic texts (see bibliography). Nevertheless, even with limited statistical knowledge one might pose certain general questions to evaluate whether there has been proper integration of the statistical procedures into the biologic problem:
  • Have the investigators given attention to the assumptions necessary to apply their statistical test?
  • Have the investigators given proper attention to the probability of incorrectly failing to reject the null hypothesis (statistical power)?
  • Have the investigators tested a large number of hypotheses and given undue attention to one or two borderline rejections? The p value does not provide accurate information on a chance rejection from a large group of comparisons.
  • If a random sample was not taken and the authors have generalized to a larger population, is such a generalization justified? If they are comparing two nonrandom samples, have they given proper attention to possible selection biases of differences in the two groups in variables related to response?
  • Does the result make sense biologically? Statistical significance does not always result in biologic significance. Are there factors other than those being posed by the investigators that could account for the difference in the summary statistics?
References
1. Fox AJ, Collier PF. Low mortality in industrial cohort studies due to selection for work and survival in the industry. Br J Prev Soc Med. 1976;30:225–230.
2. Vinni K, Hakama M. Healthy worker effect in the total Finnish population. Br J Ind Med. 1980;37:180–184.
3. International Agency for Research on Cancer (IARC). Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans. Polynuclear Aromatic Compounds, Part 3, Industrial Exposures in Aluminum Production, Coal Gasification, Coke Production, and Iron and Steel Foundry. Lyon, France: IARC; 1984.
4. Blair A, Stewart P, O'Berg M, et al. Mortality among industrial workers exposed to formaldehyde. J Natl Cancer Inst. 1986;76: 1071–1084.
5. Bailor JC III, Ederer F. Significance factors for the ratio of Poisson variable to its expectation. Biometrics. 1964;20:639–643.
6. Watson WN, Linden WE, Giguere GC. Increased lead absorption in children of workers in a lead storage battery plant. J Occup Med. 1978;20:759–761.
7. Rosenman KD, Moss A, Kon S. Argyria: clinical implications of exposure to silver nitrate and silver oxide. J Occup Med. 1979;21: 430–435.
8. Rockette HE, Redmond CK. Long-term mortality study of steelworkers: X. Mortality patterns among masons. J Occup Med. 1976;18:541–545.
9. Eaton WW, Anthony JC, Mandel W, et al. Occupations and the prevalence of major depressive disorder. J Occup Med. 1990;32: 1079–1087.
10. Armstrong B. A simple estimator of minimum detectable relative risk, sample size or power in cohort studies. Am J Epidemiol. 1987;126:356–358.
11. Gordon I. Sample size estimation in occupational mortality studies with the confidence interval theory. Am J Epidemiol. 1987;125: 158–162.
12. Walter SD. Determination of significant relative risks and optimal sampling procedures in prospective and retrospective comparative studies of various sizes. Am J Epidemiol. 1977;105:387–397.
13. Hearne TF, Pifer JW, Grose F. Absence of adverse mortality effects in workers exposed to methylene chloride: an update. J Occup Med. 1990;32:234–240.
14. Effron B, Tibshirani RJ. An Introduction to the Bootstrap. New York: Chapman and Hall; 2000.
15. Dutton LM, Smolensky MH, Leach CS, et al. Stress levels of ambulance paramedics and firefighters. J Occup Med. 1978;20: 111–115.
16. Mancuso TF, Steward A, Kneale G. Radiation exposures of Hanford workers dying from cancer and other causes. Health Phys. 1977;33:369–385.
17. Gilbert ES. The assessment of risks from occupational exposure to ionizing radiation: energy and health. Proceedings of a SIMS conference, Alta, Utah. June 2, 1978;6–30.
18. Laird NM, Ware JH. Random-effects models for longitudinal data. Biometrics. 1982;963–974.
19. Brown H, Prescott R. Applied Mixed Models in Medicine. New York: Wiley; 1999.
20. Hardin JW, Hilbo JM. Generalized Estimating Equations. New York: Chapman and Hall; 2003.
21. Checkoway H, Pearce NE, Kreibel D. Research Methods in Occupational Epidemiology. 2nd ed. Oxford: Oxford University Press; 2004.
22. Armitage P. Multistage models of carcinogenesis. Environ Health Perspect. 1985;63:195–201.
23. Whittemore A, Keller JB. Quantitative theories of carcinogenesis. SIAM Rev. 1978;20:1–30.
24. Moolgavkar SH, Knudson AG. Mutation and cancer: a model for human carcinogenesis. J Natl Cancer Inst. 1981;66:1037–1051.
25. Chu KC. Biomathematical models for cancer: a nonmathematical view of mathematical models for cancer. J Chron Dis. 1987;40: 1635–1705.
26. Siemiatycki J, Thomas DC. Biological models and statistical interactions: an example from multistage carcinogenesis. Int J Epidemiol. 1981;10:383–387.
27. Foo SC, Phoon WO, Khoo NY. Toluene in blood after exposure to toluene. Am Ind Hyg Assoc J. 1988;49:255–258.
P.64

28. Claude J, Kunze E, Frentzel-Beyme R, et al. Lifestyle and occupational risk factors in cancer of the lower urinary tract. Am J Epidemiol. 1986;124:578–589.
29. Marsh G, Stone R, Youk A, et al. Mortality among United States rock wool and slag wool workers: 1989 update. J Occup Environ Med Aust N Z. 1996;12:297–312.
30. Radecki P. Variability in the median and ulnar nerve latencies: implications for diagnosis entrapment. J Occup Environ Med. 1995;37:1293–1299.
31. Noruisis MJ. SPSS for Windows: Base System User's Guide. Release 6.0. Chicago: SPSS; 1993.
32. SAS Institute. SAS/STAT User's Guide. Version 6. Cary, NC: SAS Institute; 1989.
33. Minitab. Minitab User's Guide: Release 11 for Windows. State College, PA: Minitab; 1996.
34. Mehta C, Patel N. StatXact 3 for Windows User Manual: Statistical Software for Exact Nonparametric Inference. Cambridge, MA: Cytel; 1995.
35. Cytel. LogXact–5. Release 5.0. Cambridge, MA: Cytel; 1996–2003.
36. Mauritsen RH. EGRET reference manual. Seattle: Statistics and Epidemiology Research; 1993.
37. Marsh GM, Ehland J, Paik M, et al. OCMAP/PC: a user-oriented occupational cohort mortality analysis program for the IBM PC. Am Stat. 1986;40:308–309.
38. National Research Council. Environmental Tobacco Smoke: Measuring Exposures and Assessing Health Effects. Washington, DC: National Academy Press; 1986.
39. Frumkin H, Berlin J. Asbestos exposure and gastrointestinal malignancy review and meta-analysis. Am J Ind Med. 1988;14:79–95.
40. Fisher KJ, Glasgow RE, Terborg JR. Work site smoking cessation: a meta-analysis of long-term quit rates from controlled studies. J Occup Med. 1990;32:429–439.
41. El-Shaarawi AH, Piegorsch WW (eds). Encyclopedia of Environmetrics. Vols. 1–4. New York: Wiley; 2002.
Bibliography
Brown H, Prescott R. Applied Mixed Models in Medicine. New York: Wiley; 1999.
Checkoway H, Pearce NE, Kreibel D. Research Methods in Occupational Epidemiology. 2nd ed. Oxford: Oxford University Press; 2004.
Daniel WW. Biostatistics: A Foundation for Analysis in the Health Services. 5th ed. New York: Wiley; 2005.
Fitzmaurice G, Laird N, Ware J. Applied Longitudinal Analysis. New York: Wiley; 2004.
Hardin JW, Hilbo JM. Generalized Estimating Equations. New York: Chapman and Hall; 2003.
Hosmer DW, Lemeshaw S. Applied Logistic Regression. 2nd ed. New York: Wiley; 1989.
Kahn HA, Sempos CT. Statistical Methods in Epidemiology. Oxford: Oxford University Press; 1989.
Lindsey JD. Applying Generalized Linear Models. New York: Springer-Verlag; 2000.
Monson RR. Occupational Epidemiology. 2nd ed. Boca Raton, FL: CRC Press; 1990.
Newman SC. Biostatistical Methods in Epidemiology. New York: Wiley; 2001.
Petitti DB. Meta-analysis, Decision Analysis and Cost Effectiveness Analysis: Methods for Quantitative Synthesis in Medicine. 2nd ed. New York: Oxford University Press; 2000.
Randles RH, Wolfe DA. Introduction to the Theory of Nonparametric Atatistics. Malabar, FL: Krieger; 1979.
Rosner B. Fundamentals of Biostatistics. 6th ed. Belmont, CA: Duxbury; 2005.
Selvin S. Modern Applied Biostatistical Methods Using S-plus. New York: Oxford University Press; 1998.


> Table of Contents > I - Environmental and Occupational Disease > 6 - Impairment, Disability, and Functional Capacity
6
Impairment, Disability, and Functional Capacity
William W. Greaves MD, MSPH
Alan L. Engelberg MD, MPH
The evaluation of impairment, disability, and functional capacity for the purposes of establishing employability and levels of compensation is an extremely critical function of societies in all industrialized countries. Each year, billions of dollars are paid out because the livelihoods of millions of people are altered significantly by injuries and illnesses that affect their ability to carry out economically meaningful activities. Despite the importance of this social function, and despite its basis in the usually sudden alteration of a worker's health status, it is rare to find physicians who have been trained to use their skills in a manner helpful to ill and injured patients and to the administrators or adjudicators who must make the decisions about employability and compensation.
This chapter discusses (a) the distinction between impairment and disability; (b) the distinction between the evaluation and rating of impairment; (c) the role and responsibilities of physicians in the impairment and disability evaluation processes, especially in reporting results of examinations; and (d) the scientific basis for evaluating functional capacity and how functional capacity relates to one's ability to perform work.
Distinction Between Impairment and Permanent Disability
Many researchers and expert panels have devised definitions of impairment and disability (1,2,3). The clearest definitions are set forth in the fifth edition of the Guides to the Evaluation of Permanent Impairment by the American Medical Association (AMA) (4) (Table 6.1). The Guides define impairment as a loss, loss of use, or derangement of any body part, organ system, or organ function. Disability has a broader focus, including not only impairment but also how that impairment affects a person's ability to meet demands of life and, in a legal sense, the context in which the impairment is being viewed. The Guides define disability as an alteration of an individual's capacity to meet personal, social, or occupational demands because of an impairment. For example, for a worker who types frequently at a word processor, complete loss of the use of the fifth finger of the left hand would be given an impairment rating by a physician. However, what disability rating corresponds to that impairment? First, one would have to ask, Disabled from doing what? If the disability focuses on an occupation requiring typing, then there is clearly a disability present until the individual's mental faculties to produce words and concepts on the word processor, after a few weeks or perhaps months, adapt to make more use of the fourth finger for typing. However, if the person were a concert violinist, then the permanent impairment rating may well translate into an inability to perform the functions of that particular livelihood, because it would be impossible for a concert violinist to master the instrument with the use of only four fingers of the left hand. However, even if the violinist were 100% permanently unable to perform the functions of the job, does that mean in a legal context that the violinist is disabled? Table 6.2 lists the standards the violinist's impairment would have to meet for the violinist to be considered disabled in certain legal contexts (5).
It is clear from this example that, because impairment is not a measurement of one's ability to perform specific tasks required in a given occupation, there must
P.66

be something else about a person's health status upon which a measurement of impairment is based. AMA's Guides (4) bases its measurements of impairment on activities of daily living (ADL), the life tasks required for self-care and maintenance that all persons learn by the time they reach adulthood, which are taken for granted, do not require special training, and exclude work (Table 6.3).
Table 6.1 Definitions of Impairment and Disability
Impairment is the loss of, the loss of the use of, or derangement of any body part, system, or function.
Permanent impairment is impairment that has reached maximal medical improvement.
Impairment is medical evaluation performed by a physician using a standard method as outlined in the Guides to the Evaluation of Permanent Impairment to determine permanent impairment associated with a medical condition.
Impairment percentages or ratings are consensus-derived estimates that reflect the severity of the impairment and the degree to which the impairment decreases the individual's ability to perform common activities of daily living, i.e., self-care and personal hygiene, communication, physical activity, sensory function, nonspecialized hand activities, travel, sexual function, and sleep.
Disability is an alteration of an individual's capacity to meet personal, social, or occupational demands or statutory or regulatory requirements because of an impairment. Disability is a relational outcome, contingent on the environmental condition in which activities are performed.
From American Medical Association. Guides to the Evaluation of Permanent Impairment. 5th ed. Chicago: American Medical Association; 2001 with permission.
Table 6.2 Legal Standards of Disability
Legal context | Definition
Private disability insurance (i.e., contractual) | Disabled for the substantial and material duties of one's own occupation (the violinist would have to have purchased a private policy)
Workers' compensation | Disability caused by, aggravated by, or arose out of employment (the medical condition must be work related)
Family and Medical Leave Act | Disability makes the individual unable to work (i.e., for the sake of taking time off from work)
Social Security Disability Insurance | Disabled from substantial gainful employment (i.e., very severely impaired; e.g., the violinist could not find a job in the U.S. economy)
Americans with Disabilities Act | Worker has an impairment, a history of an impairment, or is regarded as having an impairment that substantially limits major life activities (e.g., inability to engage in broad classes of jobs)
Often it is not clear to evaluators of impairment, or to the readers of their reports, how these daily activities are translated into the impairment ratings that are found in books such as AMA's Guides. As an illustration, people prefer to position the head so that the eyes easily look straight ahead or slightly downward to visualize the space in which the hands work and into which the body steps. Thus, a person whose cervical spine is ankylosed in full flexion or full extension would have a considerably greater impairment than a person whose cervical spine is ankylosed in partial flexion or partial extension. A person whose cervical spine is ankylosed in a fully rotated position would have an even greater impairment (50% of the entire person) than one who has ankylosis at full flexion or extension.
Impairment Evaluation Versus Impairment Rating
Evaluation and rating of impairment are not synonymous. Unfortunately, because a rating is a single number that purports to reflect a precise measurement of a person's health status, evaluators may have a tendency to gear their examinations only toward deriving a rating, and users of evaluation reports may have a tendency merely to use the final number to arrive at a disability rating. In some workers' compensation jurisdictions, this is mandated by law. This is an unfortunate consequence of a numerical rating system for impairment. For example, if a statistician reports only a summary statistic, such as a mean, and fails to describe the method by which the mean was obtained (such as a sampling strategy or the distribution about the mean), then much useful information is lost.
The most valuable and overlooked part of AMA's Guides is the set of steps for writing an evaluation report (Table 6.4). The first two steps and their substeps are the most crucial. The first step shows that an evaluation cannot be done in a vacuum; the history of the impairing condition, with specific reference to findings on
P.67

P.68

previous examinations, treatments, and responses to treatment, especially if documented in hospital and medical office records, is essential, not only for the evaluator's own understanding of the impairing conditions but also for that evaluator's clear reporting to an administrator or adjudicator. This is especially important when an evaluator's assessment at one point in time differs markedly from what one expected to find given the history of the illness or injury and its treatment to that point.
Table 6.3 Activities of Daily Living
Activity | Example
Self-care, personal hygiene | Urinating, defecating, brushing teeth, combing hair, bathing, dressing oneself, eating
Communication | Writing, typing, seeing, hearing, speaking
Physical activity | Standing, sitting, reclining, walking, climbing stairs
Sensory function | Hearing, seeing, tactile feeling, tasting, smelling
Nonspecialized hand activities | Grasping, lifting, tactile discrimination
Travel | Riding, driving, flying
Sexual function | Orgasm, ejaculation, lubrication, erection
Sleep | Restful, nocturnal sleep pattern
From American Medical Association. Guides to the Evaluation of Permanent Impairment. 5th ed. Chicago: American Medical Association; 2001 with permission.
Table 6.4 Elements of an Impairment Evaluation Report
Step 1: Medical evaluation
Medical evaluation includes a narrative history of the medical condition(s), with specific reference to onset and course of the condition, symptoms, and findings on previous examination(s), treatments, and responses to treatment, including adverse effects. Information that may be relevant to onset, such as a documented or potential occupational exposure and a detailed work history, should be included.
Medical evaluation also includes results of the most recent clinical evaluations and may include any of the following:
Physical examination
Laboratory tests
Electrocardiogram
Radiographic studies
Rehabilitation evaluation
Mental status examination, including testing of intellectual functioning
Evaluation of other tests or diagnostic procedures
Current clinical status is assessed, and a statement of plans for future treatment, rehabilitation, and re-evaluation is included.
Diagnoses and clinical impressions are reported.
The expected date of full or partial recovery is estimated.
Step 2: Analysis of findings
An explanation of the effect of the medical condition(s) on life activities should be given.
Types of activities affected should be listed.
The medical basis for concluding that the condition and the patient's symptoms have or have not become stable should be explained.
An explanation should be given of the medical basis for concluding that the individual is or is not likely to develop sudden, subtle, or other incapacitation as a result of a change in the condition.
An explanation should be given of the medical basis for concluding that the individual is or is not likely to develop injury, harm, or further impairment by engaging in activities of daily living or other activities necessary to meet personal and social demands. If requested, complex activities as work can also be addressed.
Any conclusions that restrictions or accommodations are or are not warranted with respect to daily activities that are required to meet personal, social, and occupational demands should be explained. If restrictions because of risks to the patient or others, or accommodations, are necessary, an explanation of their expected outcome and value should be provided. If requested, analysis of different job tasks may be needed to assess the individual's capacity to perform the activity.
Step 3: Comparison of the results of analysis with the impairment criteria
A description should be given of specific clinical findings related to each impairment, with reference to how the findings relate to and compare with the criteria in the applicable chapter of AMA's Guides to the Evaluation of Permanent Impairment; References should be made to the absence of, or the examiner's inability to obtain, pertinent data.
An explanation of each impairment value with reference to the applicable criteria of AMA's Guides to the Evaluation of Permanent Impairment should be included.
A summary list of impairment estimates in percent should be included.
AMA, American Medical Association.
From American Medical Association. Guides to the Evaluation of Permanent Impairment. 5th ed. Chicago: American Medical Association; 2001 with permission.
The second step relies on the definitions of impairment (specifically permanent impairment) and disability and the medical and nonmedical contexts in which the report will be used. Only after carefully collecting information and analyzing it thoroughly can the evaluator relate the information to a specific set of ratings (step 3). An administrator or adjudicator faced with two widely disparate ratings, one of which is substantiated by complete information and thorough analysis and one of which is not, will rely more heavily on the former report.
The Science of Impairment Evaluation
A major difficulty of nearly all portions of AMA's Guides and with any other current or previous system of evaluating permanent impairment is scientific substantiation of the ratings that are given to the clinical parameters that are measured. The human organ system for which the impairment evaluation scheme is most scientifically sound is the respiratory system. The lung responds to endogenous and exogenous insults in only a few ways, and its functions of gas movement and exchange are amenable to a quantifiable physiologic understanding, as measured most easily by spirometry and by the diffusing capacity of carbon monoxide, even in settings outside of hospital-based pulmonary function laboratories (6,7,8).
The questionnaire on respiratory symptoms that was developed initially by the British Medical Research Council in the 1950s to study the prevalence and causes of chronic bronchitis in Great Britain is an excellent instrument that tests the subjective side of respiratory disease (9). The questionnaire has been validated and modified for use in many countries, including the United States. It provides a standardized format for assessing the symptoms of pulmonary disease, such as cough, wheezing, and dyspnea, and correlating them with results of pulmonary function testing.
The evaluation for impairment of the other organ systems has not been the focus of as much scientific research as the respiratory system. Many of the ratings are not grounded in sound epidemiologic studies of large population groups that would provide normative data to support those ratings. For example, the first edition of AMA's Guides provided impairment ratings for large classes of mental conditions, neuroses, personality disorders, sociopathic personality, psychoses, and organic brain syndrome. A typical statement about rating comes from the section on personality disorders (10): “Evaluation of impairment due to personality disorders is to be made on the basis of lifelong ability of the patient to adapt to the stresses of daily living and could range from zero to 15%. Permanent impairment would rarely exceed 5% on a longitudinal basis.”
The Diagnostic and Statistical Manual, third edition (11), eliminated many of these broad categories from the psychiatric lexicon. The revised third and fourth editions continued this approach. In 1984, the American Psychiatric Association assisted AMA in completely revising the protocols for evaluating mental and behavioral disorders by using “observable” mental status criteria, including intelligence, thinking, perception, judgment, affect, and behavior, plus the ability to handle ADLs and the potential for rehabilitation (12). AMA altered the criteria for evaluating mental and behavioral impairment in its third and fourth editions of the Guides (4), with some material taken directly from Social Security Administration regulations (13,14,15), which evaluate four very broad parameters: ability to conduct ADL; social functioning; concentration, persistence, and pace; and deteriorating or decompensation in work or worklike settings.
Another example of the difficulty in providing scientific substantiation for techniques of impairment evaluation is found in the fourth and fifth editions of AMA's Guides. Two methods of assessing impairment of the spine are provided: the injury, or diagnosis-related estimates model, and the range of motion (ROM) model. The former is new in the fourth edition and is based on an ad hoc committee of authorities knowledgeable about the musculoskeletal system, orthopaedic surgery, neurosurgery, internal medicine, rehabilitation, impairment evaluation, and medical science. The diagnosis-related estimates model is recommended for certain medical conditions of the spine, and the ROM model (16) is recommended for all other medical conditions affecting the spine. That AMA put forth two models for the clinical evaluation of spine impairment is an indication that the science of such evaluation is progressing, but not to the point that the previous tried-and-true method can be abandoned.
Examples of Impairment Evaluations
The following two examples (kindly provided by William R. Shaw, MD, Denver, Colorado) show how an impairment evaluation process, such as AMA's Guides, is used.
P.69

Case Study 1
Patient B.D., a 37-year-old commercial sprinkler fitter, was seen for an evaluation of impairment resulting from work injuries. While the patient was installing a sprinkler system, he was on a scissors lift about 12 to 14 feet off the ground when the lift toppled, sending him to the concrete floor below. He landed on his right knee and forearm, collapsing forward onto his face. He was hospitalized for 7 weeks with a severely comminuted fracture of the distal femur involving the intracondylar notch, plus a Le Fort II facial fracture. The femoral fracture was treated with traction for approximately 7 weeks, with a fiberglass spica cast for another month, and a brace for another month. He was enrolled during the latter period in physical therapy and worked out conscientiously on his own and with Nautilus machines. His facial fractures were treated with extensive surgical intervention, including open reduction and internal fixation of facial fractures; exploration of the right orbital floor, with implant reconstruction and open reduction and internal fixation of the inferior orbital rim; application of maxillary and mandibular arch bars and intramaxillary fixation; suspension of the superior orbital rims bilaterally; and bilateral Caldwell-Luc drainage, nasal antral windows, and closed reduction of nasal fractures. The patient had as a residual almost total reduction of the right nasal passage and numbness over the right cheek and upper gum. His jaw popped somewhat, but eating, chewing, and talking were reasonably normal. He had some residual difficulties with speech phonation because of the numbness of his lips. He had noted only mild changes in appearance, with a sunken right cheek. Initially he had diplopia, but he felt that this had resolved. Findings at a previous ophthalmologic examination were normal.
The patient's right leg continued to produce moderate discomfort, which was proportionate to activity, particularly climbing stairs and squatting, and which interfered minimally with daily living, causing only occasional inconvenience. He noted no significant effusion of the knee or any buckling of the knee for about a year after the injury.
Medical history, social history, and family history were noncontributory. The patient has worked as a sprinkler fitter for the past 16 years. He returned to work just over 6 months after his injury and has worked steadily ever since. Initially, after returning to work he had some difficulty stooping, crawling, and kneeling. He eventually worked without significant disability.
Findings on the Impairment Examination
Physical examination showed a well-nourished, muscular man in no apparent distress. His head had a mild depression over the right zygomatic arch and inferior orbital rims. The pupils were level on light reflex. No vertical phorias were demonstrated. Corneal reflexes were intact, as were the movements of the extraocular muscles. There was almost complete obstruction of the right nasal passage, with a significantly deviated septum. The neck, chest, heart, and abdomen were entirely normal.
The upper extremities and left lower extremity were normal. ROM of the right hip and ankle were normal. The right knee showed evidence of placement of surgical traction pins. There was minimal tenderness over the knee, with no effusion. ROM of the right knee was from 3 degrees short of full extension to 133 degrees of flexion. ROM of the left knee was from 2 degrees of hyperextension to 153 degrees of flexion. There was a mild but distinct instability on varus stress of the right knee, although the cruciate ligaments appeared intact. There was a noticeable right pelvic tilt, with the right leg measuring 3/4 to 1/2 in. shorter than the left. There was no atrophy of either lower extremity. The quadricepses were extremely well-developed bilaterally.
The neurologic examination was normal except for decreased sensation over the second division of the trigeminal nerve on the right. Corneal reflexes were intact. Radiographs from the time of the injury showed a severely comminuted fracture of the distal femur involving the intracondylar notch in addition to a fracture of the inferior pole of the patella. Follow-up films show exceptionally good alignment after traction and casting; the most recent films demonstrated some hypertrophic changes, particularly in the distal femur.
Diagnosis
The patient developed severely comminuted facial and distal femur fractures as a result of a fall. He has had unusually good results from treatment and has been unusually conscientious in pursuing his own program in addition to monitored physical exercise and reconditioning. His right leg was shortened, and he had minimal residual abnormalities from the facial fractures, including cosmetic changes, minimal speech changes, loss of sensation over the trigeminal distribution, and air passage disruption on the right.
Case Study 2
Patient R.L. is a 54-year-old male heavy equipment operator with injuries to the right hand and persistent headaches.
While stringing high-tension lines, the patient was caught in a wire reel 8 feet in diameter that weighed 17,000 lbs, which, while turning in its frame, trapped his right ankle and pulled his right arm between the reel and the frame. In the process, his body was forcibly flexed, so that his right shoulder was pulled to approximately the level of his ankle. The evaluation in the emergency room
P.70

showed fractures of the right second metacarpal and a sprained ankle. The hand was splinted with the third finger in extreme flexion. Since that time the patient has had persistent symptoms of headache and hand problems. The headaches were constant and nonpulsatile. No aura or scotoma was present. The headaches gradually built over the day and affected him on a regular, daily basis. He had generally resorted to taking six to eight pills per day of a Canadian over-the-counter medication, each of which contained 8 mg of codeine. He developed partial contracture of the hand, which has since resolved, with the exception of a minor contracture at the distal interphalangeal (DIP) joint of the middle finger. He continued to experience loss of sensation in the index finger and poor coordination of and manipulation with the right hand. He also had mild localized tenderness over the fracture site.
The patient underwent extensive physical therapy, and different medications were prescribed for the headaches. Examinations by many physicians, including neurologists and orthopaedists, showed no identifiable lesions of the central nervous system to which the headaches could be attributed.
Before being injured, the patient worked with the most sophisticated equipment available, stringing three large wires at a rate of 1,000 feet per minute. With diminished hand coordination, he was able to string only a single small wire at a rate of only 500 feet per minute. Demand for his specialized services decreased, as did his income.
Findings at the Impairment Evaluation
Positive findings were limited to the right upper extremity, which was the patient's dominant extremity. ROMs of the proximal interphalangeal and DIP joints of the index finger were normal; flexion of the metacarpophalangeal joint of the index finger was limited to 57 degrees; and there was ankylosis of the DIP joint of the middle finger at 20 degrees.
There was a fracture deformity with mild tenderness over the middle of the second metacarpal. There was moderately decreased sensation throughout the right index finger. Radiographs of the right hand showed a healed fracture of the midshaft of the second metacarpal and mild degenerative changes of the wrist. Magnetic resonance imaging of the head was unrevealing.
Diagnosis
Diagnoses included chronic postconcussion headaches and fracture of the second metacarpal of the dominant hand, with residual decreased ROM at the metacarpophalangeal joint, diminished sensation of the index finger, and ankylosis of the DIP of the middle finger.
These case examples show clearly that impairment and disability differ. The patient in case 1 had injury to several areas of his body. He was working on the job and sustained permanent impairment, so his injuries were deemed compensable by the workers' compensation system. Yet, after 6 months, he returned to his job, which he was able to perform without undue difficulty. Thus, he was not disabled to the point that he could not perform his job of many years. The patient in case 2 sustained an injury principally to one part of his body and had permanent impairments that were rated at a lower number than the first worker's. He, too, was covered by worker's compensation, but his injury severely limited his ability to perform the tasks of his very specialized job.
Functional Capacity
Functional capacity evaluation (FCE) is a systematic method of measuring a patient's ability to perform meaningful tasks on a safe and dependable basis.
The term functional connotes performance of a purposeful, meaningful, or useful task that has a beginning and an end, with a result that can be measured. The effect of a patient's impairment on the ability to perform meaningful tasks is the focus of FCE (17,18). As such, functional performance is important to measure because it relates to the effect of impairment on disability. Evaluation of disability is based on the measurement of the functional consequences of impairment in tasks that are pertinent to the particular role under consideration (19). Thus, to evaluate the presence or degree of occupational disability, the focus must be on tasks in the worker's role and work environment (20). If the functional consequences are significant and occur in tasks critical to the performance of the job, the patient can be described as having an occupational disability for that particular job. The extent and type of occupational disability is dependent on the patient's ability to perform specific work-relevant tasks and may well vary or be nonexistent for different job tasks.
The term capacity connotes the maximum ability of the patient, beyond the level of tolerance that is measured, and depends on age, gender, and level of training (4). Capacity is the patient's immediate potential. The use of this term is somewhat misleading because capacity rarely is measured in a performance task unless the patient is highly trained to perform that particular task.
The term evaluation describes a systematic approach to monitoring and reporting performance that requires the evaluator to observe, measure, and interpret the patient's performance in a structured task (21). FCE should be distinguished from functional assessment. Although the terms sometimes are used interchangeably and some functional assessment instruments are used in FCE, they describe different processes. In general, FCE is based on performance measurement, whereas functional
P.71

assessment is based on expert ratings from observation or on a patient's self-report (22,23,24,25,26).
If the functional consequences of an impairment are sufficiently severe to result in limitation of the patient's ability to work, measurement of the loss of ability in key functional areas of work can be used as an estimate of disability (27,28). Information about the patient's impairment1 is obtained through a medical examination, whereas information concerning performance in terms of the key functional areas is obtained through an FCE.
The focus of the FCE is on at least one specific component of functional capacity. This occurs as a consequence of selection of those work tasks likely to present the greatest challenge to the patient within the context of the presenting impairment.
Overview of Measurement
Measurement is the basic task performed by the evaluator in an FCE (29,30,31,32,33). The information that is gathered in the FCE is descriptive and, when standards of performance are available, normative (34). Descriptive results are used to compare the patient's current ability with the patient's ability at a previous point in time or with the demands of work. Normative results are used to compare the patient with a reference population. Measurement is dependent on the scale used. FCE uses a wide variety of instruments with various scale attributes. An understanding of these attributes and the limits they impose on the interpretation and use of the information derived in an FCE are important. The four scales are described in the following sections.
Nominal
Numbers represent category labels and are used for classification. Examples include diagnostic codes, gender and race classifications, and abnormal illness behavior signs as described by Chan (35) and Waddell et al. (36). Nominal data allow the user to distinguish between or among members of separately classified groups. No value-based mathematical comparisons are permitted.
Ordinal
Numbers indicate the rank order of measurements. The distance between ranks is unknown and assumed to vary across the span of the scale. Examples from FCE include scores from activity and depression questionnaires and scores on functional status questionnaires2 or manual muscle test ratings. Ordinal data allow the user to distinguish lesser from greater magnitude along one scale. Ordinal data do not allow the magnitude of the difference to be measured with any degree of precision or unambiguous meaning. For example, identical scores in the midrange on a comprehensive activity questionnaire may be due to an entirely different set of responses from different people. This is a serious limitation in FCE because many of the popular behavior rating scales are ordinal (37). Instruments such as the McGill Pain Questionnaire (38), Dallas Pain Questionnaire (39), and Oswestry Pain Questionnaire (24) are ordinal measurements that do not allow scores to be compared or mathematically manipulated with unambiguous meaning.
Interval
Numbers indicate the rank order of measurements with equal intervals between adjacent items at any segment of the scale. However, the interval scale lacks a meaningful zero point. Examples from FCE include scores from quantitated pain questionnaires, visual analog pain scales, and sensory tests. Value-based mathematical comparisons are permitted along the scale but not between scales. Interval data allow the user to distinguish lesser from greater magnitude along one scale and to quantify the difference between scores with precision. Interval data do not allow quantified comparisons between different measurements.
Ratio
Numbers indicate the rank order of measurements with equal intervals between adjacent items at any segment of the scale and a zero point indicating absence of the variable being measured. Value-based mathematical comparisons are permitted along the scale and between scales. In FCE, variables such as weight and force are examples of ratio scales. Ratio data allow the user to distinguish lesser from greater magnitude along one scale and to quantify the difference between scales with precision at any point on the scale. Thus, proportional comparisons can be made. In addition, proportional changes across more than one scale can be compared.
P.72

The scale of measurement is important because interpretation of performance is restricted by the nature of the scale (40,41). For example, if a scale refers to a patient's strength as “fair-plus” (an ordinal measurement), then comparison of the patient with others is limited to indicating that the patient is more or less than another patient, without quantifying the magnitude of difference. Generally speaking, the higher the scale of measurement, the more useful it will be (34). For the example of strength, a poor/fair/good rating scale can be used to track the patient over time as the rehabilitation program progresses. It would be more useful to measure strength with a ratio scale (such as force) because this allows a numerical comparison of the patient over time in addition to comparison of the patient with other people and with the demands of numerous jobs. Because the magnitude of difference is so important in FCE, measurements based on interval or ratio scales are preferred. If ordinal measurements are used, it is preferred that results be converted to standard scores or percentiles and reported as such.
Modes of Measurement
There are several modes of measurement in FCE, and each is pertinent to a particular type of task. Examples are time-limited and task-limited measurements, each of which is concerned with the patient's speed of performance. In the former mode, the patient is allowed a set period to perform a task with the degree of task completion or number of tasks completed as possible performance measurements. In the latter mode, the patient is allowed to complete a set task. The time required to complete the task is the performance measurement.
A thorough review of the various modes of measurement is beyond the scope of this chapter. A focus on measurement of strength performance with regard to lifting tasks will be presented. This is useful because these modes of measurement are similar in many ways to other measurements of abilities based on strength. In addition, lifting as a physical ability is arguably the most important physical demand characteristic of work (42,43,44,45,46,47,48,49,50).
There are three general classes of strength testing in the evaluation of lift capacity, and each is differentiated in terms of the effect of the test on muscular contraction, considered in terms of the muscles' force of contraction and the rate of shortening.
Isometric
Under load, the muscle length is not changed. Force is measured in one biomechanical position. Isometric activity is not as prevalent in daily tasks as muscular contractions to perform tasks that require movement, although the prevalence of isometric tasks is greater for the hand than for any other biomechanical component.
Isokinetic
Under load, the muscle shortens or (if shortened due to previous concentric contraction) lengthens at a fixed rate as a consequence of external control of the velocity of movement of the biomechanical unit. Force is measured throughout the range of movement.
Isoinertial
The muscle shortens at a variable rate in response to a constant external resistance. As the biomechanical geometry changes to accomplish movement, changes in muscle length occur at different velocities. Constant resistance is inferred from the constancy of the mass moved because acceleration is assumed to be negligible.
Various technologies have been developed to assess these three general classes of strength tests. The technologies are identified by name in terms of the type of function that each intends to assess. It is important to point out that this leads to confusion because, due to the complexity of the biomechanical system involved in many tasks, the external system that is used to test the biomechanical system may not be able to sufficiently control the test at the level of the muscle's function to ensure that the intended mode of the test is actually achieved. For example, whereas isokinetic testing intends to evaluate the strength of the biomechanical system at a set velocity, accelerative movement occurs early in the task up to the point at which the desired velocity is achieved. Even after that point, there may be a rebound phenomenon before stabilization at the desired velocity is achieved.
Isometric testing is easiest to achieve because it ostensibly involves no movement other than the elasticity in the biomechanical units. However, because there are several required biomechanical links in the chain if the lifting task is performed while standing, substantial elasticity is present. This elasticity can be controlled through proper instructions and the use of equipment that is sensitive to this phenomenon.
Isoinertial testing is difficult to achieve because lifting and lowering are performed in an environment in which gravity (an accelerative force) controls resistance. Thus, although acceleration is somewhat standardized through control of the vertical range of the task to focus on one biomechanical segment, inertia is not well-controlled from person to person because rates of acceleration differ between people. Within the same person across gradually increasing demand levels, acceleration appears to change gradually and inversely to the increasing load.
P.73

Legal Framework of Functional Capacity Evaluation
The FCE takes place within the context of professional guidelines and numerous state and federal laws. Guidelines have been developed and published by the American College of Occupational and Environmental Medicine (51), American Psychological Association (52), American Physical Therapy Association (53), and American Academy of Physical Medicine and Rehabilitation (54). Federal guidelines for testing on which an employment decision is based are found in the Uniform Guidelines for Employee Selection (55). When the testing procedure involves employment of a qualified individual with a disability, the Americans with Disabilities Act of 1990 (56) is pertinent. Additional standards specific to testing of disabled people have been published (57). There is agreement among the various professional and governmental entities that are concerned with performance testing that selection of a test must be undertaken within the hierarchical context of five standards: safety, reliability, validity, practicality, and utility.
Safety
Given the known characteristics of the patient, a test should not be expected to lead to injury. Safety is a function of the match between the performance demands placed on a patient and the patient's ability to limit performance appropriately (57). Determination of the patient's maximum safe and dependable performance level is a professional judgment made by the evaluator based on the patient's performance during the evaluation. This judgment takes into account the signs, symptoms, and behaviors that indicate that the evaluation has progressed to a point at which the safety of the evaluation cannot be maintained with a reasonable degree of certainty. Thus, the professional evaluator's training and experience to use the test's maximum performance indicators is a necessary condition for functional testing.
Reliability
The test equipment and test protocol should produce a stable result that is stable within the test trial, across evaluators and patients, and within the day or time of test administration. Reliability can be threatened externally and internally. External threats are those over which the evaluator has control, such as equipment reliability, protocol reliability, and consistency of protocol application. Internal threats are within the patient and include motivation and pain avoidance behavior. An FCE requires that the patient put forth maximum voluntary effort in a meaningful task (20,58). The defined task may require full strength, full velocity, endurance, a target number of repetitions, a maximum rate of responding, or some other full-effort performance. Factors that distinguish performance testing of impaired patients from those who are not impaired include activity-related pain, fear of reinjury, test anxiety, and the cost-benefit ratio of task performance. Although the effect of these factors is difficult to measure with precision, most clinicians agree that they are of significant importance. The FCE must be structured to be sensitive to these factors and minimize their effects.
Intratest reliability (a measurement of the patient's consistency of responding) can be assessed through various mathematical means (18,59), using the coefficient of variation statistic as a measurement of the consistency of the patient's performance on a repeated-trials task. The coefficient of variation is the population standard deviation, divided by the mean of the scores, expressed as a percentage. Although the specificity of the coefficient of variation statistic appears to be much higher than its sensitivity for the detection of submaximal effort (60), it is widely used and is built in to many FCE test instruments. A more sophisticated indicator of reliability is based on intertest comparisons. In this approach, two or more tests that use a ratio scale of measurement and are biomechanically related are administered by using a protocol sensitive to intratest consistency. This approach is especially powerful if the intratest results have demonstrated high consistency (18). Reliability in functional testing has been sparsely studied (61). With a few exceptions, test protocols in which reliability has been scientifically determined have not been agreed on. In one example, Caldwell et al. (62) provided guidelines for isometric testing that have been widely referenced and are used as the basis for many strength test protocols. These guidelines were developed for isometric testing of healthy subjects in a laboratory. They were originally presented and have been adopted without any indication that the effect of factors such as type of instruction was scientifically studied. For example, these guidelines recommend that the evaluator should avoid exhortation of the subject during testing. The avoidance of exhortation is widely practiced, with these guidelines cited as the original reference. However, Matheson et al. (63) found that reliability on an intratest basis and a test-retest (inter-rater) basis was not dependably achieved without an exhortative instruction set in isokinetic testing of back strength. Also with regard to isokinetic testing, Newton et al. (64) reported that test reliability is dependent on factors that currently are not common in clinical practice, such as the opportunity to provide a practice session before the test session conducted on a subsequent day.
Validity
The interpretation of the test score should predict or reflect the patient's performance in a target task.
P.74

Reliability concerns the dependability of the measurement, whereas validity concerns the adequacy of the measurement (65) to describe or predict performance. A valid measurement of functional capacity that can be used with impaired patients must do the following:
  • Allow the clinician to gauge treatment effect by comparing an initial baseline level of performance with performance at the conclusion of the treatment.
  • Make recommendations for return to work by comparing the patient's functional capacity with the job demands.
  • Provide an estimate of disability for rating purposes by comparing the patient's performance with expected values.
The first two purposes are straightforward. The third is problematic because a reference to expected values is not readily available. In certain circumstances, reasonable assumptions can be made about the patient's functional capacity before impairment. For example, if the patient is a member of an occupational group for which minimum lift capacity standards are known, it can be assumed that the patient has at least the minimum that is required by the standard. This is a rational approach and frequently is used in medicolegal cases. Another standard that is more easily implemented uses a normative database. Unfortunately, normative data for functional capacity tests that have been designed for use with impaired patients are rare.
Although there is a long history of validity testing of performance measurements to predict productivity in fields such as industrial psychology (66,67), studies of the validity of functional tests to predict injury or disability are rare and often produce conflicting interpretations (68).
Practicality
The cost of the test should be reasonable. Cost is a function of the capital expenditure for the equipment amortized over the life of the equipment plus wage costs and overhead. Although low-tech approaches to FCE are less expensive initially, if a more expensive, high-tech system is able to provide similar results in less time or with lower-wage staff, some of the additional expense for the latter approach may be offset.
Utility
The usefulness of the procedure is the degree to which it meets the needs of the patient, referrer, and payer. The first four factors in the hierarchy must be adequately addressed for utility to be achieved. Without utility, the test is of no value and will not be supported by the users of the test information.
Basic Requirements for Test Selection
Beyond the legal framework for FCE, the evaluator must use tests that are optimal, given the patient and the evaluation circumstance. There is no single most appropriate test for any one patient or for any one evaluation circumstance. Tests must be selected to meet the unique needs of the patient-role interface that is described above. In addition to these general guidelines, adherence to the following specific guidelines will ensure an optimal balance of safety, reliability, and validity:
  • Use only standardized test protocols that have all of these characteristics:
    • Equipment has been demonstrated to be reliable with the level of maintenance that normally will be available.
    • Test protocol has been demonstrated to be reliable over time on an intrarater basis and inter-rater basis.
    • At least one mean of intratest confirmation of consistency is available.
    • At least one mean of intertest confirmation of consistency is available.
    • Normative data or job demand data are available.
  • Become trained in the use of the test protocols and formally demonstrate skill in the consistent application of the test protocols.
  • Select protocols from those identified in guideline 1 that meet the validity needs and practicality restrictions of the assessment process. Consider each test protocol on a patient basis in response to demands of the target role. These demands should be derived from job analysis data preferably.
  • After collecting the necessary pretest screening information about the patient to rule out contraindications for testing, administer the test in the standard manner.
  • Evaluate the quality of the data on this basis:
    • Screen for intratest variability. If more variability exists than is reported to be normal for the protocol, retest.
    • Screen for intertest variability. If more variability exists than is reported to be normal for the protocol, retest.
  • Interpret the data and report information in terms of the purpose of the FCE.
This approach to FCE will minimize problems with safety, reliability, and validity, thus improving utility. In the field of health care, given the potential for
P.75

problems in these areas that can harm the patient, practicality must be subordinate to these factors and should be included only with thoughtful administrative control.
Case Example
John Smith is a 39-year-old theatrical stage carpenter who had a lumbar strain-sprain injury without radiating symptoms on the job. He was excused from work and placed on a light self-structured stretching and exercise program for 2 weeks by his physician. Pain was persistent and related to activity. He returned to work on a limited-duty basis after 2 days and continued on conservative office-based treatment. However, after treatment, he continued to be symptomatic and requested an orthopaedic consultation. Before authorizing the consultation, the insurance claims manager requested an FCE. Test results demonstrated a 39% loss of lift capacity and an attendant 25% loss of work capacity. Additional difficulties were found with Mr. Smith's perception of his functional limitations in that he perceived himself to be much more functionally limited than expected. After reviewing the results, his physician requested 3 weeks of work conditioning in physical therapy, which the claims manager authorized. A follow-up FCE at the conclusion of the work conditioning program demonstrated lift capacity that was 31% in excess of same-age men based on normative data, with perceived physical capacity consistent with his job duties. Mr. Smith was released to return to full duty work and did so successfully. He did not receive a disability rating.
Acknowledgement
The authors acknowledge Dr. Len Matheson for his significant contributions to the functional capacity evaluation section in an earlier edition of the chapter.
Footnotes
1An important assumption for disability rating is that the functional limitations will be a consequence of the impairment. This weak link assumption requires substantial judgment on the part of the physician, assisted by information collected during the evaluation. Without confirmation of the weak link, attribution of measured functional limitations to a particular impairment is difficult to achieve.
2Some functional status instruments that are in an ordinal scale can be transformed into an interval scale through the use of Rasch analysis (26). This involves an analysis of the instrument's underlying probability structure of responses to develop standardized scores that can be interpreted as scores on an interval scale of measurement. An example is the functional independence measurement (21).
References
1. Social Security Administration. Disability Evaluations Under Social Security. SSA Publication 05-10089. Washington, DC: US Government Printing Office; 1986.
2. American Thoracic Society Ad Hoc Committee on Impairment/Disability Criteria. Evaluation of impairment/disability secondary to respiratory disorders. Am Rev Respir Dis. 1986;134:1205–1209.
3. Kessler HH. Disability, Determination, and Evaluation. Philadelphia: Lea & Febiger; 1970:25.
4. American Medical Association. Guides to the Evaluation of Permanent Impairment. 5th ed. Chicago: American Medical Association; 2001.
5. Demeter SL, Smith GM, Andersson GBJ. Approach to disability evaluation. In: Demeter SL, Smith GM, Andersson GBJ, eds. Disability evaluation. Chicago: American Medical Association; 1996: 3.
6. American Thoracic Society Committee on Proficiency Standards for Pulmonary Function Laboratories. Standardization of spirometry—1994 update. Am J Respir Crit Care Med. 1995;152: 1107–1136.
7. American Thoracic Society DCO Standardization Conference. Single-breath carbon monoxide-diffusing capacity (transfer factor): recommendations for a standard technique. Am J Respir Crit Care Med. 1995;152:2185–2198.
8. American Thoracic Society. Lung function testing: selection of reference values and interpretive strategies. Am Rev Respir Dis. 1991; 144:1202–1218.
9. Samet JM. A historical and epidemiologic perspective on respiratory symptoms questionnaires. Am J Epidemiol. 1978;108: 435–446.
10. American Medical Association Committee on the Rating of Mental and Physical Impairments. Guides to the Evaluation of Permanent Impairment. Chicago: American Medical Association; 1971:151.
11. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders (DSM-III). 3rd ed. Washington, DC: American Psychiatric Association; 1980.
12. AMA Council on Scientific Affairs. Guides to the Evaluation of Permanent Impairment. 2nd ed. Chicago: American Medical Association; 1984:220.
13. Social Security Administration. Federal old-age, survivors and disability insurance: listing of impairments. Mental disorders; final rule (listing). 20 CFR 404 (Reg No. 4) 50(167). Federal Register 1985:35038–35070. The listing and other guidance also appear in Disability Evaluation Under Social Security. Baltimore: Social Security Administration; 1986. Publication No. 64-039.
14. Social Security Administration. Federal old-age, survivors and disability insurance. Listing of impairments, mental disorders in adults: proposed rules. Federal Register. 1991;18:56(138).
15. Social Security Administration. Consultative Examinations—Guide for Physicians. Baltimore: Social Security Administration; 1985. Publication 64-025.
16. Waddell G. Somerville D, Henderson I, et al. Objective clinical evaluation of physical impairment in chronic low back pain. Spine. 1992;17:617–628.
17. American Occupational Therapy Association. Uniform Terminology for Occupational Therapy. 3rd ed. Rockville, MD: American Occupational Therapy Association; 1994.
18. Matheson LN. Work Capacity Evaluation for Occupational Therapists. Canyon, CA: Rehabilitation Institute of Southern California; 1982.
19. National Advisory Board on Medical Rehabilitation Research. Report and Plan for Medical Rehabilitation Research. Bethesda, MD: National Institutes of Health; 1992.
20. Velozo CA. Work evaluations: critique of the state of the art of functional assessment of work. Am J Occup Ther. 1993;47: 203–209.
21. Isernhagen SJ. Functional capacity evaluation and work hardening perspectives. In: Mayer TG, Mooney JV, Gatchel R, eds. Contemporary conservative care for painful spinal disorders. Philadelphia: Lea & Febiger; 1991:328–345.
22. Deyo RA, Centor RM. Assessing the responsiveness of functional scales to clinical change: an analogy to diagnostic test performance. J Chron Dis. 1986;39:891–906.
23. Dodds TA, Martin DP, Stolov WC, et al. A validation of the functional independence measure and its performance among rehabilitation inpatients. Arch Phys Med Rehabil. 1993;74: 531–536.
24. Fairbank JC, Cooper J, Davies JB, et al. The Oswestry low back pain disability questionnaire. Physiotherapy. 1980;66:271–273.
25. Granger CV, Wright BD. Looking ahead to the use of the functional status questionnaire in ambulatory physiatric and primary care: the functional assessment screening questionnaire. In: Granger CV, Gresham GE, eds. Physical medicine and rehabilitation clinics of North America: new developments in functional assessment. Philadelphia: WB Saunders; 1993:104–175.
26. Matheson L, Matheson M, Grant J. Development of a measure of perceived functional ability. J Occup Rehabil. 1993;3:15–30.
27. Kirkpatrick JE. Evaluation of grip loss. Calif Med. 1956;85: 314–320.
28. Luck JV Jr, Florence DW. A brief history and comparative analysis of disability systems and impairment rating guides. Orthop Clin North Am. 1988;19:839–844.
P.76

29. Messick S. The standard problem: meaning and values in measurement and evaluation. Am Psychol. 1975;30:955–966.
30. Mitchell J. Measurement scales and statistics: a clash of paradigms. Psychol Bull. 1986;100:398–407.
31. Ottenbacher KJ, Tomchek SD. Measurement in rehabilitation research: consistency versus consensus. In: Granger CV, Gresham GE, eds. Physical medicine and rehabilitation clinics of North America: new developments in functional assessment. Philadelphia: WB Saunders; 1993:214–227.
32. Rothstein JM, ed. Measurement in physical therapy. New York: Churchill Livingstone; 1985.
33. Wright BD, Linacre JM, Heineman AW. Measuring functional status in rehabilitation. In: Granger CV, Gresham GE, eds. Physical medicine and rehabilitation clinics of North America: new developments in functional assessment. Philadelphia: WB Saunders; 1993:1–22.
34. Portney LG, Watkins MP, eds. Foundations of clinical research: applications to practice. Norwalk, CT: Appleton & Lange; 1993.
35. Chan CW. The pain drawing and Waddell's nonorganic physical signs in chronic low-back pain. Spine. 1993;18:1717–1722.
36. Waddell G, Bircher M, Finlayson D, et al. Symptoms and signs: physical disease or illness behavior? Br Med J. 1984;289:739–741.
37. Fisher WP Jr. Objectivity in measurement: a philosophical history of Rasch's separability theorem. In: Wilson M, ed. Objective measurement: theory into practice. Norwood, NJ: Ablex; 1992:29–55.
38. Melzack R. The McGill Pain Questionnaire: major properties and scoring methods. Pain. 1975;1:277–299.
39. Lawlis GF, Cuencas R, Selby D, et al. The development of the Dallas pain questionnaire: an assessment of the impact of spinal pain on behavior. Spine. 1989;14:511–515.
40. Angoff WH. Scales, Norms, and Equivalent Scores. Princeton, NJ: Educational Testing Service; 1984.
41. Wright BD, Linacre JM, Heineman AW. Measuring functional status in rehabilitation. In: Granger CV, Gresham GE, eds. Physical medicine and rehabilitation clinics of North America: new developments in functional assessment. Philadelphia: WB Saunders;1993:1–22.
42. Alpert J. The reliability and validity of two new tests of maximum lifting capacity. J Occup Rehabil. 1991;1:13–29.
43. Ayoub MA. Control of manual lifting hazards. I. Training in safe handling. J Occup Med. 1982;24:573–577.
44. Chaffin DB, Andersson GBJ. Occupational Biomechanics. New York: Wiley; 1984.
45. Garg A, Ayoub MM. What criteria exist for determining how much load can be lifted safely? Hum Factors. 1980;22:475–486.
46. Mital A. Psychophysical capacity of industrial workers for lifting symmetrical and asymmetrical loads symmetrically and asymmetrically for 8-hour work shifts. Ergonomics. 1992;35:745–754.
47. Mundt DJ, Kelsey JL, Golden AL. An epidemiologic study of non-occupational lifting as a risk factor for herniated lumbar intervertebral disc. Spine. 1993;18:595–602.
48. National Institute for Occupational Safety and Health. Work Practices Guide for Manual Lifting [Technical Report 81-122]. Cincinnati, OH: Division of Biomedical and Behavioral Science, National Institute for Occupational Safety and Health; 1981.
49. Snook SH, Irvine CH. Maximum acceptable weight of lift. Am Ind Hyg Assoc J. 1967;28:322–329.
50. Waters TR, Putz-Anderson V, Gaig A, et al. Revised NIOSH equation for the design and evaluation of manual lifting tasks. Ergonomics. 1993;36:749–776.
51. American College of Occupational and Environmental Medicine. Occupational Medicine Practice Guidelines: Evaluation and Management of Common Health Problems and Functional Recovery in Workers. 2nd ed. Beverly Farms, MA: OEM Press; 2004.
52. American Educational Research Association, American Psychological Association, National Council on Measurement in Education. Standards for Educational and Psychological Testing. Washington, DC: American Psychological Association; 1986.
53. Task Force on Standards for Measurement in Physical Therapy. Standards for tests and measurements in physical therapy practice. Phys Ther. 1991;71:589–622.
54. Johnston MV, Keith RD, Hinderer SR. Measurement standards for multidisciplinary medical rehabilitation. Arch Phys Med Rehabil. 1992;73:S3–S23.
55. Equal Employment Opportunity Commission. Uniform guidelines of employee selection procedures. Federal Register. 1978; 43:38290.
56. Equal Employment Opportunity Commission. ADA rules and regulations. Federal Register. 1991;56:35726–35756.
57. Hart DL, Isernhagen SJ, Matheson LN. Guidelines for functional capacity evaluation of people with medical conditions. J Occup Sports Phys Ther. 1993;18:682–686.
58. Ogden-Niemeyer L, Jacobs K. Work Hardening: State of the Art. Thorofare, NJ: Slack; 1989.
59. Hazard RG, Reid S, Fenwick J, et al. Isokinetic trunk and lifting strength measurements: variability as an indicator of effort. Spine. 1988;13:54–57.
60. Chengalur SN, Smith GA, Nelson RC, et al. Assessing sincerity of effort in maximal grip strength tests. Am J Phys Med Rehabil. 1990;69:148–153.
61. Newton M, Waddell G. Trunk strength testing with iso-machines. Part 1. Review of a decade of scientific evidence. Spine. 1993;18:801–811.
62. Caldwell LS, Chaffior DB, Dukes-Dobos FN. A proposed standard procedure for static muscle strength testing. Am Ind Hyg Assoc J. 1974;35:201–206.
63. Matheson L, Mooney V, Caiozzo V, et al. Effect of instructions on isokinetic trunk strength testing variability, reliability, absolute value, and predictive validity. Spine. 1992;177:914–921.
64. Newton M, Thow M, Sumerville D, et al. Trunk strength testing with iso-machines. Part 2. Experimental evaluation of the Cybex II back testing system in normal subjects and patients with chronic low back pain. Spine. 1993;18:812–824.
65. De Vellis R. Scale Development: Theory and Applications. Newbury Park, CA: Sage; 1991.
66. Cronbach LJ. Dependability of Behavioral Measurements: Theory of Generalizability for Scores and Profiles. New York: Wiley; 1972.
67. Fleishman EA. On the relation between abilities, learning, and human performance. Am Psychol. 1972;27:1017–1032.
68. Matheson LN, Mooney V, Grant J, et al. Standardized evaluation of work capacity. J Back Musculoskel Rehabil. 1996;6:249–264.


> Table of Contents > I - Environmental and Occupational Disease > Mechanisms of Occupational Disease and Injury > 7 - Molecular Biology
7
Molecular Biology
John G. Hay MS, BS, MD
DNA and the Double Helix
The principles of inheritance were first established in 1866 by Gregor Mendel based on careful observations of the outcomes of crossing garden peas with different characteristics, e.g., flower color. Studies performed in 1928 by Fred Griffith, an English microbiologist, demonstrated that when heat-killed bacteria are mixed with live bacteria the characteristics of the living organisms could change. The pathogenicity of Diplococcus pneumoniae is dependent on the possession of a polysaccharide capsule, and the ability to synthesize a capsule can be transferred to nonpathogenic strains by a substance present in pathogenic strains that have been killed by heat. That a nucleic acid, deoxyribonucleic acid (DNA), was this “genetic transforming factor” was demonstrated by the studies of Avery et al. (1) reported in 1944.
A nucleic acid is composed of a pentose sugar linked to a phosphate group and a nitrogenous base. The pentose sugar in DNA is 2-deoxyribose, whereas the pentose in ribonucleic acid (RNA) is ribose (Fig. 7.1). Either of four different bases can be linked to the carbon at ring position 1 of deoxyribose: thymine (T), adenine (A), cytosine (C), and guanine (G). Uracil (U) is found in place of T attached to ribose. A and G are purines with a double-ring structure, whereas C, U, and T are pyrimidines and have a single-ring structure (Fig. 7.2). Nucleosides (pentose plus a base) can be phosphorylated by the addition of a phosphate group on the 3′ or 5′ carbon to become a nucleotide. Adenosine 5′-triphosphate, a very important molecule in metabolism and energy transfer, has three phosphate groups added to the carbon at position 5 (Fig. 7.1).
A sugar-phosphate chain is formed by the linking of the pentose sugars together by a phosphate group, the 5′ carbon of one sugar linked to the 3′ carbon of the adjacent sugar by a phosphodiester bond (Fig. 7.2).
DNA forms a double helix, with two chains or strands intertwined in an antiparallel direction, i.e., one strand running in the 5′ to 3′ direction and the other strand in the opposite direction (Fig. 7.2). The sugar-phosphate backbone is on the outside of the helix, and the base groups are directed toward the inside of the helix. The base groups of one strand associate by hydrogen bonding in a specific manner with the base groups of the other strand. A always bonds to T, and G always bonds to C; this association is termed complementary base pairing. A purine (two rings) also always bonds to a pyrimidine (one ring), thus keeping the diameter of the double helix constant.
The association between the two strands of DNA is not permanent. When DNA is replicated, the strands are unwound and separated region by region by an enzyme called a topoisomerase. A new daughter strand is synthesized alongside each of the original single parent strands by assembly of nucleotides by complementary base pairing. The formation of phosphodiester bonds links the nucleotides together into a complementary chain by the action of an enzyme called DNA polymerase, which always synthesizes the new chain in the 5′ to 3′ direction. This form of replication is called semiconservative because each of the new double-stranded molecules contains an old and a new single strand (Fig. 7.3). As the unwound region of DNA moves along the strand forming a replication fork, the daughter DNA
P.78

must be synthesized on one strand in segments (DNA polymerase synthesizes always in the 5′ to 3′ direction). These fragments are then covalently bonded together and are called Okazaki fragments.
Figure 7.1 Molecular structure of dATP and ribose UTP. The five carbon ring positions of ribose and deoxyribose are numbered. Ribose differs from deoxyribose by the possession of a hydroxyl group at ring position 2. The α,β, and γ–phosphate positions on carbon 5 are labeled. dATP has the base adenine bonded to the carbon at position 1 of deoxyribose, and UTP has uracil bonded to the carbon 1 position of ribose.
The two strands of the double helix can also be dissociated or denatured by physical forces including heat and strong alkali. Importantly, when these forces are reversed (cooling or neutralization), the strands will reassociate and realign according to their complementary base pairing. This property of DNA is very valuable in the study of gene structure and expression.
All the genetic hereditary information from simple organisms such as viruses and bacteria to complex animals such as humans are encoded in the sequences of four bases: T, A, C, and G in strands of DNA (RNA viruses excepted), and this information can be replicated by the formation of daughter strands through complementary base pairing: A-T, T-A, G-C, C-G.
The huge amount of DNA within each cell nucleus does not exist in a disorganized tangle but is neatly arranged in coils around proteins. These proteins that are very positive in charge are called histones, and 200 bp of DNA is coiled around an octamer of four pairs of proteins to form a cylinder. This DNA-protein complex is called a nucleosome, and nucleosomes are closely packed adjacent to one another. An additional histone protein is loosely attached between adjacent nucleosomes.
Figure 7.2 Two DNA strands are bonded together by complementary base pairing, adenine with thymine and cytosine with guanine. Adenine and thymine bond with two hydrogen bonds, and cytosine to guanine with three. The sugar phosphate backbone is comprised of deoxyribose sugar moieties linked one to another by a phosphate group through a 5′ to 3′ phosphodiester linkage. The strands are antiparallel in orientation, with one running 5′ to 3′ and the other 3′ to 5′. A new strand is always synthesized in the 5′ to 3′ direction, and the next nucleotide is aligned with its complementary base and then added by DNA polymerase with the formation of the phosphodiester bond and the release of pyrophosphate.
Figure 7.3 The DNA strands are unwound by a topoisomerase and the daughter strands are synthesized on both parent strands. Replication is semiconservative, i.e., each new copy possesses an old strand and a new strand.
P.79

The Genetic Code
The inherited genetic information is contained within the linear sequence of bases in DNA, and the gene, which is the unit of inheritance, contains a sequence of bases that determine the amino acid sequence of a protein. That is, there is a relation between one gene and one protein, and the gene is the unit of inheritance.
The genetic code was fully deciphered in 1966 building on data generated by Nirenberg and Matthaei (2). It was discovered that the sequence of bases in DNA determined the amino acid sequence of a protein in a triplet code. That is, a sequence of three bases, or a codon, determined the code for one amino acid. There is considerable redundancy in the system, because the random assortment of four bases at the three positions in the codon could code for 64 amino acids, yet only 20 amino acids are encoded. Most amino acids are therefore encoded by more than one codon, although in general of the different possible codons for each amino acid, the first two base positions are the same with redundancy at the third base position. Three codons do not code for an amino acid, and they are the stop codons TAA, TAG, and TGA that terminate protein synthesis.
Genes and Gene Expression
Gene Structure
The human genome contains 3.3 × 109 bp, but only a small portion of this total amount of DNA actually codes for proteins. The genes themselves are separated from one another by long spans of DNA whose function remains unknown. Even within a gene, not all of the base pairs within the DNA encode amino acids. The protein coding sequence is split into segments called exons that are separated from one another by long stretches of DNA called introns whose function remains largely unknown. Interestingly, portions of the noncoding regions of DNA appear to be under evolutionary pressure.
Within the regions of DNA that do not encode proteins, certain sequences can be seen repeated many times. An example of one of these frequently repeated sequences is called an Alu repeat, which is approximately 300 bp long. There are approximately 500,000 Alu repeats within the human genome.
To illustrate the characteristics of genes as just described, the structure of the Clara cell 10-kDa protein (CC10) gene is shown in Figure 7.4 (3). The CC10 gene spans almost 4 kb of genomic DNA, yet the protein coding sequence is only approximately 400 bp in length and is separated into three short exons. There are also four Alu repeats within the two introns of the CC10 gene.
Figure 7.4 Genomic structure of the human Clara cell 10-kDa gene. The three exons and the four Alu repetitive DNA elements within the two introns of the gene are shown (From
Hay JG, Danel C, Chu CS, et al. Human CC10 gene expression in airway epithelium and subchromosomal locus suggest linkage to airway disease. Am J Physiol. 1995;268: L565–L575
with permission.).
Transcription and RNA Processing
Genetic information is stored in the ordered sequence of bases in the strands of DNA that constitute the chromosomes. The unit of inheritance is the gene, and each gene by the sequence of bases it contains encodes the amino acid sequence of a protein. The protein coding sequence within the gene is usually split into short stretches of DNA or exons that are separated by noncoding stretches of DNA or introns.
The chromosomes and thus genes are stored in the nucleus, yet the protein production machinery is within the cytoplasm. Messenger RNA (mRNA) is the courier of information from the gene in the nucleus to the protein production machinery in the cytoplasm. The production of mRNA from a DNA template is called transcription. During the process of RNA production or transcrition, the enzyme RNA polymerase synthesizes a daughter strand of RNA by complementary base pairing with the DNA template (Fig. 7.5). The RNA polymerase is directed to and binds specific sequences upstream of the coding sequence of the gene. Messenger RNA is synthesized and extended in the 5′ to 3′ direction by reading the sequence from the template DNA gene in the 3′ to 5′ direction. Sequential ribonucleotides rather than deoxyribonucleotides are added; the process is otherwise similar to DNA replication, except in transcription when the nucleotide uradine triphosphate is used in place of thymidine triphosphate.
RNA polymerase does not distinguish exons from introns and makes a complete copy of the gene. Only one DNA strand is transcribed; the strand that codes for the protein product is called the sense or coding strand. The mRNA sequence is also a sense sequence and must therefore be synthesized by pairing with the complementary antisense strand.
Because RNA polymerase does not distinguish sequences that are from the coding exons of a gene from those of the intron sequences, the initial unprocessed pre-mRNA, which is also called heterogeneous RNA, has to be processed to mRNA. The process of excising the intron sequences from between the exons is called splicing. An enzyme complex called the spliceosome is responsible for performing this task. This enzyme complex recognizes three specific sequences: GT denotes the start and AG the end of an intron, and 18 to 40 bases
P.80

upstream of the 3′ end of the intron is a branch point motif conforming to the sequence PyNPyPyPuAPy (Py represents pyrimidine, C or T; Pu represents purine, A or G; N represents any nucleotide).
Figure 7.5 Process of transcription. Messenger RNA is synthesized by RNA polymerase from the ‘noncoding’ DNA template. The mRNA is synthesized in the 5′ to 3′ direction on the DNA strand, which is read in the 3′ to 5′ direction.
After splicing is complete and the final mRNA is formed, the protein coding sequence runs uninterrupted from the translation start codon (AUG) to the translation stop codon (UAG). The protein coding sequence is flanked by untranslated sequences called the 5′ untranslated region (5′-UTR) and the 3′ untranslated region (3′-UTR) upstream and downstream of the protein coding sequence, respectively. These flanking regions are also modified by the addition of a “cap” structure that is a modified guanosine triphosphate (GTP) nucleotide at the 5′ end, and the 3′ end is trimmed by a nuclease and a string of adenines added after the polyadenylation signal, which is the sequence AAUAAA (Fig. 7.6).
Alternative Splicing
In some instances, by a process called alternative splicing, the same gene may be spliced differently, and this may result in the production of two different proteins (Fig. 7.7). A good example is the p16/p14ARF gene (4). It can also be understood that, if an intron fails to be spliced out of the pre-RNA due to a mutation in one of the conserved splicing sequences, an extra section of RNA will remain in the mRNA and be translated and included in the protein. This may totally disrupt the function of the protein, and if the insertion is not in frame, i.e., divisible by three, the remainder of the protein coding sequence will be out of frame and thus encode different amino acids.
In addition to the insertion of an intron sequence into the protein, exons can also be aberrantly excised. Such splicing abnormalities can lead to human disease including neurofibromatosis and cystic fibrosis.
Basal Transcription Machinery
As appropriately named, mRNA is the messenger that carries the genetic information from the nucleus to the protein production machinery in the cytosol. Although each nucleated cell in the human body has all the genetic information to make every protein, cell differentiation into specialized cells to form tissues and organs require that certain cell types make some proteins but not others. For example, the hepatocyte is responsible for the production of albumin, α1–antitrypsin, and various other circulating proteins. The pulmonary type II cell produces the surfactant proteins. It would clearly be inappropriate for the hepatocyte to produce surfactant, or the type II cell clotting factors. The organization of the genome into more or less accessible regions (DNase hypersensitive regions) may confer some degree of control of gene expression, but the predominant control of gene expression is the control of transcription.
The enzyme RNA polymerase synthesizes the RNA molecule by the sequential addition of ribonucleotides complementary to the DNA sequence. RNA polymerase has to be positioned at the promoter region of the gene to commence synthesis of RNA. Most regulated eukaryotic genes have a conserved sequence approximately 28 bp upstream of the start of transcription. This sequence motif closely conforms to TATAA and is called the TATA box. A protein called the TATA binding protein binds to this TATA box and recruits several other basal factors that form a complex to bind RNA polymerase at the appropriate position to commence transcription (Fig. 7.8).
Activating factors or transcription factors are proteins important in stimulating transcription (5,6). These transcription factors bind to specific DNA sequences or enhancers in the promoter region of the gene. They are then able to bind a complex of coactivating proteins that
P.81

in turn interact with the basal transcription proteins and stimulate transcription (Fig. 7.8). Transcription factors are thus of great importance in the regulation of transcription, in determining the tissue specificity of gene expression and the response of a cell to various signals to modulate the transcription of specific genes.
Figure 7.6 RNA processing. The pre-mRNA is capped by the addition of a modified guanosine triphosphate at the 5′ end, the 3′ end is trimmed by a nuclease, and a poly A tail is added at the polyadenylation signal. The introns are also spliced out by the spliceosome enzyme complex. The intron has a consensus guanine-thymine sequence at its 5′ end and a consensus adenosine-guanine at its 3′ end with a conserved branch point sequence (B) in between.
Transcription factors fall into four major classes based on their protein structure, and these are called helix-turn-helix, zinc finger, leucine zipper, and helix-loop-helix factors. These four classes of protein differ in their structural motifs that interact with DNA.
Jun and fos are transcription factors of the leucine zipper variety; they are able to homodimerize and heterodimerize to form a factor called activating protein 1 that binds to DNA elements with the sequence TGACTCA and are thus able to modulate transcription. Nuclear factor κB (NFκB) is a dimer of two subunits, p65 and p50, that normally reside in the cytoplasm
P.82

bound to inhibitory factor κB (IκB). In response to various cell signals, often which mediate inflammatory responses, IκB is degraded and NFκB is thus released and able to reach the nucleus, where it binds to the sequence motif GGGA(A/C)TN(T/C)CC in the upstream region of several genes, and is then able to modulate transcription of these genes.
Figure 7.7 p16INK4a/p14ARF locus. The same segment of DNA encodes two different proteins. The p14ARF uses a transcription start site upstream of exon 1β that is spliced to exons 2 and 3. The p16INK4a uses a transcription start site upstream of exon 1α that is also spliced to exons 2 and 3 but in a different reading frame. Despite the transcription and translation of some common regions of DNA, there is no homology of protein structure.
Figure 7.8 Basal transcription machinery. The TATA binding protein is bound to the TATA sequence, which is usually 28 bp upstream from the transcription start site. Basal factors bind to the TATA binding protein and bind and position RNA polymerase in position to commence transcription. Transcription factors or activators bind to sequence motifs or enhancers within the promoter region. These activating factors bind coactivating proteins, which interact and stimulate transcription from the basal transcription machinery.
The DNA sequence motifs that are recognized by different transcription factors are listed in Table 7.1.
Transcription factors from several different families, some with widespread expression and others with more limited expression, interact to determine tissue specificity of gene expression. For example, the CCAAT/enhancer binding protein α, a transcription factor of the leucine zipper family, is abundant in liver and adipose tissues and stimulates transcription from a number of liver specific genes. Another group of transactivating factors that interact with liver-specific genes are homologous to the Drosophila homoeotic gene fork head and are called hepatocyte nuclear factors 3α, 3β, and 3γ (7).
Table 7.1 Examples of Transcription Factors and the DNA Motifs They Recognize
Transcription Factor/Activation Site | Synonym | Inducer | Binding Sequence | Domains | Comments
Activating protein 1 | AP-1 | TPA | TGAG/CTC/AA | Leucine zipper | Homodimer or heterodimer of Jun and Fos
CAAT/enhancer | C/EBPα |  | GTGGT/AT/AT/AG | Leucine zipper | Important for liver and binding protein adipose tissue expression; also binds to CAAT box
cAMP response element binding protein | CREB | PKA | TGACGC/TC/AG/A | Leucine zipper | Phosphorylated by PKA
CAAT box | CTF/NF-1 | GGCCAATCT |  |  | Binds to CAAT box
Glucocorticoid response element binding protein | GRE | Glucocorticoid | AGAACAN3TGTTCT | Zinc finger | Cytosolic receptor moves to nucleus after glucocorticoid binding
Hepatocyte nuclear factor 1 | HNF-1 |  | GTTAATNATTAAC |  | Important in liver-specific transcription
Hepatocyte nuclear factor 3 | HNF-3 |  | TATTGAC/TTTA/TG | Helix turn helix | A family of factors important in liver-and lung-specific transcriptions
Interferon-stimulated response element | ISRE | Interferon-α | ACTTTCAGTTTCAT |  | Activated by STAT proteins
Interferon-γ activation site | GAS | Interferon-γ | GTTTCATATTACTCTA |  | Activated by STAT proteins
Nuclear factor κB | NFκB | TNF | GGGAA/CTNT/CCC |  | Family of factors involved in inflammatory response
Nuclear factor IL-6 | NF IL-6 | IL-1, IL-6 | TT/GNNGNAAT/G |  |
 | SP1 |  | G/TG/AGGCG/TG/AG/AG/T | Zinc finger |
TATA binding TBP protein |  |  | TATAAA |  | Part of basal transcription machinery
Thyroid transcription factor 1 | TTF-1 |  | GTNNAG | Homeodomain | Important in thyroid- and lung-specific transcriptions
A, adenosine; C, cytosine; CAAT, CAAT box sequence of nucleotides; cAMP, cyclic adenosine monophosphate; CTF, CCAAT-binding transcription factor family; EBPα, enhancer binding protein α; G, guanine; IL, interleukin; N, any nucleotide; PKA, protein kinase A; SP1, SP1 transcription factor; STAT, signal transducers and activators of transcription; T, thymine; TATA, TATA box nucleotide sequence; TBP, TATA box binding protein; TNF, tumor necrosis factor; TPA, Tetradecaroyl Phorbol Acetate.
Regulated Genes and Housekeeping Genes
Genes loosely fall into two main groups: those that are responsive to a variety of signals, e.g., genes encoding inflammatory mediators, and those that encode products that are required constitutively, e.g., genes for cellular structural proteins. This latter group of genes that are not subject to substantial regulation are often called housekeeping genes and usually have a different promoter structure.
Whereas regulated genes typically have a
P.83

TATA box and a variety of other sequence motifs for transcription factors such as a CAAT box for factor NF1/CTF, or cyclic adenosine monophosphate (cAMP) response elements that might bind the cAMP response element binding protein. Housekeeping genes typically do not have a TATA box but an “initiator element” that directs transcription, and the reporter region is typically GC rich with multiple SP1 binding sites (GGGGCGGGG).
Translation
Messenger RNA moves from the nucleus to the cytosol, where protein synthesis occurs. Ribosomes are protein-RNA complexes that provide the environment for the RNA sequence to be read and catalyze the peptide chain synthesis. Eukaryotic ribosomes are comprised of two major subunits, termed 40S and 60S based on their sedimentation rates, and together they form an 80S complex. Within the large 60S particle is a single large ribosomal RNA strand 28S in size, and within the smaller ribosome particle is an 18S recombinant RNA strand.
Protein synthesis thus proceeds through three steps: initiation, elongation, and termination. For the process to be initiated, a specific aminoacyl transfer RNA (tRNA) must be bound, and in eukaryotes this is Met-tRNAi. This tRNA carries the amino acid methionine, which is always the first amino acid in the peptide chain and binds to the triplet AUG on the mRNA molecule. A different tRNA carries methionine, which is introduced into a elongating peptide chain. Protein synthesis continues until a stop codon is reached, corresponding to the triplet UAG, UAA, or UGA.
The sequence of the elongating peptide chain determines the eventual location of the protein. Proteins that are to remain in the cytosol are synthesized in the cytosol, with the ribosomes remaining attached to the mRNA but unattached to other organelles. However, proteins that are to be located within organelles, within the cell membrane, or secreted from the cell have specific sequences to direct their transfer. For such proteins, preceding the mature protein is a stretch of amino acids called a leader sequence or signal peptide. This sequence binds to a signal recognition particle within the cytosol, which temporarily stops translation. The complex then moves to the endoplasmic reticulum (ER), where the signal recognition particle binds to the signal receptor. Protein synthesis then resumes and the elongating peptide becomes inserted through the membrane of the ER into the lumen and the signal peptide is cleaved. Ribosomes synthesizing proteins of this type therefore become attached to the ER, which gives the ER a granular appearance and is called the rough ER.
Within the ER the protein takes up its folded conformation and is modified by glycosylation, which is the addition of sugar moieties. There are two main forms of glycosylation: N-linked glycosylation adds a sugar to an asparagine amino acid, and O-linked glycosylation adds a sugar to a serine or threonine.
A protein called Bip, a member of the heat shock family of proteins, assists in the folding of proteins. Proteins that do not fold properly are degraded. Proteins are further modified by passage from the ER through the Golgi apparatus. This occurs by membrane budding, with the protein enclosed in an envelope of membrane that buds from the ER and moves to the Golgi and then across the Golgi stacks. Within the Golgi, the protein becomes further modified by the addition and removal of sugar moieties.
From the description of transcription, splicing, and translation, it is clear that abnormalities in protein structure and function can occur in a number of ways. Large mutations can delete whole genes or large parts of a gene. Single base pair changes may also have devastating effects. A single base pair change may introduce a premature stop codon so that the protein is truncated. The different amino acids encoded by a changed base may affect the folding of a protein so that it cannot be processed in the ER or may alter the active site or phosphorylation domain of an enzyme or change the susceptibility to glycosylation.
Recombinant DNA Technologies
Dramatic advances in understanding the genetic basis of disease and susceptibility to disease have been made in the past decade. Much of this progress has depended on the widespread development and application of three basic techniques: DNA sequencing, the production of thousands of replicas of a DNA segment or recombinant DNA by polymerase chain reaction (PCR), and cloning into plasmids. Several other basic techniques are described in this section.
DNA Sequencing
Although DNA can be sequenced by the chemical methods devised by Maxam and Gilbert (8), Sanger et al. (9) developed an enzymatic reaction that is most frequently used. DNA replicates by the formation of a daughter strand alongside its template by complementary base pairing and the action of DNA polymerase as described previously and shown in Figure 7.2. The new DNA strand is synthesized in the 5′ to 3′ direction by the incorporation of the nucleotides deoxyribose adenosine, cytidine, guanosine, and thymidine triphosphates into the elongating strand of DNA. Sanger et al. discovered that a dideoxyribose would inhibit chain elongation; a dideoxy-sugar incorporated into the elongating strand does not have a hydroxyl group in the 3′ position to form a phosphodiester bond with the next incoming nucleotide. The dideoxy-sugar thus act as a chain elongation terminator (Fig. 7.9).
To sequence a length of DNA, first the two strands must be separated or denatured by heat or alkali. Second, a short length of single-stranded DNA approximately 15 bp or longer (an oligonucleotide) is annealed
P.84

to the strand to be sequenced by decreasing the temperature to allow complementary base pairing to a known sequence within the DNA fragment. This oligonucleotide then acts as a primer for DNA polymerase to synthesize the daughter strand by incorporation of the respective complementary bases moving along the parent strand and synthesizing the new strand in the 5′ to 3′ direction.
Figure 7.9 A: Sequencing reaction using dideoxynucleotides. The reactions are set up containing the DNA strand to be sequenced with the sequencing primer annealed and the four nucleotides dATP, dCTP, dGTP, and dTTP. The daughter strand is then synthesized by complementary base pairing and the incorporation of nucleotides by DNA polymerase. Four reactions are performed in parallel, which contain small quantities of ddCTP, ddGTP, ddTTP, or ddATP (displayed). When the dideoxynucleotide is incorporated, chain elongation is terminated. Because only a small proportion of the nucleotide is in the dideoxy form, only a small percentage of the strands will be terminated at any given base position. In the traditional method, the products of the four different sequencing reactions (each performed with a different dideoxynucleotide) are run on a gel. The primer has been labeled, and the ddATP reaction products are shown as an example. The products from all four reactions are loaded on the gel in the order A, T, C, G and can be read from the ladder obtained as shown. B: In automated systems, primers with different fluorescent labels are mixed with different dideoxynucleotides. The reaction products of the four reactions are then combined and run on a gel within a machine to detect the four different florescent signals. A typical read out is shown. A, adenine; C, cytosine; dATP, deoxyribose adenosine triphosphate; dCTP, deoxyribose cytidine triphosphate; ddATP, dideoxynucleotide adenosine triphosphate; ddCTP, dideoxynucleotide cytidine triphosphate; ddGTP, dideoxynucleotide guanosine triphosphate; ddTTP, dideoxynucleotide thymidine triphosphate; dGTP, deoxyribose guanosine triphosphate; dTTP, deoxyribose thymidine triphosphate; G, guanine; T, thymine.
Four reactions are performed, and each is “spiked” at a low concentration with a different dideoxynucleotide to cause some of the elongating chains to be terminated. The primers used in the four different
P.85

termination reactions have different fluorescent groups attached. The four reactions are then pooled and run on a gel, and the sequential fluorescence detected from the different primers corresponds to the different termination reactions (Fig. 7.9).
Polymerase Chain Reaction
PCR, a technique that enables a segment of DNA to be copied many times over, has revolutionized the practice of molecular biology.
The technique depends on (a) the ability of double-stranded DNA (dsDNA) to separate into single strands at high temperatures and then reassociate at low temperatures determined by complementary base pairing and (b) the discovery of DNA polymerase enzymes that are stable at high temperatures; the first was isolated from Thermus aquaticus (Taq polymerase).
The reaction requires the following ingredients: the template DNA to be amplified, Taq polymerase enzyme, nucleotides to be incorporated into the daughter strands, a pair of oligonucleotide primers complementary to known sequences that flank the DNA segment to be amplified, and an enzyme buffer.
The first step in the reaction is to denature the dsDNA by increasing the temperature of the reaction to 94°C (Figure 7.10). Second, the temperature is decreased to enable the primers to bind or anneal to their
P.86

complementary sequence. The temperature is then held for 12 minutes at 72°C to allow the daughter strands to be synthesized by the action of Taq DNA polymerase, which incorporates nucleotides and “extends” the primers, making a new strand in the 5′ to 3′ direction. At the end of this step, two daughter strands will have been synthesized. The cycle is then repeated with denaturation, primer annealing, and extension. The target sequence will be amplified to four copies at the end of the second cycle and eight copies at the end of the third cycle, and so on. It is usual to perform 20 or more cycles that will yield millions of copies.
Figure 7.10 The polymerase chain reaction. It is necessary to know the sequence of flanking nucleotides. The double-stranded segment of template DNA is first denatured (strands are separated) by heat, the temperature is then decreased, and the primers are annealed to their complementary sequence. The temperature is next increased to 72°C to allow primer extension by the activity of Thermus aquaticus DNA polymerase. The second cycle then commences with strand denaturation by increasing the temperature to 94°C and repeated cycles of denaturing, annealing, and extension.
The accuracy of primer binding can be influenced by the temperature set for the annealing step in the reaction. If the annealing temperature for PCR is set too high, the primer will not anneal and the reaction will not work. If the temperature is set too low, the primer will anneal to the target sequence, but also to other sequences within the genome that do not have an exact match.
PCR is of great importance in the genomic era because PCR can increase the copy number of templates to enable sensitive detection and, importantly, offer the possibility of decreasing the complexity of the genome by focusing on small segments of DNA.
Multiplex PCR, or the simultaneous amplification of multiple templates, is a difficult but improving technology. This technique enables the evaluation of multiple templates or markers such as single nucleotide polymorphisms (SNPs) at the same time.
Cloning of Genes
The ability to produce many copies of a gene, i.e., recombinant DNA, is a very powerful tool in molecular biology. Segments of DNA can be introduced into bacteria, replicated many thousandfold, and thus become available for detailed study in numerous applications. Some of the more important applications include the use of recombinant DNA in expression plasmids introduced into organisms such as bacteria, viruses, yeast, insect cells, or mammalian cells to produced recombinant proteins. These proteins can then be analyzed functionally. In addition, the coding sequence of the gene can be altered in the recombinant DNA to study the functional affect of the modification of the various protein motifs. The production of recombinant DNA has also allowed the development of transgenic animals, an application in which foreign genes can be introduced into the germ line of an animal, usually the mouse. Conversely, by the creation of knockout mice, the coding region of a gene can be deleted or interrupted.
The usual first step in cloning is to produce a library of DNA sequences that will contain the sought-after gene sequence. A complementary DNA (cDNA) library is usually screened before a genomic library. Genomic DNA is the form of DNA that is present in the chromosomes and contains exons, introns, and intervening sequences, whereas cDNA is a DNA copy of the mRNA and thus contains only gene sequences. To make a cDNA library, mRNA is first extracted from a cell line and converted to cDNA by the use of an enzyme called reverse transcriptase (Fig. 7.11).
Reverse transcriptase is an enzyme present in retroviruses that is able to synthesize a DNA strand on an RNA template. A poly T primer (oligo dT) can be used to prime the reverse transcriptase based on the knowledge that mRNA has a poly A tail that will be complementary to the poly T primer. A first cDNA strand is thus synthesized on the mRNA template. The second DNA strand is then synthesized by the addition of DNA polymerase, which is self-primed by a hairpin bend that invariably occurs at the end of the DNA (the end of the DNA folds back on itself). Complementary DNA has thus been synthesized.
The next step is to ligate onto both ends of the cDNA strands a short, chemically synthesized length of dsDNA or an “adapter” that contains a restriction site. This cDNA library is then digested with the restriction enzyme corresponding to the restriction site in the adapter and ligated into a vector to propagate the library.
Depending on the size of the DNA fragments to be propagated, several different vectors are available, including plasmids, cosmids, and yeast. Phages, which are viral particles that infect bacteria, are the vectors usually chosen. All essential information for phage replication is available in the ends of the phage DNA, and these ends can thus be digested from the phages with an appropriate enzyme and ligated onto the cDNA library. The phages can then infect a “lawn” of bacteria on agar plates (Fig. 7.12).
The phage infectious cycle will cause the bacteria to lyse, and this will be detected as a clear spot on the cloudy bacterial plate. Each clear spot will be the result of an individual phage particle infecting an individual bacterium and replicating and infecting adjacent bacteria to produce a clone of phage particles. These clear areas of lysis are called plaques, and it is possible to have 50,000 discrete plaques on one 15-cm plate of bacteria.
The next step is to lay a nylon membrane on the plaques to absorb some of the DNA. The membrane is then hybridized with the labeled probe previously constructed. Any clones that have a DNA sequence homologous to the probe will hybridize to the probe and a positive signal will be seen. If the plate is then re-examined by alignment to the membrane, the region from which the positive signal was obtained can be picked. Phages from this region are isolated and reinfected onto bacterial plates at a low density so that individual clones can be picked and evaluated.
The individual clones that hybridize with the probe are selected, and the DNA between the arms of the
P.87

phage, which should be the cDNA being sought after, is digested, extracted from the phage, subcloned into a plasmid, and sequenced. Plasmids are small circles of DNA that are able to replicate within bacteria.
Figure 7.11 Creation of a cDNA library in a bacteriophage vector. First-strand cDNA is synthesized on the mRNA template by using reverse transcriptase and an oligo dT primer. The synthesized 3′ cDNA end is enabled by forming a hairpin loop to self-prime the second cDNA strand synthesis when DNA polymerase is added. Adapters are ligated onto the cDNA ends, digested with a restriction enzyme, and ligated to phage arms with compatible digested ends. The phage DNA is then packaged into phage particles. cDNA, complementary DNA.
Once the cDNA sequence has been cloned, it can be placed in an expression plasmid that will direct the synthesis of the protein in bacteria. The recombinant protein will thus be available for study in large quantities.
If an antibody for the protein product of the gene to be cloned is available, another strategy is to screen an expression library. An expression library contains all the cDNA sequences from a cell type prepared as previously described, but the cDNA sequences are preceded by the necessary sequences in the phage that allow the cDNA to be transcribed and expressed as a protein. The plaques can then be screened with an antibody against the protein product rather than with a DNA probe.
The cloned cDNA itself can now be used as a probe to screen a genomic library to isolate the gene in a similar manner. Genomic libraries are constructed by
P.88

cutting up the genome with a specific restriction enzyme, ligating phage arms onto these fragments, and continuing as previously described for a cDNA library. It is sometimes necessary to screen up to 1 million plaques (20- × 15-cm plates with 50,000 plaques on each) to isolate the genomic fragment being sought. The promoter region and other regions of the gene can then be further evaluated.
Figure 7.12 Screening a phage library. A bacterial culture is infected with the phage library and spread onto agar plates. The phage particles replicate within the bacteria and infect surrounding bacteria until each clone derived from one original phage particle infects and causes the lysis of a cluster of bacteria. This is seen as a clear area on the cloudy bacterial lawn, or plaque. A membrane is then laid on the bacterial lawn to allow some DNA from each plaque to transfer to the membrane. The membrane is then hybridized with a probe to the gene being sought, and an autoradiogram is obtained. The positive signals on the autoradiogram are aligned with the appropriate region on the bacterial plate and each positive region is picked for a second round of screening.
Hybridization
As discussed in the PCR section, the two strands of dsDNA are able to separate from each other when changes are made that affect the force of attraction between them, in particular changes in temperature or salt concentration. When these conditions are reversed, the strands can reassociate or hybridize. The factors that determine the strength of the association include the length of the strands, the nucleotide composition (G binds to C with greater strength, i.e., three hydrogen bonds, than A binds to T, i.e. two hydrogen bonds), and the accuracy of the match. Based in the choice of four bases at each position, a string of 18 nucleotides should be able to uniquely identify a single region within the human genome. If the conditions of hybridization are stringent, only an absolute match may be selected. If the conditions are less stringent, more mismatches will be allowed (Fig. 7.13).
RNA is also able to hybridize with DNA. This property of DNA and RNA is therefore a powerful tool for the detection of DNA or RNA sequences of exact or similar match if the probing sequence can be labeled.
The traditional ways to detect DNA or RNA sequences is to use gel electrophoresis to separate the DNA/RNA based on length, transfer to a nylon membrane, and then probe with radioactively labeled DNA or RNA. This is called Southern blotting for DNA and northern blotting for RNA. Several samples can be analyzed at once. Newer techniques based on microarrays allow many thousands of sequences to be evaluated simultaneously.
Microarrays
A microarray is an orderly arrangement of samples that are usually placed on a glass slide by a robotic mechanism. Many thousands of segments of DNA or short lengths of DNA called oligonucleotides can be placed onto a microarray. The microarray can then be exposed to the labeled DNA or RNA sample, and after hybridization bound complementary sequences can be detected. The affinity of the labeled samples for the various DNA ‘spots’ can then be determined in an automated way by imaging the intensity of fluorescence or radioactivity from the labeled DNA that binds to the microarray and then analyzed using specific software.
DNA microarrays can be used in two principal ways: to detect the presence of genes or mutated genes or to evaluate levels of gene expression. As an example of the former, if one knows the sequence of many genes and their respective mutations in various forms of cancer, then these sequences can be placed on a chip. The genomic DNA of an individual could then be hybridized with the chip, and the presence of normal or mutated genes of importance in the individual's genome determined. By fine adjustments of the hybridization conditions, even single base pair changes can be detected. This is usually best achieved by using several overlapping oligonucleotides to allow some redundancy. As an example, to evaluate gene expression, it is possible to put thousands of gene sequences or cDNAs on a chip and then hybridize with an RNA sample from an individual's tumor (usually after reverse transcription to a cDNA). The RNA binds to complementary gene sequences and the level of expression of thousands of genes can be determined. It is also possible to label two different samples with different fluorescent labels and expose simultaneously to the same microarray (Fig. 7.14). The difference in gene expression pattern in the two samples can then be determined.
Figure 7.13 Hybridization with a labeled probe. A length of nucleic acid that is labeled, usually with a radioactive phosphate group, will hybridize by complementary base pairing with a complementary sequence.
P.89

Protein Detection
The traditional method to detect expression of known proteins has been gel electrophoreses and blotting (transfer to a membrane), as is the case for DNA and RNA. However, detection of protein has traditionally relied on the use of antibodies to specifically bind to epitopes within the protein sequence. This technique is called western blotting or immunoblotting.
Proteins are also amenable to chip technology. Many protein samples can be bound to a matrix and exposed to antibodies or other proteins that have the potential to bind to the proteins bound to the matrix.
The sequencing of unknown proteins has traditionally been very difficult. The protein band had to be cut out of a gel, and the identity of amino acids sequentially cleaved from the protein by Edman degradation had to be determined. Since the 1990s, newer technologies have allowed the more rapid detection of many protein sequences. Mass spectrometry, which is sensitive and rapid, relies on ionization and mass determination and thus peptide identification based on the trajectory within a vacuum. Protein samples have to be first digested to peptides, sometimes after initial gel separation. Peptides are then separated by high-performance liquid chromatography and delivered to the mass spectrometer after ionization by electrospray or matrix-assisted laser desorption/ionization. The mass spectrometer determines peptide mass based on time of flight in the vacuum and data analysis leads to accurate determination of the various peptide sequences and abundance in the sample (Fig. 7.15).
Genetic Variation and The Genome Project
Each human cell (diploid) possesses two complete copies (2N) of genetic information, which is split into 22 pairs of chromosomes and the two sex determining chromosomes. For cells to divide, this material has to be duplicated by a process called mitosis. In contrast, meiosis separates one chromosome (at random) from each chromosome pair into two different cells, thereby decreasing the number of chromosomes by half (N) and forming cells destined to become oocytes or spermatozoa. During the process of meiosis, some crossing over of the genetic material occurs from one of each chromosome pair to the other. That is, for each chromosome, the gamete will receive chromosomal fragments originating from the grandmother and the grandfather and not directly inherit a whole chromosome from either through the parent.
Alterations can occur in the DNA sequence during meiosis because of imperfect crossing over of the pair of chromosomes, which may cause a segment of DNA to be inserted or deleted. Mistakes may also occur during the replication of DNA for mitosis, and DNA can be
P.90

damaged by a variety of agents. These sequence changes may affect large chromosomal fragments or perhaps change just one base position (point mutation). Viruses are also able to insert segments of their DNA into the genome. The most frequent variations in the DNA sequence are single nucleotide changes or SNPs. Short repeated sequences, often just 2 or 3 bp, repeated up to several hundred times are also found, and these repeats are called short tandem repeated sequences.
Figure 7.14 Microarray. To evaluate gene expression, it is possible to put thousands of gene sequences or complementary DNAs on a chip and then hybridize with an RNA sample from an individual's tumor, for example (usually after reverse transcription to a complementary DNA). The RNA binds to complementary gene sequences and the level of expression of thousands of genes can be determined. It is also possible to label two different samples with different fluorescent labels and expose simultaneously to the same microarray. The difference in gene expression pattern in the two samples can then be determined. (Derived from http://www.proteogenbio.com.)
All the changes just described lead to polymorphisms in the genome of an individual, and if they occur in the germ cells they will be inherited in a Mendelian manner. A polymorphism may cause an inherited disease by disrupting the function of a gene, but most polymorphisms do not lead to disease. However, they can be of great value in the evaluation of the inheritance of various segments of DNA, which may be close to an abnormal gene that is responsible for a disease. The more variable any polymorphism is in the population (heterozygous), the more valuable it is likely to be. Polymorphic sequences are achieving great importance in the understanding of disease in the genomic era, as will be described.
Polymorphisms in the CC10 Gene
The CC10 gene is described as an example of the different types of polymorphism that can be found and their potential value (Fig. 7.16).
The production of different-sized fragments by a restriction enzyme from the same region of DNA from different individual chromosomes is called a restriction fragment length polymorphism (RFLP). In addition to 1-bp changes or SNPs, certain longer sequences can be inserted into the genome. Retroviruses in particular are adept at inserting their viral sequences into the host DNA. Like point mutations, if these changes occur in
P.91

host DNA sequences that are not part of a protein coding or regulatory region, no effect on the host may be evident, although the change may lead to the development of an RFLP. If the change occurs in the DNA sequence of a germ cell, the mutation will be inherited. Like viral sequences, repetitive sequences including Alu repeats can also become inserted into the genome, and these are called transposable elements or transposons.
Figure 7.15 MALDI. Mass spectrometry, which is sensitive and rapid, relies on ionization and mass determination and thus peptide identification based on the trajectory within a vacuum. Protein samples have to be first digested to peptides, sometimes after initial gel separation. Peptides are then separated by high-performance liquid chromatography and delivered to the mass spectrometer after ionization by electrospray or MALDI. The mass spectrometer determines peptide mass based on time of flight in the vacuum and data analysis leads to the accurate determination of the various peptide sequences and abundance in the sample. MALDI, matrix-assisted laser desorption/ionization. (Derived from http://www.proteomicsnijmegen.nl.)
In the CC10 gene (Fig. 7.16) (3), there is a restriction site for the enzyme RsaI in the middle of the first intron, and a second site just 3′ to the third exon. If this segment of the gene is cleaved with RsaI, a fragment of DNA 1.9 kb in length is generated. However, if one of the restriction sites contains a point mutation, the enzyme will not cut the DNA at this position and a longer fragment will be generated. In the example shown of a polymorphism in the CC10 gene, rather than a point mutation, there is an insertion of an extra Alu repeat in intron 2 of the polymorphic gene. This insertion results in a longer DNA fragment (2.2 kb) between the two RsaI restriction sites.
To identify RFLPs generated by the digestion of genomic DNA by restriction enzymes, it is necessary to separate fragments of DNA according to their length
P.92

and then to identify the same region of DNA from different individuals by gel electrophoresis.
Figure 7.16 A polymorphic form of the human CC10 gene. An extra Alu repeat is inserted into the second intron of the gene in some chromosomes (about 3%). This leads to a restriction fragment length polymorphism if the gene is digested with several restriction enzymes including RsaI, as shown. Polymorphisms of microsatellite in intron 1 of CC10 gene. A: Polymorphic polymerase chain reaction products of a microsatellite region. Autoradiogram of a polyacrylamide gel displays the different alleles of microsatellite in intron 1. Product was obtained by amplification of genomic DNA from different individuals. A–E: Five different alleles are shown; genotype is presented above each pattern. (Left) Size of amplified product (base pairs). B: Sequences of microsatellite alleles A, B, C, and D. Different numbers of CTTTT repeats (three or four) and TTGC repeats (39 or 10) in four alleles explain different allelic patterns observed in A. C: Summary of sequence differences of microsatellite alleles of the CC10 gene. Shown are five genotypes (A–E), sequences, and lengths compared with most common genotype (A). C, cytosine; CC10, Clara cell 10-kDa protein; G, guanine; T, thymine.
The results of such an analysis are shown in Figure 7.17 in addition to the family tree. The maternal grandmother of the nine children in the family (lane 1) has one polymorphic copy (2.2 kb) and one usual copy (1.9 kb) of the CC10 gene. None of the other grandparents (lanes 2, 13, and 14) have the polymorphic gene, and they therefore show only one band on the autoradiogram (a similar-sized band from their maternally and paternally inherited chromosome superimposed). The mother of the children (lane 3) does have the extra band, which she must have
P.93

inherited from her mother, and in turn this is inherited by five of the eight children (lanes 4, 5, 8, 9, and 10).
Figure 7.17 Autoradiogram of a southern blot hybridized with a phosphorus 32-labeled Clara cell 10-kDa protein complementary DNA probe (3). Genomic DNA was obtained from individuals in a three-generation family, digested with the restriction enzyme RsaI, and subjected to gel electrophoresis and southern blotting. The family tree is shown above the autoradiogram, and the normal length (1.9 kb) and polymorphic (2.2 kb) fragments are marked.
This simple example is able to demonstrate how this technique may resolve the identity of a specific gene associated with a genetic illness. If the polymorphic CC10 gene was the cause of asthma, it would be expected that, in the family shown in Figure 7.17, the maternal grandmother would have asthma and that this would have been inherited by the mother and five of her eight children (lanes 4, 5, 8, 9, and 10) in association with the inheritance of the longer RFLP band and the polymorphic gene. However, if the asthma was not caused by a defect in the CC10 gene but a defect in a gene close by, e.g., the immunoglobulin E (IgE) receptor, the maternal grandmother may have the asthma phenotype and an Alu insertion into the CC10 gene, but her disease is caused by a defect in the IgE receptor gene that is close by. The daughter and most of the children of the family would still inherit asthma (an abnormal IgE receptor gene) in addition to the longer RFLP because the two genes are close together (linked), but it would be possible to inherit asthma without the longer RFLP band if a crossover event occurred between the CC10 gene and the other gene in some of the children.
The RFLP in the CC10 gene just described is present in only 3% of chromosomes and is present or absent; this therefore limits the value of such a marker. RFLPs are not the only means of tracking the inheritance of segments of DNA. Within the genome there are frequent “runs” of repeated sequences, perhaps 2 or 3 bp repeated up to a hundred or more times. These repeated sequences called short tandem repeated sequences or microsatellites are very variable in length between individuals and thus very useful in the determination of inheritance of a fragment of DNA. That is, for any given microsatellite at one position within the genome, each individual is likely to have a different number of repeats on each of their two copies of DNA at that site. Similarly, two parents are also likely to have a different number of repeats on their two copies, which are likely to be different from each other. The inheritance of a segment of DNA can therefore be identified with considerable precision, and the variability of a microsatellite between individuals is called its heterozygosity. The microsatellite within the first intron of the CC10 gene is shown in Figure 7.16B, and the variability of this satellite between individuals can be compared with the Alu repeat insert shown in Figure 7.16A. Incidentally, a panel of such microsatellites can be very
P.94

powerful in linking an individual to blood samples and other biological material; this technique is called DNA finger printing and is used in forensics.
The Human Genome Project has led to the identification of many thousands of SNPs. Based on the genotypes of sets of individuals, the likely linkage of groups of SNPs into common haplotypes can be determined, a method called haplotype imputation.
Positional Cloning
The availability of data on genetic variation has led to the creation of maps that have enabled genes to be identified on the basis of map position. There are two main types of maps, genetic and physical. Genetic maps place markers in an order; an example is the map of chromosome 11 shown in Figure 7.17. True distances are not known. Physical maps can measure separation of markers. The most detailed physical map is the DNA sequence. Before sequencing of the human genome, other maps such as cytogenetic maps based on the banding pattern of chromosomes were used. Positional cloning refers to gene discovery based on map position, and this has been more successful than functional cloning, which relies on the identification of the gene causing disease based on information about the basic defect, e.g., hemoglobinopathies. The candidate gene approach relies on partial functional information and an educated guess of likely culprits.
Positional cloning has had success in the identification of genes responsible for human diseases including cystic fibrosis (10) and breast cancer susceptibility (mutations in the BRCA1 gene) (11). Cytogenetic rearrangements or expanded trinucleotide repeats have been an important factor in the rapid determination of approximate map position for many genes. The technique then relies on linkage analysis among several affected families.
Positional cloning identifies the gene on the bases of inherited polymorphisms. The inheritance of a disease phenotype is studied in relation to the inheritance of various polymorphic markers. Alternative forms of individual genes based on polymorphisms are called alleles. A sequential set of adjacent alleles that are inherited in an identical manner is called a haplotype. The closer the disease-causing gene is to the polymorphism or haplotype being followed, the tighter the “linkage” with the disease phenotype will be. The farther apart the polymorphic marker and the abnormal gene, the more likely a crossover event will have occurred at meiosis and the marker and the abnormal gene will then not be linked on the same chromosome. It is clear that the closer a marker is to the genetic abnormality; the more closely it will be linked to the disease phenotype. When a particular allele or mutation associated with disease is more closely related to a nearby locus than would be expected by chance, this is called linkage disequilibrium. A statistical method called a lod score (logarithm of the odds score) is used to evaluate the degree of linkage between a marker and a disease phenotype. The advent of the Human Genome Project has led to the identification of many thousands of SNPs, which has enabled much more rapid and precise identification of haplotypes.
Newer approaches such as the positional candidate technique rely on physical and genetic maps, which are currently much more refined to identify the right chromosomal subregion, followed by a survey of region to detect candidate genes.
Very recent approaches have moved away from linkage analysis to take advantage of the sequence information and polymorphisms available for human and other organisms to detect genes by genome association studies (12).
The Human Genome Project
The Human Genome Project was initiated in 1990 by the National Institutes of Health and the U.S. Department of Energy and rapidly evolved to become an international effort. Initial expectations were completion of sequencing the 3 billion base pairs of the human genome by 2005, but with the introduction of technical advances in sequencing, first drafts were competed in June 2000, well ahead of schedule (13,14). The early years of the project focused on the formation of genetic and physical maps of the genome to aid in gene discovery and the sequencing of the genomes of simpler organisms such as yeast.
The availability of the entire human genome sequence was just the first step in the application of genomics. Of major importance is the discovery of differences in the genomes of individuals and how these relate to disease states and susceptibility to disease. The Human Genome Project has certainly facilitated the rapid identification of causal genes in single gene-related diseases with clear Mendelian inheritance by positional candidate approaches. However, most major diseases are not related to single genes, and family studies cannot be expected to provide the genetic variation required to decipher the complex contributions made by different genes. Recently, the National Human Genome Research Institute has launched a public research consortium named ENCODE (ENCyclopedia Of DNA Elements) to identify all functional elements in the human genome sequence.
Bioinformatics
The Human Genome Project and the sequencing of the genomes of other animals and organisms have created an enormous amount of data. The problem is how to
P.95

analyze these data. Bioinformatics is the use of computers for the management and analysis of biological data. Data are analyzed to determine two major features, similarity of sequence and detection of patterns. For example, if the sequence for a particular protein is found in the yeast genome, the human genome could be searched for the presence of a similar sequence. If a transcription factor is discovered that binds to a particular DNA sequence, the genome can be searched for potential binding sites in other genes. The genome can also be searched for the presence of putative genes. There are defined sequences that are found in promoter regions, in exon/intron junctions and within introns that determine splicing, and in the 3′ ends of genes. Computers can “crunch” this information to develop putative maps of the open reading frames and gene sequences.
Genomics
It is hoped that genomewide association studies with SNPs may uncover the genetic variation that predisposes to complex disorders. The International Haplotype Map Project (HapMap) is an international consortium that was established to determine the genotypes of at least 1 million sequence variants in DNA samples from populations with ancestry from parts of Africa, Asia, and Europe to determine their frequencies and the degree of association between them and to develop a map of these patterns across the genome (http://www.hapmap.org). HapMap will characterize linkage disequilibrium patterns across the genome to select informative SNPs for genomewide association studies. It is anticipated that this will allow the discovery of sequence variants that affect common disease, facilitate the development of diagnostic tools, and determine targets for therapeutic intervention. Another aim of HapMap is to make this information freely available in the public domain (15).
Databases of SNPs have currently been accurately genotyped in 270 individuals from the HapMap project and in 71 people from three populations in a second database from Perlegen Sciences, which are publicly available (16). This combined with rapid technologies for SNP typing provides material for association studies involving common human genetic variations.
The Environmental Genome Project (EGP) was initiated by the National Institute of Environmental Health Sciences in 1998, and the main aim is to understand human genetic susceptibility to environmental exposures and disease. The main premise is that certain genes have a greater-than-average influence over human susceptibility to environmental agents. Genetic susceptibility genes to human disease are presumed to fall mainly into eight groups: cell cycle, DNA repair, cell division, cell signaling, cell structure, gene expression, apoptosis, and metabolism (modification and detoxification). EGP identified a group of human genes that are likely to influence the outcome of environmental exposure. Polymorphisms of these genes are being identified in a set of human DNA samples. The functional significance of gene variants will then be determined.
The main activity of EGP is directed toward four main areas:
  • Human DNA polymorphism discovery. Polymorphic variants in environmentally responsive genes are being resequenced.
  • Functional analysis of human DNA polymorphism. Polymorphic variants in environmentally responsive genes are being analyzed functionally. This effort encompasses a comparative mouse genomics centers consortium and a gene SNP database of human and mouse environmentally responsive genes.
  • Population-based epidemiology studies of human DNA polymorphisms.
  • Technology development.
Transcriptomics
The availability of sequence information for the entire transcriptosome and technologic improvements to analyze expression levels of thousands of sequences at once have enabled genome-wide studies of mRNA. An entirely new approach to discovery has been enabled: instead of thinking of the expression of individual genes, patterns or networks of expression can be probed. The difference in expression levels of key genes in different diseases can be examined, and in some cases, more accurate disease classification can be based on gene expression profiles. An individual's response to disease or infection can be seen as part of a network or pathway and the response of different individuals compared with the different outcomes. By providing a comprehensive view of the molecular underpinnings of disease, genomics has the potential to revolutionize diagnosis, management, and prediction of response to therapy and risk of toxicity. The complexity of the data also requires the development of powerful computational and analytical approaches to transform the masses of generated data into a mechanistic understanding of disease (17).
As an example, gene-expression profiles of diffuse large B-cell lymphoma have predicted survival of patients after chemotherapy. Subgroups of patients with distinctive gene expression profiles were defined based on hierarchical clustering analysis. Molecular predictors of risk were constructed with the use of genes with expression patterns that were associated with survival in a preliminary group of patients and then tested
P.96

in a validation group of patients. These analyses led to the use of just 17 genes to predict survival after chemotherapy. The gene-based prediction was independent of the established international prognostic index for lymphoma (18).
In another example, gene expression profiles have been shown to predict distant metastasis of lymph- node–negative primary breast cancer. A 76-gene signature was highly informative in identifying patients who developed distant metastases within 5 years, even when corrected for traditional prognostic factors. The ability to identify patients who have a favorable prognosis could suggest a less aggressive therapeutic approach for these individuals (19).
Expression patterns are only part of the story; the coordinated expression of the thousands of genes in an organism is regulated by a complex interplay of transcription factors, chromatin proteins, and epigenetic mechanisms. The most notable epigenetic mechanism is DNA methylation. New microarray-based techniques are currently available for the genomewide mapping of in vivo protein-DNA interactions and epigenetic regulatory networks (20).
Inhibition of gene expression by the use of interfering RNA has become a powerful tool in recent years to dissect the influence of various genes in regulatory pathways. This technology is also being developed on a microarray platform. It is currently possible to perform in-parallel transfection with thousands of RNA interference reagents on a microarray slide (21).
Proteomics
The main disadvantage of transcriptomics is that the mRNA encodes for a protein, and the protein may be synthesized at different rates, degraded at different rates, and undergo post-translational modification. There is, therefore, a limited relation between mRNA levels and the functional state of encoded proteins.
The study of proteins is also complex, not only because of the potential posttranslational modifications but also because the functioning of proteins is often dependent on the cellular location and many proteins are part of complex networks and interact with one another. To discover the exact function of a particular form of a protein is therefore problematic. Proteomics is a global study of protein expression that aims to study the flow of information through protein networks. A description of the major pathways of protein signaling is described, followed by a description of how proteomics can start to study these complex interacting pathways.
Signal transduction is the mechanism by which an extracellular stimulus is transmitted from a cell's external membrane to elicit a response within the cell, which often results in modification of gene transcription. These pathways are often complex signaling cascades that enable signal amplification and specificity. It is possible to define several different pathways, but as further data accumulate, cooperation between the different pathways becomes more evident.
The activity of protein kinases is an important aspect of the signaling pathways. These enzymes can be grouped into those kinases that phosphorylate threonine or serine on the target molecules or those that phosphorylate tyrosine. The protein tyrosine kinases can also be grouped into the receptor protein tyrosine kinases in which the kinase forms an integral part of a receptor and the nonreceptor protein tyrosine kinases that usually associate with receptors, although they themselves are not an integral part of the receptor.
Families of pathways can also be distinguished based on the second messenger mediating the signaling event, such as cAMP, cyclic guanosine monophosphate (cGMP), calcium, and diacylglycerol. Cyclic AMP is released from activated adenylyl cyclase and mediates many intracellular pathways, mainly by activating protein kinase A. Cyclic GMP activates a cGMP-dependent protein kinase (protein kinase G) located predominately in smooth muscle and the brain. Calcium ions bind to the protein calmodulin with the resulting conformational changes activating a number of protein kinases or calmodulin-dependent protein kinases. In response to receptor stimulation, phospholipase C breaks down phosphatidylinositol 4,5-biphosphate to inositol triphosphate and diacylglycerol (DAG). Phospholipase D is also able to form DAG from phosphatidylcholine. DAG in turn activates protein kinase C, which has multiple functions within the cell.
G Proteins
Heterotrimeric guanine nucleotide-binding proteins, or G proteins, form the link between a large family of membrane-bound receptors and their effectors or second messengers. The α and βadrenergic receptors are typical examples of membrane receptors that are linked to their effectors by G proteins. All G protein-interacting receptors have seven membrane spanning helices and are linked to an effector, which is often adenylyl cyclase or phospholipase C. The G proteins themselves are trimeric, comprised of α, β, and γ subunits.
The interaction of a hormone with its receptor leads to a guanosine diphosphate (GDP)-to-GTP exchange in the αsubunit of the G protein. The α subunit then dissociates from the trimer, diffuses through the membrane, and activates an effector, e.g., adenylyl cyclase. The activated adenylyl cyclase releases cAMP, which is thus able to activate the cAMP-dependent protein kinase (protein kinase A), which phosphorylates the target molecules. The cAMP response element binding protein is one such protein
P.97

that is phosphorylated, and in its phosphorylated state is able to enter the nucleus and induce transcription from genes with a cAMP response element in their promoter. After a short period, the α subunit of the G protein converts GTP to GDP, thereby deactivating itself. The α subunit then reassociates with the α and βsubunits to reform the trimer.
Receptor protein tyrosine kinases respond to the binding of ligand by dimerization and autophosphorylation on tyrosine. This enables the phosphorylated receptor to bind proteins containing SH2 domains with subsequent activation of protein serine/threonine kinases. The SH2 domain is a region of the protein that has homology with the noncatalytic region of the c-src proto-oncogene and recognizes regions around a phosphorylated tyrosine residue. Many of the receptor protein tyrosine kinases mediate their response through mitogen-activated protein (MAP) kinase.
Mitogen-Activated Protein Kinase Signaling
Growth factor stimulation is often signaled through a MAP kinase pathway (22), as illustrated in Figure 7.18. An extracellular ligand, e.g., epidermal growth factor, binds to its receptor on the cell surface, which results in receptor dimerization and autophosphorylation on tyrosine residues. The phosphorylated receptor then activates Ras, a monomeric or small G protein that itself hydrolyses GTP into GDP. The activation of Ras is mediated through an adapter molecule, GRB2, that contains SH2 and SH3 domains and associates with the receptor and a guanine nucleotide exchange factor called SOS. SOS then converts the inactive Ras-GDP to activated Ras-GTP.
This activation of Ras is followed by the sequential activation of several protein kinases; Raf is a threonine/serine kinase that activates MAP kinase kinase (also called MEK). MAP kinase kinase activates MAP kinase by threonine/tyrosine phosphorylation. MAP kinase is then able to phosphorylate transcription factors, e.g., interleukin (IL)-6, c-fos, or c-jun, modulate transcription to induce cell proliferation, or phosphorylate cellular enzymes such as cPLA2, which results in the liberation of arachidonic acid, a substrate for prostaglandin synthesis.
Nonreceptor Protein Tyrosine Kinases
Cytokine receptors fall into several family types. Type 1 receptors include those responsive to most interleukin cytokines, type II receptors respond to the interferons and IL-10, type III receptors to tumor necrosis factor, and type IV receptors to IL-1. They do not possess intrinsic protein tyrosine kinase activity, but after receptor activation protein tyrosine kinase activity is rapidly invoked. This kinase activity is mediated by two major families of nonreceptor protein tyrosine kinases, the Src family and the Jak family (23).
The Src family (v-src) was first discovered as an oncogene carried by the Rous sarcoma virus. The v-src was subsequently shown to be homologous to c-src, and both function as protein tyrosine kinases. The c-src
P.98

contains two motifs that are found in many cytoplasmic proteins involved in signal transduction, and they are called SH2 and SH3 domains. The IL-2 receptor binds a member of the src family, Lck, which becomes rapidly activated after receptor occupation.
Figure 7.18 Signal transduction by receptor and nonreceptor protein tyrosine kinases. A receptor protein tyrosine kinase is shown signaling through the mitogen-activated protein kinase pathway to result in activation of transcription factors and cPLA2. A nonreceptor protein tyrosine kinase, JAK, is shown signaling through signal transducers and activators of transcription proteins after activation by a receptor.
Jaks and Signal Transducers and Activators of Transcription Signaling
A group of cell surface receptors including a super family of cytokine receptors (type 1), examples being IL-2, IL-3, IL-4, and IL-6, and interferon (type II), signal through the Jak/signal transducers and activators of transcription (STAT) pathway. After the binding of ligand, the receptors dimerize and cytoplasmic protein tyrosine kinases, or Jaks, associate with the receptors and become activated by phosphorylation on tyrosine residues (Fig. 7.18). The activated Jaks then phosphorylate tyrosine residues on the cytoplasmic portion of the receptor, which enables STAT proteins to bind to the receptor and become activated by tyrosine phosphorylation. The activated STATs then dimerize and move to the nucleus and activate transcription of various genes. For example, interferon-γ, after binding to its receptor, enables activation of Jak1 and Jak2. A STAT protein is then phosphorylated, moves to the nucleus, and activates transcription of genes containing γ-activation sequences.
Nuclear Factor κB/Inhibitory κB Pathway
NFκB is a transcription factor that activates a number of cytokine genes and is activated in response to tumor necrosis factor and other inflammatory stimuli. NFκB is kept in the cytoplasm by association with IκB (Fig. 7.19). However, after tumor necrosis factor binds to its receptor, IκB is phosphorylated by an IκB kinase and subsequently degraded, thereby allowing NFκB to translocate to the nucleus and activate genes containing a consensus sequence motif for NFκB in their promoter region. Interestingly, glucocorticoids upregulate the IκB gene and thereby prevent NFκB translocation to the nucleus in response to inflammatory stimuli (24,25).
Glucocorticoid Receptor
The glucocorticoid receptor is part of a family of cytosolic hormone receptors. These receptors are normally inactive in the cytosol in a complex with heat shock proteins (26). After hormone binding they translocate to the nucleus and modulate transcription by binding to a specific sequence within the promoters of various genes.
Proteomic Analysis
Proteomics is a new approach of looking at a signature of protein expression rather than the expression of an individual protein. In effect, the real-time outcome of multiple protein interactions is sampled. This has obvious advantages in that changes in expression levels of many proteins can be anticipated in most diseases, e.g., cancer or asthma. In addition, changes in protein patterns might be detected early in the course of a disease, i.e., proteomics might have a role in early detection. Further, it is hoped that a prescription for individualized therapy may be based on a patient's protein profile.
Proteomics is quite a different way at looking at disease; initially, patterns of protein expression may be examined with more limited insight into function
P.99

compared with more traditional approaches based on the function of a single protein. More recently, studying the pattern of protein expression has allowed for the more comprehensive study of the components of a signaling pathway. In such a way, it may be possible to ascertain circuits of normal and diseased protein networks and thereby identify alterations in transduction pathways.
Figure 7.19 Signal transduction by the transcription factor NFκB and its inhibition by glucocorticoids. TNF signaling is shown as an example; TNF binding to its receptor leads to phosphorylation of IκB, which causes IκB to degrade. NFκB without IκB bound is able to move to the nucleus and stimulate transcription. Glucocorticoids bind to a cytosolic receptor, which then translocates to the nucleus and induces transcription from steroid-responsive genes. The IκB gene is an example of a steroid-responsive gene, which when overexpressed is able to inhibit the TNF pathway. IκB, inhibitory factor κB; NFκB, nuclear factor κB; TNF, tumor necrosis factor.
Expression of proteins can be evaluated with microarray technology. Conventional microarrays use “baits” that could be antibodies, proteins, DNA, or small molecules immobilized on a solid phase. The array is then queried with labeled proteins that can be detected if they bind to the baits by fluorescence or other means. Reverse-phase arrays immobilize cellular lysates (e.g., from laser capture) in dilution curves on the slide. A labeled protein or antibody can then be added for detection (27). As an example, a protein microarray made up of 146 distinct antibodies was able to monitor alterations of protein levels in LoVo colon carcinoma cells in response to ionizing radiation. Protein microarrays therefore may be anticipated to facilitate high-throughput proteomic studies of cancer and other diseases (28). As another example, laser capture microdissection and protein microarray technologies were used to assess acute lung injury induced by environmental air pollution. In an animal model, the effect of residual oil fly ash exposure on airway intracellular signaling pathways and transcription factor activation was established. Exposure increased ratio of phospho-ERK:ERK and phospho-IκB:IκB, suggesting pathway activation and changes in cell growth, transformation, and inflammation within the airway (29). Recently, reverse-phase protein microarrays have been applied to generate multiplex readouts on phosphorylation events simultaneously to profile the state of a signaling pathway in cell lysates (30).
An exciting development is the use of small serum or other body fluid samples to obtain a protein signature by time-of-flight spectrometry that is amenable to bioinformatics analysis. Serum-based proteomic pattern analysis has been shown to be of value in the diagnosis of ovarian cancer. After establishing a protein expression profile from normal individuals and one from individuals with ovarian cancer, an expression pattern of several proteins in the serum was associated with ovarian caner, whereas single proteins were not (31). Similar studies for prostate cancer, head and neck cancer, and lung cancer have been reported.
Metabolomics
In the way that proteomics determines a protein expression signature, metabolomics captures a global metabolic profile. Data are acquired in real time and from small specimens, but only patterns and not mechanisms can be discerned. Samples are analyzed with high-throughput nuclear magnetic resonance spectroscopy and mass spectroscopy and analytical spectra are compared using statistical techniques (32). The National Institutes of Health roadmap has an initiative to support metabolomic technologic development and the COMET is a consortium for metabolomic toxicology comprising six drug companies and the Imperial College of London. Anticipated applications include detection of biomarkers by noninvasive sampling of biofluids and studies of drug toxicity (33).
References
1. Avery OT, Macleod CM, McCarty M. Studies on the chemical nature of the substance inducing transformation of pneumococcal types. J Exp Med. 1944;79:137–158.
2. Nirenberg MW, Matthaei JH. The dependence of cell-free protein synthesis in E. coli upon naturally occurring or synthetic polyribonucleotides. Proc Natl Acad Sci U S A. 1961;47: 1588–1602.
3. Hay JG, Danel C, Chu CS, et al. Human CC10 gene expression in airway epithelium and subchromosomal locus suggest linkage to airway disease. Am J Physiol. 1995;268:L565–L575.
4. Carnero A, Hudson JD, Price CM, et al. p16INK4A and p19ARF act in overlapping pathways in cellular immortalization. Nat Cell Biol. 2000;2:148–155.
5. Tjian R. Molecular machines that control genes. Sci Am. 1995; 272:54–61.
6. Tjian R, Maniatis T. Transcriptional activation: a complex puzzle with few easy pieces. Cell. 1994;77:5–8.
7. Clevidence DE, Overdier DG, Tao W, et al. Identification of nine tissue-specific transcription factors of the hepatocyte nuclear factor 3/forkhead DNA-binding–domain family. Proc Natl Acad Sci U S A. 1993;90:3948–3952.
8. Maxam AM, Gilbert W. A new method for sequencing DNA. Proc Natl Acad Sci U S A. 1977;74:560–564.
9. Sanger F, Nicklen S, Coulson AR. DNA sequencing with chain-terminating inhibitors. Proc Natl Acad Sci U S A. 1977;74: 5463–5467.
10. Rommens JM, Iannuzzi MC, Kerem B, et al. Identification of the cystic fibrosis gene: chromosome walking and jumping. Science. 1989;245:1059–1065.
11. Neuhausen SL, Swensen J, Miki Y, et al. A P1-based physical map of the region from D17S776 to D17S78 containing the breast cancer susceptibility gene BRCA1. Hum Mol Genet. 1994;3: 1919–1926.
12. Carlson CS, Eberle MA, Kruglyak L, et al. Mapping complex disease loci in whole-genome association studies. Nature. 2004;429: 446–452.
13. Lander ES, Linton LM, Birren B, et al. Initial sequencing and analysis of the human genome. Nature. 2001;409:860–921.
14. Venter JC, Adams MD, Myers EW, et al. The sequence of the human genome. Science. 200;291:1304–1351.
15. The International HapMap Project. Nature. 2003;426:789–796.
16. Hinds DA, Stuve LL, Nilsen GB, et al. Whole-genome patterns of common DNA variation in three human populations. Science. 2005;307:1072–1079.
17. Rhodes DR, Chinnaiyan AM. Integrative analysis of the cancer transcriptome. Nat Genet. 2005;37:S31–S37.
18. Rosenwald A, Wright G, Chan WC, et al. The use of molecular profiling to predict survival after chemotherapy for diffuse large–B-cell lymphoma. N Engl J Med. 2002;346:1937–1947.
19. Wang Y, Klijn JG, Zhang Y, et al. Gene-expression profiles to predict distant metastasis of lymph-node–negative primary breast cancer. Lancet. 2005;365:671–679.
20. van Steensel B. Mapping of genetic and epigenetic regulatory networks using microarrays. Nat Genet. 2005;37:S18–S24.
21. Wheeler DB, Carpenter AE, Sabatini DM. Cell microarrays and RNA interference chip away at gene function. Nat Genet. 2005;37:S25–S30.
P.100

22. Seger R, Krebs EG. The MAPK signaling cascade. FASEB J. 1995;9: 726–735.
23. Ihle JN, Kerr IM. Jaks and Stats in signaling by the cytokine receptor superfamily. Trends Genet. 1995;11:69–74.
24. Auphan N, DiDonato JA, Rosette C, et al. Immunosuppression by glucocorticoids: inhibition of NF-kappa B activity through induction of I kappa B synthesis. Science. 1995;270:286–290.
25. Scheinman RI, Cogswell PC, Lofquist AK, et al. Role of transcriptional activation of I kappa B alpha in mediation of immunosuppression by glucocorticoids. Science. 1995;270: 283–286.
26. Pratt WB, Welsh MJ. Chaperone functions of the heat shock proteins associated with steroid receptors. Semin Cell Biol. 1994;5: 83–93.
27. Petricoin EF, Zoon KC, Kohn EC, et al. Clinical proteomics: translating benchside promise into bedside reality. Nat Rev Drug Discov. 2002;1:683–695.
28. Sreekumar A, Nyati MK, Varambally S, et al. Profiling of cancer cells using protein microarrays: discovery of novel radiation-regulated proteins. Cancer Res. 2001;61:7585–7593.
29. Roberts E, Charboneau L, Espina V, et al. Application of laser capture microdissection and protein microarray technologies in the molecular analysis of airway injury following pollution particle exposure. J Toxicol Environ Health A. 2004;67:851–861.
30. Speer R, Wulfkuhle JD, Liotta LA, et al. Reverse-phase protein microarrays for tissue-based analysis. Curr Opin Mol Ther. 2005;7: 240–245.
31. Petricoin EF, Ardekani AM, Hitt BA, et al. Use of proteomic patterns in serum to identify ovarian cancer. Lancet. 2002;359: 572–577.
32. Kell DB. Metabolomics and systems biology: making sense of the soup. Curr Opin Microbiol. 2004;7:296–307.
33. Nicholson JK, Connelly J, Lindon JC, et al. Metabonomics: a platform for studying drug toxicity and gene function. Nat Rev Drug Discov. 2002;1:153–161.


> Table of Contents > I - Environmental and Occupational Disease > Mechanisms of Occupational Disease and Injury > 8 - TP53 Tumor Suppressor Gene: At the Crossroads of the Cellular-stress Response Pathway and Molecular Carcinogenesis
8
TP53 Tumor Suppressor Gene: At the Crossroads of the Cellular-stress Response Pathway and Molecular Carcinogenesis
S. Perwez Hussain PhD
Curtis C. Harris MD
Brief History
p53 was first discovered about 25 years ago as a 53-kDa protein bound to the hexameric DNA helicase, simian virus 40, large T antigen (1,2). Previous reviews have extensively described the intriguing history of p53 (3,4). Briefly, the gene encoding p53 (TP53), cloned from neoplastic rodent and human cells, was initially described as an oncogene with weak oncogenic properties. However, it was later realized in the late 1980s that original TP53 cDNA clones obtained from human or mouse tumor cell lines contained a missense mutation and researchers were studying missense mutant forms of TP53 rather than a wild-type (WT) gene. Further studies indicated that WT TP53 suppresses neoplastic transformation of rodent fibroblasts in vivo and the growth of rodent and human cancer cells in vitro and in vivo. The history of TP53 took a critical turn, when researchers discovered that it is mutated frequently in a variety of human cancers and its mutation spectrum provides insight into molecular carcinogenesis (5,6,7). The discovery that the TP53 mutation is the most common genetic alteration in human cancer led to studies describing the multiple functions of WT p53, which are important for maintaining genetic stability and cellular homoeostasis (8,9) (Fig. 8.1).
TP53 Mutation in Human Cancer: Molecular Archaeology
More than 20,000 mutations in the TP53 gene have accrued in the International Agency for Research on Cancer TP53 mutation database, and it is readily available for public use (http://www.p53.iarc.fr/index.html). In contrast to other tumor-suppressor genes, e.g., APC, BRCA1, and ATM, where the most frequent types of mutations include nonsense mutations, deletions, and insertions, TP53 shows an unusual spectrum of mutations. TP53 predominantly shows
P.102

missense mutations, in which the encoded protein contains amino acid substitutions. The missense mutation does not only abrogate the tumor-suppressive function but also leads to the gain of oncogenic function by changing the repertoire of genes whose expressions are controlled by this transcription factor (10,11,12).
Figure 8.1 Diagrammatic illustration of the history of p53 functions since its discovery in 1979. TP53 was first described as a proto-oncogene and later as a tumor-suppressor gene. Subsequent advancement in the studies of p53 functions has recognized its role in maintaining and guarding the genomic integrity. As shown, p53 is involved in transcription, cell cycle, apoptosis, senescence, DNA repair, and development.
Why study the TP53 mutation spectrum? The TP53 gene is well-suited to mutational spectrum analysis for several reasons. TP53 mutations occur in about 50% of human cancers, and so far, more than 20,000 entries have accrued in the database. The analysis of this database can provide statistically valid conclusions. The modest size of the TP53gene (11 exons, 393 amino acids) permits study of the entire coding region, and it is highly conserved in vertebrates, thus allowing the extrapolation of data from animal models (13). Point mutations that alter p53 function are distributed over a large region of the molecule, especially in the hydrophobic midportion (5,6,14), where many base substitutions alter p53 conformation and sequence-specific transactivation activity; thus, the correlation between distinct mutants and functional changes is possible.
Based on evidence from mutational spectra analyses in human cancers, a molecular linkage can be established between a specific cancer and exposure to a particular carcinogen and is well-exemplified in liver, skin, and lung cancers. The most prominent mutation in liver tumors, from patients living in areas with high aflatoxin B1 (AFB1) exposure, is a guanine-to-thymine transversion at the third nucleotide of codon 249, which changes an amino acid arginine to serine (15,16,17). A dose-dependent relation between dietary aflatoxin B1 intake and codon 249ser TP53 mutations is observed in hepatocellular carcinoma (HCC) from Asia, Africa, and North America (18). A positive correlation has been reported between the mutation load of codon 249ser mutant cells in nontumorous liver and dietary AFB1 exposure (19). Kirk et al. (20) reported the presence of 249ser TP53 mutation in the plasma of AFB1-exposed patients with HCC and a few noncancerous cases with cirrhosis from the Gambia (20). Exposure to AFB1 and hepatitis B virus infection produced a multiplicative effect on the risk of developing HCC in the Gambian population (21). Furthermore, the treatment of human liver cells with AFB1 produces 249ser mutation in vitro (22,23). The detection of 249ser p53 mutations in plasma DNA provides the possibility of early detection of HCC in high-risk populations.
Nitric Oxide, p53, and Cancer
Chronic inflammation can increase the risk of cancer (Fig. 8.2). Nitric oxide (NO•) is a critical mediator of inflammation and is involved in the regulation of tumorigenesis (24). It is important to recognize that NO• involves a complex chemistry and is extensively reviewed elsewhere (25,26). The ultimate effect of NO• depends on its quantity, redox status of the cells, cell types, and the presence of metals (24). The use of a highly sensitive assay for determining the load of TP53 mutations before the clonal expansion of mutated cells in cancer-prone oxyradical overload diseases can identify individuals with an increased cancer risk and provide linkage between exposure to reactive oxygen and nitrogen species and to cancer (24). Noncancerous patients with oxyradical overload diseases, e.g., ulcerative colitis, hemochromatosis, and Wilson disease, showed an increased TP53 mutation load and enhanced inducible nitric oxide synthase (NOS2) expression before the development of cancer (27,28,29). These findings are consistent with the hypothesis that the generation of reactive species, e.g., oxygen and nitrogen species and aldehydes, induce a high frequency of TP53 mutations in oxyradical overload disease that may contribute to the increased risk of cancer.
Our investigation of primary human colon tumors establishes a strong positive relation between the presence of NOS2 in tumors and the frequency of guanine:cytosine to adenine:thymine transitions at cytosine, guanine dinucleotide sites. These mutations also are common in lymphoid, esophageal, head and neck, stomach, brain, and breast cancers (5,6,7). Increased NOS2 expression has been demonstrated in four of these cancers (30,31,32,33). Tumor-associated NO• production may modify DNA directly or may inhibit DNA repair activities (34), such as the recently described human thymine-DNA glycosylase, which has been shown to repair guanine:thymine mismatches at CpG sites (35). Because NO• production
P.103

also induces p53 accumulation (36,37), the resulting growth inhibition can provide an additional strong selection pressure for mutant p53. NO• may therefore act as an endogenous initiator and promoter in human colon carcinogenesis, and specific inhibitors of NOS2, as demonstrated in an animal tumor model (38), may have chemopreventive potential in human colorectal cancer. In addition to inducing mutations in genes, NO• can cause global DNA damage to activate the anticarcinogenic p53 stress response pathway through post-translational modifications (39), leading to the transcriptional transrepression of NOS2 (37,40) and transcriptional transactivation of specific genes (41).
Figure 8.2 Chronic inflammation and infection can increase the risk of cancer. Cancer-prone chronic inflammatory diseases can be inherited (e.g., hemochromatosis, ulcerative colitis, and Crohn disease) or acquired through infection by virus (e.g., hepatitis B or C), bacteria (e.g., Helicobacter pylori), parasites (e.g., Schistosoma hematobium or Schistosoma japonicum) or can be caused by chemical or physical exposure and deregulation of metabolic processes. PID, pelvic inflammatory disease.
Evidence from in vitro and in vivo studies have established the existence of a feedback inhibitory loop between p53 and NOS2 (37,40). TP53 knockout mice produce a higher basal level of NO• when compared with WT p53 mice (40). A recent study using mice deficient in TP53 and NOS2 provides evidence that TP53 and NO• cooperatively regulate tumorigenesis (42). Lymphomas and leukemia developed more rapidly in TP53-/-NOS2-/- or TP53-/-NOS2+/- mice than in TP53-/-NOS2++ mice that were crossbred to be greater than 99% C57BL6 background.
DNA Adduct and Mutation
DNA adducts can be generated through endogenously produced reactive metabolites or by the formation of reactive metabolites after exposure to a carcinogen (43,44,45) (Fig. 8.3). These DNA adducts, if not repaired, can produce point mutations in genes including TP53 (46). Several highly sensitive assays have been recently developed to determine the DNA adduct levels in
P.104

tissues, serum, or urine that can be used as biomarkers of exposure and effect (47).
Figure 8.3 Inflammation triggers a complex response involving the generation of free radicals that damage critical cellular components. The ROS or RNS produced during inflammation can directly damage DNA and modify proteins or generate reactive aldehydes, e.g., MDA and 4HNE, by initiating and enhancing lipid peroxidation. These reactive aldehydes can produce exocyclic adducts such as M1G and etheno adducts. These adducts can generate missense mutations in the target genes including TP53. The reactive species, including NO•, can also cause post-translational modification in proteins involved in DNA repair and apoptosis. 4HNE, 4-hydroxynonenal; M1G, pyrimodo [1,2-alpha]purin-10(3H)one; MDA, malondialdehyde; 8-oxo-dG, 8-oxodeoxyguanosine; RNS; reactive nitrogen species; ROS, reactive oxygen species.
One prominent example of adduct-forming carcinogens is AFB1, a mycotoxin known to cause liver cancer. AFB1 is enzymatically activated by human hepatocytes (48,49) and the 8,9-AFB1 oxide binds to the third base of TP53 codon 249 (50). AFB1 exposure to human liver cells in vitro produces a codon 249ser mutation in TP53 (22). A chemical carcinogen, benzo(a)pyrene (BP), in tobacco smoke is metabolically activated and forms benzo(a)pyrene-diol-epoxide (BPDE) and forms BPDE-DNA adducts in human bronchus in vitro (51,52). BPDE specifically binds to the guanosine residue in codons 157, 248, and 273, which are TP53 mutational hotspots in lung cancer (53). BP exposure to human cells in vitro produces codon 248 (cytosine:guanine: guanine to cytosine:thymine:guanine) TP53 mutations (54). Further, the treatment of human bronchial epithelial cells with BPDE induced mutations in TP53 hotspot codons 157, 248, and 249 (29).
The well-known DNA adducts that are formed due to the endogenously produced reactive oxygen species and aldehydes include 8-oxodeoxyguanosine, etheno, propane, and malondialdehyde adducts (43). During chronic inflammation, a high level of reactive oxygen species and reactive nitrogen oxide species are produced, in addition to the formation of reactive aldehydes, e.g., trans-4-hydroxy-2-nonenal (4HNE), after lipid peroxidation. Recently, Bartsch and Nair (44) compared DNA-etheno adduct levels in cancer-prone chronic inflammatory diseases and found a significant increase in etheno adduct level when compared with the control population. Exposure of TK6 lymphoblastoid cells to 4HNE induced mutations in codons 249 and 250 of TP53 (28). Treatment of SJL mice with RcsX (pre–B-cell lymphoma cells) produced a high level of NO• with a simultaneous increase in etheno adducts (55). Although no direct causal association of DNA adduct level and cancer has been unequivocally accepted, it can provide useful information regarding exposure, metabolism, and DNA repair and can be used as potential markers of inflammation and oxidative stress.
Structure-Function Relation of p53
In the normal unstressed condition, p53 is maintained at a very low level by ubiquitin-mediated proteasome degradation (56). One of the key proteins in the regulation of p53 stability is murine double-minute 2 protein (MDM2), which is also a p53 transcriptional target, thus establishing a feedback loop (57,58). MDM2 interacts with the N-terminal region of p53 and functions as an ubiquitin ligase (59,60). However, its temporary stabilization and functions are modulated by mutations in TP53 or post-translational modification in a critical functional region of the protein (46,61). Because most missense mutations are in the sequence-specific DNA binding region of the protein, much attention has been paid to the transcription-transactivator function of p53. Other functional domains of p53 including those in the carboxy-terminus (COOH) region, however, can be altered due to the change in protein conformation (62) caused by a missense mutation in the sequence-specific DNA binding region. The positively charged COOH region contains the putative major nuclear localization signal (amino acids 316 to 325), the oligomerization domain (amino acids 319 to 360), and a DNA damage-binding domain (amino acids 318 to 393) (63,64,65,66). Several posttranslational events have been reported to be involved in the stabilization of p53 so that it can perform its designated function after stress (56,61,67,68,69,70). These p53 posttranslational modifications include phosphorylation, mostly at the N-terminus, and phosphorylation, acetylation, and sumoylation at the C-terminus region. Several overlapping and specific posttranslational modifications occur after different stress signals that activate p53 functions (61). The function-structure relation revealed by the analysis of the p53 mutation spectrum (6,7), its nuclear magnetic resonance and crystallographic three-dimensional structure (71,72,73), and functional studies of WT versus mutant p53 activity (74) have generated hypothesis for further study and strategies for the development of rational cancer therapy.
p53 Functions
The most significant function of p53, as a tumor suppressor, emerged from findings that mice, deficient in TP53, are susceptible to spontaneous tumorigenesis (75) and patients with cancer-prone Li-Fraumeni syndrome have a germline mutation in the TP53 allele (76,77). p53 is involved in several important cellular functions that are responsible for maintaining cellular homoeostasis and is convincingly at the crossroads of cellular responses to a variety of stresses caused endogenously or by external exposure (8,9,56,68,70,78,79) (Fig. 8.4). The widely studied p53-regulated responses include apoptosis, cell cycle arrest, DNA repair, recombination, and senescence. p53 functions largely as a transcription factor (80,81), but it may also have transcriptionally independent functions (82,83). The wide array of p53 responses after stress are accomplished by a well-coordinated network that involves several negative and positive feedback loops (70).
Figure 8.4 Inflammatory stress activates the p53 pathway. p53 is at the crossroads of multiple cellular stress response pathways including inflammation. The inflammatory stress response is complex and well coordinated, which includes the release of a variety of cytokines, e.g., TNFα, IL-1β, MIF, and interferon-γ, leading to the generation of reactive oxygen and nitrogen species, activation of HIF1α, and DNA replication arrest. Sensors of these stresses upstream of p53, e.g., ataxia telangiectasia mutated or ataxia telangiectasia mutated and RAD3-related kinase cascades, lead to the stabilization of p53. After p53 stabilization, several target genes are activated to protect cells from stress. These target genes are involved in many vital cellular functions, e.g., cell cycle, DNA repair, apoptosis, and senescence. HIF, hypoxia inducible factor; IL-1β, interleukin-1β; MIF, macrophage migration inhibitory factor; TNF, tumor necrosis factor.
p53 and Apoptosis
The role of p53 in apoptosis is studied extensively and has been linked to its tumor-suppressor activity (69).
P.105

In p53-null transgenic mice, tumor progression is correlated with a loss of apoptosis (84). p53 transcriptionally transactivates or transrepresses many different genes to trigger apoptotic responses involving extrinsic and intrinsic pathways (85). Among other factors, it is the balance between proapoptotic and antiapoptotic signals that determines the threshold of apoptosis. The p53-mediated transactivation of apoptosis-related genes include proapoptotic Bcl-2 family members, e.g., Bax, Puma, Noxa, and Bid, which leads to the mitochondrial membrane depolarization in the intrinsic pathway; apoptotic protease activating factor 1, an important component of apoptosome; and Fas/CD95 and death receptors 4,5, components of the extrinsic apoptotic pathways. A mechanism involving oxidative stress in p53-mediated apoptosis has been described after transactivation of a number of redox-related genes by p53, referred to as p53-inducible genes (80). p53-mediated upregulation of the antioxidant enzyme, manganese superoxide dismutase, can also create an imbalance in antioxidant enzyme machinery leading to oxidative stress and apoptosis (86). In addition to the mechanism involving p53-dependent transactivation of apoptotic genes, transcription-independent mechanisms have been suggested in p53-mediated apoptosis (69,87). Recent evidence has suggested that p53 can act as a functional homologue of the BH3-only protein (69). p53 can also directly bind to and inhibit the Bcl-XL and Bcl2 proteins, leading to the release of cytochrome C (88) and the initiation of caspase cascade. Because different components aid in the p53-mediated apoptotic response, the question always remains as to which one of these components is the essential player. There is strong evidence suggesting p53 unregulated modulator of apoptosis as a critical component of p53-mediated apoptosis (89,90). However, in other cell types, NOXA seems to be equally significant (91). Based on the complexity of the apoptotic process and a large number of transcriptional and nontranscriptional downstream targets of p53, it would be appropriate to consider not only one but also a set of components and their coordinated effects to be responsible for p53-mediated apoptosis in one or a class of cell types (69).
p53 and DNA Repair
Although a key player, based on available evidence, it can be argued that the role of p53 in inducing apoptosis does not completely suffice for its tumor-suppressing function. Therefore, other p53 functions, e.g., cell cycle arrest, maintenance of genomic stability, DNA repair, and senescence, can be of utmost significance in the tumor-suppressor function. p53 modulates DNA repair processes that include nucleotide excision repair, base excision repair, nonhomologous end-joining, and homologous recombination by transactivation-dependent and -independent pathways and, therefore, is suggested as a molecular node among the upstream signaling cascade and downstream DNA repair and recombination pathways (92). The loss of p53 reduces the repair of UV-induced DNA damage in human cells (93,94,95). p53 regulates the transcription of p48DDB2 and xeroderma pigmentosum complementation group C (XPC) (96,97). p48DDB2 is one of the two subunits of the UV-damage DNA binding protein, whereas XPC is a part of the global genomic repair-specific complex that identifies the altered base pairing. Further, p48DDB2 regulates the p53 level after UV damage and thereby suggests the existence of a positive feedback loop (98). WT p53, but not the mutant protein, facilitates the recruitment of XPC and the transcription factor II H (TFIIH) complex to the UV-damaged sites (99). In addition to the role of p53 in base excision repair involving transcriptional transactivation of genes, it participates in a transactivation-independent manner. p53 modulates helicase activity of the TFIIH complex by binding to XPB and xeroderma pigmentosum group D (93,100), thereby affecting nucleotide excision repair.
There is convincing evidence suggesting the involvement of p53 in the regulation of homologous recombination (HR) (92). An increased frequency of HR is reported in different developmental stages of mice lacking p53 (101). Expression of p53 mutants increased HR, whereas WT p53 decreased the frequency of HR (102). p53-mediated regulation of HR can be independent of its activity as a transcription factor (103,104). p53 can physically bind to RAD51 and RAD54, important components of HR machinery, and controls the level of HR (105,106). Mutation in the TP53 hotspot codon 273 reduces the capacity of the p53 protein to bind with
P.106

RAD51-DNA complexes (107,108). p53 interaction with RAD51 plays an important role in presynaptic, synaptic, and postsynaptic phases of HR (92).
p53 and Senescence
Cellular senescence confers a permanent withdrawal from the cell cycle and can be induced in response to various stresses. These stimuli include DNA damage, oncogenic signals, dysfunctional telomeres, and epigenetic changes in chromatin (109). Senescence can contribute to the suppression of cancer, but senescent cells can also stimulate the proliferation and progression of preneoplastic cells (110,111,112). Senescence can also produce aging-related pathology (109). Cellular senescence is largely regulated by the p53 (113) and p16/Rb (114) pathways. The p53 pathway can be used by several different stimuli for senescence including dysfunctional telomere and rat sarcoma viral oncogene mitogenic signals involving reactive oxygen species (115,116,117,118). Dependency of some of these stimuli of senescence on p53 pathways is shown by the reversal of senescent growth arrest with the loss of p53 function; however, the reversal is not achieved in all cell types and their resistance to reversal depends on p16 (114). The p53-mediated pathway to senescence involves the transcription of p53-dependent genes including p21, whereas retinoblastoma (Rb) pathways involve p16 induction, followed by Rb activation and chromatin reorganization, causing the suppression of E2F target genes (109). pRb-mediated senescence is irreversible and cannot be reversed by inactivating p53 or pRb.
Concluding Remarks
Over the course of evolution, mammalian cells have acquired an intricate network of protective mechanisms to safeguard the genomic integrity. One of the prominent molecules is p53, which has earned its title as “guardian of the genome” by its diverse involvement in processes critical for guarding and fixing the genomic integrity and cellular homoeostasis (119). p53 can act as an antioxidant by transactivating antioxidant genes, such as manganese superoxide dismutase and glutathione peroxidase, and transrepressing pro-oxidant gene NOS2. Recently, it is reported that p53 mutation load in plasma DNA can be a biomarker of carcinogen exposure from tobacco smoke (120). One serious consequence due to failure in the safety networks is the development of cancer. The fact that p53 pathway is defective in most human cancers underscores its importance in protecting the cells from genetic, biochemical, and physiologic deregulation that can contribute to tumor development. The identification of stresses and the mechanisms responsible for the stabilization of p53 and the subsequent activation of p53-dependent downstream pathways have placed the p53 protein at the crossroads of cellular stress response pathways. The elucidation of the p53-mediated pathways involving growth arrest, apoptosis, DNA repair, senescence, and differentiation provides numerous molecular targets for intervention and therapy.
References
1. Lane DP, Crawford LV. T antigen is bound to a host protein in SV40-transformed cells. Nature. 1979;278:261–263.
2. Linzer DI, Levine AJ. Characterization of a 54K dalton cellular SV40 tumor antigen present in SV40-transformed cells and uninfected embryonal carcinoma cells. Cell. 1979;17:43–52.
3. Harris CC. p53 Tumor suppressor gene: from the basic research laboratory to the clinic—an abridged historical perspective. Carcinogenesis. 1996;17:1187–1198.
4. Oren M, Rotter V. Introduction: p53—the first twenty years. Cell Mol Life Sci. 1999;55:9–11.
5. Levine AJ, Momand J, Finlay CA. The p53 tumour suppressor gene. Nature. 1991;351:453–456.
6. Hollstein M, Sidransky D, Vogelstein B, et al. p53 mutations in human cancers. Science. 1991;253:49–53.
7. Greenblatt MS, Bennett WP, Hollstein M, et al. Mutations in the p53 tumor suppressor gene: clues to cancer etiology and molecular pathogenesis. Cancer Res. 1994;54:4855–4878.
8. Hofseth LJ, Hussain SP, Harris CC. p53: 25 years after its discovery. Trends Pharmacol Sci. 2004;25:177–181.
9. Vogelstein B, Lane D, Levine AJ. Surfing the p53 network. Nature. 2000;408:307–310.
10. Lane DP, Benchimol S. p53: oncogene or anti-oncogene. Genes Dev. 1990;4:1–8.
11. Dittmer D, Pati S, Zambetti G, et al. Gain of function mutations in p53. Nature Genet. 1993;4:42–46.
12. Hsiao M, Low J, Dorn E, et al. Gain-of-function mutations of the p53 gene induce lymphohematopoietic metastatic potential and tissue invasiveness. Am J Pathol. 1994;145:702–714.
13. Soussi T, Caron de Fromentel C, May P. Structural aspects of the p53 protein in relation to gene evolution. Oncogene. 1990;5: 945–952.
14. Greenblatt MS, Feitelson MA, Zhu M, et al. Integrity of p53 in hepatitis B x antigen-positive and -negative hepatocellular carcinomas. Cancer Res. 1997;57:426–432.
15. Hsu IC, Metcalf RA, Sun T, et al. Mutational hotspot in the p53 gene in human hepatocellular carcinomas. Nature. 1991; 350:427–428.
16. Bressac B, Kew M, Wands J, et al. Selective G to T mutations of p53 gene in hepatocellular carcinoma from southern Africa. Nature. 1991;350:429–431.
17. Soini Y, Chia SC, Bennett WP, et al. An aflatoxin-associated mutational hotspot at codon 249 in the p53 tumor suppressor gene occurs in hepatocellular carcinomas from Mexico. Carcinogenesis. 1996;17:1007–1012.
18. Harris CC. The 1995 Walter Hubert Lecture—Molecular epidemiology of human cancer: insights from the mutational analysis of the p53 tumor suppressor gene. Br J Cancer. 1996;73:261–269.
19. Aguilar F, Harris CC, Sun T, et al. Geographic variation of p53 mutational profile in nonmalignant human liver. Science. 1994;264:1317–1319.
20. Kirk GD, Camus-Randon AM, Mendy M, et al. Ser-249 p53 mutations in plasma DNA of patients with hepatocellular carcinoma from The Gambia. J Natl Cancer Inst. 2000;92:148–153.
21. Kirk GD, Lesi OA, Mendy M, et al. 249(ser) TP53 mutation in plasma DNA, hepatitis B viral infection, and risk of hepatocellular carcinoma. Oncogene. 2005;24:5858–5867.
22. Aguilar F, Hussain SP, Cerutti P. Aflatoxin B1 induces the transversion of G→T in codon 249 of the p53 tumor suppressor gene in human hepatocytes. Proc Natl Acad Sci U S A. 1993;90: 8586–8590.
23. Mace K, Aguilar F, Wang JS, et al. Aflatoxin B1 induced DNA adduct formation and p53 mutations in CYP450-expressing human liver cell lines. Carcinogenesis. 1997;18:1291–1297.
P.107

24. Hussain SP, Hofseth LJ, Harris CC. Radical causes of cancer. Nat Rev Cancer. 2003;3:276–285.
25. Beckman JS, Koppenol WH. Nitric oxide, superoxide, and peroxynitrite: the good, the bad, and ugly. Am J Physiol. 1996;271: C1424–C1437.
26. Hofseth LJ, Hussain SP, Wogan GN, et al. Nitric oxide in cancer and chemoprevention. Free Radic Biol Med. 2003;34:955–968.
27. Hussain SP, Amstad P, Raja K, et al. Increased p53 mutation load in noncancerous colon tissue from ulcerative colitis: a cancer-prone chronic inflammatory disease. Cancer Res. 2000;60: 3333–3337.
28. Hussain SP, Raja K, Amstad PA, et al. Increased p53 mutation load in nontumorous human liver of Wilson disease and hemochromatosis: oxyradical overload diseases. Proc Natl Acad Sci U S A. 2000;97:12770–12775.
29. Hussain SP, Amstad P, Raja K, et al. Mutability of p53 hotspot codons to benzo(a)pyrene diol epoxide (BPDE) and the frequency of p53 mutations in nontumorous human lung. Cancer Res. 2001;61:6350–6355.
30. Thomsen LL, Miles DW, Happerfield L, et al. Nitric oxide synthase activity in human breast cancer. Br J Cancer. 1995; 72:41–44.
31. Ellie E, Loiseau H, Lafond F, et al. Differential expression of inducible nitric oxide synthase mRNA in human brain tumours. Neuroreport. 1995;7:294–296.
32. Ambs S, Merriam WG, Bennett WP, et al. Frequent nitric oxide synthase-2 expression in human colon adenomas: implication for tumor angiogenesis and colon cancer progression. Cancer Res. 1998;58:334–341.
33. Gallo O, Masini E, Morbidelli L, et al. Role of nitric oxide in angiogenesis and tumor progression in head and neck cancer. J Natl Cancer Inst. 1998;90:587–596.
34. Wink DA, Hanbauer I, Grisham MB, et al. Chemical biology of nitric oxide: regulation and protective and toxic mechanisms. Curr Top Cell Regul. 1996;34:159–187.
35. Sibghat-Ullah, Gallinari P, Xu YZ, et al. Base analog and neighboring base effects on substrate specificity of recombinant human G:T mismatch-specific thymine DNA-glycosylase. Biochemistry. 1996;35:12926–12932.
36. Messmer UK, Brune B. Nitric oxide-induced apoptosis: p53-dependent and p53-independent signalling pathways. Biochem J. 1996;319:299–305.
37. Forrester K, Ambs S, Lupold SE, et al. Nitric oxide-induced p53 accumulation and regulation of inducible nitric oxide synthase (NOS2) expression by wild-type p53. Proc Natl Acad Sci U S A. 1996;93:2442–2447.
38. Thomsen LL, Scott JM, Topley P, et al. Selective inhibition of inducible nitric oxide synthase inhibits tumor growth in vivo: studies with 1400W, a novel inhibitor. Cancer Res. 1997;57: 3300–3304.
39. Hofseth LJ, Saito S, Hussain SP, et al. Nitric oxide-induced cellular stress and p53 activation in chronic inflammation. Proc Natl Acad Sci U S A. 2003;100:143–148.
40. Ambs S, Ogunfusika MO, Merriam WG, et al. Upregulation of NOS2 expression in cancer-prone p53 knockout mice. Proc Natl Acad Sci U S A. 1998;95:8823–8828.
41. Staib F, Robles AI, Varticovski L, et al. The p53 tumor suppressor network is a key responder to microenvironmental components of chronic inflammatory stress. Cancer Res. 2005;65: 10255–10264.
42. Hussain SP, Trivers GE, Hofseth LJ, et al. Nitric oxide, a mediator of inflammation, suppresses tumorigenesis. Cancer Res. 2004; 64:6849–6853.
43. Swenberg JA. Toxicological considerations in the application and interpretation of DNA adducts in epidemiological studies. IARC Sci Publ. 2004;237–246.
44. Bartsch H, Nair J. Oxidative stress and lipid peroxidation-derived DNA-lesions in inflammation driven carcinogenesis. Cancer Detect Prev. 2004;28:385–391.
45. Bartsch H, Nair J. Accumulation of lipid peroxidation-derived DNA lesions: potential lead markers for chemoprevention of inflammation-driven malignancies. Mutat Res. 2005;591:34–44.
46. Hussain SP, Harris CC. Molecular epidemiology of human cancer: contribution of mutation spectra studies of tumor suppressor genes. Cancer Res. 1998;58:4023–4037.
47. Bartsch H, Nair J. Ultrasensitive and specific detection methods for exocylic DNA adducts: markers for lipid peroxidation and oxidative stress. Toxicology. 2000;153:105–114.
48. Autrup H, Harris CC, Wu SM, et al. Activation of chemical carcinogens by cultured human fetal liver, esophagus and stomach. Chem Biol Interact. 1984;50:15–25.
49. Pfeifer AM, Cole KE, Smoot DT, et al. SV40 T-antigen immortalized normal human liver epithelial cells express hepatocyte characteristics and metabolize chemical carcinogens. Proc Natl Acad Sci U S A. 1993;90:5123–5127.
50. Puisieux A, Lim S, Groopman J, et al. Selective targeting of p53 gene mutational hotspots in human cancers by etiologically defined carcinogens. Cancer Res. 1991;51:6185–6189.
51. Harris CC, Weston A, Willey JC, et al. Biochemical and molecular epidemiology of human cancer: indicators of carcinogen exposure, DNA damage, and genetic predisposition. Environ Health Perspect. 1987;75:109–119.
52. Jeffrey AM, Weinstein IB, Jennette KW, et al. Structures of benzo(a)pyrene–nucleic acid adducts formed in human and bovine bronchial explants. Nature. 1977;269:348–350.
53. Denissenko MF, Pao A, Tang M, et al. Preferential formation of benzo[a]pyrene adducts at lung cancer mutational hotspots in P53. Science. 1996;274:430–432.
54. Cherpillod P, Amstad PA. Benzo[a]pyrene-induced mutagenesis of p53 hot-spot codons 248 and 249 in human hepatocytes. Mol Carcinog. 1995;13:15–20.
55. Nair J, Gal A, Tamir S, et al. Etheno adducts in spleen DNA of SJL mice stimulated to overproduce nitric oxide. Carcinogenesis. 1998;19:2081–2084.
56. Woods DB, Vousden KH. Regulation of p53 function. Exp Cell Res. 2001;264:56–66.
57. Wu X, Bayle JH, Olson D, et al. The p53-mdm-2 autoregulatory feedback loop. Genes Dev. 1993;7:1126–1132.
58. Haupt Y, Maya R, Kazaz A, et al. Mdm2 promotes the rapid degradation of p53. Nature. 1997;387:296–299.
59. Fang S, Jensen JP, Ludwig RL, et al. MDM2 is a RING finger-dependent ubiquitin protein ligase for itself and p53. J Biol Chem. 2000;275:8945–8951.
60. Honda R, Tanaka H, Yasuda H. Oncoprotein MDM2 is a ubiquitin ligase E3 for tumor suppressor p53. FEBS Lett. 1997; 420:25–27.
61. Appella E, Anderson CW. Post-translational modifications and activation of p53 by genotoxic stresses. Eur J Biochem. 2001;268: 2764–2772.
62. Milner J, Medcalf EA, Cook AC. Tumor suppressor p53: analysis of wild-type and mutant p53 complexes. Mol Cell Biol. 1991;11:12–19.
63. Brain R, Jenkins JR. Human p53 directs DNA strand reassociation and is photolabelled by 8-azido ATP. Oncogene. 1994;9: 1775–1780.
64. Wang Y, Prives C. Increased and altered DNA binding of human p53 by S and G2/M but not G1 cyclin-dependent kinases. Nature. 1995;376:88–91.
65. Wu L, Bayle JH, Elenbaas B, et al. Alternatively spliced forms in the carboxy-terminal domain of the p53 protein regulate its ability to promote annealing of complementary single strands of nucleic acids. Mol Cell Biol. 1995;15:497–504.
66. Bakalkin G, Selivanova G, Yakovleva T, et al. p53 binds single-stranded DNA ends through the C-terminal domain and internal DNA segments via the middle domain. Nucleic Acids Res. 1995;23:362–369.
67. Prives C, Manley JL. Why is p53 acetylated? Cell. 2001;107: 815–818.
68. Braithwaite AW, Royds JA, Jackson P. The p53 story: layers of complexity. Carcinogenesis. 2005;26:1161–1169.
69. Yee KS, Vousden KH. Complicating the complexity of p53. Carcinogenesis. 2005;26:1317–1322.
70. Harris SL, Levine AJ. The p53 pathway: positive and negative feedback loops. Oncogene. 2005;24:2899–2908.
71. Cho Y, Gorina S, Jeffrey P, et al. Crystal structure of a p53 tumor suppressor-DNA complex: a framework for understanding how mutations inactivate p53. Science. 1994;265:346–355.
72. Clore GM, Omichinski JG, Sakaguchi K, et al. High-resolution solution structure of the oligomerization domain of p53 by multi-dimensional NMR. Science. 1994;265:386–391.
P.108

73. Jeffrey PD, Gorina S, Pavletich NP. Crystal structure of the tetramerization domain of the p53 tumor suppressor at 1.7 angstroms. Science. 1995;267:1498–1502.
74. Vousden KH, Prives C. p53 and prognosis: new insight and further complexity. Cell. 2005;120:7–10.
75. Donehower LA, Harvey M, Slagle BL, et al. Mice deficient for p53 are developmentally normal but susceptible to spontaneous tumours. Nature. 1992;356:215–221.
76. Malkin D, Li FP, Strong LC, et al. Germ line p53 mutations in a familial syndrome of breast cancer, sarcomas, and other neoplasms. Science. 1990;250:1233–1238.
77. Srivastava S, Zou ZQ, Pirollo K, et al. Germ-line transmission of a mutated p53 gene in a cancer-prone family with Li-Fraumeni syndrome. Nature. 1990;348:747–749.
78. Harris CC. Structure and function of the p53 tumor suppressor gene: clues for rational cancer therapeutic strategies. J Natl Cancer Inst. 1996;88:1442–1455.
79. Lane DP, Fischer PM. Turning the key on p53. Nature. 2004;427: 789–790.
80. Polyak K, Xia Y, Zweier JL, et al. A model for p53-induced apoptosis. Nature. 1997;389:300–305.
81. Yu J, Zhang L, Hwang PM, et al. Identification and classification of p53-regulated genes. Proc Natl Acad Sci U S A. 1999;96: 14517–14522.
82. Caelles C, Helmberg A, Karin M. p53-dependent apoptosis in the absence of transcriptional activation of p53-target genes. Nature. 1994;370:220–223.
83. Haupt Y, Rowan S, Shaulian E, et al. Induction of apoptosis in HeLa cells by transactivation-deficient p53. Genes Dev. 1995;9: 2170–2183.
84. Parant JM, Lozano G. Disrupting TP53 in mouse models of human cancers. Hum Mutat. 2003;21:321–326.
85. Fridman JS, Lowe SW. Control of apoptosis by p53. Oncogene. 2003;22:9030–9040.
86. Hussain SP, Amstad P, He P, et al. p53-induced up-regulation of MnSOD and GPx but not catalase increases oxidative stress and apoptosis. Cancer Res. 2004;64:2350–2356.
87. Haupt S, Berger M, Goldberg Z, et al. Apoptosis—the p53 network. J Cell Sci. 2003;116:4077–4085.
88. Mihara M, Erster S, Zaika A, et al. p53 has a direct apoptogenic role at the mitochondria. Mol Cell. 2003;11:577–590.
89. Jeffers JR, Parganas E, Lee Y, et al. Puma is an essential mediator of p53-dependent and -independent apoptotic pathways. Cancer Cell. 2003;4:321–328.
90. Chipuk JE, Bouchier-Hayes L, Kuwana T, et al. PUMA couples the nuclear and cytoplasmic proapoptotic function of p53. Science. 2005;309:1732–1735.
91. Villunger A, Michalak EM, Coultas L, et al. p53- and drug-induced apoptotic responses mediated by BH3-only proteins puma and noxa. Science. 2003;302:1036–1038.
92. Sengupta S, Harris CC. p53: traffic cop at the crossroads of DNA repair and recombination. Nat Rev Cell Mol Biol.2005;6:44–55.
93. Wang XW, Yeh H, Schaeffer L, et al. p53 modulation of TFIIH-associated nucleotide excision repair activity. Nat Genet. 1995;10:188–195.
94. Smith ML, Chen IT, Zhan Q, et al. Involvement of the p53 tumor suppressor in repair of UV-type DNA damage. Oncogene. 1995; 10:1053–1059.
95. Ford JM, Hanawalt PC. Expression of wild-type p53 is required for efficient global genomic nucleotide excision repair in UV-irradiated human fibroblasts. J Biol Chem. 1997;272: 28073–28080.
96. Hwang BJ, Ford JM, Hanawalt PC, et al. Expression of the p48 xeroderma pigmentosum gene is p53-dependent and is involved in global genomic repair. Proc Natl Acad Sci U S A. 1999;96:424–428.
97. Adimoolam S, Ford JM. p53 and regulation of DNA damage recognition during nucleotide excision repair. DNA Repair (Amst). 2003;2:947–954.
98. Adimoolam S, Lin CX, Ford JM. The p53-regulated cyclin-dependent kinase inhibitor, p21 (cip1, waf1, sdi1), is not required for global genomic and transcription-coupled nucleotide excision repair of UV-induced DNA photoproducts. J Biol Chem. 2001;276: 25813–25822.
99. Wang QE, Zhu Q, Wani MA, et al. Tumor suppressor p53 dependent recruitment of nucleotide excision repair factors XPC and TFIIH to DNA damage. DNA Repair (Amst). 2003;2:483–499.
100. Leveillard T, Andera L, Bissonnette N, et al. Functional interactions between p53 and the TFIIH complex are affected by tumour-associated mutations. EMBO J. 1996;15:1615–1624.
101. Bishop AJ, Hollander MC, Kosaras B, et al. Atm-, p53-, and Gadd45a-deficient mice show an increased frequency of homologous recombination at different stages during development. Cancer Res. 2003;63:5335–5343.
102. Akyuz N, Boehden GS, Susse S, et al. DNA substrate dependence of p53-mediated regulation of double-strand break repair. Mol Cell Biol. 2002;22:6306–6317.
103. Dudenhoffer C, Kurth M, Janus F, et al. Dissociation of the recombination control and the sequence-specific transactivation function of P53. Oncogene. 1999;18:5773–5784.
104. Willers H, McCarthy EE, Wu B, et al. Dissociation of p53-mediated suppression of homologous recombination from G1/S cell cycle checkpoint control. Oncogene. 2000;19: 632–639.
105. Sengupta S, Linke SP, Pedeux R, et al. BLM helicase-dependent transport of p53 to sites of stalled DNA replication forks modulates homologous recombination. EMBO J. 2003;22: 1210–1222.
106. Linke SP, Sengupta S, Khabie N, et al. p53 interacts with hRAD51 and hRAD54, and directly modulates homologous recombination. Cancer Res. 2003;63:2596–2605.
107. Buchhop S, Gibson MK, Wang XW, et al. Interaction of p53 with the human Rad51 protein. Nucleic Acids Res. 1997;25: 3868–3874.
108. Susse S, Janz C, Janus F, et al. Role of heteroduplex joints in the functional interactions between human Rad51 and wild-type p53. Oncogene. 2000;19:4500–4512.
109. Campisi J. Senescent cells, tumor suppression, and organismal aging: good citizens, bad neighbors. Cell. 2005;120:513–522.
110. Campisi J. Cellular senescence as a tumor-suppressor mechanism. Trends Cell Biol. 2001;11:S27–S31.
111. Green DR, Evan GI. A matter of life and death. Cancer Cell. 2002;1:19–30.
112. Campisi J. Suppressing cancer: the importance of being senescent. Science. 2005;309:886–887.
113. Wahl GM, Carr AM. The evolution of diverse biological responses to DNA damage: insights from yeast and p53. Nat Cell Biol. 2001;3:E277–E286.
114. Beausejour CM, Krtolica A, Galimi F, et al. Reversal of human cellular senescence: roles of the p53 and p16 pathways. EMBO J. 2003;22:4212–4222.
115. Itahana K, Dimri G, Campisi J. Regulation of cellular senescence by p53. Eur J Biochem. 2001;268:2784–2791.
116. d'Adda dF, Teo SH, Jackson SP. Functional links between telomeres and proteins of the DNA-damage response. Genes Dev. 2004;18:1781–1799.
117. Pearson M, Carbone R, Sebastiani C, et al. PML regulates p53 acetylation and premature senescence induced by oncogenic Ras. Nature. 2000;406:207–210.
118. Serrano M, Lee H, Chin L, et al. Role of the INK4a locus in tumor suppression and cell mortality. Cell. 1996;85:27–37.
119. Lane DP. Cancer. p53, guardian of the genome. Nature. 1992; 358:15–16.
120. Hagiwara N, Mechanic LE, Trivers GE, et al. Quantitative detection of p53 mutation in plasma DNA from tobacco smokers. Cancer Res. 2006;66:8309–8317.


> Table of Contents > I - Environmental and Occupational Disease > Mechanisms of Occupational Disease and Injury > 9 - Biomarkers
9
Biomarkers
Karl E. Krueger PhD
Sudhir Srivastava PhD, MPH
Scientific Background of Biomarkers
Definition
The term biomarker in recent years has aroused much interest and excitement, not only in the scientific and clinical communities but also in the media and general public. The scientific community as a whole would consider that a biomarker refers to any biological entity indicative of a specific physiologic state at the level of the cell, tissue, or organism. To eliminate ambiguities concerning what a biomarker entails, the following preferential definition was formulated at a 1999 National Cancer Institute/U.S. Food and Drug Administration workshop (1): “Biomarker: A characteristic that is objectively measured and evaluated as an indicator of normal biologic processes, pathogenic processes, or pharmacologic response to a therapeutic intervention.”
In light of this definition, the term biomarker is still used loosely in many different contexts. In its broadest sense, a biomarker can refer to any biological parameter that can be delineated pertaining to a specific biological process. In the context of this chapter, the term biomarker refers specifically to a molecular marker that can be used as a diagnostic, prognostic, or risk indicator for a particular disease. Furthermore, a biomarker, as used in this discussion, may be used to predict or monitor effectiveness of response to therapy. For a biomarker to have clinical relevance, certain features would be important for it to be applied practically: (a) it must distinguish healthy individuals from those with disease with a high degree of accuracy, (b) it is preferentially detected in readily accessible body fluids (i.e., blood, urine, or saliva), and (c) a well-defined test for biomarker detection should be established in a standard protocol that can be verified by multiple institutions. This test should then show a positive effect on the prognosis and mortality rates of patients with disease.
It is extremely difficult to find a single molecular biomarker with sufficient performance to distinguish disease from normal states with exceptionally high accuracy because many diseases exhibit degrees of heterogeneity across larger populations. Consideration of a select panel of molecules typically enhances performance greatly because the test is not dependent on any single molecule (2). It is likely that many diagnostic tests of the future will encompass analysis of panels of such discriminatory molecules. In addition, various technologies enable surveillance of particular classes of particular analytes, thereby generating molecular profiles. These profiles might also be used for disease diagnosis. Given these variations, it should be apparent that the term molecular biomarkers should be understood as having a broader scope than simply considering individual molecules.
Molecular Forms
When cells or tissues transition to a diseased state, concurrent alterations in protein expression and synthesis of complex carbohydrates, lipids, or other biochemical products follow. Variations in the modifications of any of these molecules might also occur during the progressive development of disease. In essence, the disease can be characterized as revealing an abnormal level or concentration and expression of biomolecules produced by the affected cells. Those molecules or molecular traits (e.g., posttranslational modifications [PTMs] of proteins, oligosaccharide variations of glycoconjugates, etc.) distinguishing the diseased from the nondiseased state are what constitute a biomarker. Biomarker studies are usually based on identifying these molecular “products” or the overall molecular profiles of a disease.
P.110

Although the molecular products a cell makes can be considered properties of its phenotype, there is normally a genetic or epigenetic basis underlying the mechanisms by which this disease phenotype is expressed. Mutations, deletions, insertions, gene amplifications, chromosomal abnormalities, aberrant DNA methylation patterns, or altered chromatin/nuclear structure often accompany many of the changes one finds in a diseased state, particularly cancer. These anomalies may then give rise to any of the following alterations depending on the nature of the genetic defect(s): production of mutated, malfunctional proteins; increased or decreased expression of key regulatory proteins; anomalous activation or inhibition of critical signal transduction cascades, apoptotic mechanisms, or growth regulatory pathways; and an inability to effectively segregate chromosomes during mitosis, thereby further compounding genetic defects in daughter cells. Because DNA is often at the core of disease progression, the domain of biomarkers includes identification of these genetic changes in addition to the cellular products characteristic of the disease.
Because a multitude of cellular systems is often affected in disease, biomarkers may be identified as agents directly contributing to the etiology of the disease or as downstream players that merely mirror the fact that regulation of its particular biochemical pathway has been notably perturbed via pleiotropic mechanisms. The sources for these biomarkers would arise directly from the diseased tissue; however, it is likely that other biomarkers can be found reflecting the host response to the disease. An inflammatory response typically involves recruitment via cytokines of cells from the immune system to the tissue of insult. Markers for these cytokine pathways can be detected in blood, thereby reflecting the inflammatory reaction. Although biomarkers arising by this mechanism would not necessarily indicate what specific disease is present, it nevertheless acts as a warning beacon that something may be amiss in a patient not having symptoms of a disease.
Discovery and Validation
The search for biomarkers can encompass the identification of individual molecules, a combination of identified markers, or specific features of a molecular profile derived from scanning a wide population of molecules. In the latter case, correlation of the molecular features with defined molecules is not necessarily mandatory because it is the characteristic of the profile obtained by that technology that is used to detect disease. That is not to say that molecular identification of discriminating features from a profile should not be pursued. Disclosure of the molecular identity for any promising biomarker feature makes it amenable to study by alternative technologies and may provide insights into the disease process or host response.
Shortly after the earliest steps of biomarker discovery, it is necessary to develop criteria for how the biomarker will be detected (i.e., what type of biological specimen is tested, what technology is used, which reagents are needed) and what quantitative cutoff values should be set to assess disease state. Biomarkers are seldom found that have an all-or-none expression pattern in disease. Therefore, quantitation of biomarker levels is essential in establishing benchmarks for disease diagnosis. Every assay is subject to detection limits conditional to a certain level of background noise and these must be factored in when setting cutoff values.
To arrive at these parameters, analyses are performed on samples from many known or retrospective case and control subjects. Because the outcome of disease is known and unblinded for each sample in this first analysis, the samples used at this initial phase are termed the training set. The resulting data from the training set will yield a spectrum of values from both sets of subjects. Classifier algorithms can then be applied to this quantitative data to establish criteria whereby the two classes of subjects are distinguished. Once the rules for this predictive model have been obtained, the analysis should then be repeated on a completely separate set of blinded case and control retrospective samples, termed the test set. It is imperative that the test set and training set have distinct samples for reasons that will be addressed later. The test set is blinded until after analysis to determine the efficacy of the classifier algorithm in predicting disease.
Metrics of Biomarker Performance
During the phases of biomarker development, its performance must be assessed by definitive measurements. The robustness of a biomarker or panel of biomarkers is critical for effective performance in a clinical setting. Two parameters that measure the effectiveness of biomarkers are sensitivity and specificity. Sensitivity is a measurement of the proportion of individuals with a disease who test positive for the disease. Specificity is the proportion of individuals without the disease who test negative.
To illustrate how these parameters influence performance, first consider a biomarker test that may have high sensitivity but low specificity. In this case, most individuals with disease will test positive, but the low specificity rating indicates that many people without the disease will also test positive. Biomarkers with this performance profile certainly would not be desirable because unnecessary treatment might be administered to patients who are free of disease. Conversely, a biomarker with low sensitivity and high specificity will help ensure that an individual is disease-free but will often fail to detect the genuine cases of disease. At times, this type of performance might have limited clinical
P.111

value, particularly in helping to rule out negative cases where additional tests were performed on a patient yielding uncertainties in the prediction of disease. Clearly, a biomarker possessing the qualities of high sensitivity and specificity is desired for accurate diagnosis of disease.
Figure 9.1 A: Scatterplot for levels of two hypothetical biomarkers (BM1 and BM2) measured in specimens from subjects with a disease (solid symbols) and normal healthy subjects (open symbols). B: Performance of both biomarkers represented as receiver-operator characteristic curves. Notice how BM1 exhibits much better receiver-operator characteristic performance than BM2, as is apparent with the differences in distribution of biomarker levels between cases and controls (A).
To depict the performance of a biomarker, typically a receiver-operator characteristic (ROC) curve is constructed (Fig. 9.1). Sensitivity is plotted along the abscissa and the value of (1 – specificity) is presented on the ordinate. The major diagonal, represented by the equation sensitivity = (1 – specificity), corresponds to the set of points for which there is no selectivity to predict disease (the probability of positively detecting disease equals the probability of a false-positive result). Every ROC curve will reside above this major diagonal.
To evaluate biomarker performance by ROC analysis, sensitivity and specificity determinations throughout the entire range of biomarker levels are compared. The proportion of disease cases exhibited at increasing levels of biomarker (sensitivity) is compared with the proportion of control cases exhibiting the same respective levels of biomarker expression (1 – specificity). This latter term represents the false-positive rate. For biomarkers where control subjects show higher expression levels than diseased subjects, the quantitative criteria are simply inverted to achieve the desired result. The more quickly the ROC curve rises sharply near the origin to quickly reach high sensitivity, the better the performance of the biomarker. In contrast, the closer the ROC curve is to the major diagonal, the poorer its performance. The more closely the curve comes to the coordinate of perfect sensitivity (100% or 1) and perfect specificity (100% or 1 – specificity = 0), the more ideal the biomarker in discriminating disease.
The area under the curve is a quantitative measurement of the overall performance of the biomarker. A perfect score (something never likely to be obtained by any biomarker with any technology) is 1.0, whereas the area under the curve for the line of equal probability is 0.5 or half of a perfect score.
Other terms of importance related to biomarker performance, primarily with respect to testing larger or specific populations, are positive and negative predictive values. These values are highly dependent on the prevalence of disease in the population being tested. Positive predictive value is the proportion of people who test positive for a disease and truly have the disease, whereas negative predictive value represents the proportion of people who test negative and do not have the disease. Accuracy refers to the comprehensive ability of the biomarker to provide correct predictions for subjects with and without disease.
Potential Pitfalls
The experimental and analytical bases one establishes to demonstrate the performance of a biomarker should be considered with great scrutiny. This has become evident in recent studies in which a platform to identify a molecular profile associated with ovarian cancer from serum (3) could not be replicated by other laboratories (4,5). Two likely culprits affecting promising biomarker development studies are chance and bias. Measures must be taken in experimental design to avoid these pitfalls (6).
Chance becomes a factor when multivariate analysis is applied to the characteristics of biomarker patterns in disease discrimination. In general, an algorithm is applied to the data to classify specific features of the
P.112

biomarker pattern with disease. Chance comes into play when overfitting of data is encountered. Overfitting results when too many features or a large number of variables not having any relevance to the disease are considered in classifying a simple outcome (i.e., disease vs. control). The training set may be endowed with a set of samples that, by chance or within the realm of probability, show feature traits that distribute to the disease or control cases. Overfitting can be discovered and eliminated from the classifier algorithm by testing additional samples where the properties of the disease-independent traits become more evenly distributed across cases and controls.
The fallout of bias is drawing a wrong conclusion inherent on the experimental design, conduct, or analysis employed in a study. In simpler terms, bias will mislead one into identifying molecular markers that are not associated with the disease process, but rather are discovered due to an unintended variable in the manner the study was performed.
Bias can be fostered at the earliest stages of a study by improperly designing the criteria for acceptance of cases and controls. For example, a comparison of serum specimens from women with breast cancer after menopause with control cases of women in their 20s is a poorly designed study on many fronts. Some differences between these two groups would entail (a) cancer versus noncancer, (b) menopause versus different stages of the menstrual cycle, (c) nonpregnant women versus the potential of some women being pregnant, (d) probable differences in current birth control use, and (e) significant age-related differences. If the original intent of the study were to search for biomarkers for breast cancer, there is no doubt that other markers would be revealed by this comparison that had nothing to do with the disease, but with other physiologic or pharmacologic aspects concerning the subjects. Although one would not likely design a study this flawed, subtle differences are nevertheless difficult to avoid between any paired group of case and control cohorts.
A second source of bias is introduced if any difference in procedure is used in collecting specimens from cases versus controls. Differences in the manner of collection can result in preferential loss or adsorption of specific molecules by the supplies used. Significant variations in quantities of labile molecules are also very prone to flaws in collection protocols. To avoid introducing bias by this mechanism, rigorously defined standard collection protocols must be established before the study and adhered to for all samples collected. It is also preferable that the same supplies are used whenever possible.
Despite these precautions, bias is an unavoidable demise irrespective of the site of collection. Comparisons of results from different sites may be difficult due to the inherent bias each site introduces, thus altering characteristics of the putative biomarker features. The issue becomes: “How does one weed out the errant markers from the markers that have true biological or clinical relevance?” Because each collection site introduces it own bias into sample collection, validation of biomarkers requires that specimens from multiple sites are collected and analyzed independently. This heterogeneity will minimize the effect of bias from any one site. Furthermore, true biomarkers characteristic of a disease should emerge from this analysis because their presence (or absence) is not so much dependent on the details of specimen collection, but on the disease itself. The assembly of such specimen reference sets clearly requires that multiple institutions cooperate in such an effort. Moreover, a concerted procedure needs to be instituted to establish a central location to receive samples from multiple sites, store and maintain them, and then distribute the reference sets to appropriate researchers.
Utility of Biomarkers
The purpose for identifying disease biomarkers, outside basic research interests, is to glean information concerning probability, diagnosis, stage, or progression of a disease. One such application could be for early detection, such as screening of the general public or people at higher risk for certain cancers. For patients with a disease, biomarkers may be used for prognostic purposes, prediction of response to a certain therapy, monitoring the effectiveness of therapy in combating the disease, or monitoring recurrence of the disease. In the latter two cases, biomarkers that accurately reflect the current status of the disease to the extent that clinical outcome can be predicted, the marker might be elevated to the stature of surrogate marker (1). Specific biomarkers, such as gene mutations, could be used for risk assessment. Clearly, different molecules would serve these different applications based on how they fit into the scheme of the disease process.
The Roadmap to Biomarker Validation
After a biomarker test designated by a laboratory has been deemed a promising prospect for disease detection or diagnosis based on its performance characteristics, it is essential to validate whether this marker can be used clinically in a more global setting. Assuming that the biomarker has proved its potential value in the setting of a single laboratory, several criteria must be met to achieve the status of clinical worthiness. Three important conditions that the biomarker must satisfy are (a) it must perform well in a larger set of specimens collected from multiple sites, (b) it must be transportable in the sense that other laboratories or institutions can repeat the test on the same reference samples and obtain
P.113

reproducible results, and (c) the test must be readily feasible within a clinic setting.
Figure 9.2 Guiding principles used in the five-phase biomarker validation process promoted by the Early Detection Research Network.
Given the hurdles that must be overcome to translate biomarkers forward to the clinic, most biomarkers fall short in this process because considerable cooperation between multiple sites is required to carry out this development. To facilitate this process, the National Cancer Institute has instituted the Early Detection Research Network (EDRN), which represents a consortium of many academic, clinical, governmental, and corporate laboratories that collaborate in contributing to the process of cancer biomarker discovery and validation. EDRN has formalized a five-phase biomarker validation process (7) (Fig. 9.2), in which the consortium participates directly in phases 1 to 3. The resources of EDRN make possible patient accrual/specimen collection from multiple sites and participation of collaborating reference laboratories to test reproducibility. Essentially any laboratory can bring promising cancer biomarkers to EDRN for clinical validation (phase 2 or 3). Procedures have been established in which standard specimen reference sets for prevalidation, or proposals for funding validation studies, can be requested with EDRN. With the establishment of this formal structure, the monumental task of biomarker validation becomes more tractable in the context of a collaborative effort by multiple institutions, with each contributing its strengths to the process.
Specimen Sources
The sources from which biomarkers can be isolated and identified have a major effect on how convenient and amenable it is to clinically screen or diagnose a certain disease. Clearly, biopsy or surgery to excise diseased tissue yields specimens portraying virtually all biomarkers of that disease; however, except for prognostic or diagnostic purposes, this route is more invasive than desired for disease surveillance. Fine needle aspiration provides a means to directly examine tissues of interest in a less invasive approach. Often select biomarkers can be found to disperse within the circulatory system. Plasma or serum presents an expedient medium from which biomarkers arising from nearly any tissue might be derived. Although blood-based biomarkers simplify the means by which biomarkers can be detected in a noninvasive manner, it also is hindered by the drawback that one might not be able to distinguish from what tissue source the biomarker is derived. Clearly, blood-based markers specific for a defined disease are more informative than biomarkers that simply reflect a host or inflammatory response to the disease.
Virtually any body fluid or bodily excretion is a potential source of biomarkers. These more restricted fluids may also favor collecting biomarkers from specific organs. For example, nipple aspirates or ductal lavages are a potential source for breast-derived biomarkers. Cerebrospinal fluid can be used to investigate the central nervous system, where the blood-brain barrier often precludes many molecules from entering circulation. Other sources with different degrees of selection to different organ systems include urine, stool, saliva, sputum, bronchioalveolar lavage, cervical secretions, and exhaled breath.
Types of Biomarkers
Proteins
The phenotype any cell expresses is a function of the proteins it produces. A disease state can thus be described by altered protein expression posing the potential to manifest a large number of molecularbiomarkers. These differentially expressed proteins may be responsible for the disease state or simply be accounted for as a pleiotropic consequence of the disease. Alternatively, some protein biomarkers may not arise from the diseased tissue, but could reflect the host inflammatory or immune response to the disease. It should be stressed that protein biomarkers are usually not represented among the most abundant proteins, so efficacious and sensitive analytical techniques must be employed to identify them. This is particularly relevant to bloodborne markers whose abundance may be six orders of magnitude lower than that of common plasma protein constituents. Several clinically important protein biomarkers currently in use and others currently being validated are listed in Table 9.1.
Different methods are used to identify protein biomarkers. The most traditional method has been two-dimensional gel electrophoresis, where moderately high-resolution protein profiles of disease versus control samples are easily compared. A recent adaptation of this method, called differential in-gel electrophoresis, enables
P.114

two protein samples to be compared directly on the same gel (8). Technologic advances over the past decade permit protein spots of interest to be excised from gels and proteolytically digested, and partial amino acid sequences derived from resultant peptides enable identification of the protein of interest. Chromatographic separation of proteins is another traditional method used in biomarker discovery; however, this approach is more cumbersome when directly comparing separate samples. Furthermore, a high degree of resolution of a wide range of proteins is not normally possible by this approach. Resolution can be amplified by carrying out multidimensional chromatography, referring to sequential chromatographic separations. The combination of chromatography followed by electrophoretic separation is also widely used to expand the resolving power of these techniques to permit identification of low-abundance proteins.
Table 9.1 Examples of Several Specific Protein Biomarkers in Clinical Practice or Showing Promising Performance in the Literature Are Listed with Their Associated Diseases
Protein-based Biomarker | Disease
Current clinical biomarkers
Prostate-specific antigen | Prostate cancer
CA125 | Ovarian cancer
α-Fetoprotein | Hepatocellular carcinoma
Carcinoembryonic antigen | Gastrointestinal cancers
Serum glutamic-oxaloacetate transaminase | Myocardial infarction
α1-antitrypsin | Emphysema
Biomarkers under development
Serum mesothelin-related protein | Mesothelioma
Osteopontin |
Des-gamma carboxy prothrombin | Hepatocellular carcinoma
Golgi protein 73 |
Autoantibody biomarkers
Annexins I and II | Non–small cell lung cancer
N-methyl acyl coenzyme A racemase | Prostate cancer
Insulin | Type I diabetes mellitus
Glutamic acid decarboxylase
Typically, specific proteins identified as biomarkers are most easily measured through immunoassays; hence, this test is most often developed for proteins. Enzyme-linked immunosorbent assays can be performed in high-throughput platforms available in most clinical settings. New technologies currently permit multiple immunoassays to be performed simultaneously in one sample. LUMINEX technology is a high-throughput platform based on conjugating latex beads with different dyes onto antibodies (9). Because each antibody is detected and distinguished by the dye-labeled beads, a large panel of protein biomarkers can be tested in one assay. A second multiplexed immunoassay platform involves antibody arrays in which detection of the biomarker is performed in a manner similar to enzyme-linked immunosorbent assays; however, the position of the signal in the array indicates the identity of the biomarker being measured (10).
In certain disease states, the immune system can elicit a humoral response to a mutated or “unnatural” protein produced by the affected cells, similar to what occurs in autoimmune diseases. In such cases, the serum from patients with disease can be investigated for autoantibodies to specific proteins. This type of a screen could be carried out on tissue microarrays representing a multitude of disease and control tissue samples or on protein microarrays. The ultimate goal is to identify autoantibodies observed specifically in patients with disease and identify the corresponding antigen. Once validated, an autoantibody-based biomarker could provide a simple and sensitive way to detect cancer, possibly even at early stages (11).
An alternative proteomic approach to biomarker discovery, rather than identifying specific molecules, is to compare protein profiles from subjects with and without disease. In this case, the identities of hallmark features for disease or control cases would not necessarily be known. Simply the detection and comparison of selective features in the protein profiles is all that might be necessary to detect disease. The platforms where this approach is being attempted are matrix-assisted laser desorption ionization time-of-flight mass spectrometry and an adaptation to this technology called surface-enhanced laser desorption time-of-flight mass spectrometry. These technologies are generally limited to viewing a restricted subset of the proteome because they detect proteins smaller than 20 kd, although some peaks up to 50 kd can be obtained. Because peak separation is based on mass/charge ratio of proteins, very high-resolution profiles are achieved, although the identities of proteins corresponding to those peaks will not be known.
Application of this approach using a profile-based ovarian cancer biomarker discovery study has been attempted (3); however, this report received considerable criticism when other laboratories could not reproduce these findings. Many of the shortcomings of this study were due to overfitting and bias, as discussed earlier in this chapter. Moreover, the performance of different instruments using this highly sensitive technology is difficult to standardize across multiple institutions. The clinical challenge posed by this approach is how to standardize analysis to the extent that different laboratories can make the same assessment concerning what is and is not disease when examining such complex profiles. To address this obstacle the EDRN supported a validation study conducted at six sites, where surface-enhanced
P.115

laser desorption time-of-flight mass spectrometry was employed to analyze a reference set of sera from patients with prostate cancer and normal subjects (12). Instrumentations at all sites were calibrated and standardized in parallel. Initially, analysis with “known” samples (14 cancerous and 14 normal) were performed independently at each site as a training set so that they were able to discriminate normal from cancerous when applying certain classifier algorithms. Then all sites were given a different set of 28 “blinded” samples from which they were challenged to determine cancerous versus normal. Seven of the eight sites performed well in distinguishing cancer in this initial study. This study, therefore, suggests protein profiling may be feasible for assessment of disease because it has been demonstrated to be reproducible by a multitude of clinical centers in a standardized manner.
Transcriptional Markers
DNA microarrays have come to the forefront as a biomarker discovery tool in the past few years. One can investigate transcript levels of virtually the entire human repertoire of genes on just several slides. Assuming that messenger RNA levels roughly correspond to their respective protein levels, a broad overview of which genes are up- or downregulated in a disease state provides a wealth of information relating to the biology of the disease. When definitive patterns of gene expression can be correlated with the disease, these transcriptomic profiles could constitute a biomarker panel (13). In principle, the only biological source that could be used to detect transcriptomic biomarkers is the diseased tissue itself because RNA needs to be extracted.
Transcriptional-based biomarkers can be translated to other molecules. Identification of any differentially expressed transcript could be examined further to ensure that the protein levels of the corresponding genes exhibit similar trends as the messenger RNA levels. Once protein expression has been verified to be in concordance with the disease state, the biomarker may then be approached from the protein angle opening up other technologies, as mentioned in the preceding section. Alternatively, the transcript levels of distinct biomarker species can be determined by quantitative reverse transcription-polymerase chain reaction, where the measured level of the transcript contributes to the performance of the biomarker (14).
Genomic Markers
Many diseases have a foundational genomic cause. Where sufficient cases exist, inheritable diseases can be linked to specific genes or chromosomal regions. Some cancers show familial occurrence, suggesting linkage with an underlying gene. Most cancers, however, are not heritable, but significant genetic mutations and/or chromosomal aberrations typify nearly all neoplastic cells (15). Due to this close relation with the disease state, the genomic disposition of altered cells often serves as a venue for identifying disease biomarkers.
Mutations
Mutations are the simplest form of genomic alteration that can contribute to the disease process. A mutation may occur in the coding sequence of a gene rendering an inactive or malfunctional protein, or the mutation may affect the transcription of a gene such that production of the protein is significantly altered. Heritable mutations are the basis for familial diseases and, where specific mutations (or allelic variations) have been identified, these genetic sequences can be easily determined and used as a biomarker for risk of disease. Table 9.2 lists several genes having allelic variants
P.116

associated with familial cancers. In other cases, a definitive “mutant” gene may not yet be identified, but the disease may show an association with certain allelic variations known as single nucleotide polymorphisms (SNPs). In this case, a specific SNP localized to a gene may show an association with disease, but better correlation of this genetic variant with the disease process is required before establishing it as contributing factor. Another utility of SNPs can be extracted by use of the International Haplotype Map Project (16). This genetic map was constructed using SNP data obtained from people of many ethnic backgrounds, where it is demonstrated that over discrete stretches of DNA, usually within about 5 to 20 kb in length, a collection of different SNPs tend to be coinherited. These “blocks” of coinherited SNPs, or haplotypes, are believed to reflect units of chromosomal material where crossing over occurs during meiosis. By simply identifying a few SNPs within any of these haplotypes, one can predict which other SNPs are likely to reside in association with them. This information might thus narrow the search in identifying specific SNPs or affected genes that contribute to a disease.
Table 9.2 Examples of Mutations Associated with Specific Genes Exhibiting Significant Correlations with Various Diseases
Mutation | Class | Disease
BRCA1, BRCA2 | Heritable | Breast/ovarian cancer
E-cadherin (CDH1) | Heritable | Diffuse gastric cancer
DNA mismatch repair genes: MSH2, MLH1, MSH6, PMS1, and PMS2 | Heritable | Colorectal cancer
NF1 | Heritable | Neurofibromatosis
SOD1 | Heritable | Amyotrophic lateral sclerosis
TSC1, TSC2 | Heritable | Tuberous sclerosis
Epidermal growth factor receptor (EGFR/HER2) | Somatic | Non–small cell lung cancer
K-ras, Braf, p53, PIK3CA | Somatic | Multiple cancers
Rb1 | Heritable/somatic | Retinoblastoma/multiple cancers
APC | Heritable/somatic | Adenomatous polyposis
Cancer is often characterized by somatic mutations, or mutations that are not inherited via germline transmission (15). Neoplastic cells tend to exhibit numerous somatic mutations in genes that code for key proteins regulating cell growth or apoptosis. The existence of numerous somatic mutations is thought to be the result of mutagenic insults to cells and/or the inability of the cells to repair chemically modified DNA. Table 9.2 lists several somatic mutations that have been associated with various cancers. Mutations in these genes, in general, lead to synthesis of abnormal regulatory proteins causing cell growth to proceed with little control. It is peculiar that many of these mutations in different individuals occur at common bases or coding regions and usually involve the same or similar base substitutions. The molecular basis for this is not clear but may indicate that certain bases are particularly susceptible to mutation by unknown factors. Alternatively, it may indicate that mutations can occur at any location, but only cells that acquire these mutations are able to survive and proliferate. Somatic mutations are normally only identified in affected or surround-ing tissue, unlike inherited mutations. They often hold value as biomarkers for prognosis or response to specific therapies. Usually DNA is used to identify somatic mutations, but RNA can also be used to identify them.
Recently, it has been discovered that the mitochondrial genome also shows a multitude of mutations in association with cancer (17). These mutations differ from somatic mutations because they tend to be dispersed throughout the mitochondrial genome rather than being associated with specific genes. There is some doubt that mitochondrial mutations directly contribute to the neoplastic properties of the cells and may simply reflect the profuse mutagenic insults that the cell was exposed to. The base changes in mitochondrial DNA could be an indicator of the extent of damage that nuclear DNA could be subjected to (18). A high-throughput mitochondrial DNA sequencing platform is being developed to exploit the potential of using mitochondrial mutations as a diagnostic marker for cancer (19).
Chromosomal Aberrations
In addition to mutations, chromosomal abnormalities are one of the hallmark features of cancers (20). Oncogenic transformation is often preceded by progressive deterioration in the chromosomal integrity of affected cells. These changes may take place over many years in a manner that permits the cell(s) to survive to a point where enough genetic defects have accumulated that the growth properties of the cell(s) are markedly altered, thus prompting proliferation of neoplastic cells. Specific types of cancers often exhibit similar chromosomal abnormalities to the point where these genetic defects can be used as biomarkers for diagnosis. The types of chromosomal aberrations often found are deletions, amplifications, rearrangements or translocations, and aneuploidy.
Deletions can encompass small chromosomal regions to entire chromosomal arms. Deletions that result in retention of a single allele place the cell at greater risk for oncogenesis if mutations in tumor-suppressor genes are retained. The term loss of heterozygosity (LOH) refers to the test determining whether deletion, or loss, of a particular allele has occurred. LOH markers are commonly used to characterize cancers. Amplifications usually involve increasing the gene dose of an oncogene. Rearrangements and translocations tend to reflect instability in chromosomal material during mitosis as is observed with deletions. These two anomalies often result in the fusion of two genes producing a chimeric protein with functional modalities of both genes contributing to the altered cell growth properties. Aneuploidy results from nondisjunction during mitosis or failure of a chromosome to incorporate into the nucleus of a daughter cell. All chromosomal abnormalities feature defects that occur at cell division and underscore the loss of mitotic fidelity affected cells display in their progression to cancer.
Common methods used to identify chromosomal abnormalities are fluorescence in situ hybridization, comparative genomic hybridization, and karyotype analysis. The two former techniques are better suited for use as biomarker detection platforms.
Microsatellite Instability
Microsatellites are stretches of DNA with a repeating sequence of nucleotides, usually 1 to 4 bases in
P.117

length (e.g., GTGTGT …), that are mostly found in noncoding regions. These repetitive sequences are notably susceptible to change if the activity of DNA mismatch repair enzymes is compromised. Changes relative to normal tissue in the number of repeating units, or nucleotide modifications within these stretches, constitute microsatellite instability. These alterations, or instability in repetitive sequences, normally indicate that DNA repair activity is impaired to some extent. However, it is more common that microsatellite instability also refers to LOH of a microsatellite locus in its use as a biomarker for cancer. A lucid example of a test for microsatellite instability is provided by a recent validation study to test for recurrent bladder cancer using sedimented DNA from urine (21).
Epigenomic Markers
The term epigenetics refers to the study of events that contribute to heritable changes in gene function that are not attributed to changes in DNA sequence. One epigenetic mechanism is changes in chromatin structure such as modification states of histones and other nuclear proteins (22). A second facet of epigenetics more pertinent to disease biomarkers is DNA methylation. Occurrences of the dinucleotide CpG may be methylated on the cytosine residues. Gene promoters often contain guanine- and cytosine-rich sequences where methylation at these promoter elements can silence gene expression. Many cancers tend to exhibit progressively increased states of methylation for a number of tumor-suppressor genes, a phenomenon referred to as hypermethylation. Furthermore, hypomethylation of oncogenes may also occur. Because cellular heterogeneity is typical with diseased tissue, methylation studies are required to include determinations of the relative degree of methylation for each site. The underlying principle is that an altered methylation status of critical genes affects their expression and is translated into a proliferative cell growth phenotype.
Hypermethylation is widely investigated in the search for early detection biomarkers of cancer because some methylation events can be detected at early preneoplastic stages (23). Degrees of methylation of a series of discriminate genes thus may help predict the stage and risk for developing certain cancers. Although DNA obtained from tissue is clearly the best source to test for these markers, it is possible that sufficient DNA could be obtained from body fluids containing exfoliated cells (i.e., urine, lavage material, sputum, cervical wipes, etc.). Serum or plasma has also been used to detect hypermethylation markers, with the assumption that DNA shed from necrotic cells of the disease are a significant source of this circulating DNA.
Post-translational Modifications
Posttranslational modifications (PTMs) of proteins represent a fascinating cadre of potential biomarkers for disease because these covalent modifications regulate or fine tune the activity of enzymes, receptors, and transcription factors that play central roles in diseases. PTMs include phosphorylation, ubiquitination, sumoylation, prenylation, methylation, acetylation, acylation, and glycosylation. This section deals only with those PTMs that have shown promise as biomarkers with our current technologies.
Phosphorylation
It is believed that most proteins are subject to phosphorylation, yet the functional consequences of many of these modifications on different proteins remain unknown. Signal transduction pathways often involve cascades where phosphorylation of a series of enzymes leads to pronounced effects on cellular physiology and growth. To study phosphorylation events in key signal transduction pathways, a collection of antibodies has been developed to detect phosphorylated adducts at specific amino acid residues of pertinent enzymes and receptors (24). These antibodies can be used to probe extracts of affected tissue revealing which receptors/enzymes are phosphorylated, thus indicating which specific signal transduction pathways are activated. This information can then be used to predict how the disease will respond to specific therapies. Such an approach is proving effective in choosing strategies to treat different cancers based on the pathways driving their growth. Various high-throughput platforms are currently being developed to exploit this use of phospho-specific antibody arrays for clinical use in cancer detection and diagnosis.
Glycosylation
Virtually all proteins secreted or on the cell surface are glycosylated. Proper conformational folding of the translated polypeptide chain is facilitated by glycosylation events, and thus, protein function is often dependent or refined by the carbohydrate chains attached to the polypeptide. The structures of these oligosaccharides are governed by a panel of highly specific glycosyltransferases and glycosidases present in the endoplasmic reticulum and Golgi apparatus of the cell. Alterations in the expression of these enzymes will result in prominent changes of the glycan structures found on its glycoproteins. Because many diseases show altered transcriptomic profiles, the battery of glycosyltransferases expressed by the cell is readily affected during the disease process. Given this pronounced susceptibility, it is no wonder that many tumor-specific antigens have been discovered to be cell surface carbohydrate structures (25).
The sophisticated chemical technology required to elucidate glycan structures has caused the field of
P.118

glycomics to lag behind genomics and proteomics in the discovery for disease biomarkers. Numerous examples of altered glycans in cancer associated with mucins, glycolipids, and carbohydrate-based tumor-specific antigens are found in the literature (25,26,27), yet these have not been rigorously pursued as biomarkers. A recent report has found that the performance of a serum glycoprotein biomarker for hepatocellular carcinoma is improved when detection of an aberrant fucosylated oligosaccharide is performed (28). Because glycomic technologies are currently maturing, the next decade is expected to show a great expansion in the number of glycan biomarkers brought to the forefront.
Other Biomarkers
Exfoliated and Circulating Cells
Metastatic cancer is characterized by cells that dislodge from their normal tissue and infiltrate other sites. In animal models, it has been estimated that only about 0.1% of cells entering the circulation succeed in forming a tumor. Viable cells that enter the circulation constitute another form of biomarker indicative of a disease because in subjects, these cells would be present in blood. Various platforms are being investigated where detection and identification of these abnormal cells in blood are achieved.
Cells dispersed from their tissue of origin may be recovered in other body fluids. Stool may contain cells exfoliated from the gastrointestinal tract; urine may contain cells derived from the bladder, kidney, endometrium, or cervix; and sputum may display cells released from the airway. All forms of exfoliated cells could be interrogated for the presence of molecular markers (normally DNA-based biomarkers) or the cells themselves may be characterized and serve as a cell-based biomarker.
Metabolomics
The metabolome is the collection of all small-molecule metabolites resulting from all physiologic processes of a biological system. The number of molecules in the metabolome is only several thousand and, thus, is much smaller than the diversity of the genome and proteome. Metabolomic platforms, typically based on mass spectrometric analysis, are being developed to analyze the full spectrum of small molecules to identify characteristic features in metabolomic profiles to predict disease. Interestingly, metabolomic analysis of blood may yield molecular signatures that could be useful for specific disease diagnosis from most organs. The upcoming years should provide many exciting clinical developments as the technology to study metabolomic profiles continues to mature.
Enzyme Activity-based Protein Profiling
An alternative strategy to measuring the levels of molecular markers is to assess the activity of an enzyme delineating a particular disease. This approach is termed enzyme activity-based profiling. To successfully perform activity profiling, the active site of the enzyme is targeted to specifically bind engineered chemical probes that then beacon its catalytic function. Proteases, kinases, and phosphatases have been effectively investigated by this approach (29,30,31). The advantages of using activity-based profiling thereby become apparent as one is observing a physiologic property of the disease rather than simply detecting the presence of a particular marker. Because activity is often regulated by PTMs of the enzyme or binding of regulatory proteins, this technology provides a functional perspective of the biomarker unlike what can be gained by simply detecting the presence of the molecular marker.
Imaging-based Biomarkers
Radiologic imaging has been one of the most important diagnostic tools in clinical practice. Although most imaging platforms are chiefly used to observe structural features of an organ, several imaging technologies are amenable to localizing markers. The greatest advantage of imaging technologies is that the site of the lesion is identified in concordance with the presence of the biomarker. Positron emission tomography is applicable for a number of biomarkers where appropriate radionuclide probes can be synthesized, such as ligands for receptors, transporters, or enzymes. The utility of 2-[18F]fluoro-2-deoxyglucose has been particularly useful as a metabolomic positron emission tomographic marker for tumor imaging (32). Single-photon emission computed tomography is used for other radionuclide-based probes. This technology can accommodate specially engineered probes such as radiolabeled monoclonal antibodies to localize specific markers. Recently, magnetic resonance spectroscopic imaging, an adaptation of magnetic resonance imaging, has been undergoing continual development and improvement (33). This powerful technique is used to image defined metabolites in vivo and provides a mechanism to noninvasively monitor biochemical and metabolic changes of tumors and other diseases. Other imaging platforms are constantly coming to the scene to serve in novel ways to detect various biomarker qualities of disease (34).
What the Future Holds for Biomarkers: A World of Small Molecules
Although the field of biomarkers can be considered to be in a stage of infancy, it is changing the practice of medicine in many ways. From assessment of risk for
P.119

disease to diagnostic testing to determining best therapeutic intervention and to monitoring recurrence or efficacy of treatment, biomarkers are finding important utility in many facets of health care. As we continue to discover and develop new biomarkers, their prominence in medicine will surely increase. Effective use of biomarkers should simplify and reduce costs for diagnostic testing and lead to prediction and confirmation of better treatment strategies. As biomarkers of earlier-stage diseases are brought into clinical practice, a greatly improved prognosis should be expected from treating patients at much earlier phases in the course of disease. It is not beyond reason to foresee that a simple blood test may provide results indicating onset of certain cancers. These kinds of tests are currently in the pipeline for examining high-risk cohorts for certain tumors. As biomarker technology continues to mature, one hopes to have similar tests made applicable for screening the general public. The implications for cost of patient care and prognosis are striking if convenient biomarker tests can detect early onset of a disease such as cancer in an asymptomatic individual.
These early phases of disease biomarker discovery have concentrated heavily on proteomic and genomic technologies, primarily because these molecules are template-derived and thus easily interrogated by various high-throughput platforms. The next decade will likely see the emergence of other molecular classes added to the biomarker family, as outlined in this chapter. PTMs of proteins and enzyme activity profiling provide a glimpse into the dynamic, functional state of a disease. The altered physiology of the affected tissue translates into changes in the metabolite profiles as revealed by the research community showing a renewed interest in metabolomics. As technology continues to develop, we will likely see the inclusion of a greater variety of markers for diagnostic and prognostic purposes, based not just on more “traditional” genomic and proteomic signatures but encompassing other molecular aspects of the disease. It is probable that biomarker panels of the future will be much more extensive by considering genomic, proteomic, phosphoproteomic, glycomic, metabolomic, and imaging/activity-based markers. In other words, clinical testing may not be limited to just one set of molecules but extended to examine several series of independent markers, all of which idyllically should be pointing to the same diagnosis.
References
1. Biomarkers and surrogate endpoints: preferred definitions and conceptual framework. Clin Pharmacol Ther. 2001;69:89–95.
2. McIntosh MW, Drescher C, Karlan B, et al. Combining CA 125 and SMR serum markers for diagnosis and early detection of ovarian carcinoma. Gynecol Oncol. 2004;95:9–15.
3. Petricoin EF, Ardekani AM, Hitt BA, et al. Use of proteomic patterns in serum to identify ovarian cancer. Lancet. 2002;359: 572–577.
4. Check E. Proteomics and cancer: running before we can walk? Nature. 2004;429:496–497.
5. Diamandis EP. Analysis of serum proteomic patterns for early cancer diagnosis: drawing attention to potential problems. J Natl Cancer Inst. 2004;96:353–356.
6. Ransohoff DF. Lessons from controversy: ovarian cancer screening and serum proteomics. J Natl Cancer Inst. 2005;97:315–319.
7. Pepe MS, Etzioni R, Feng Z, et al. Phases of biomarker development for early detection of cancer. J Natl Cancer Inst. 2001;93: 1054–1061.
8. Lilley KS, Friedman DB. All about DIGE: quantification technology for differential-display 2D-gel proteomics. Expert Rev Proteomics. 2004;1:401–409.
9. Vignali DA. Multiplexed particle-based flow cytometric assays. J Immunol Methods. 2000;243:243–255.
10. Haab BB. Multiplexed protein analysis using antibody microarrays and label-based detection. Methods Mol Med. 2005;114: 183–194.
11. Wang X, Yu J, Sreekumar A, et al. Autoantibody signatures in prostate cancer. N Engl J Med. 2005;353:1224–1235.
12. Semmes OJ, Feng Z, Adam BL, et al. Evaluation of serum protein profiling by surface-enhanced laser desorption/ionization time-of-flight mass spectrometry for the detection of prostate cancer: I. Assessment of platform reproducibility. Clin Chem. 2005; 51:102–112.
13. Spira A, Beane J, Shah V, et al. Effects of cigarette smoke on the human airway epithelial cell transcriptome. Proc Natl Acad Sci U S A. 2004;101:10143–10148.
14. Hall PA, Todd CB, Hyland PL, et al. The septin-binding protein anillin is overexpressed in diverse human tumors. Clin Cancer Res. 2005;11:6780–6786.
15. Lengauer C, Kinzler KW, Vogelstein B. Genetic instabilities in human cancers. Nature. 1998;396:643–649.
16. The International HapMap Project. Nature. 2003;426:789–796.
17. Jakupciak JP, Wang W, Markowitz ME, et al. Mitochondrial DNA as a cancer biomarker. J Mol Diagn. 2005;7:258–267.
18. Wallace DC. A mitochondrial paradigm of metabolic and degenerative diseases, aging, and cancer: a dawn for evolutionary medicine. Annu Rev Genet. 2005;39:359–407.
19. Maitra A, Cohen Y, Gillespie SE, et al. The Human MitoChip: a high-throughput sequencing microarray for mitochondrial mutation detection. Genome Res. 2004;14:812–819.
20. Gollin SM. Chromosomal instability. Curr Opin Oncol. 2004; 16:25–31.
21. Hoque MO, Lee J, Begum S, et al. High-throughput molecular analysis of urine sediment fopr the detection of bladder cancer by high-density single-nucleotide polymorphism array. Cancer Res. 2003;63:5723–5726.
22. Fraga MF, Esteller M. Towards the human cancer epigenome: a first draft of histone modifications. Cell Cycle. 2005;4:1377–1381.
23. Belinsky SA. Gene-promoter hypermethylation as a biomarker in lung cancer. Nat Rev Cancer. 2004;4:707–717.
24. Gembitsky DS, Lawlor K, Jacovina A, et al. A prototype antibody microarray platform to monitor changes in protein tyrosine phosphorylation. Mol Cell Proteomics. 2004;3:1102–1118.
25. Dube DH, Bertozzi CR. Glycans in cancer and inflammation–potential for therapeutics and diagnostics. Nat Rev Drug Discov. 2005;4:477–488.
26. Hakomori S. Tumor malignancy defined by aberrant glycosylation and sphingo(glyco)lipid metabolism. Cancer Res. 1996; 56:5309–5318.
27. Moniaux N, Andrianifahanana M, Brand RE, et al. Multiple roles of mucins in pancreatic cancer, a lethal and challenging malignancy. Br J Cancer. 2004;91:1633–1638.
28. Block TM, Comunale MA, Lowman M, et al. Use of targeted glycoproteomics to identify serum glycoproteins that correlate with liver cancer in woodchucks and humans. Proc Natl Acad Sci U S A. 2005;102:779–784.
29. Jessani N, Humphrey M, McDonald WH, et al. Carcinoma and stromal enzyme activity profiles associated with breast tumor growth in vivo. Proc Natl Acad Sci U S A. 2004;101:13756–13761.
30. Jessani N, Liu Y, Humphrey M, et al. Enzyme activity profiles of the secreted and membrane proteome that depict cancer cell invasiveness. Proc Natl Acad Sci U S A. 2002;99:10335–10340.
P.120

31. Saghatelian A, Jessani N, Joseph A, et al. Activity-based probes for the proteomic profiling of metalloproteases. Proc Natl Acad Sci U S A. 2004;101:10000–10005.
32. Kelloff GJ, Hoffman JM, Johnson B, et al. Progress and promise of FDG-PET imaging for cancer patient management and oncologic drug development. Clin Cancer Res. 2005;11:2785–2808.
33. He Q, Xu RZ, Shkarin P, et al. Magnetic resonance spectroscopic imaging of tumor metabolic markers for cancer diagnosis, metabolic phenotyping, and characterization of tumor microenvironment. Dis Markers. 2003;19:69–94.
34. Kim YL, Liu Y, Turzhitsky VM, et al. Coherent backscattering spectroscopy. Opt Lett. 2004;29:1906–1908.


> Table of Contents > I - Environmental and Occupational Disease > Mechanisms of Occupational Disease and Injury > 10 - Genetic Susceptibility
10
Genetic Susceptibility
Chu-Ling Yu SD, MPH
David C. Christiani MD, MPH, MS
“Nature” versus “nurture” had represented a dichotomy for scientists and health practitioners for a long time. Recently, however, more attention has been paid to the interaction between genetic and environmental factors in the development of disease. In particular, there is an emphasis on understanding the genetic basis of individual susceptibility to various exogenous and endogenous agents.
All individuals are continuously exposed to various hazardous agents and chemicals in the environment. As a result, several pathways have evolved to minimize these various environmental insults. Genes that are involved in these pathways, called environmentally responsive genes, are subject to genetic variability that can be associated with altered efficiency in the pathway. Table 10.1 provides an overview of different categories of environmentally responsive genes. Among various pathways, the metabolism pathway and the DNA repair pathway are studied more extensively in the area of human genetic susceptibility. These two pathways will be discussed in greater detail in this chapter.
Several research programs were launched to promote and facilitate this area of research. For instance, the National Institute of Environmental Health Sciences developed a multiyear project entitled the NIEHS Environmental Genome Project, with a focus on common sequence variations, also called genetic polymorphisms, in the environmentally responsive genes. Polymorphisms are often defined as mutations existing at a population allele frequency greater than 1% or in more than 2% of individuals (1).
Genetic susceptibility can be viewed as a spectrum encompassing a range of intermediate situations between two extremes; on one side, it is the rare genetic mutations that give rise to high-penetrance conditions; on the other end, it is the genetic polymorphisms that confer low-to-moderate risk to the disease and often requires environmental exposure to be effective (2,3). A well-known example for the former situation would be inherited mutations in the BRCA1 and BRCA2 genes. Women carrying deleterious mutations in BRCA1 or BRCA2 are estimated to have an 80% lifetime risk of breast cancer (4). However, mutations in high-penetrance genes are rare in the general populations and can only explain a small proportion of disease etiology (3,4). For instance, it is estimated that only 5% to 10% of all breast cancers are attributable to mutations in high-penetrance genes such as BRCA1, BRCA2, p53, ATM, and PTEN (5,6). Genetic polymorphisms in low-penetrance genes, in contrast, because of their high percentage in the general population, are estimated to have a greater contribution to disease development in combination with various exogenous (e.g., hazardous chemicals) and endogenous (e.g., hormones) exposures (3,4). Due to their potentially greater implication in etiology among the general population, we focus our discussion on genetic susceptibility factors that fall into the category of genetic polymorphisms in the low-penetrance genes. Many researchers emphasize the distinctions between the susceptibility genes (with low-to-moderate penetrance) and the disease genes (with high penetrance) (2,7). Figure 10.1 shows a summary of how genetic susceptibility may contribute to disease development (8). As clearly presented in the figure, genetic susceptibility is likely to be involved in various stages of disease development.
The most common type of genetic polymorphisms occurs in the form of single nucleotide polymorphisms (SNPs). Large-scale efforts are being made by different research institutes, governmental agencies, and private industry to facilitate SNP discovery and functional analysis of these SNPs. Results from these efforts are becoming accessible to researchers through the Internet.
P.122

Table 10.2 summarizes some of the major SNP databases providing useful sources for researchers to study the association between genetic polymorphisms and specific disease outcomes (9,10,11,12). Some of these databases focus on genes in a particular cellular response. For instance, the SeattleSNPs database looks at candidate genes related to inflammation, whereas the Innate Immunity in Heart, Lung, and Blood Disease Program for Genomic Applications website is particularly interested in genes associated with the innate immunity of humans.
Table 10.1 Major Categories of Environmentally Responsive Genes
Function | Gene Category | Example
Controls biotransformation (including activation and detoxification) of endogenous and exogenous agents | Metabolism | GSTs
Repairs DNA damage caused by various endogenous and exogenous agents | DNA repair | ERCC2/XPD
Regulates cell proliferation, growth, and differentiation | Cell cycle and cell division | CDK-2 (cell cycle)
Enables cellular communication by converting one kind of signal or stimulus into another | Cell signaling | STAT1
The study of genetic susceptibilities (with a focus on genetic polymorphisms) can eventually provide at least the following benefits: (a) to provide mechanistic insight of the etiology of disease, (b) to identify the more susceptible subpopulation with respect to exposure, and (c) to provide valuable input in setting exposure limits by taking into account individual susceptibility (3). Nonetheless, it should be emphasized that we are still in the early phase of applying research results to a practical role in environmental and occupational medicine. Therefore, most research results from genetic susceptibility studies should be communicated to the general public with caution.
It is not the intention of this chapter to provide a thorough review of the literature on genetic susceptibility and various diseases. On the contrary, this chapter is intended to give a broad overview of genetic susceptibility studies: First discussed are some of the common limitations in this area of research, followed by a brief introduction to
P.123

available laboratory techniques. Examples are then provided of more convincing and promising findings in this research field; each example demonstrates a clear biological plausibility of selected polymorphisms in disease development, in combination with specific environmental and/or occupational exposure. Each selected example has significant implications in environmental and occupational medicine. Summaries of the examples are listed in Table 10.3. General ethical guidelines of genetic testing in genetic polymorphisms among the general and/or occupational populations are also presented in this chapter. Also provided is a conclusion along with future perspectives for research in this area.
Figure 10.1 Genetic susceptibility in disease development. [Modified from the
Committee on Biological Markers of the National Research Council (Biological markers in environmental health research. Environ Health Perspect. 1987;74:3–9
) with permission.]
Table 10.2 Major Single Nucleotide Polymorphism Databases
Organization | Website | Reference
National Human Genome Research Institute | http://www.ncbi.nlm.nih.gov/projects/SNP/ | 9
International HapMap Project | http://www.hapmap.org/ | 10
National Cancer Institute, Cancer Genome Anatomy Project | http://www.snp500cancer.nci.nih.gov/ | 11
SeattleSNPs | http://www.pga.gs.washington.edu/ |
Human Genome Variation Database | http://www.hgvbase.cgb.ki.se/ | 12
University of Utah Genome Center | http://www.genome.utah.edu/genesnps/ |
Innate Immunity in Heart, Lung, and Blood Disease, Program for Genomic Applications | http://www.innateimmunity.net/ |
SNP, single nucleotide polymorphism.
Interpretation of Genetic Susceptibility Studies in Environmental and Occupational Molecular Epidemiology
In reviewing the literature in genetic susceptibility, readers soon notice that, although many encouraging positive associations have been reported, there are often conflicting results across studies. Presented here are some factors that result in inconsistencies of findings.
  • Different definitions of the “same” phenotypic outcome across studies. For instance, in studies of childhood asthma, the definition of childhood asthma may not be consistent across studies. In consequence, these variations in outcome definition are likely to have an impact on the evaluation of genetic susceptibility factors to the outcome.
  • Differences in study design. For instance, different control selection criteria are used in different studies, making different studies not necessarily directly comparable. In addition, selection bias may have occurred when the study participants do not represent the underlying study base.
  • Ethnicity variations across studies. In most cases, the prevalence of the variant allele of a susceptibility gene differs across ethnic groups. The effect of susceptibility alleles may be minor in populations with low-allele frequencies, but major in populations with high frequencies of the same allele.
  • Differential activity of the same enzyme based on availability of substrates. For instance, although glutathione-S-transferases (GSTs) are commonly recognized as detoxifying enzymes, these enzymes have been reported to activate some chemicals (e.g., 1,2-dihaloethanes) into their carcinogenic form(s) (13,14). Based on availability of (competing) substrates, the effects of a genetic polymorphism on the disease may differ.
  • Insufficient number of subjects in most studies. As with other types of epidemiologic studies, small samples can result in unstable risk estimates in genetic susceptibility studies. In addition, because most genetic polymorphisms exert their health effects through interactions with environmental factors, an insufficient
    P.124

    number of subjects will limit researchers' ability to understand the role of these genetic susceptibility factors in etiology.
    Table 10.3 Examples of Gene-environment Interactions in Genetic Susceptibility Studies
    Gene | Exposure | Health Effect | Reference
    NAT2 | Occupational exposure to arylamines | Bladder cancer | 34–36,40–42
    GSTs | Air pollutants | Asthma | 60,63,64
    ERCC2/XPD | Cigarette smoking | Lung cancer | 16,78,86
  • Differences in environmental, dietary, and other factors. Most genetic susceptibility factors exert their effects only in combination with other endogenous and exogenous factors. Heterogeneity in environmental influences, for example, is likely to result in inconsistencies in the effect of genetic susceptibility factors. Later in this chapter, common genetic polymorphisms in the ERCC2/XPD gene are used as an example to illustrate the effect of environmental factors on genetic susceptibility studies.
  • Polygenic nature of many common diseases. Common diseases ranging from cancer to childhood asthma are polygenic in nature, with multiple genes contributing to disease susceptibility (15). In most genetic susceptibility studies, however, only one genetic variant or a small fraction of genetic variants is considered. It has been suggested that future genetic susceptibilities should simultaneously assess the effects of multiple genes/genetic polymorphisms, especially those within the same disease-causing pathway under particular environmental insult. In addition, careful exposure assessment on the relevant environmental factor(s) should be taken in future studies (16).
  • Linkage disequilibrium between genes and genetic polymorphisms. Recently, linkage disequilibrium between genes and genetic polymorphisms has attracted many research interests. The term haplotype has been proposed to refer to “a set of closed linked genetic polymorphisms inherited as a unit on the same chromosome” (16,17). Haplotype-based analysis is particularly useful in the assessment of cis-interactions between genetic polymorphisms and as surrogates for other unmeasured polymorphisms (18). Although this is still in the developing stage of haplotype-based analysis, more future studies are anticipated to apply this approach to assess the effects of multiple genetic polymorphisms simultaneously.
For future studies in genetic susceptibility, it is important to emphasize the establishment of combined impact of all relevant genes for a given exposure by employing carefully selected cases and controls from homogeneous populations, with careful assessment on the genetic and environmental effects.
Commonly Used Genotyping Methods
There is a rapid progress in the technology for determinations of nucleotide acid sequences (genotyping) of SNP by the emergence of novel methods and improvements in the existing methods that allow faster and cheaper determination of individual genotypes (19,20). At least 20 different SNP genotyping methods are currently available and consist of various combinations of different allele-discrimination chemistries and signal detection methods (20). The availability of high-throughput genotyping methods, defined as genotyping methods capable of genotyping many SNPs (hundreds or more) in many individuals (hundreds or thousands), provides a lot of promise in the research field. Examples of high-throughput genotyping methods include the TaqMan assay (21), matrix-assisted laser desorption/ionization time-of flight (MALDI–TOF) mass spectrometrically based systems (22,23), Pyrosequencing (19), DNA chip-based assays (24,25), and others. Commercial products for these high-throughput methods are available, such as Sequenom's MALDI–TOF mass spectrometrically based MassArray system, Affymetrix's Genechip arrays, Illumina's Infinium whole–genome genotyping, Orchid Bioscience's single-base extension-based SNPStream, and Pyrosequencing's high-throughput system (20).
In choosing the proper genotyping platform, one should consider the cost benefit, assay sensitivity and specificity, type of application, and availability of an existing infrastructure (19,20). In addition to selection of the proper genotyping technique(s), of equal importance would be the choice of proper statistical analysis, which takes into account some common statistical challenges resulting from high-throughput genotyping data, such as the haplotype structure of multiple genotypes and the adjustment of multiple testing of various genotypes (26).
Metabolizing Enzyme Polymorphisms
Upon entering the body, most potentially toxic chemicals encountered in the workplace and general environment undergo chemical changes and are metabolized into reactive or inactive metabolites. The biotransformation process occurs predominantly in the liver, although other tissues are capable of performing biotransformation. Biotransformation of a chemical is often a multistep process, which first involves activation of the inert chemical into electrophilic derivative(s) capable of binding to cellular macromolecules (e.g., DNA), followed by conjugation reactions with endogenous ligand such as glutathione, sulfate, acetate, or glucuronic acid. The final metabolites are usually eliminated in urine or bile. The metabolism enzymes have historically been classified into phase I activating enzymes (e.g., cytochrome P450s) and phase II detoxifying enzymes (e.g., GSTs) (27,28).
Many of the metabolizing enzymes are polymorphic. Genetic polymorphisms in metabolism genes such as the cytochrome P450 genes (CYPs), N-acetyltransferase genes (NATs), and GSTs have been extensively studied with respect to various disease outcomes such as
P.125

cancers. Several reviews have been published concerning genetic polymorphisms in the metabolism genes and various health outcomes (27,29,30,31,32,33). We present two examples: the first example shows the interaction between genetic susceptibility factors and occupational exposure resulting in cancerous outcome (i.e., the NAT2 example); the second shows the interaction between genetic susceptibility factors and a common environmental exposure resulting in noncancerous outcome (i.e., the GST example).
N-Acetyltransferase 2
N-acetyltransferase 2 (NAT2) is a key enzyme in the inactivation of arylamines, including well-known bladder carcinogens (e.g., benzidine), into arylamides. The NAT2 gene is highly polymorphic. In addition to the wild-type allele NAT2*4, more than 20 different NAT2 alleles have been identified (34,35,36,37). An up-to-date listing of NAT2 alleles are accessible to researchers through the internet (38). Because of the large number of polymorphisms identified in the NAT2 gene, the use of phenotype, rather than genotype, has been suggested as a useful technique to study the NAT2 polymorphisms. The phenotype approach provides a simple overview of individual acetylation status without the necessity of checking the genotype at each identified and unidentified polymorphic site. Results of the NAT2 phenotyping assay (typically measured in vivo using substrates such as isoniazid, dapsone, or caffeine) is a continuous measurement, whereas most investigators dichotomize the result into slow versus rapid acetylator phenotype (34). Some of the more recent studies, however, would simultaneously apply the phenotyping and genotyping assays to rule out the methodologic concerns raised by the phenotyping procedure (35). The slow acetylation form is present in up to 90% of some Arab populations, in 40% to 60% of whites, and in 5% to 25% of East Asians (36). The associations between NAT2 acetylation type and cancers of the lung, breast, and colon have been reviewed (3,27,34,39). Overall, the risk of lung cancer does not seem to be associated with NAT2 acetylation status. With regard to breast cancer, phenotype-based studies, but not genotype-based studies, showed an increased risk for rapid acetylators. A decreased risk of colon cancer has been consistently reported for slow acetylators. The following discussion is focused on bladder cancer to illustrate an interaction between genetic susceptibility (i.e., NAT2 acetylation status) and occupational exposure (i.e., arylamines).
N-Acetyltransferase 2 Polymorphism and Occupational Exposure to Arylamines in Bladder Cancer Risk
Occupational exposure to arylamines, such as 2-naphthylamine, 4-aminobiphenyl, and benzidine, has been associated with an increased risk of bladder cancer and may account for 10% to 20% of cases (36). Because the NAT2 enzyme plays an important role in the detoxifying reaction of arylamines, research interests have concerned the possible role of NAT2 polymorphisms in arylamine-associated bladder cancer. Studies of bladder cancer and NAT2 acetylation status, as reviewed by Hirvonen (34), Green et al. (36), and Johns and Houlston (40), have consistently shown an increased bladder cancer risk among slow acetylators who were occupationally exposed to arylamines. A pooled analysis for four case-control studies conducted in four European countries, with a total of 1,530 cases and 731 controls (all white), have suggested that the NAT2 acetylation status is not a risk factor for bladder cancer per se, but modulates the carcinogenic effects of cigarette smoke (probably arylamines) or occupational exposure (41). In contrast, a study of a benzidine-exposed cohort in Shanghai, China, did not support an association between NAT2 acetylation status and bladder cancer risk, even in the occupationally exposed group (42). Results of the Chinese study indicate that, in different ethnic groups, different metabolizing enzymes other than the NAT2 enzyme could substantially be involved in the metabolism of arylamine (35,42).
Glutathione-S-Transferases
GSTs comprise a superfamily of ubiquitous, multifunctional enzymes that play a key role in catalyzing the conjugation of the tripeptide glutathione to compounds containing an electrophilic center, thus producing less reactive, water-soluble compounds that can be more easily excreted from the body (43,44,45,46). GST enzymes are expressed in most, if not all, life forms, suggesting the importance of these enzymes in the protection of cells from various environmental insults. Seven groups of human cytosolic GST enzymes have been identified to date, designated GSTα, GSTµ, GSTπ, GSTσ, GSTω, GSTθ, and GSTζ, with each of these major classes containing subclasses (47).
Among different classes of GST genes, polymorphisms in the GSTM1, GSTT1, and GSTP1 genes have been studied most commonly in genetic susceptibility studies. Homozygous deletion of the GSTM1 gene, GSTM1*0, results in the so-called GSTM1 null genotype. About 42% to 63% of whites carry the GSTM1 null genotype. The frequencies are 48% to 60% for Asians and 16% to 36% for African Americans (27,47). Similarly, a common null polymorphism has been identified for the GSTT1 gene. The GSTT1 null genotype has been observed in 15% to 30% of white, 47% to 64% of Asians, and about 22% of African Americans (27,47). The major class of genetic polymorphisms belongs to the SNP category. Deletion polymorphisms are less common; the complete absence of a gene such as
P.126

the null form of GSTM1/GSTT1 is rare. Thus, these two polymorphisms have attracted a lot of research attention. A common polymorphism at codon 105 of the GSTP1 gene (Ile105Val) has also been studied extensively. The prevalences for the GSTP1 105Val allele are 27% to 38%, 14% to 18%, and 42% to 50% for whites, Asians, and African Americans, respectively (48,49,50,51). There is evidence suggesting that deficiencies of an individual GST isoenzyme may be compensated for by other isoforms due to overlapping substrate specificities across different GST enzymes. In consequence, simultaneous assessment of all GST genotypes may be a prerequisite for reliable interpretation of the role of the GST family (47). A MEDLINE search of the literature up to August 2005 listed more than 500 studies that examined the associations between GST genetic polymorphisms and cancers of the breast, lung, brain, and other organs and tissues (47,52,53). However, not discussed are GST polymorphisms in relations to cancers, due to substantial inconsistencies across studies. On the contrary, discussion will focus on a new promising area of GST-related genetic susceptibility, i.e., the interaction between GST polymorphisms and air pollution in asthma.
Glutathione-S-Transferase Polymorphisms and Air Pollutants in Asthma Risk
A series of studies in the 1990s linked air pollution (ambient and indoor) to various adverse health effects including asthma. More details on the adverse health effects associated with air pollution can be found in other chapters of this book. In this discussion, focus is on the importance of genetic susceptibility, especially in relation to particulate matter and environmental tobacco smoke (ETS). Plausible biological mechanisms explaining the observed associations between air pollution and adverse health effects have been lacking for years. There is a growing body of evidence suggesting that oxidative stress may underlie the adverse health effects of most forms of air pollution including particulate matter and ETS (54,55). In particular, oxidative stress can affect allergic inflammation and induce acute asthma exacerbations (56). In addition to their role in xenobiotic metabolism, GST enzymes can function in antioxidant defense by using a wide variety of products of oxidative stress as substrates, thus preventing the buildup of reactive oxygen species (46). Thus, it is logical to hypothesize that genetic polymorphisms in GST genes, which have been associated with altered GST enzyme activity, can play a role in asthma etiology because xenobiotic metabolism and antioxidant pathways are involved in asthma pathogenesis (46,57,58,59,60). The associations between GST polymorphisms and asthma have been addressed in many studies. The GSTM1 null genotype has been associated with an increased risk of asthma (57). The GSTP1 Val105/Val105 genotype has been associated with decreased risk of asthma (58,59,61,62). In addition, Ivaschenko et al. (57) reported an increased asthma risk among subjects with the combined GSTM1 null and GSTT1 null genotype.
Some investigators have studied the interactions between GST genotypes and air pollutants in childhood asthma. Gilliland et al. (60) reported that in utero exposure to maternal smoking was associated with increased prevalence of asthma among only GSTM1 null children but not among children with the GSTM1(+) genotype. In a study by Kabesch et al. (63), neither GSTM1 nor GSTT1 genotype was an independent risk factor for asthma per se, but current ETS exposure was a risk factor for current asthma only among the GSTM1 null but not for GSTM1(+) children. The importance of GST polymorphisms in allergic responses caused by air pollution-related oxidative stress is further substantiated by a randomized, placebo-controlled, crossover study (64). In this study, Gilliland et al. (64) examined responses to allergen or allergen plus diesel exhaust particles to evaluate whether GST genotypes accounts for interindividual susceptibility in allergic responses to diesel exhaust particles. The researchers reported increased nasal responses to diesel exhaust particles among GSTM1 null individuals or GSTP1 Ile105/Ile105 wild-type individuals, suggesting that GSTM1 and GSTP1 genotypes can modify the adjuvant effect of diesel exhaust particle on allergic inflammation.
DNA Repair Gene Polymorphisms
DNA repair is essential in protecting genome stability from hazardous environmental exposures. Reduced DNA repair capacity can render individuals with an increased risk of developing cancers (65,66). Major DNA repair pathways in humans include the nucleotide excision pathway, base excision repair pathway, mismatch repair pathway, and recombination repair pathway (67). Among these various DNA repair pathways, the nucleotide excision repair pathway is involved in the detection and removal of bulky DNA adducts such as those induced by cigarette smoking. The excision repair cross-cross-complementing rodent repair deficiency, group 2 (ERCC2) gene will be used as an example to illustrate how genetic polymorphisms of the DNA repair gene can interact with a hazardous environmental exposure in the development of disease.
The ERCC2/XPD Gene
The ERCC2 gene, also known as the xeroderma pigmentosum group D (XPD) gene, is located on chromosome 19q13.3. It consists of 23 exons spanning approximately 54,000 bp (68). The ERCC2/XPD protein is a component of the core transcription factor IIH and
P.127

plays an important role in the nucleotide excision repair of DNA by exerting helicase activity (69). The protein is also a key player in RNA transcription (70). Point mutations in the ERCC2/XPD gene cause severe DNA repair-deficiency diseases (xeroderma pigmentosum, Cockayne syndrome, and trichothiodystrophy) (71). Patients with xeroderma pigmentosum show very high proneness to cancer, indicating a clear role of DNA repair efficiency in carcinogenesis (16).
Genetic Polymorphisms in the ERCC2/XPD Gene
Besides point mutations resulting in severe outcomes, sequencing of the ERCC2/XPD gene has identified seven polymorphisms located in exons 6, 8, 10, 17, 22, and 23 (72,73,74). Two of these polymorphisms (i.e., Asp312Asn and Lys751Gln) have been investigated extensively and will be the focus of this discussion. The 312Asn allele has allele frequencies of 30% to 40% among whites (75,76,77,78) and approximately 6% among Chinese (79). The allele frequencies for 751Gln are approximately 35% to 40% in whites (75,76,77,78), 25% in African Americans (80), and 5% to 10% in Far East Asians (79,81), although Chen et al. (82) reported a 40% 751Gln allele frequency for a Chinese population. Most phenotypic studies measuring DNA adduct levels have showed a higher adduct level in 312Asn individuals than in 312Asp individuals, which is interpreted as lower DNA repair efficiency for the 312Asn allele (16). A similar conclusion was made for the Lys751Gln polymorphism; except for one study by Duell et al. (83) who reported no association between this polymorphism and DNA adduct level, the 751Gln is generally associated with a higher DNA adduct level (16).
ERCC2/XPD Polymorphisms and Cigarette Smoking in Lung Cancer Risk
Smoking is the most predominant risk factor for lung cancer. The risk among smokers relative to the risk among nonsmokers is on the order of 8 to 15 in men and 2 to 10 in women (84). Smoking can affect DNA repair capacity (85). Because the nucleotide excision repair pathway is the major pathway for the removal of bulky DNA adducts such as those induced by cigarette smoking, it is logical to prioritize the study of nucleotide excision repair in lung carcinogenesis. The major role of ERCC2/XPD protein in this pathway makes ERCC2/XPD polymorphisms an appropriate candidate in studies of differential susceptibility to cigarette smoking–induced lung cancer (16).
Benhamou and Sarasin (16) conducted a meta-analysis to investigate the association between the two ERCC2 polymorphisms and lung cancer risk. In total, 2,886 cases and 3,085 controls were included for the Asp312Asn polymorphism (six studies), and there were 3,374 cases and 3,880 controls for the Lys751Gln polymorphism (seven studies). There was no significant association between the Asp312Asn polymorphism and lung cancer risk when all geographic regions were combined. Compared with wild type carriers, the summary odds ratio (OR), for heterocygotes was 0.92 [95% confidence interval (CI), 0.78, 1.08]. For homozygous variant carriers, the summary OR was 1.18 (95% CI, 0.84, 1.67). Analysis by geographic region showed a significantly increased risk of lung cancer for the homozygous variant genotype in the United States only (OR, 1.43; 95% CI, 1.11–1.83) but not in other geographic regions such as Europe and Asia. The statistical significance was entirely driven by a large study of 1,092 cases and 1,240 controls by Zhou et al. (78), who reported an OR of 1.5 (95% CI, 1.1–2.0). Analysis of the Lys751Gln polymorphism produced summary ORs of 1.00 (95% CI, 0.90–1.11) for heterozygotes and 1.18 (95% CI, 0.95–1.47) for homozygous variant carriers. No significant heterogeneity of an individual study was observed.
Gene-environment interaction between ERCC2/XPD polymorphisms and cigarette smoking on lung cancer risk was investigated in some studies. The statistical power to detect the interaction was generally limited due to the sample sizes of most studies. Zhou et al. (78), reported a significant fourfold risk of lung cancer among never smokers who were homozygous variant carriers of the Asp312Asn polymorphism; the genotype effect was less profound in smokers. Further, among smokers, cancer risks associated with the Asn312/Asn312 genotype decreased significantly as levels of tobacco exposure increased. Hou et al. (86) reported a similar trend in their study; a twofold risk was associated with the 312Asn allele among never smokers only. In addition, both studies reported a similar trend for the Lys751Gln polymorphism: among never smokers, there was a twofold risk associated with the 751Gln allele compared with wild-type carriers of this locus. These results are consistent with the hypothesis that the effect of genetic polymorphisms may be apparent only in the presence of lower levels or different classes of DNA damage than those caused by smoking (78). Such an interaction is biologically plausible: under low exposure levels to smoking, DNA repair serves as a protecting mechanism to maintain genome integrity; under high exposure levels, the subtle differences in DNA repair capacity between the common and variant alleles are overwhelmed by the high level of damage present in heavy smokers (87).
Ethical Issues
Genetic testing for genetic polymorphisms is still largely restricted to research use, which is held to a high standard of ethical practice under the supervision of institutional review boards of each research institute (2). There is a continuum of effort in applying the research results into public health in general and in occupational
P.128

safety and health. In consequence, this creates the possibility of commercial uses of genetic information in the general population and in occupational settings. Although commercialization of genetic testing itself is not a matter of concern, concerns are raised when the testing involves premature transfer of information from research to marketing (7). Many researchers have proposed lists of arguments against genetic testing on genetic polymorphisms of susceptibility genes in the general or occupational population at this stage (2,7,88,89,90). Summaries of such arguments include:
  • Genetic polymorphisms, in general, are associated only with low-to-moderate risk of a disease. Often the genetic effects are present in combination with certain environmental and/or occupational exposures. In addition, because of the inherited nature of these genetic characteristics, it is hard to evaluate the psychologic and social effects of genetic testing of these low-to-moderate penetrance genes, especially when no specific interventions are available for carriers of the “risk” alleles.
  • The assay results of genetic testing may not have 100% sensitivity and/or specificity. Depending on the prevalence of the alleles, imperfect sensitivity and specificity may produce substantial errors on the population level.
  • Genetic traits can relate differently to different diseases. Thus, it is difficult to determine whether processing a particular allele would be associated with adverse or advantageous health outcomes.
  • In the occupational setting, of particular relevance would be who would have access to the information and for what purpose. For instance, concerns have been raised with regard to discrimination in employment and insurance.
  • Because most genetic variations distribute differently in different ethnic and racial groups, results of genetic testing must be handled with special care to avoid potential racial discrimination.
In summary, because genetic information comprises a unique combination of high-profile science and highly personal information, special care must be paid to avoid premature transfer of research knowledge to other settings. Moreover, the genetic information should be viewed as tools to identify and control harmful exposures, rather than to exclude the predisposed (27).
Conclusion
Genetic susceptibility is likely to play an important role in the development of adverse health outcomes. Advances in laboratory and computer technologies have facilitated this area of research. It is anticipated that future studies will assess multiple genes within the same pathway simultaneously, in combination with careful characterization of relevant environmental factors. This research would eventually have great implication in preventive medicine. Nonetheless, there is still a huge gap in communicating research results to the general population or workers. Premature implementation of widespread genetic screening of workers or communities should be avoided.
References
1. Khoury M, Beaty T, Cohen B. Fundamentals of Genetic Epidemiology. New York: Oxford University Press; 1993.
2. Christiani DC, Sharp RR, Collman GW, et al. Applying genomic technologies in environmental health research: challenges and opportunities. J Occup Environ Med. 2001;43:526–533.
3. Vineis P, Malats N, Boffetta P. Why study metabolic susceptibility to cancer? IARC Sci Publ. 1999;148:1–3.
4. Dumitrescu RG, Cotarla I. Understanding breast cancer risk–where do we stand in 2005? J Cell Mol Med. 2005;9:208–221.
5. Easton D, Ford D, Peto J. Inherited susceptibility to breast cancer. Cancer Surv. 1993;18:95–113.
6. Oesterreich S, Fuqua SA. Tumor suppressor genes in breast cancer. Endocr Relat Cancer. 1999;6:405–419.
7. Vineis P, Christiani DC. Genetic testing for sale. Epidemiology. 2004;15:3–5.
8. Committee on Biological Markers of the National Research Council. Biological markers in environmental health research. Environ Health Perspect. 1987;74:3–9.
9. Sherry ST, Ward MH, Kholodov M, et al. dbSNP: the NCBI database of genetic variation. Nucleic Acids Res. 2001;29:308–311.
10. The International HapMap Project. Nature. 2003;426:789–796.
11. Packer BR, Yeager M, Staats B, et al. SNP500Cancer: a public resource for sequence validation and assay development for genetic variation in candidate genes. Nucleic Acids Res. 2004;32: D528–D532.
12. Fredman D, Munns G, Rios D, et al. HGVbase: a curated resource describing human DNA variation and phenotype relationships. Nucleic Acids Res. 2004;32:D516–D519.
13. Ozawa N, Guengerich FP. Evidence for formation of an S-[2-(N7-guanyl)ethyl]glutathione adduct in glutathione-mediated binding of the carcinogen 1,2-dibromoethane to DNA. Proc Natl Acad Sci U S A. 1983;80:5266–5270.
14. Rannug U, Sundvall A, Ramel C. The mutagenic effect of 1,2 dichloroethane on Salmonella typhimurium I. Activation through conjugation with glutathione in vitro. Chem Biol Interact. 1978;20:1–16.
15. Rosmond R. Association studies of genetic polymorphisms in central obesity: a critical review. Int J Obes Relat Metab Disord. 2003;27:1141–1151.
16. Benhamou S, Sarasin A. ERCC2/XPD gene polymorphisms and lung cancer: a HuGE review. Am J Epidemiol. 2005;161:1–14.
17. Gabriel SB, Schaffner SF, Nguyen H, et al. The structure of haplotype blocks in the human genome. Science. 2002;296: 2225–2229.
18. Clark AG. The role of haplotypes in candidate gene studies. Genet Epidemiol. 2004;27:321–333.
19. Langaee T, Ronaghi M. Genetic variation analyses by Pyrosequencing. Mutat Res. 2005;573:96–102.
20. Tsuchihashi Z, Dracopoli NC. Progress in high throughput SNP genotyping methods. Pharmacogenomics J. 2002;2:103–110.
21. Nordfors L, Jansson M, Sandberg G, et al. Large-scale genotyping of single nucleotide polymorphisms by Pyrosequencingtrade mark and validation against the 5'nuclease (Taqman((R))) assay. Hum Mutat. 2002;19:395–401.
22. Bray MS, Boerwinkle E, Doris PA. High-throughput multiplex SNP genotyping with MALDI-TOF mass spectrometry: practice, problems and promise. Hum Mutat. 2001;17:296–304.
23. Ross P, Hall L, Smirnov I, et al. High level multiplex genotyping by MALDI-TOF mass spectrometry. Nat Biotechnol. 1998;16: 1347–1351.
P.129

24. Lindroos K, Liljedahl U, Syvanen AC. Genotyping SNPs by minisequencing primer extension using oligonucleotide microarrays. Methods Mol Biol. 2003;212:149–165.
25. Sapolsky RJ, Hsie L, Berno A, et al. High-throughput polymorphism screening and genotyping with high-density oligonucleotide arrays. Genet Anal. 1999;14:187–192.
26. Hao K, Wang X, Niu T, et al. A candidate gene association study on preterm delivery: application of high-throughput genotyping technology and advanced statistical methods. Hum Mol Genet. 2004;13:683–691.
27. Easton DL, Farin FM, Omiecinski CJ, et al. Genetic susceptibility. In: Rom W, ed. Environmental and occupational medicine. Philadelphia: Lippincott-Raven Publishers; 1998: 209–221.
28. Au WW, Oh HY, Grady J, et al. Usefulness of genetic susceptibility and biomarkers for evaluation of environmental health risk. Environ Mol Mutagen. 2001;37:215–225.
29. Vineis P, Malats N, Lang M, et al., eds. Metabolic polymorphisms and susceptibility to cancer. Lyon: International Agency for Research on Cancer; 1999.
30. Masson LF, Sharp L, Cotton SC, et al. Cytochrome P-450 1A1 gene polymorphisms and risk of breast cancer: a HuGE review. Am J Epidemiol. 2005;161:901–915.
31. Mohr LC, Rodgers JK, Silvestri GA. Glutathione S-transferase M1 polymorphism and the risk of lung cancer. Anticancer Res. 2003; 23:2111–2124.
32. Miller MC III, Mohrenweiser HW, Bell DA. Genetic variability in susceptibility and response to toxicants. Toxicol Lett. 2001;120: 269–280.
33. Thier R, Bruning T, Roos PH, et al. Markers of genetic susceptibility in human environmental hygiene and toxicology: the role of selected CYP, NAT, and GST genes. Int J Hyg Environ Health. 2003;206:149–171.
34. Hirvonen A. Polymorphic NATs and cancer predisposition. IARC Sci Publ. 1999;148:251–270.
35. Golka K, Prior V, Blaszkewicz M, et al. The enhanced bladder cancer susceptibility of NAT2 slow acetylators towards aromatic amines: a review considering ethnic differences. Toxicol Lett. 2002;128:229–241.
36. Green J, Banks E, Berrington A, et al. N-acetyltransferase 2 and bladder cancer: an overview and consideration of the evidence for gene-environment interaction. Br J Cancer. 2000;83: 412–417.
37. Hein DW. Molecular genetics and function of NAT1 and NAT2: role in aromatic amine metabolism and carcinogenesis. Mutat Res. 2002;506–507:65–77.
38. Arylamine N-acetyltransferase Nomenclature Committee. Arylamine N-Acetyltransferase (NAT) nomenclature. http://www.louisville.edu/medschool/pharmacology/NAT.html. Accessed September 6, 2006.
39. d'Errico A, Malats N, Vineis P, et al. Review of studies of selected metabolic polymorphisms and cancer. IARC Sci Publ. 1999;148: 323–393.
40. Johns LE, Houlston RS. N-acetyl transferase-2 and bladder cancer risk: a meta-analysis. Environ Mol Mutagen. 2000;36:221–227.
41. Vineis P, Marinelli D, Autrup H, et al. Current smoking, occupation, N-acetyltransferase-2 and bladder cancer: a pooled analysis of genotype-based studies. Cancer Epidemiol Biomarkers Prev. 2001; 10:1249–1252.
42. Ma QW, Lin GF, Chen JG, et al. Polymorphism of N-acetyltransferase 2 (NAT2) gene polymorphism in shanghai population: occupational and non-occupational bladder cancer patient groups. Biomed Environ Sci. 2004;17:291–298.
43. Hayes JD, Pulford DJ. The glutathione S-transferase supergene family: regulation of GST and the contribution of the isoenzymes to cancer chemoprotection and drug resistance. Crit Rev Biochem Mol Biol. 1995;30:445–600.
44. Strange RC, Spiteri MA, Ramachandran S, et al. Glutathione-S-transferase family of enzymes. Mutat Res. 2001;482:21–26.
45. Strange RC, Fryer AA. The glutathione S-transferases: influence of polymorphism on cancer susceptibility. IARC Sci Publ. 1999;148: 231–249.
46. Hayes JD, Strange RC. Glutathione S-transferase polymorphisms and their biological consequences. Pharmacology. 2000;61:154–166.
47. Parl FF. Glutathione S-transferase genotypes and cancer risk. Cancer Lett. 2005;221:123–129.
48. Ntais C, Polycarpou A, Ioannidis JP. Association of GSTM1, GSTT1, and GSTP1 gene polymorphisms with the risk of prostate cancer: a meta-analysis. Cancer Epidemiol Biomarkers Prev. 2005; 14:176–181.
49. Ye Z, Song H. Glutathione s-transferase polymorphisms (GSTM1, GSTP1 and GSTT1) and the risk of acute leukaemia: a systematic review and meta-analysis. Eur J Cancer. 2005;41:980–989.
50. Millikan R, Pittman G, Tse CK, et al. Glutathione S-transferases M1, T1, and P1 and breast cancer. Cancer Epidemiol Biomarkers Prev. 2000;9:567–573.
51. Cote ML, Kardia SL, Wenzlaff AS, et al. Combinations of glutathione S-transferase genotypes and risk of early-onset lung cancer in Caucasians and African Americans: a population-based study. Carcinogenesis. 2005;26:811–819.
52. Rebbeck TR. Molecular epidemiology of the human glutathione S-transferase genotypes GSTM1 and GSTT1 in cancer susceptibility. Cancer Epidemiol Biomarkers Prev. 1997;6:733–743.
53. Landi S. Mammalian class theta GST and differential susceptibility to carcinogens: a review. Mutat Res. 2000;463:247–283.
54. Kelly FJ, Sandstrom T. Air pollution, oxidative stress, and allergic response. Lancet. 2004;363:95–96.
55. Kelly FJ. Oxidative stress: its role in air pollution and adverse health effects. Occup Environ Med. 2003;60:612–616.
56. Li N, Hao M, Phalen RF, et al. Particulate air pollutants and asthma. A paradigm for the role of oxidative stress in PM-induced adverse health effects. Clin Immunol. 2003;109:250–265.
57. Ivaschenko TE, Sideleva OG, Baranov VS. Glutathione-S-transferase micro and theta gene polymorphisms as new risk factors of atopic bronchial asthma. J Mol Med. 2002;80:39–43.
58. Spiteri MA, Bianco A, Strange RC, et al. Polymorphisms at the glutathione S-transferase, GSTP1 locus: a novel mechanism for susceptibility and development of atopic airway inflammation. Allergy. 2000;55(suppl 61):15–20.
59. Fryer AA, Bianco A, Hepple M, et al. Polymorphism at the glutathione S-transferase GSTP1 locus. A new marker for bronchial hyperresponsiveness and asthma. Am J Respir Crit Care Med. 2000;161:1437–1442.
60. Gilliland FD, Li YF, Dubeau L, et al. Effects of glutathione Stransferase M1, maternal smoking during pregnancy, and environmental tobacco smoke on asthma and wheezing in children. Am J Respir Crit Care Med. 2002;166:457–463.
61. Mapp CE, Fryer AA, De Marzo N, et al. Glutathione S-transferase GSTP1 is a susceptibility gene for occupational asthma induced by isocyanates. J Allergy Clin Immunol. 2002;109:867–872.
62. Hemmingsen A, Fryer AA, Hepple M, et al. Simultaneous identification of GSTP1 Ile105→Val105 and Ala114→Val114 substitutions using an amplification refractory mutation system polymerase chain reaction assay: studies in patients with asthma. Respir Res. 2001;2:255–260.
63. Kabesch M, Hoefler C, Carr D, et al. Glutathione S transferase deficiency and passive smoking increase childhood asthma. Thorax. 2004;59:569–573.
64. Gilliland FD, Li YF, Saxon A, et al. Effect of glutathione-S-transferase M1 and P1 genotypes on xenobiotic enhancement of allergic responses: randomised, placebo-controlled crossover study. Lancet. 2004;363:119–125.
65. Rajaee-Behbahani N, Schmezer P, Risch A, et al. Altered DNA repair capacity and bleomycin sensitivity as risk markers for non-small cell lung cancer. Int J Cancer. 2001;95:86–91.
66. Wei Q, Spitz MR. The role of DNA repair capacity in susceptibility to lung cancer: a review. Cancer Metastasis Rev. 1997;16:295–307.
67. Hoeijmakers JH. Genome maintenance mechanisms for preventing cancer. Nature. 2001;411:366–374.
68. Weber CA, Salazar EP, Stewart SA, et al. ERCC2: cDNA cloning and molecular characterization of a human nucleotide excision repair gene with high homology to yeast RAD3. EMBO J. 1990;9:1437–1447.
69. Schaeffer L, Moncollin V, Roy R, et al. The ERCC2/DNA repair protein is associated with the class II BTF2/TFIIH transcription factor. EMBO J. 1994;13:2388–2392.
70. Tirode F, Busso D, Coin F, et al. Reconstitution of the transcription factor TFIIH: assignment of functions for the three enzymatic subunits, XPB, XPD, and cdk7. Mol Cell. 1999;3:87–95.
P.130

71. Lehmann AR. The xeroderma pigmentosum group D (XPD) gene: one gene, two functions, three diseases. Genes Dev. 2001; 15:15–23.
72. Broughton BC, Steingrimsdottir H, Lehmann AR. Five polymorphisms in the coding sequence of the xeroderma pigmentosum group D gene. Mutat Res. 1996;362:209–211.
73. Shen MR, Jones IM, Mohrenweiser H. Nonconservative amino acid substitution variants exist at polymorphic frequency in DNA repair genes in healthy humans. Cancer Res. 1998;58:604–608.
74. Mohrenweiser HW, Xi T, Vazquez-Matias J, et al. Identification of 127 amino acid substitution variants in screening 37 DNA repair genes in humans. Cancer Epidemiol Biomarkers Prev. 2002; 11(10 Pt 1):1054–1064.
75. Misra RR, Ratnasinghe D, Tangrea JA, et al. Polymorphisms in the DNA repair genes XPD, XRCC1, XRCC3, and APE/ref-1, and the risk of lung cancer among male smokers in Finland. Cancer Lett. 2003;191:171–178.
76. Qiao Y, Spitz MR, Shen H, et al. Modulation of repair of ultraviolet damage in the host-cell reactivation assay by polymorphic XPC and XPD/ERCC2 genotypes. Carcinogenesis. 2002;23: 295–299.
77. Vogel U, Overvad K, Wallin H, et al. Combinations of polymorphisms in XPD, XPC, and XPA in relation to risk of lung cancer. Cancer Lett. 2005;222:67–74.
78. Zhou W, Liu G, Miller DP, et al. Gene-environment interaction for the ERCC2 polymorphisms and cumulative cigarette smoking exposure in lung cancer. Cancer Res. 2002;62:1377–1381.
79. Liang G, Xing D, Miao X, et al. Sequence variations in the DNA repair gene XPD and risk of lung cancer in a Chinese population. Int J Cancer. 2003;105:669–673.
80. David-Beabes GL, Lunn RM, London SJ. No association between the XPD (Lys751G1n) polymorphism or the XRCC3 (Thr241Met) polymorphism and lung cancer risk. Cancer Epidemiol Biomarkers Prev. 2001;10:911–912.
81. Park JY, Lee SY, Jeon HS, et al. Lys751Gln polymorphism in the DNA repair gene XPD and risk of primary lung cancer. Lung Cancer. 2002;36:15–16.
82. Chen S, Tang D, Xue K, et al. DNA repair gene XRCC1 and XPD polymorphisms and risk of lung cancer in a Chinese population. Carcinogenesis. 2002;23:1321–1325.
83. Duell EJ, Wiencke JK, Cheng TJ, et al. Polymorphisms in the DNA repair genes XRCC1 and ERCC2 and biomarkers of DNA damage in human blood mononuclear cells. Carcinogenesis. 2000;21: 965–971.
84. Alberg AJ, Brock MV, Samet JM. Epidemiology of lung cancer: looking to the future. J Clin Oncol. 2005;23:3175–3185.
85. Wei Q, Cheng L, Amos CI, et al. Repair of tobacco carcinogen-induced DNA adducts and lung cancer risk: a molecular epidemiologic study. J Natl Cancer Inst. 2000;92:1764–1772.
86. Hou SM, Ryk C, Kannio A, et al. Influence of common XPD and XRCC1 variant alleles on p53 mutations in lung tumors. Environ Mol Mutagen. 2003;41:37–42.
87. Stern MC, Umbach DM, van Gils CH, et al. DNA repair gene XRCC1 polymorphisms, smoking, and bladder cancer risk. Cancer Epidemiol Biomarkers Prev. 2001;10:125–131.
88. Khoury MJ. Will genetics revolutionize medicine? N Engl J Med. 2000;343:1497; discussion 1498.
89. Burke W. Genetic testing. N Engl J Med. 2002;347:1867–1875.
90. Vineis P, Schulte P, McMichael AJ. Misconceptions about the use of genetic tests in populations. Lancet. 2001;357(9257):709–712.


> Table of Contents > I - Environmental and Occupational Disease > Mechanisms of Occupational Disease and Injury > 11 - Environmental Mutagenesis
11
Environmental Mutagenesis
C. Stuart Baxter PhD
Environmental mutagenesis involves the interaction of environmentally derived agents with living cells and organisms leading to modification of the genome. Mutagenesis itself may be broadly defined as:
  • Aberrant DNA modification leading to sudden, heritable change in behavior of a cell and therefore of tissue and individual.
DNA is stated as the site of modification to distinguish mutations from alterations of other components (proteins, RNAs) of the cell, which are thereby termed epigenetic changes. One form of DNA modification, methylation of cytosine bases, is an essential function necessary for regulation of cell behavior. Mutagenesis therefore implies abnormal forms of DNA alteration other than this process, which is also referred to as epigenetic. Mutagenic changes are defined as sudden, in that they occur within a single or few cell divisions, and lead to changes that are transmitted heritably (vertically) from parent cells to daughters. As implied by the definition, mutations may result in aberrant cell behavior that leads ultimately to altered tissue function and frank disease or increased susceptibility to some external exposure in the individual.
Environmental agents that induce mutations fall within many categories, including radiation, both ionizing and ultraviolet, chemicals of many structural types, viruses, and fibrous and particulate matter of different kinds. In many instances, DNA alteration is mediated by endogenous factors such as metabolic enzymes and inflammatory processes. The first recorded observations of mutagenesis involved exposure to x-rays (1) and mustard gases (2), but the potential and consequences for human disease of environmental exposure received a huge increase in attention with the advent and subsequent explosive advance in recombinant DNA technology. Mutation has been recognized as a pivotal factor in the etiology of many types of human disease. In somatic cells, those existing after gamete fusion, mutations have been implicated in the etiology of cancer, atherosclerosis, diabetes, and possibly aging, whereas mutation in germ cells is associated with inherited disorders. Techniques developed for analysis and manipulation of genetic sequences has led to better understanding of the role of mutation in these diseases and the development of sensitive detection methods based on genetically engineered cells and transgenic rodents. Complete avoidance of exposure to mutagens is impossible, as mutagens are generated as byproducts of normal cellular activities. There is, nevertheless, a consensus that environmental exposure should be minimized and these detection techniques will be valuable in risk assessment and management.
It was with the founding of the Environmental Mutagenesis Society in 1969 that the biologic significance of mutagenesis became a priority research focus (3), and recent decades have witnessed exciting changes in environmental aspects of the field. A primary stimulus for these developments has been the explosion of molecular biology and recombinant DNA technology that began in the 1970s and continues unabated. Among the many advances resulting from the introduction of
P.132

these technologies is a clearer insight into the role of mutation in the etiology of human disease, particularly cancer and inherited disorders, and the development of sensitive in vivo mutation detection systems utilizing transgenic rodents. In addition, the past decade has seen remarkable progress in our understanding of the genetic basis of differential response to environmental chemicals, including pollutants and therapeutic drugs. Mutagen avoidance remains contentious and maybe impossible; however, it is clear that modern methods have significantly increased our ability to assess relative risk and formulate strategies for minimization of exposure.
This chapter first discusses the biologic principles underlying mutagenesis, including the types of mutagenic alteration. It then provides a brief introduction to the variety of environmental mutagens that humans commonly encounter. The field of environmental mutagenesis has its roots firmly grounded in prevention; the bulk of the chapter is therefore devoted to a discussion on the assessment of human exposure and relative susceptibility to environmental mutagens. Finally, the chapter focuses on interindividual differences in response to genotoxic toxicity agent exposure, and particularly on the impact of transgenic rodent models in this field.
Biologic Principles Underlying Mutagenesis
The molecular target of environmental mutagens and therefore mutagenesis studies is DNA, a linear polymer of four different monomers termed nucleotides. Information coded within the DNA exists in the linear order of the four nucleotides (adenine, guanine, cytosine, and thymine), which, in mammalian genomes, make up approximately three billion base pairs. DNA has the unique biological properties of being self-replicating, mutable by a variety of endogenous and exogenous stimuli, and transmissible. Metazoan (multicellular organism) DNA is tightly condensed within protein-associated structures, termed chromosomes, in which genes are segregated and recombined in successive generations. Human cells have 46 chromosomes, 23 being derived from each parent. Each of the 23 chromosome pairs (sister chromatids) may be distinguished from all the others based on their size, shape, and characteristic banding patterns. The study of chromosomal structure, termed cytogenetics, is relatively noninvasive and, therefore, utilized extensively in assessing the mutagenic impact of environmental agents.
Many mutagens are of environmental origin; however, mutations are also induced by endogenous agents via the same mechanisms. Mutagenic lesions may be defined as those that inhibit DNA replication or those that result in replication with diminished fidelity, resulting in a heritable alteration in DNA sequence and hence gene structure or number. Such mutations can arise in critical coding sequences and also in regulatory sequences of genes. In either case these mutations may result in diseases such as cancer and congenital abnormalities. Environmentally induced mutations may result in changes at any level of genetic organization: chromosomes, genes, or primary DNA sequence. Whereas chromosomal aberrations are generally identified by classical cytogenetic studies, primary DNA lesions are detected by a broad range of methods utilizing molecular biology techniques.
Categories of Mutagen
Environmental agents produce mutations via three distinct mechanisms:
  • Intercalation into the double helix
  • Base substitution
  • Covalent modification of DNA bases or the phosphate diester backbone
Intercalating agents are planar, frequently polycyclic, aromatic chemicals that can insert reversibly, but tightly, into the double helix with vertical displacement of a base pair. As a result, they induce frameshift mutations, so called because binding within coding regions alters the whole frame of reference of translation and a radically altered translation product. This type of mutagen is therefore potent and represented by antimalarial and antischistosomal agents such as atabrine and by DNA detection agents such as ethidium bromide. Human exposure to these agents is extensive in some locations. Mutagens that function via base substitution are inserted into the DNA strand in place of normal bases during DNA synthesis and are represented by cancer chemotherapeutic agents such as cytosine arabinoside and antiviral agents such as dideoxycytosine.
Among the environmental chemicals that act via covalent reaction with DNA, some are capable of reacting with DNA directly, but most require prior reaction with cellular reductant molecules such as glutathione, or metabolic conversion to electrophilic intermediates, such as epoxides or hydroxamic acid esters. Reduction to more genotoxic species, often with concurrent production of reactive oxygen metabolites, is especially important in the case of compounds of polyvalent metals such as chromium. Intermediate chemical species or metabolites capable of reacting with DNA are termed ultimate mutagens or ultimate carcinogens and are, in general, electrophilic (electron loving). These can bind at multiple nucleophilic (electron-rich) sites on the four possible nucleotide bases and also react with the phosphate diester backbone. Any particular mutagen is
P.133

highly promiscuous in its choice of DNA reaction site and, therefore, produces a range of adducts. It is thus difficult to define accurately which type of adducts induce which type of mutations and by what mechanism. In general, compounds with a single electrophilic moiety tend to form simple DNA adducts, while those with multiple functional groups favor inter- and intramolecular crosslinks. An exception to this is polyvalent metal ions such as those of chromium, wherein crosslinks are the major type of modification observed, both DNA–DNA and DNA–protein. Intrastrand and interstrand crosslinks are both observed with mutagenic agents. Other possible modifications include breaks in the phosphodiester backbone and the loss of bases, with the creation of abasic sites.
Clearly, all these modifications have the capacity to create sequence errors and corrupt replication of DNA by DNA polymerases. In general, lesions such as mono-adducts bearing small molecular weight modifications are more likely to result in base pair substitutions or frameshift mutations, whereas bulky adducts and crosslinks may result in the gain or loss of large chromosomal fragments. There is a general requirement that initial adducts need to be converted to permanent alterations. This process is referred to as fixation and requires one or more cell divisions and, in some cases, DNA repair activity. Once fixed, the impact of any of these mutations on human health is dependent on individual genetic factors.
Sources of Human Mutagens
There are three broad categories of environmental mutagen: biological, physical, and chemical. Viruses are the primary type of biologic agent and induce mutations by inserting additional sequences into the genome. Physical agents include ionizing radiation, ultraviolet light, fibrous and particulate matter, and hyperthermia. Mutagenic aberrations resulting from radiation exposure have been extensively documented, and the genotoxic effects of ionizing radiation have been extensively studied in a wide variety of biologic systems. This includes a number of large studies assessing radiation-induced genetic injury in Japanese atomic bomb survivors (reviewed in references 4–6). These studies have been of particular value because of the availability of various cohorts, including survivors of direct high- or low-level exposure as well as two classes of offspring: those in utero at the time of the bombings and those conceived subsequently. Exposure to ultraviolet radiation is associated primarily with DNA intrastrand pyrimidine-pyrimidine dimer formation. Despite many decades of study, dose-response relationships for ionizing and ultraviolet-induced genotoxic responses such as cancer remain incompletely defined. In general, responses are being continually adjusted downward over time, with excess disease incidence confirmed at ever-lower doses and dosage rates. Fibers and particulates of different types have been proposed to act both directly as physical agents and secondarily through generation of reactive oxygen species (7).
A major source of environmental mutagens is (principally organic) chemicals, with humans, among many species, being constantly exposed to a barrage of natural and synthetic agents. Contributors to this barrage include more than 400 organics isolated from red wine, and at least 1,000 organics and metal compounds estimated to be produced by a lighted cigarette. Further rich sources of chemicals include cosmetics, diet, drugs, agriculture, and metal ore smelters. In the United States alone, farmlands annually receive more than 75,000 chemicals in the form of pesticides, herbicides, and fertilizing agents; after uptake by plants and grazing animals, as well as by fish in nearby waterways, humans (at the end of the food chain) ingest these chemicals.
Many classes of environmental chemicals with genotoxic activity have been described. These include fine fibers and particulates, halogenated aromatics, nitrosamines, heavy metals, and polycyclic aromatic hydrocarbons. Within each of these broad categories exist numerous examples of compounds for which mutagenicity, teratogenicity, and carcinogenicity have been demonstrated (8). Extensively studied examples include the industrial solvent benzene (9); various cytostatic drugs employed in cancer treatment; parasite and viral chemotherapy (9); heterocyclic amine compounds formed during high-temperature cooking of meat products (10,11); fungal food contaminants such as aflatoxin B1 (12,13); fibers and particulates such as asbestos and silica (7); compounds of metals such as arsenic, chromium, and nickel (14); and combustion products of fossil fuels, food components, and cigarettes (15,16).
Human exposure to mutagens occurs via three primary routes: the respiratory tract (inhalation), the gastrointestinal tract (ingestion), and the skin (dermal absorption). The fate and time course of mutagens in the body is then largely dependent on the genetic blueprint of the exposed individual, which determines factors such as the toxicokinetics of the individual chemical as well as metabolic issues.
Evaluating Human Genetic and Cancer Risk from Environmental Mutagens
Determination of the precise risk to any individual of a specific chemical, biologic, or physical exposure is a major challenge currently being addressed in biomedical research. The probability that any given chemical exposure will induce mutation is dependent on many variables, including the level of exposure
P.134

to the chemical, its toxicokinetics and metabolic fate, the interaction between the components of a mixture, and the inherent reactivity of biologic or chemical intermediates. Prediction of human response to chemical exposure currently combines two fundamental approaches (Fig. 11.1): first, biologic or environmental monitoring of the extent of human exposure and the use of biologic markers (biomarkers); and second, prediction of the response of an individual to the measured or estimated level of exposure. Environmental monitoring utilizes sampling devices or personal monitoring instruments designed to measure hazardous exposure accurately within a given environment and is of particular importance for assessing occupational exposures. Biologic monitoring utilizes physiologic fluids, tissues, cells (either tissue or exfoliated), molecular species in bodily fluids, or expired air to estimate current or historical exposures to a hazardous agent or mixture and determine agent concentrations at the target tissue(s). Exposure monitoring and toxic risk prediction are essential and distinct components of the risk assessment process.
Figure 11.1 Interrelationships among exposure assessment, ethnic differences, age, diet, nutrition, and genetic susceptibility assessment–all of which contribute to the individual risk of toxicity and cancer. CD-3, cluster of differentiation 3; HLA, human leukocyte antigen; HPRT, hypoxanthine-guanine phosphoribosyltransferase; PCR, polymerase chain reaction; RT-PCR, reverse transcription polymerase chain reaction.
Biomarkers of Human Exposure to Environmental Mutagens
The extent of exposure in human populations to environmental mutagens has been assessed in several ways. These assessments originally ranged from epidemiologic studies of exposed human populations to molecular detection of single-base mutations, but genetic endpoints such as the latter are now widely used in human epidemiologic studies in the new discipline of genetic epidemiology. Among various chemical and biologic methods, cytogenetic assays are widely used, including analysis of chromosomal aberrations, detection of sister-chromatid exchanges, and micronucleus assays. Other methods applicable to monitoring humans include detection of macromolecular adducts and mutations in specific loci, such as the p53 gene. These endpoints can be monitored in lymphocytes and also noninvasively in exfoliated bladder or buccal cells. Macromolecular adducts may also be quantitated in these cells as well as via direct measurements of chemical metabolites in serum or urine. Nonepidemiologic methods can be
P.135

broadly divided into two categories:cytogenetic methods, which are a sensitive monitor of mutagenic effects on the whole genome, and detection of single-gene mutations, which reflect the impact of mutagens on specific targets. The majority of well-established methods utilize peripheral blood lymphocytes due to several features, including their accessibility, ease of culture, and life span. As mentioned above, virtually all of the above-mentioned endpoints have in fact been exploited for epidemiologic studies in humans.
Chromosomal Aberrations
Breakage or rearrangement within or between chromosomes is a common response to many environmental mutagens, although it is generally observed at higher concentrations than those reported to cause smaller scale changes such as point mutations. Chromosomal aberrations are generally detected using standard methodology and may be structural, involving changes in sequence or integrity, or numeric. Both types of aberration have been associated with adverse effects on human health, including cancer and congenital malformations. Translocations between specific chromosomes have been generally associated with specific human cancers, whereas exposure of cells to environmental carcinogens usually causes random chromosome breakage (clastogenic) responses. Structural chromosomal aberrations may be further subclassified into chromosome- or chromatid-type aberrations based on which structure is broken or exchanged. Numeric chromosomal aberrations result in deviations from the normal human diploid number of 46, leading to a condition termed aneuploidy (Fig. 11.2). Hypoploid and hyperploid states correspond to decreased and increased chromosome numbers, respectively. Mechanisms involved in the generation of aneuploidy include anaphase lag, in which chromosomes separate normally during mitosis or meiosis but one fails to reach the pole, and chromosomal nondisjunction (failure to separate normally) during cell division. Environmental mutagen-induced aneuploidy (Fig. 11.3) is of particular concern given its implication in an increasing spectrum of human genetic illness, including infertility, spontaneous abortion, and physical and mental handicaps. Duplication or reduplication of the entire chromosome set leads to polyploidy. The relevance of this state to human disease is ambiguous, as a significant fraction of certain human cell types is normally tetraploid, and tetraploid and octoploid species with normal growth and development are known (17,18).
Figure 11.2 Lymphocyte metaphase spread showing the most frequent numerical human chromosome abnormality, which is caused by the presence of an extra chromosome 21 (arrows). This karyotype (47, XX, +21) represents trisomy 21.
Structural and numeric chromosomal aberrations can be easily studied and quantified in human peripheral lymphocytes. Detection has improved significantly with the development and subsequent refinements of the fluorescent in situ hybridization technique (reviewed in reference 19), which involves the hybridization of specific DNA probes to chromosomal specimens and can be used to detect both structural and
P.136

numeric aberrations. Among potential applications of the technique are the characterization of micronuclei (discussed below) and an ability to estimate absorbed radiation dose from past exposures.
Figure 11.3 Lymphocyte chromosomal aberrations in a woman with a history of infertility: A balanced reciprocal translocation involving the long arm of chromosomes 3 and 9 occurs in every G-banded metaphase cell. The structurally abnormal chromosomes involved in the exchange, 3 and 9, are identified by the notation 3q- and 9q+, respectively. The normal chromosome of each pair is identified by the numbers 3 and 9.
Sister-Chromatid Exchange
Sister-chromatid exchanges (SCEs) result from an equal (symmetric) exchange at a single locus between sister chromatids. They do not therefore result in altered chromosomal morphology, unlike chromosomal aberrations, and several segments may be exchanged between two chromatids (Fig. 11.4). SCEs are known to be formed during S-phase replication and involve complete exchange of segments between sister DNA duplexes. Their existence was first demonstrated experimentally by Taylor (20) using tritiated thymidine and autoradiography. In contrast to many chromosomal aberrations, SCEs are not incompatible with cell survival and occur more frequently. SCEs may be induced by a variety of environmental mutagens, particularly chemicals capable of forming covalent DNA adducts, asbestos fibers, and mutagenic metal compounds. The relevance of elevated SCE frequency to human health is not clearly defined, but studies have demonstrated its elevation, in some cases persistent, in human populations exposed to several known environmental mutagens (21).
Micronuclei
The micronucleus assay has been widely used as a rapid, sensitive, quantitative, and cost-effective assay for assessing genetic damage induced by environmental agents and its persistence following exposure (22,23). Micronuclei are small, round to oval-shaped, DNA-containing structures found in the cell cytoplasm (Fig. 11.5) and originate from either whole chromosomes or acentric chromosome fragments that lag behind at anaphase during nuclear division. More than one micronucleus per cell may be observed. The responsiveness of the micronucleus assay is rapid, as it is mainly limited by the time taken for cells to divide following or during intervention. Micronucleus assays have gained widespread use as biomarkers of human exposure to environmental mutagens and rodent assays in screening for potential human mutagens (24,25).
Figure 11.4 Human lymphocyte at metaphase illustrates differential staining of sister chromatids for each of the 46 chromosomes. A total of 16 sister-chromatid exchanges occur between the dark-stained and lightly stained chromatids (arrows).
Figure 11.5 Two interphase lymphocytes prepared by cytocentrifugation following culture and stained with Wright's Giemsa. The left cell shows a micronucleus (arrow); the other cell has normal nuclear structure.
Macromolecular Adducts
Macromolecular, particularly DNA, adducts are frequently quantitated to assess exposure to environmental mutagens (26,27). DNA adducts are generally favored, as they reflect mutagenic alteration of the molecule of primary concern. The use of DNA adducts as in vivo dosimeters of mutagen exposure is complicated, however, by the activity of DNA repair processes. Adduct measurements are essentially restricted to comparisons of exposed populations with unexposed ones, with only limited application to quantitative risk assessment. DNA adducts are detected by several means, with immunologic and postlabeling assays being the most sensitive and specific (28,29). These methods are applicable to exfoliated cells in the urine and from buccal swipes. In addition to direct quantitation of DNA adducts, urinary measurements of adduct metabolites have also been used as a biomonitor of exposure (30).
Protein adduct detection and quantitation has yielded several important findings relevant to environmental mutagenesis, particularly related to passive smoke inhalation (31). Hemoglobin is generally the preferred protein for adduct studies because of its abundance in blood samples (32). In addition, the 120-day life span of red blood cells and stability of hemoglobin adducts enable cumulative doses of genotoxicants to be determined (33).
P.137

Biomarkers of Individual Susceptibility to Environmental Mutagens
Biomarkers of susceptibility are biologic characteristics that highlight differences in individual response to genotoxic exposures. Individual examples arise from metabolic phenotype, immune function, nutritional status, and the efficiency of DNA repair. There is also increasing awareness of epigenetic factors such as DNA methylation and chromosomal protein modification that can affect the outcome of environmental mutagen exposure (34).
DNA Repair
DNA repair mechanisms play an obvious role in determining individual susceptibility to mutagenic agents, and there are well-documented genetically determined interindividual differences in the ability to repair DNA (35,36,37,38). Impaired DNA repair capacity results in increased irreversible genetic damage secondary to fixation of DNA lesions such as adducts. Many heritable syndromes associated with an increased susceptibility to cancer are explained by defects in genes encoding DNA repair enzymes (39,40).
Metabolic Genotype/Phenotype
Many promutagenic chemicals require metabolic activation before becoming reactive toward DNA, therefore many of the recent advances in determining individual susceptibility to environmental mutagenesis and other chemical-mediated toxicities have evolved from a greater appreciation of metabolism of exogenous chemicals in humans and other mammals and the remarkable complexity of the enzyme systems involved. These enzymes are frequently referred to collectively as drug- or xenobiotic-metabolizing enzymes. Both terms are inappropriate, however, because they have many physiologic substrates in addition to drugs and other xenobiotics; in fact, none of these enzymes metabolizes foreign chemicals solely. As we learn more about the biologic and chemical processes leading to human health aberrations, it has become increasingly evident that drug-metabolizing enzymes function in an ambivalent manner. In general, the purpose of xenobiotic metabolism is to convert lipid-soluble chemicals to more readily excreted water-soluble metabolites, with resulting detoxification. In many cases, it is clear, however, that the same enzymes are capable of activating otherwise inert chemicals to highly reactive species capable of causing DNA modification, with subsequent mutation and protein adducts. For each chemical to which humans are exposed, there therefore exists the potential for competing pathways of metabolic activation and detoxification. Cases also exist, such as aromatic amine-induced bladder cancer, in which initial detoxification products are subsequently retoxified in distant tissues to produce eventual genotoxic responses.
Genetic differences in human metabolism of drugs and environmental chemicals have been known for more than 4 decades (41,42), and their study has more recently helped spawn the disciplines of toxicogenetics and toxicogenomics (43). Related to these are pharmacogenetics and pharmacogenomics, which are receiving intense interest in attempts to predict and avoid adverse drug reactions and individualize medicine. Sequence variations in metabolic enzyme genes are frequently referred to as pharmacogenetic or, more broadly, ecogenetic polymorphisms. These polymorphisms represent variant alleles that occur at a frequency of at least 1% in the population and are generally associated with aberrations in enzyme expression or function compared with the most prevalent (normal) alleles. Historically, polymorphisms have usually been identified following unexpected responses to therapeutic agents; however, the advent of recombinant DNA technology has enabled scientists to identify the precise alterations in genes that are responsible for some of these polymorphisms. If variation in a single nucleotide distinguishes different versions of a gene it is termed a single nucleotide polymorphism (SNP). Polymorphisms and SNPs have now been characterized in many drug-metabolizing enzymes, including both phase I (which add an oxygen atom) and phase II (which transfer an acetate, glucose, glutathione, sulfate, or water moiety) enzymes. As more and more polymorphisms are identified, it is becoming increasingly apparent that each individual possesses a distinct complement of drug-metabolizing enzyme activities.
Within any gene there may be more than one SNP or larger sequence change, giving rise to a potentially large number of possible combinations and thereby metabolic phenotypes. The combination of SNPs observed in any individual is termed his/her haplotype. Within Caucasian populations, there appear to be 33 total and three major haplotypes of the P450 2A6 (CYP2A6) enzyme, which metabolizes several toxins and precarcinogens, and several describe enzymes with decreased expression (44). There is further considerable interethnic variability in distribution of haplotypes. Currently, a strong global effort is underway to characterize SNP and haplotype frequencies across the genome for several human populations in order to further understand human variation in response to therapeutic drugs, susceptibility to disease, et cetera. Databases relevant to these efforts are SNP databases and those associated with the HapMap project (45). These projects will also be invaluable in understanding variation in human response to environmental mutagens and other agents. The diversity in metabolic activity in an individual might be described as a metabolic fingerprint. It is the complex interplay of the various drug-metabolizing enzyme families and their haplotypes within any individual that will ultimately determine his/her particular response to a given chemical and potential for toxicity (reviewed in references 46–49).
P.138

In the future, there will no doubt continue to be an explosion in the area of SNP and haplotype characterization in enzymes involved in drug and xenobiotic metabolism. This information will be accompanied by improved, minimally invasive, DNA-based tests to identify the genotype associated with the trait, or phenotype, in human populations. Such studies should be particularly informative in evaluating the role of chemicals in the many environmental diseases of presently unclear origin. The activity of multiple xenobiotic-metabolizing enzyme polymorphisms and haplotypes, in combination, is also likely to represent a particularly fertile research area. Such studies will lead to clarification of the role of chemicals in the causation of many cancers and disorders.
Additional mechanisms leading to variation in xenobiotic enzyme activity involving epigenetic mechanisms (i.e., not involving sequence variation) are also now receiving attention (34,50). Xenobiotic enzyme activity may be altered not only by genetic variation but also by altered transcription or translation processes regulated by DNA methylation, chromosomal protein modification, or the activity of regulatory RNA molecules. These have not received as much attention as genetic factors to date, but this is certain to increase in the future. Collectively, these types of information should enable the formulation of increasingly individualized advice on avoidance of chemicals likely to be of individual concern and enable the field of preventive toxicology. Such advice will eventually greatly assist each individual in coping with the ever-increasing chemical burden to which he/she is exposed.
Genetic Toxicity Assessment
As the retrospective association between genotoxic response such as mutation or cancer and the causative exposure remains highly ambiguous, an ability to detect chemically induced mutations is critical to our ability to identify potential human mutagens and carcinogens. Genetic toxicity assessment involves the evaluation of chemicals for their capacity to induce mutation at any of the levels of DNA organization described above. Since 1927, when Herman Müller developed the first assay for detection of mutagenic agents, a large number of assays have been developed for this purpose, grouped into several broad categories: epidemiologic studies, long-term in vivo bioassays, mid-term in vivo bioassays, short-term in vivo bioassays, in vitro bioassays, structure-activity relationships, and mechanism-based inference methods. In 2001, a comprehensive Collaborative Evaluation Program on Alternative Models for Carcinogenicity Assessment was coordinated by the International Life Sciences Institute (51). Twenty-one chemicals were evaluated by standard protocols in six alternative mouse models. The models tested were judged to have potential usefulness as screening bioassays for detecting potential carcinogenic hazards in humans, but were not perfect or accurately predictive with 100% specificity or sensitivity toward carcinogenic hazard in humans (52).
Epidemiologic studies are potentially very useful because they utilize humans as the ultimate indicators of disease. Disadvantages include the cost and duration of studies and difficulty in obtaining accurate exposure data, particularly in the persistently vexing case of mixtures. An inaccurate exposure (and error in phenotype) will wreak havoc on trying to relate a trait to its exact genotype. Data from long-term in vivo bioassays (e.g., 2-year rodent carcinogenesis bioassay) provide excellent correlations with human carcinogens, with significant exceptions. This is to be expected, given that such systems represent interactive and integrative biologic systems closely related to humans. They are, however, labor- and resource-intensive and generally difficult to replicate. It also is frequently difficult to mimic human exposure conditions, which usually involve mixtures of multiple chemicals of varying composition and different dosage ranges and routes of exposure. Short-term in vivo and in vitro bioassays provide a low-cost alternative to long-term assays and are frequently used as initial screening assays to select compounds suitable for long-term studies. Short-term tests utilize a variety of bacterial and mammalian cells. The primary bacterial system used is the Ames Salmonella test, which uses several distinct recombinant strains to detect different types of mutation. The test measures the ability of mutagens to revert mutant bacteria to wild-type behavior and is an example of a reverse mutation system. Other cell systems generally measure the ability of chemicals to mutate cells to a phenotype with increased cellular resistance to a specific toxin, and are referred to as forward mutation assays. Structure-activity relationships can be readily applied to these systems and developed from existing chemical and biologic databases. These have proven reliable for certain classes of compounds, although exceptions to formulated rules are not uncommon. Similar observations and limitations are seen with mechanism-based approaches.
As in other fields, recent advances in recombinant DNA technology have provided many new initiatives in the field of genetic toxicity assessment. Such initiatives have been given added impetus by limitations on the existing assays, including the inability to measure mutations in multiple tissues, difficulties in accurately assessing the mutagenicity of large numbers of chemicals, and increased reticence to use the large animal numbers required. Recent developments include the use of transgenic rodents for mutation detection and improved metabolic activation models such as stably transformed rodent cell lines expressing human xenobiotic-metabolizing enzymes.
P.139

The use of transgenic models has been a revolutionary development in genetic toxicity testing. Transgenic animals are those that have been genetically altered by introduction of foreign DNA sequences into or deletion of sequences from the genome. In the case of introduction, they may be generated by classical microinjection of DNA into a zygote pronucleus or more recently described techniques such as lentiviral vector-mediated DNA transfer into early embryos, sperm-mediated transgenesis, embryo cloning by molecular transfer, and germline mutagenesis. Animals in which genomic sequences for genes and other genetic components have been deleted may be generated by various recombination techniques. These methodologies are generally applied to mice but are applicable to other species, as evident with the development of many transgenic rat mutation detection systems (53). Some of the various transgenic mouse models relevant to environmental mutagenesis are discussed below.
Mutation Detection Systems
Transgenic rodent models for in vivo mutation detection have provided a major advance in our ability to assess tissue-specific mutations following chemical treatment (54,55). Such models are based on the stable insertion into the genome of target genes that can be easily recovered from selected tissues and analyzed for mutations. In these systems, animals are exposed to the environmental chemical in question, and after sufficient time to allow fixation of DNA adducts as mutations, genomic DNA is isolated. The target gene is then captured, utilizing either λ-phage packaging or magnetic affinity methods, and assessed for mutations.
The commercially available transgenic rodent systems developed for mutation detection (e.g., Muta Mouse, Big Blue mouse and rat, Xenomouse) generally utilize genes from the lac operon of Escherichia coli (E. coli). The lac operon is a well-characterized set of coordinately regulated genes involved in lactose uptake and metabolism. The lacI gene encodes a repressor protein that, in the absence of inducer (e.g., lactose), binds to the lacO operator sequence. When bound, the repressor prevents the transcription of three structural genes, lacZ (β-galactosidase), lacY (permease), and lacA (transacetylase). In the presence of inducer, removal of the repressor protein from lacO leads to transcription of the three structural genes. β-galactosidase activity may be measured in E. coli by plating on a medium containing a chromogenic substrate such as X-gal. Under such conditions, the presence of β-galactosidase activity results in the production of an insoluble blue dye, seen as a blue plaque. Scoring the ratio of blue mutant plaques to colorless nonmutant plaques allows for a quantitative index of mutation frequency in any selected tissue. The lacZ gene of the operon acts as the target gene in the Muta Mouse and Xenomouse systems, while the Big Blue systems utilize lacI as the target gene.
Since the development of the above, a large number of additional mutation detection systems have been developed, including mouse cII, rpsL, and gptΔ transgenics (56). Mice have also been developed bearing these types of mutation reporter genes on a genetic background bestowing increased cancer susceptibility, such as c-myc/LacZ, which overexpress a protooncogene, and Msh2+/-/lacI, in which one allele for a DNA repair gene is deleted (56). Many models are, therefore, now available to detect and differentiate different types of mutations.
Mice with Increased Cancer Susceptibility
Transgenic mice with a genetic alteration bestowing increased susceptibility to tumors and/or neoplasms are proving valuable models for rapid cancer bioassays. Such genetically altered mice succumb to cancer following genotoxic exposure with greatly elevated incidence in a fraction of their life span. In such mice, the time taken for prospective identification of potential carcinogens is often greatly reduced. Examples include mice heterozygous for inactivated tumor suppressor genes such as p53 (57,58), carrying copies of mutationally activated protooncogenes, or in which both alleles for different types of DNA repair gene have been deleted, such as XPA-/-, or carrying inducible proto-oncogenes (59). Interbreeding of different mouse lines will undoubtedly continue to improve transgenic mouse models relevant to environmental mutagenesis. This is lucidly demonstrated by the commercial availability of a new mouse line combining the mutation detection capability of the Big Blue system with the cancer susceptibility of p53 inactivation (TSG-p53).
The development of mice with genes that can be conditionally expressed in selected tissues of adult animals now provide very sophisticated models for detection of genotoxic agents and further exploration of mechanisms of tissue-specific carcinogenesis. Expression of genes in this way is an effective way of avoiding problems of embryonic lethality and toxicity. An example is development of mice bearing a cancer-related gene linked to a regulatory sequence of another gene that is selectively expressed in a specific tissue or cell therein. For instance, “knock-in” mice bearing an introduced truncated version of the β-catechin gene selectively overexpressed in the gastrointestinal tract are significantly more sensitive to colon carcinogens (56).
Xenobiotic-metabolizing Enzyme Knock-out Mice
Development of mouse lines lacking individual or multiple cytochrome P450 genes, or bearing human equivalents, has also had a major impact on the field of
P.140

environmental mutagenesis. Prior to DNA binding and induction of mutation, a significant proportion of environmental organic genotoxicants require metabolic activation, generally involving the highly versatile cytochrome P450 family of enzymes. Rodents have been developed that are deficient in individual or multiple cytochrome P450 genes (knock-out animals), overexpress these genes in selected cells or tissues, or express human equivalents (knock-in animals). These animals have provided unique in vivo systems suitable for accurately defining the role of the targeted enzyme(s) in metabolism. Such animal lines should enable researchers to continue to define more accurately the metabolic profile of mutagens and carcinogens. Many cytochrome P450 genes have been successfully targeted, including CYP1A1 (60), CYP1A2 (61,62) and CYP2E1 (63). CYP1A1, CYP1A2, and CYP2E1 catalyze the metabolic activation of many mutagens of environmental origin. For example, CYP1A2 is the principal enzyme involved in the activation of the food-derived heterocyclic amine mutagens to their active form (64,65). CYP1A1(-/-) mice were found to be significantly more susceptible to the genotoxic effects of the orally administered ubiquitous agent benzo(a)pyrene to the bone marrow (66). This finding, therefore, not only suggested a more sensitive model for detection of mutagens of this type but also led to the somewhat unexpected conclusion that the primary function of the CYP1A1 enzyme is protective.
Human alleles have also been introduced into mice to replace the target murine alleles or supply enzyme activities not represented in that species. Humanized mouse lines expressing CYP2D6 and CYP3A4 human P450 have been characterized and found to express the corresponding human proteins and their activities at levels comparable with or higher than those found in human tissues (59). In addition, transgenic mice have been established having no mouse orthologous Cyp1a1 or Cyp1a2 genes but carrying the human CYP1A1_CYP1A2 locus (67). The latter contains the two genes linked head to head and separated by mutual regulatory sequence as normally found in the genome. In this mouse, human CYP1A1 and CYP1A2 mRNA, protein, and enzyme activity are expressed in a tissue-specific manner similar to that of the mouse. Humanized mice of these types will provide a valuable metabolic activation source for a range of mutagenicity tests.
Conclusion
Environmental protection and maintenance of individual quality of life are public issues of constant high priority. Crucial to both of these goals is an awareness of the presence and magnitude of pertinent toxic risks, which when combined with an understanding of individual susceptibility to them will enable the widespread practice of preventive toxicology. The rationale underlying the study of environmental mutagenesis is thus the prevention of genotoxic disease and injury among exposed individuals and populations. The possibility of predicting individual susceptibility to multiple environmental genotoxicants provides an ongoing incentive for research and method development in this area. The effort to sequence individual genomes at reasonable cost ($1,000 or less) will also facilitate this effort.
The last few decades have seen remarkable technical advances in techniques for biomonitoring and identification of environmental mutagens. These advances continue to be tempered, however, by methodologic difficulties, particularly with respect to quantitative aspects and extrapolation of laboratory animal data to the human. Assessment of exposure to mixtures of inconsistent composition also continues to be a thorny issue. Existing biomarkers clearly provide sensitivity in detecting low biologically active doses of environmental mutants; however, their precise role in elucidating mechanisms of environmental mutagenesis awaits further clarification. DNA testing alone with current knowledge and technologies will probably be insufficient on many grounds to predict individual risk of environmental disease (68) and suggest preventative intervention. Recent developments and refinements in molecular biology, particularly increased knowledge of regulatory mechanisms involving epigenetic alterations and small regulatory RNA species, are certain to provide new predictive approaches, however. Advances can similarly be expected in understanding genetic susceptibility to environmental exposures. Combination of these two approaches will ensure continual improvements in the practice of preventative toxicology.
References
1. Muller HJ. Artificial transmutation of the gene. Science. 1927; 64:84–87.
2. Auerbach C, Robson JM, Carr JG. The chemical production of mutations. Science. 1947;105:243–247.
3. Wassom JS. Origins of genetic toxicology and the Environmental Mutagen Society. Environ Mol Mutagen. 1989;14(suppl 16):1–6.
4. National Research Council. The Effects on Populations of Exposure to Low Levels of Ionizing Radiation. (BEIR III). Washington, DC: National Academy Press; 1980.
5. National Research Council. Health Effects of Exposure to Low Levels of Ionizing Radiation. (BEIR V). Washington, DC: National Academy Press; 1990.
6. Awa AA, Honda T, Neriishi S, et al. Cytogenetic study of atomic bomb survivors, Hiroshima and Nagasaki. In: Obe G, Basler A, eds. Cytogenetics: basic and applied aspects. New York: Springer-Verlag; 1987:345–360.
7. Schins RPF. Mechanisms of genotoxicity of particles and fibers. Inhalation Toxicol. 2002;14:57–78.
8. Ames BN. Identifying environmental chemicals causing mutations and cancer. Science. 1979;204:587–593.
P.141

9. Sorsa M, Yager JW. Cytogenic surveillance of occupational exposures. In: Obe G, Basler A, eds. Cytogenetics: basic and applied aspects. New York: Springer-Verlag; 1987:345–360.
10. Sugimura T. Studies on environmental chemical carcinogens in Japan. Science. 1986;233:312–318.
11. Felton JS, Knize MG, Shen NH, et al. Identification of mutagens in cooked beef. Environ Health Perspect. 1986;67:17–24.
12. Mclean M, Dutton MF. Cellular interactions and metabolism of aflatoxin–an update. Pharmacol Ther. 1995;65:163–192.
13. Massey TE, Stewart RK, Daniels JM, et al. Biochemical and molecular aspects of mammalian susceptibility to aflatoxin. Proc Soc Exp Biol Med. 1995;208:213–227.
14. Shi H, Hudson LG, Liu KJ. Oxidative stress and apoptosis in metal ion-induced carcinogenesis. Free Radical Biol Med. 2004;37: 582–593.
15. Littlefield LG, Joiner EE. Analysis of chromosomal aberrations in lymphocytes of long-term heavy smokers. Mutat Res. 1986;170: 145–150.
16. Livingston GK, Fineman RM. Correlation of human lymphocyte SCE frequency with smoking history. Mutat Res. 1983;119: 59–64.
17. Guidotti JE, Bregerie O, Robert A, et al. Liver cell polyploidization: a pivotal role for binuclear hepatocytes. J Biol Chem. 2003; 278:19095–19101.
18. Gallardo MH, Garrido O, Bahamonde R, et al. Gametogenesis and nucleotypic effects in the tetraploid vizcacha rat, Tympanoctomys barrerae (Rodentia, Octodontidae). Biol Res. 2004;37:767–775.
19. Natarajan AT, Boei JJ, Darroudi F, et al. Current cytogenetic methods for detecting exposure and effects of mutagens and carcinogens. Environ Health Perspect. 1996;104:445–447.
20. Taylor JH. Sister chromatid exchanges in tritium-labeled chromosomes. Genetics. 1958;43:515–529.
21. Carrano AV, Natarajan AT. Considerations for population monitoring using cytogenetic techniques. Mutat Res. 1988;204: 379–406.
22. Sorsa M, Yager JW. Cytogenetic surveillance of occupational exposures. In: Obe G, Basler A, eds. Cytogenetics: basic and applied aspects. New York: Springer-Verlag; 1987:345–360.
23. Livingston GK, Reed RN, Olson BL, et al. Induction of nuclear aberrations by smokeless tobacco in epithelial cells of human oral mucosa. Environ Mol Mutagen. 1990;15:136–144.
24. Morita T. Evaluation of the mouse micronucleus assay to screen carcinogens, Mammalian Mutagen Study Group Communications. Japanese Environ Mutagen Soc. 1993;1:1–32.
25. Ashby J. Evaluation of the rodent micronucleus assay in the screening of IARC carcinogens (Groups 1,2A and 2B)–the summary report of the 6th collaborative study by CSGMT/JEMS. Mutat Res. 1997;389:1.
26. Dipple A. DNA adducts of chemical carcinogens. Carcinogenesis. 1995;16:437–441.
27. Burkhart JG. Perspectives on molecular assays for measuring mutations in humans and rodents. Environ Mol Mutagen. 1995;25(suppl 26):88–101.
28. Keith G, Dirheimer G. Postlabeling: a sensitive method for studying DNA adducts and their role in carcinogenesis. Curr Opin Biotechnol. 1996;6:3–11.
29. Yin BY, Whyatt RM, Perera FP, et al. Determination of 8-hydroxydeoxyguanosine by an immunoaffinity chromatography-monoclonal antibody based ELISA. Free Radical Biol Med. 1995; 18:1023–1132.
30. Groopman JD, Donahue JPR, Zhu J, et al. Aflatoxin metabolism in humans: detection of metabolites and nucleic acid adducts in urine by affinity chromatography. Proc Natl Acad Sci USA. 1985;82:6492–6496.
31. Wogan GN. Molecular epidemiology in cancer risk assessment and prevention: recent progress and avenues for future research. Environ Health Perspect. 1992;98:167–178.
32. Neumann HG. Analysis of hemoglobin as a dose monitor for alkylating and arylating agents. Arch Toxicol. 1984;56:1–6.
33. Osterman-Golkar S, Christakoppoulos A, Zorcec V, et al. Dosimetry of styrene 7,8-oxide in styrene- and styrene oxide-exposed mice and rats by quantification of hemoglobin adducts. Chem Biol Interact. 1995;95:75–87.
34. Moggs JG, Goodman JI, Trosko JE, et al. Epigenetics and cancer: implications for drug discovery and safety assessment. Toxicol Appl Pharmacol. 2004;196:422–430.
35. Lehmann AR. Xeroderma pigmentosum, Cockayne syndrome and ataxia-telangiectasia: disorders relating DNA repair to carcinogenesis. Cancer Surv. 1982;1:93–118.
36. Malkin D, Li FP, Strong LC, et al. Germ line p53 mutations in a familial syndrome of breast cancer, sarcoma, and other neoplasms. Science. 1990;250:1233–1238.
37. Savitsky K, Bar-Shira A, Gilad S, et al. A single ataxia-telangiectasia gene with a product similar to PI-3. Science. 1995;268: 1749–1753.
38. Nicotera TM. Molecular and biochemical aspects of Bloom's syndrome. Cancer Genet Cytogenet. 1991;53:1–13.
39. Lee W-H, Bookstein R, Hong F, et al. Human retinoblastoma gene: cloning, identification, and sequence. Science. 1987;235: 1394–1399.
40. Nicolaides NC, Papadopoulos N, Liu B, et al. Mutations of two PMS homologues in nonpolyposis colon cancer. Nature. 1994; 371:75–80.
41. Kalow W. Pharmacogenetics: Heredity and the Response to Drugs. Philadelphia: WB Saunders; 1962.
42. Kalow W, ed. Pharmacogenetics of drug metabolism. New York: Pergamon Press; 1992.
43. Waters MD, Fostel JM. Toxicogenomics and systems toxicology: aims and prospects. Nature Rev Genet. 2004;5:936–948.
44. Haberl M, Anwald B, Klein K, et al. Three haplotypes associated with CYP2A6 phenotypes in Caucasians. Pharmacogenet Genomics. 2005;15:609–624.
45. The International HapMap Consortium. A haplotype map of the human genome. Nature. 2005;437:1299–1320.
46. Nebert DW. Genes encoding drug-metabolizing enzymes: possible role in human disease. In: Woodhead AD, Bender MA, Leonard RC, eds. Phenotypic variation in populations. New York: Plenum; 1988:45–64.
47. Nebert DW. Role of host susceptibility to toxicity and cancer caused by pesticides: cytochromes P450. J Biochem Mol Toxicol. 2005;19:184–186.
48. Nebert DW, Weber WW. Pharmacogenetics. In: Pratt WB, Taylor PW, eds. Principles of drug action. The basis of pharmacology. 3rd ed. New York: Churchill-Livingstone; 1990:469–531.
49. Nebert, DW, McKinnon RA, Puga A. Human drug-metabolizing enzyme polymorphisms: effects on risk of toxicity and cancer. DNA Cell Biol. 1996;15:273–280.
50. Anttila S, Hakkola J, Tuominen P, et al. Methylation of cytochrome P4501A1 promoter in the lung is associated with tobacco smoking. Cancer Res. 2003;63:8623–8628.
51. Robinson DE, MacDonald JS. Background and framework for ILSI's collaborative evaluation program on alternative animal models for carcinogenicity assessment. Toxicol Pathol. 2001; 29(Suppl):13–19.
52. Cohen SM. Alternative models for carcinogenicity testing: weight of evidence evaluations across models. Toxicol Pathol. 2001; 29(Suppl):183–190.
53. Tesson L, Cozzi J, Ménoret S, et al. Transgenic modifications of the rat genome. Transgenic Res. 2005;14:531–546.
54. Kaina B, Fritz G, Ochs K, et al. Transgenic systems in studies on genotoxicity of alkylating agents: critical lesions, thresholds and defense mechanisms. Mutat Res. 1998;405:179–191.
55. Mirsalis JC, Monforte JA, Winegar RA. Transgenic animal models for detection of mutations. Annu Rev Pharmacol Toxicol. 1995;35: 145–164.
56. Dashwood RH. Use of transgenic and mutant models in the study of heterocyclic amine-induced mutagenesis and carcinogenesis. J Biochem Mol Biol. 2003;36:35–42.
57. Donehower LA, Harvey M, Slagle BL, et al. Mice deficient for p53 are developmentally normal but susceptible to spontaneous tumors. Nature. 1992;356:215–221.
58. Harvey M, McArthur MJ, Montgomery CA Jr, et al. Spontaneous and carcinogen-induced tumorigenesis in p53-deficient mice. Nature Genet. 1993;5:225–229.
59. Breuer M, Slebos R, Verbeek S, et al. Very high frequency of lymphoma induction by a chemical carcinogen in pim-1 transgenic mice. Nature. 1989;340:61–63.
P.142

60. Gonzalez FJ. Role of gene knockout and transgenic mice in the study of xenobiotic metabolism. Drug Metabolism Rev. 2003;35: 319–335.
61. Pineau T, Fernandez-Salguero P, Lee STT, et al. Neonatal lethality associated with respiratory distress in mice lacking cytochrome P-450 CYP1A2. Proc Natl Acad Sci U S A. 1995;92:5134–5138.
62. Liang H-C, Li H, McKinnon RA, et al. Cyp1a2(-/-) mice develop normally but display abnormal drug metabolism. Proc Natl Acad Sci U S A. 1996;93:1671–1676.
63. Lee SST, Buters JTM, Pineau T, et al. Role of Cyp2e1 in the hepatotoxicity of acetaminophen. J Biol Chem. 1996;271:12063–12067.
64. McManus ME, Burgess WM, Veronese ME, et al. Metabolism of 2-acetylaminofluorene, benzo[a]pyrene and the activation of food derived heterocyclic amine mutagens by human cytochromes P-450. Cancer Res. 1990;50:3367–3376.
65. Hammons GJ, Milton D, Stepps K, et al. Metabolism of carcinogenic heterocyclic and aromatic amines by recombinant human cytochrome P-450 enzymes. Carcinogenesis. 1997;18: 851–854.
66. Uno S, Dalton TP, Derkenne S, et al. Oral exposure to benzo[a]pyrene in the mouse: detoxication by inducible cytochrome P450 is more important than metabolic activation. Mol Pharmacol. 2004;65:1225–1237.
67. Jiang Z, Dalton TP, Jin L, et al. Toward the evaluation of function in genetic variability: characterizing human SNP frequencies and establishing BAC-transgenic mice carrying the human CYP1A1_CYP1A2> locus. Hum Mutat. 2005;25:196–206.
68. Nebert DW. Inter-individual susceptibility to environmental agents–a current assessment. Toxicol Appl Pharmacol. 2005;207: S34–S42.


> Table of Contents > I - Environmental and Occupational Disease > Mechanisms of Occupational Disease and Injury > 12 - Evaluation of Occupational Exposures and Effects on Male and Female Reproduction
12
Evaluation of Occupational Exposures and Effects on Male and Female Reproduction
Susan R. Reutman PhD
Grace K. LeMasters PhD1
1 The findings and conclusions in this report are those of the authors and do not necessarily represent the views of the National Institute for Occupational Safety and Health.
A couple's reproductive success and the health of their offspring may be influenced by their environment in ways that are well-established and likely in some ways that may not yet be fully understood or known. The workplace is prominent in most couples' daily environment during their reproductive years. In the United States, 94% of men and 66% of women who are married and between the ages of 20 and 35 years are in the labor force (1). As evidenced by the large proportion (67%) of women who work during their first pregnancy (2), most workers trust that the benefits of their employment outweigh any possible reproductive risks. Work does confer potential reproductive advantages. At a fundamental level, access to basic resources, such as adequate nutrition and health care, are dependent on income from work in most countries. In the United States, employment-linked health insurance, when available, largely funds the cost of prenatal, perinatal, and neonatal care. A minority of companies also provide coverage to deflect the cost of assisted reproductive techniques. Workplace programs that promote healthy lifestyles, when available, also directly and indirectly promote reproductive health. Some jobs, however, also engender defined and yet-to-be defined reproductive health risks that may or may not be fully comprehended by the worker or the employer. In such settings, faulty assumptions about risks and benefits of employment may ensue, with a resultant underestimation of the need to mitigate reproductive and other health risks. Physicians and nurses who serve workers are in a unique position to identify and help minimize many such risks and influence positive outcomes for workers and their children through education, surveillance, research, and advocacy. Accomplishment of this goal requires a proactive approach based on knowledge assimilated by communication with workers, clinical observations, other health and safety disciplines, the research literature, and policy making by advisory, regulatory, and legal agencies.
Adverse reproductive outcomes exact enormous emotional, health, and economic tolls on affected individuals and families, and have indirect costs for employers and society as well. Chances that an individual will experience some form of reproductive health or birth impairment are high. Approximately 10% of
P.144

couples report periods of infertility, though rates vary regionally (3), and about 5% are sterile (4). Couples may also experience very early and undetected fetal loss as infertility, with only an estimated 15% to 20% of failed conceptions being clinically recognized as miscarriages (5). Fetal losses after 20 weeks gestation, that is, stillbirths (6.4 per 1,000 births plus fetal deaths in 2002), and infant deaths (0.7% in 2003) added to the toll of recognized pregnancy losses based on currently released U.S. National Center for Health Statistics (NCHS) reports (6). Preterm deliveries (12.5% in 2004) and low birth weights (8.1% in 2004) were relatively common according to NCHS. Major malformations have been estimated to manifest in 3% of live births. A growing body of research suggests that predisposition to certain diseases of adulthood may originate in utero, the implication being that additional complications of pregnancy may manifest later during adulthood.
The primary cause of a reproductive failure is often unknown. Disruption in the intricate physiochemical balance within and between the paternal, maternal, and fetal systems could result in a broad range of adverse effects. Definitions of reproductive and developmental toxicity are often used interchangeably, but incorrectly. Reproductive toxicity has been defined as “the occurrence of adverse effects on the reproductive system that may result from exposure to environmental agents” and “may be expressed as alterations to the reproductive organs and/or the related endocrine system” (7). Developmental toxicity has been defined as “the occurrence of adverse effects on the developing organism that may result from exposure before conception (either parent), during prenatal development, or post-natal to the time of sexual maturation. Adverse developmental effects may be detected at any point in the life span of the organism” and “can include fetal death, structural abnormalities or birth defects, and functional deficiencies or altered growth” (7).
Reproductive and developmental toxicities of occupational and environmental exposures are potentially mediated by the complex interplay of toxicant activity, dosage, biologically effective dosage, and latency as well as by individual differences in maternal, paternal, and fetal metabolism, excretion, and storage. During the reproductive years, timing and dose of exposure relative to stage of ovulation, spermatogenesis, or pregnancy may influence the outcome(s). Further, potential vulnerability to toxicant effects varies throughout the life cycle, with some altering the maturation or future reproductive capacity during fetal or childhood development, and others acting on reproductive health or capacity during the reproductive years or beyond. For example, lead exposure has been implicated in delayed puberty among girls, sperm alterations among men, and congenital anomalies among children of exposed pregnant women (8,9).
Identifying and interpreting risks requires consideration of the multiple factors. Thus, the primary purpose of this chapter is to outline reproductive health problems, together with some approaches for conducting and interpreting human studies of effects of occupational and environmental exposures on these problems, using current and historical research examples to convey the scope of study methods and factors that may affect study findings.
Assessing the Fecundity of a Couple
The terminology of fertility can be confusing, and couples whose true probability of conception ranges from nearly normal to zero may be described as infertile in different contexts. The World Health Organization (WHO) defines infertility as failure to conceive after at least 1 year of unprotected coitus. Definitions of infertility used in epidemiologic studies may reflect a window for observed conceptions as short as 6 months or as long as 2 years. Variation in fertility statistics from different studies may also reflect differences regarding whether or not couples not attempting to conceive were included. Other study design elements, such as those that affect participant recall, may also affect estimates of infertility. For example, an overall age-adjusted prevalence of infertility of 20.6% was observed for couples who had not conceived after 2 years of unprotected intercourse using a life calendar approach. When the same couples were asked specific questions about their awareness of dates when they were unable to conceive after trying for 2 years, the overall rate dropped to 12.5% (10).
Fertility statistics are based on the ability to deliver a viable child, whereas fecundity addresses the physiologic capacity of individuals or couples to conceive. A couple is considered subfecund if the woman has difficulty becoming pregnant or sustaining a pregnancy over a specified period. Five main study approaches have been used to assess subfecundity. The first approach asks specific questions to determine whether the respondent has identified a period of time during which the couple was trying to conceive. Dates are obtained for the total period(s) when the couple was trying. The rate and length of time, in days, weeks, or months, when the couple was subfecund are compared for exposed and unexposed. Often a minimum of a full year of unprotected intercourse is the criterion. This interval encompasses about five sperm cycles, however, and may be problematic for exposures that are acute or intermittent (11).
A second approach used to assess subfecundity is outlined in a study of workers exposed to ethylene dibromide (EDB). This study compared the observed number of births for exposed person-years with an expected number estimated from birth rates specific to the mother's
P.145

age, parity, race, and year of birth, and examined the fertility experience, comparing exposure intervals (12,13). The disadvantage of this approach is that the observed and comparison groups may differ with regard to important covariates. For example, when national statistics are used as expected rates, information such as contraceptive history and infertility may not be considered, rates may be missing for some ages, cohorts, or parities, and marital status may not be comparable. Standardized fertility ratios consider only live births so that other important reproductive events are not included.
Methods to determine the number of contraceptive-free cycles required for a couple to conceive after complete termination of birth control offer a third approach to analyze subfecundity (14). These time-to-pregnancy (TTP) or time-to-delivery approaches incorporate a larger scope of reproductive experience, encompassing preconception and postconception events. Such studies can examine the effects of suspected toxicants on either the male or female partner, or on both partners, when applicable. For instance, significantly prolonged TTP has been associated with men's and women's workplace exposures to various solvents in some (15,16,17), but not other groups. TTP studies are generally conducted either prospectively or retrospectively. The prospective approach assesses TTP forward in time by following partners either from the time they start attempting conception and cease contraceptive use or without regard to their pregnancy intentions. The retrospective approach assesses TTP backwards in time, collecting data based on the recollections of partners who had a recognized pregnancy. Advantages and disadvantages of each approach have been recently reviewed (18). Prospective TTP studies can provide accurate information on sterility, spontaneous abortion, ectopic pregnancy, stillbirths, and completed pregnancies. Data are collected that may include information on menstrual cycles, contraception, and frequency of sexual intercourse. Analysis of such data may include adjustment for covariates such as cycle length, abstinence, and sporadic use of birth control. A retrospective TTP approach is relatively less expensive than a prospective approach but may entail increased potential for biases related to recruitment, recall, behavior (i.e., adoption of perceived fertility-promoting behaviors among those with prolonged TTP), and exposure trends (i.e., more opportunity for and duration of exposure with prolonged TTP), and so is most appropriate for exploratory and surveillance studies (18).
A fourth approach is the detailed prospective TTP study, involving collecting additional daily reported and biomarker data. This approach yields superior information on early pregnancy loss and permits more adequate adjustment for timing of intercourse. The detailed approach is expensive and more time-consuming, involving collection of data on menses, sexual activity, birth control, toxicant exposure, and biomarkers of exposure, endocrine status, ovulation, and pregnancy (18). Participation bias is a concern in such studies with so many requirements of participants; demographic information as well as feedback regarding reasons for those not participating is valuable.
A fifth “current duration” approach in which TTP is estimated from the unprotected sexual intercourse durations among couples currently having intercourse without contraception offers the advantage of a well-defined target population for establishing rates, with less potential for selection bias (19). This approach may be augmented by follow-up collection of pregnancy occurrences alone or additional detailed prospective data (18).
The choice of whether to conduct a TTP study or a standardized fertility analysis depends on both resources and the availability of a referent group. If a referent population is unavailable, the standardized fertility analysis is used. If a referent group is available and if considerable details are known on potential confounders, the TTP approach may be preferred.
The feasibility of examining trends in fertility over time via TTP (excluding unintended pregnancies) and fertility rate studies was tested by Sallmén et al. (20). Such trends are of interest related to current speculation regarding observed declines in sperm quality in recent decades that have been reported in some, but not all, regions (21,22,23). Sallmén et al. concluded, given biases resulting from changes in contraceptive use and availability over time and ascertainment of induced abortions, that detection of true biologic changes in fertility over recent decades is not highly feasible.
Assessing Maternal Exposures and Reproductive Outcomes
Studies of the reproductive effects of toxicant exposure on female worker populations are unique because two individuals may be at risk–the woman and, if she is pregnant, her developing offspring. Reproductive health outcomes of concern with regard to maternal toxicant exposures may include subfecundity, menstrual disorders, endocrine disruption, illness during pregnancy, breast milk alteration, early onset of menopause, and suppressed libido. Adverse fetal outcomes include preterm delivery, fetal loss, perinatal death, low birth weight (LBW), altered sex ratio, metabolic or physiologic disorders, congenital malformations, childhood malignancies, infant or childhood illness, chromosome aberrations, and developmental disabilities. A number of reviews have been published on occupational exposures associated with adverse pregnancy outcomes (9,24,25). The following section discusses the potential effects of toxic exposure on pregnancy outcomes and menstrual cycle variability and the epidemiologic issues associated with investigating these outcomes.
P.146

Adverse Pregnancy Outcomes
Exposure of the conceptus to a toxicant can result in different effects depending on the phase of embryofetal development–early or late embryogenesis–or the fetal period of development in which exposure occurs. Transport time of a fertilized ovum before implantation is between 2 and 6 days. During this early stage, the embryo may be exposed to chemical compounds that penetrate into the uterine fluids. Insult during this period is seldom recognized, as zygote loss that occurs prior to implantation is unlikely to affect menses. It has been traditionally assumed that pre-implantation conceptuses are either killed by teratogenic insult at this early stage or survive without adverse sequelae, as cells are pluripotent and have not initiated differentiation. This assumption is supported by evidence from studies of radiation and chemotherapy exposure. Not withstanding, there is evidence of significantly increased levels of a benzo[a]pyrene derivative bound to DNA (DNA adducts) in human pre-implantation conceptuses of smoking compared to nonsmoking couples (26), and also animal studies also indicate that pre-implantation environmental conditions affect prenatal and postnatal development. Effects of environmental exposures on nonarrested human pre-implantation conceptuses are difficult to directly study without compromising their viability, and thus effects are speculative at the current time.
The period of late embryogenesis is characterized by differentiation, mobilization, and organization of cells into tissue and organ rudiments. It is clear that the developing human fetus is exposed to many toxicants in utero. The toxicokinetics and biologically effective dosages of these chemicals in human fetuses are less clear. A recent study examined chemicals in the cord blood of 10 live U.S. newborns selected randomly from the Red Cross's national cord blood collection program. Cord blood analyses detected 180 potential human or animal carcinogens, 217 with neurologic effects and 208 possible teratogens in animals (26a). That these newborns were selected randomly, and not based on the manifestation of adverse birth outcomes, suggests much work remains to determine if exposure levels encountered in utero place the embryo or fetus at increased risk. Wilson's (27) classic work outlined many of the possible mechanisms in structural malformations: mutation, chromosome damage, mitotic interference, altered nucleic acid integrity, lack of precursors, altered energy sources, enzyme inhibition, and alteration in membranes. More recently, aberrant epigenetic regulation of gene function has been identified as an underlying mechanism for various infant developmental defects and syndromes (28). The term epigenetic refers to “heritable changes in gene expression that occur without a change in DNA sequence” (27a). Factors that mediate susceptibility to defects include embryonic stage at the time of exposure, exposure route, level of exposure relative to the threshold dose for toxicant damage, mechanism of toxicant action, maternal and fetal toxicant metabolism and kinetics, placental receptors, transport, and bioconversion, and genotype (29). Extrinsic factors such as nutritional deficiencies or the additive, synergistic, or antagonistic effects associated with multiple exposures may further affect response. Untoward responses during embryogenesis can culminate in spontaneous abortion, gross structural defects, fetal loss, growth retardation, or developmental abnormalities.
The fetal period extends from embryogenesis to birth and is characterized developmentally by growth, histogenesis, and functional maturation. Toxicity may be manifested by a reduction in cell size and number. The brain remains sensitive to injury: Myelination is incomplete until after birth. Growth retardation, functional defects, disruption in the pregnancy, behavioral effects, transplacental carcinogenesis, or death may result from toxicity during the fetal period. The following discussion reviews the biologic, sociologic, and epidemiologic issues concerning the process of evaluating occupational exposures and fetal loss, congenital anomalies, preterm delivery, and LBW. Definitions, estimated incidence rates, and risk factors associated with specifics outcome are described below.
Fetal Loss
The developmental stages of the zygote, defined in days from the last menstrual period (LMP) and days from ovulation (DOV), proceed from the blastocyst stage at days 15 to 20 (1 to 6 DOV), with implantation occurring on day 20 or 21 (6 or 7 DOV), to the embryonic period from days 21 to 62 (7 to 48 DOV). The fetal period extends from day 63 (49 + DOV) until the designated period of viability, which ranges in reports from 140 to 195 days. Estimates of the probability of pregnancy termination at any one of these stages depend on both the definition of fetal loss and the methods used to measure the event. The total proportion of pregnancies that are lost has been estimated at 70%, with 30% lost prior to implantation, 30% after implantation when only detectable biochemically, and 10% identified as clinical miscarriages (5). In a landmark study using human chorionic gonadotrophin (hCG) methods (30), the incidence of postimplantation subclinical loss of fertilized ova was 22%, and 9% of losses were recognized. Subsequently, reported incidences of subclinical and clinical pregnancy losses varied somewhat across locales and timeframes, according to different definitional gestational cutoffs, and hCG assays used. While subclinical pregnancy losses are often described as early fetal losses in the research literature, “early fetal loss” generally refers only to clinically recognized losses, that is, spontaneous abortions, in vital statistics reports.
P.147

Definitions applied to distinguish earlier fetal losses (i.e., spontaneous abortion or miscarriages) from later fetal losses (i.e., stillbirths) vary widely within and between nations, both with regard to gestational age, fetal weight, and, in some instances, length criteria. These differing definitions reflect, in part, regional differences in survival outcomes for very premature infants. International definitional differences may also affect classification of early gestation deaths as “fetal” versus “infant” deaths. Varying rates of recognized fetal loss reported based on prospective versus retrospective or cross-sectional study designs may be attributable to differences in underlying definitions, misreporting of induced abortions as spontaneous, or misclassification of a delayed or heavy menses as fetal loss. The WHO defines early neonatal death as the death of an infant aged 7 days or younger and late neonatal death as demise between 7 and 29 days. For studies conducted in developing countries, it may be important to distinguish between prepartum and intrapartum deaths. In examining late fetal losses, it may be appropriate to include early neonatal deaths (excluding birth trauma deaths) as the causes may be similar.
Occupational studies have often used records or questionnaire data to identify spontaneous abortions. Recorded data sources include vital statistics and hospital, private practitioner, and outpatient clinic records. Questionnaire data are collected with mailed instruments or in personal or telephone interviews. Use of record systems identifies only a subset of all fetal losses, principally those that occur after the start of prenatal care, typically after two or three missed periods. By interviewing women to obtain reproductive histories, more complete documentation of all recognized losses is possible. Questions that are usually included in reproductive histories include all pregnancy outcomes, prenatal care, family history of adverse pregnancy outcomes, marital history, nutritional status, prepregnancy weight, height, weight gain, use of cigarettes or alcohol, prescription and nonprescription drugs, health status of the mother during and prior to a pregnancy, and exposures at home and in the workplace. Relevant exposures may include biologic, chemical, and physical agents and conditions (31) and psychological stressors. Information concerning exposure dates and intensity of exposure to specific agents within these broad categories is desirable to minimize misclassification; however, the limitations of retrospective recall must also be weighed during questionnaire development. Detailed, quantitative exposure histories are often more readily reconstructed in industry-based studies than in community-based studies, particularly when industrial hygiene monitoring or biomonitoring data are available for the periods of interest.
The validity of self-reported pregnancy histories as reported in six studies in a 1989 review was verified in hospital or physician records at a rate between 57.5% and 91.8% (median 86.2%) (32). Not unexpectedly, Wilcox and colleagues found only 54% of fetal losses before 7 weeks gestation were confirmed in records, but by 9 to 12 weeks gestation, 82% were recorded, and at 13 weeks gestation, 93% were reported (33). The interval between the fetal loss and time of interview may be associated with memory errors and a reduction in validity. In that study, if the interview occurred within 10 years of the event, recall of spontaneous abortions was 82% complete. These results suggest that errors of recall of early fetal loss and spontaneous abortion before 13 weeks of gestation are of sufficient magnitude to mask subtle effects or, if systematic, introduce misclassification bias. Recall of later spontaneous abortions and birth weights appears more robust. The extent to which increased access in recent decades to home ovulation and pregnancy testing and assisted reproduction may affect maternal and paternal recall of pregnancy-related outcomes, particularly early pregnancy loss, remains to be determined. Recall of birth weights appears robust, as a high correlation (r = 0.98) between medical records and maternal interviews has been reported for birth weight (34).
Multiple potential physical, genetic, social, psychological (stress, for example), and environmental factors have been potentially associated with spontaneous abortion and recurrent pregnancy loss. Table 12.1 lists some factors that have been the subject of human studies. When designing studies of birth outcomes, such as pregnancy loss, the strength of current evidence regarding such factors informs the identification of relevant factors for matching or exclusion criteria, potential confounders or effect modifiers, and the potential usefulness of the data for understanding outliers. As a research consumer, the weight and quality of current evidence regarding such factors is important to consider when assessing methods and results of studies. The link between fetal loss and some factors is fairly well-established. Infections associated with fetal loss include syphilis, rubella, genital Mycoplasma infections, herpes simplex, uterine infections, bacterial vaginosis, general hyperpyrexia, and others. One of the most important risk factors for clinically recognized spontaneous abortion is a history of fetal loss. Higher gravidity is associated with increased risk, but this may not be independent of a history of spontaneous abortion. Interpretations of gravidity as a risk factor conflict because of its association with maternal age, reproductive history, and heterogeneity of women at different gravidity ranks. Rates of spontaneous abortion are higher for women younger than 16 and older than 36 years. After adjusting for gravidity and a history of pregnancy loss, women older than 40 years had twice the risk of fetal loss of women 20 years of age (35). The risk increase for older women occurs in tandem with an increase in chromosome anomalies, particularly trisomy (36).
Table 12.1 Some Variables Presented in the Human Research Literature of Potential Interest for Studies of Selected Birth Outcomesa
Variables | Fetal Death | Prematurity | Low or Lowered Birth Weightb
Environmental and Occupational Variables c |  |  |
Socioeconomic/educational status (low SES?) |  |  | (s, i)
Marital status (single?) |  |  | (l)
Prenatal care (poor?) |  |  | (l)
Caffeine intake (high?) |  |  | (l, s)
Maternal tobacco smoking history |  |  | (l, s, i)
Environmental tobacco smoke/paternal smoking history |  |  | (l, s, i)
Prescribed and recreational drugs |  |  |
 |  |  | (l)
Maternal alcohol use |  |  | (l, s)
Paternal alcohol use |  |  |
Malnutrition |  |  | (l)
Physical work (standing, lifting, long hours, shift work) |  |  | (l)
Maternal injury |  |  |
Psychological stress | (e.g., work stress, recent life events) | (e.g., work stress, distress) | (l) (e.g., distress)
Abuse |  |  |
Maternal organic solvent exposure | (e.g., glycol ethers, benzene, toluene) |  | (l) (e.g., certain aromatic hydrocarbons)
Paternal organic solvent exposure | (e.g., ethylene oxide, toluene) | (e.g., printing solvents) | (l) (e.g., benzene)
Maternal heavy metal exposure | (e.g., lead) | (e.g., lead) | (l) (e.g., lead)
Paternal heavy metal exposure | (e.g., mercury) |  | (l) (e.g., lead)
Maternal pesticide exposure | (e.g., DDT) | (e.g., DDT; 2,4-D) | (l) (e.g., pyrethroids, dioxin)
Paternal pesticide exposure | (e.g., DBCP, certain fungicides) |  |
Maternal antineoplastic administration |  |  |
Maternal electronics exposure | (e.g., semiconductor workers) |  |
Maternal electromagnetic radiation exposure |  |  |
Maternal ionizing radiation exposure |  |  | (l)
Paternal ionizing radiation exposure |  |  |
Maternal petrochemical exposure |  |  |
Maternal anesthetic gas exposure | (e.g., nitrous oxide) |  |
Paternal anesthetic gas exposure |  |  |
Air pollution |  |  | (l, i)
Altitude |  |  | (l)
Medical and Sociodemographic Variables |  |  |
Maternal age (advanced and teenage pregnancy) |  |  | (l, s)
Advanced paternal age |  |  |
Low maternal weight, BMI, or poor weight gain |  |  | (l, s)
Low maternal height |  |  | (s)
Maternal obesity |  |  | (s)
Short interval between pregnancies |  |  |
Parity |  |  | (l, s)
Birth order |  |  | (l, s)
Race |  |  | (l)
Sex of conceptus |  |  |
Timing of conception vs. ovulation |  |  |
History of infertility |  |  | (l)
History of fetal death |  |  | (s)
History of induced abortion |  |  |
History of premature delivery |  |  | (l, s)
History of LBW or SGA births |  |  | (l)
Family history |  |  |
Assisted reproduction |  |  | (l)
Prematurity |  |  | (l)
Maternal hormone imbalance |  |  |
Maternal diabetes |  |  | (l,i) (iatrogenic)
Polycystic ovarian syndrome |  |  |
Immunologic factors |  |  | (l)
Other thrombophilic defects |  |  |
Factor V Leiden mutationhyperhomocystinemia |  |  |
Maternal thyroid disease |  |  |
Uterine or cervical defects |  |  | (l)
Maternal genital tract infections | (e.g. bacterial vaginosis) | (e.g., bacterial vaginosis) | (l, s) (e.g., chlamydia, trichomonas)
Other maternal infections | (e.g., HIV, malaria) | (e.g., urinary tract, periodontal) | (l, i) (e.g., malaria, periodontal)
Maternal hypertension/pre-eclampsia |  | (e.g., iatrogenic delivery) | (l, s) (e.g., iatrogenic delivery)
Placental or cord alterations | (e.g., cord prolapse, placenta abruptio) | (e.g., placenta previa, abruptio → iatrogenic delivery) | (l, s) (e.g., placenta previa, abruptio → iatrogenic delivery)
Other maternal or fetal compromise → iatrogenic delivery |  |  |
Other maternal systemic diseases | (e.g., chronic renal disease, celiac disease | (e.g., chronic renal disease) | (l,s,i) (e.g., chronic renal disease, hypexemia states)
Anemia |  |  | (l, i)
Multiples (spontaneous or in vitro conceptions) |  |  | (l, s)
Chromosome anomalies/malformations |  |  | (l, s)
Genetic predisposition | (e.g., PKU, G6PD) | (e.g., family history of prematurity) | (l, s) (e.g., heritability in twin studies)
aVariables may be of interest, for example, as descriptors, exclusions, covariates, confounders, matching criteria, or for outlier or results interpretation in some studies. bVariables of interest based on findings of: l, low(ered) birth weight; s, small for gestational age; or i, intrauterine growth restriction. cRelevant information may include specific exposure(s), dose, duration, latency, and timing in relationship to periconception and gestation. Inclusion of an exposure on this variable list does not necessarily imply an association with birth outcomes is well-established. DDT, dichlorodiphenyltrichloroethane; DBCP, 1,2-dibromo-3-chloropropane; BMI, body mass index; LBW, low birth weight; SGA, small for gestational age; PKU, phenylketonuria; G6PD, glucose-6-phosphate dehydrogenase deficiency.
P.148

P.149

P.150

Consensus is less clear for some of the other factors identified in the tables. For example, authors of a recent review of 15 studies of caffeine intake during pregnancy and spontaneous abortion concluded that a causal link between caffeine and spontaneous abortion was equivocal (37). While mostly positive associations were reported, pregnancy-specific analysis issues, such as accounting for the fetal karyotype, the timing of fetal demise, and the possibility that caffeine's effects depend on gestational age at exposure as well as more general issues of bias, were sources of ambiguity. Lawson and Lemasters (38) recommended future studies of coffee and pregnancy loss should be conducted longitudinally, with repeated measures and consideration of pregnancy-induced coffee aversion, based on their findings linking coffee consumption and aversion to hormonal fluctuations during pregnancy.
Employment status may be a risk factor regardless of a physical or chemical hazard and may act as a confounder in assessment of occupational exposure and spontaneous abortion. Women who stay in the workforce may be more likely to have had an adverse pregnancy history, or this group may be an inherently fitter subpopulation. In a report of 3,315 pregnancies, it was found that employed women had a significantly higher rate of spontaneous abortion (14.5%) than those unemployed (11.7%; risk ratio = 1.23; 95% confidence interval = 1.02 to 1.49) (39). Another study of 3,712 employed and 2,215 unemployed women indicated that working women had more favorable demographic and behavior characteristics, such as higher income and earlier prenatal care, but a less favorable reproductive history (40).
Congenital Anomalies
Historically, the terms terata and congenital malformation refer to structural defects present at birth that may be gross or microscopic, internal or external, hereditary or nonhereditary, single or multiple. Congenital anomaly is broadly defined and includes abnormal behavior, function, and chemistry with malformations as one type of anomaly. Malformations, which are generally attributed to intrinsic alterations in embryonic development or structure differentiation, may be distinguished from other anomalies attributed to intrauterine molding (deformations) or the destruction of normal structures (disruptions) (41). A major malformation can be defined as one that results in death, requires surgery or medical treatment, or constitutes a substantial physical or psychological handicap. Overall, the prevalence of major defects ranges between 1% and 7%, while the reported prevalence of minor defects varies widely, that is, between 2% and 36% (42,43). Chromosome defects generally produce multiple defects, whereas single-gene changes or exposure to environmental agents may cause either single defects or a syndrome.
Reviews of the potential causes, mechanisms, and types of malformations are available (44). The incidence of malformations depends on the status of the conceptus–live birth, abortus, or stillbirth. Chromosomal abnormalities have been documented in 50% to 70% of spontaneously aborted pregnancies. Miller and Poland (45) detected abnormalities in 88% (73 of 88) of spontaneously aborted conceptuses up to 28 days of gestation, and in 43% (223 of 498) of total spontaneously aborted conceptuses up to 20 weeks of gestation. In the early age group, multiple-system defects and severe growth disorganization were found; these anomalies became less frequent with each developmental stage. With the introduction of prenatal screening and increased rates of elective termination of anomalous fetuses, the surveillance of birth defects and associated risk factors is incomplete without adjustment for the frequency of induced abortions. This issue is particularly relevant for specific defects that are more frequently detected and severe and, consequently, more likely to be aborted. As fetal surgery to correct malformations in utero becomes more prevalent, it may also affect the observed incidence of certain malformations at birth. Birth defect incidence figures for live births also depend on the age at diagnosis and vary with the information source (birth certificates, hospital records, parental reports, and physician reports) definitions of defects, ascertainment method, and specialty of the examining clinician. Some congenital malformations go undetected at birth and only become evident months to years later.
Overall malformation rates are approximately 40% higher for boys than for girls (46). Much of the excess in malformation rates observed among boys may be directly or indirectly related to male gonad development with attending increased risk of errors, X- or Y-linked genes that influence development before and after gonadal development, the periconception endocrine milieu, and differential prenatal mortality. Male conceptuses reportedly outnumber female conceptuses by approximately 3:2 during the first 2 months of pregnancy (47), but at birth, the “secondary” male to female ratio is reduced to approximately 1.06:1. Although boys are at higher risk for most major malformations, girls have higher rates of cleft palate and neural tube defects (48). Relatively frequent anomalies in both sexes include oral clefts, clubfoot, neural tube defects, cardiac anomalies, polydactyly, syndactyly, limb deficiencies, congenital hydrocephalus, and trisomy 21 (Down's syndrome).
Birth defects remain the leading cause of infant death in the United States, with 60% of these deaths attributable to anomalies of the cardiovascular, respiratory, and nervous systems (49). Brent estimates that birth anomalies detected within the first year of life are caused by genetic factors (15% to 25%), including
P.151

sex-linked and autosomal genetic conditions, chromosomal abnormalities, and new mutations, and environmental factors (10%), including maternal conditions (4%), infectious agents (3%), mechanical deformations (1% to 2%), and chemicals (<1%) (29). The cause of the remaining 65% to 75% of these defects is categorized as unknown. Polygenic, gene-environment interactions, spontaneous development errors, or synergistic activity of teratogens have been posited as mechanisms. Finnell et al. (41) have reviewed current insights into the molecular mechanisms by which environmental agents act to induce birth defects.
Several recent reviews have presented studies of birth defects across maternal and paternal occupations and workplace exposures (50,51,52). Shi and Chia (51,52) summarized evidence linking birth defects and occupation for subsets of male and female workers in broad occupational groups, including healthcare workers, laboratory and solvent-exposed workers, workers with electromagnetic radiation exposure, certain service sector workers, leather and textile dye workers, printers, fire fighters, agriculture workers, and chemical workers. Many of these links were considered inconclusive, in part, because of methodologic issues and the small number of human studies of each specific exposure. Some links are currently disputed.
The past several decades have witnessed controversy and an increased research focus on possible effects on offspring of periconceptional and fetal exposure to chemicals that have endocrine activity, such as many pesticides, phthalates, and bisphenol A. Interest has been generated by the inconsistent body of evidence from human studies suggesting temporal changes in the incidence of several interrelated, endocrine-linked outcomes, such as hypospadias, cryptorchidism, testicular cancer, and regional declines in sperm count and proportions of male births. A small number of studies have examined relationships between maternal or paternal exposures to agriculture or pesticides and cryptorchidism or hypospadias, with both positive (53,54,55) and negative (56,57) findings; a number of other studies have identified positive associations with other anomalies (58). Significant inverse correlations between urinary phthalate metabolite levels and anogenital distance, a marker of antiandrogen exposure in animal studies, were recently described among boy infants without malformations (59). Various solvents encountered in occupational and environmental settings by fathers or mothers have been linked to anomalies such as neural tube, neural crest, congenital heart, and other defects in several, but not all, studies (50,60,61,62).
Several other environmentally mediated factors have been strongly associated with congenital anomalies in offspring. Such factors include exposure to teratogenic drugs and infections, maternal dietary folate deficiency linked to neural tube defects, and high ethanol consumption associated with fetal alcohol syndrome. Prenatal exposure to high doses of ionizing radiation has been associated with central nervous system (CNS) and growth defects, and low doses of lead have been associated with neurobehavioral and cognitive deficits (63,64). Methylmercury was historically one of the first recognized reproductive environmental toxicants, as evidenced by morphologic, CNS, and neurobehavioral abnormality outcomes resulting from maternal consumption of contaminated food in Japan and Iraq (65,66). In Japan, the cluster of cases was linked to consumption of fish and shellfish contaminated with mercury derived from the effluent of a chemical factory. In the United States, newborns whose mothers consumed polychlorinated biphenyls (PCBs) by eating fish, as evidenced by increased high maternal serum and breast milk PCB levels, had significantly lower full-scale and verbal IQs than nonexposed children at 11 years of age (67).
An area under current study is how certain genes may mediate susceptibility to congenital effects of prenatal exposures on offspring. Examples include studies of birth defects and their relationships to ethanol exposure and smoking. One positive association is that certain maternal and fetal polymorphisms of alleles in the alcohol dehydrogenase enzyme family (ADHB1's) appear protective against fetal alcohol syndrome in studies of mixed South African ancestry and African American populations (68). Evidence from a metaanalysis of 24 studies linked oral clefts to smoking (69) and some, but not all, studies suggest transforming growth factor-α polymorphisms may modify this risk to smokers' offspring (70). One study found a family history-smoking interaction for occurrences of clubfoot (71). The odds of clubfoot among children with both smoking mothers and positive family histories were 15 times higher than among children of smoking mothers only and three times higher than among children with family history of clubfoot only. Such findings illustrate the potential of gene-environment studies to detect effects of exposures on subgroups of children that may remain undetected when genotype and family history are not examined.
The relatively low prevalence of congenital anomalies present at birth or within the first year of life presents challenges for studying potential contributions of occupational and less common environmental exposures. The biggest challenge is having a sufficient sample size to measure individual defects. Another challenge in studying malformations is deciding how to group anomalies for analysis. Often, all malformations are combined or the combination is based on major and minor categories. The advantage of grouping them all together is that the total number of cases is increased, and, therefore, the statistical power is increased. If, however, the exposure effect is specific to a particular type of malformation (e.g., CNS), such grouping could
P.152

mask an effect. Alternatively, malformations may be grouped by organ system. Though this method may be an improvement, certain defects may dominate the class, such as varus deformities of the feet in the musculoskeletal system. Given a sufficiently large sample, the optimal approach is to divide the defects into pathogenically homogeneous groups. Consideration should be given as well to the exclusion or inclusion from these groups of certain anomalies, such as those that are likely caused by chromosome defects, autosomal dominant conditions, or malposition in utero.
Sex Ratios of Offspring
Altered ratios of boys to girls at birth, that is, secondary sex ratios, have also been examined as endpoints in studies of environmental and occupational exposures. The premise is that such exposures may affect the “primary” sex ratio at conception or selectively increase the postconception fetal loss rate as a result of lethal anomalies or other conditions for one gender versus the other. Theories regarding the cause of altered secondary sex ratios have been proposed, including variation in periconception and intrauterine hormonal levels, intercourse timing relative to ovulation/oocyte maturity, sexual behavior, adaptive responses to environmental stressors, and actions of toxicants. Reported sex ratios are calculated by different formulas in the literature and so may require conversion to be directly compared.
Lowered secondary sex ratios (males/males + females) have been observed among offspring of male carbon setters and pesticide workers. The sex ratio of children born to carbon setters fathers (0.381, n = 139) was significantly lower than the ratio born to the comparison group of aluminum worker fathers (0.512, n = 2,787) (72). In one study of dioxin-exposed pesticide production workers, the sex ratio of children born to production worker fathers (0.378, n = 188) was significantly lower than the ratio born to production worker mothers (0.513, n = 39) and to the exposed community comparison group (0.512, n = 66,695) (73). In contrast, Schnorr et al. (74) did not find differences in sex ratios of the offspring of highly TCDD (2,3,7,8-tetra chlorodibenzo-p-dioxin) exposed production worker fathers (n = 281) compared with neighborhood controls (n = 260). Another investigation found a significantly lower sex ratio for births to pesticide applicator fathers who applied fungicides (0.445, n = 508) than for births to applicator fathers who only applied herbicides (0.529, n = 342) (75). Paternal exposure to dibromochloropropane (DBCP) during its production resulted in a significant decline in the prevalence of male births from 52% to 35%, respectively, for births conceived before and after exposure (76). A lowered secondary sex ratio (0.458, n = 286) was also shown among children of men exposed to PCB before age 20 years during the above mentioned Yucheng oil disaster in comparison with children of men exposed after age 20 (0.541, n = 183) and nonexposed age and neighborhood-matched controls (0.542, n = 705, odds ratio 0.65, 95% confidence interval 0.45 to 0.93) (77).
Internationally, regional trends of declining secondary sex ratios have also been documented. Socioeconomic conditions and stressors, such as those associated with altered secondary sex ratios during war and famine, are generally posited to explain the temporal and regional variation in secondary sex ratios. Consistent patterns of effects of environmental pollution on secondary sex ratios at the population level are absent to date.
Low Birth Weight and Preterm Delivery
WHO recommends the definition of preterm as delivery before 37 completed weeks of gestation, less than 259 completed days from the first day of the LMP. LBW was defined as less than 2,500 g, and very LBW as less than 1,500 g. Significant fetal weight gain does not begin until the second trimester. The conceptus weighs approximately 1 g at 8 weeks, 141 g at 12 weeks, and 1.1 kg at 28 weeks. An additional 1.1 kg is gained every 6 weeks until term. The normal newborn weighs approximately 3,200 g at term. Gestational age is generally measured from the onset of the LMP to the date of delivery. Since ovulation occurs approximately 2 weeks after onset of the LMP, errors may occur in estimation of gestational age by 1 to 4 weeks, depending on the variability of the menstrual cycle. Accuracy of gestational age by this method depends on the woman's recall of the LMP or the physician's calculation of the expected delivery date. Ultrasound pregnancy dating can improve accuracy. The accuracy of vital statistics records depends on both pregnancy dating and accurate recording in the hospital records and on birth certificates. Thus, the opportunity for error is high.
Other analysis issues must also be considered to improve the interpretability of prematurity and LBW data. Infants defined as LBW may be so because they were premature, experienced restricted intrauterine growth, are inherently small, or a combination of these factors. In a study of 52,621 births, Savitz and colleagues reported that only 50.2% of preterm infants were LBW and 69.2% of LBW infants were preterm. Only infants at the lower extremes of both birth weight and gestation almost always met both LBW and preterm criteria (78). The authors, therefore, advocated using the separate designations of prematurity (using several gestational cutpoints) and small for gestational age as birth outcome measures, urged caution in comparing results of studies using overlapping measures, and recommended standardization of outcome measures in future studies. Typically, small for gestational age status is assigned when an infant's birth weight is statistically low compared with the
P.153

birth weights of other infants of the same gestational age (i.e., less than the lower limit of the confidence interval). A related concept, intrauterine growth restriction, has been defined as “a process of whatever etiology that can limit the potential for intra-uterine growth of the fetus, resulting in low birth weight” (79). It may also be important to distinguish between symmetric and asymmetric growth retardation. Asymmetric growth retardation (i.e., weight is affected more than skeletal structure) is associated principally with a risk factor operating late in pregnancy; symmetric growth retardation may more likely be associated with a cause operating over the entire length of gestation, such as malnourishment. Differentiating iatrogenic preterm births performed to optimize the health of growth restricted or multiple infants from those due to infections, bleeding, premature labor, or other maternal complications, has prognostic significance.
Among the many factors linked to infant survival, physical underdevelopment associated with early delivery, LBW, or both, presents the greatest risk in the United States. In developed countries, if respiratory distress is included as one of the complications of preterm delivery, preterm labor and LBW are directly or indirectly responsible for more neonatal deaths, mental retardation, and neurologic and ophthalmic disorders than any other single cause. Between 1990 to 2004, U.S. rates of preterm and LBW births increased 1.9% and 1.1%, respectively (80,81). Rates of preterm and very preterm (i.e., less than 32 completed weeks of gestation) births have modestly declined among non-Hispanic, African American mothers during this period, while they have increased among other groups. In 2004, the percentages of preterm and very preterm births, respectively, were 17.8% and 4.04% for African Americans, 11.5% and 1.63% for whites, and 12.0% and 1.76% for Hispanics. Tandem racial differences in percentages of LBW and very LBW births were also noted, with 13.7% and 3.14% reported for African Americans, 7.2% and 1.20% for non-Hispanic whites, and 6.8% and 1.19% for Hispanics.
Although intrinsic factors, such as heredity, appear to contribute to differing risks of prematurity and LBW, nonintrinsic factors are also clearly important. One estimate attributed 40% of birth weight variation to heredity and 60% to environmental factors (79). The impact of these combined influences on the risk of premature delivery and LBW is also evidenced by the dramatic differences in estimated rates between developed and developing countries. Internationally, the estimated incidence of LBW in developed countries ranges from roughly 5% to 8%, and is approximately 19% in developing countries (82); preterm birth estimates range between 5% and 12% in developed countries and account for 25% of births in developing countries. Comparisons of international figures for prematurity and LBW must be considered tentative, however, as only half of newborns are weighed, and the gestational age is known for still fewer (83). The relative contribution of various risk factors also varies widely between more and less affluent regions of nations and the world. For example, many preterm births in the United States and Canada are iatrogenic deliveries (labor inductions or cesareans) of mildly preterm (34 to 36 week gestation) infants; this has been linked to reduced stillbirth and has occurred in an era of obstetrical and neonatal care advances with lowered mortality of mildly preterm infants (84). In contrast, infectious diseases, such as malaria, account for much of the risk in developing countries.
An important environmental exposure associated with LBW and preterm delivery is cigarette smoking. Smoking during pregnancy approximately doubles the risk of LBW and causes an overall weight deficit of 75 to 400 g (85,86). Several studies have demonstrated that the average biparietal diameters of the offspring of mothers who smoke are significantly smaller than those of nonsmokers (87). Statistically significant and nonsignificant trends linking passive environmental tobacco smoke exposure among nonsmoking mothers to reduced birth weights have been reported in a number of studies (85,88,89,90). Explanations for these reductions in fetal weight and growth vary, and multiple mechanisms may be involved. Fetal hypoxia, reduced umbilical/placental circulation, and toxic influences on the placenta have been proposed. Nicotine is a powerful vasoconstrictor. Nicotine and carbon monoxide are both transferred rapidly and preferentially across the placenta. Alterations in the uterine, umbilical, or placental circulatory structure or hemodynamics of smoking mothers have been reported. Carbon monoxide levels in cigarette smoke range from 20,000 to 60,000 parts per million; carbon monoxide has an approximately 200 times greater affinity for hemoglobin than oxygen (91). Thus, the oxygen-carrying capacity of maternal, and especially fetal, blood is reduced, diminishing the amount of oxygen available to fetal tissues. Considered together, these findings suggest a smoking-related reduction in the exchange of nutrients and gases in the developing fetus. Apoptosis may also play a mechanistic role, as significantly increased levels of apoptosis have also been reported in the placentas of smoking mothers with small-for-gestational-age infants, compared with placentas of nonsmoking mothers of normal-weight infants (92). The relationship between smoking and LBW is further strengthened, however, by findings that the weights of infants of mothers who smoke vary in expected directions when mothers change their smoking status during pregnancy (93) and by studies suggesting that maternal and infant genes involved in tobacco metabolism
P.154

may modify the risk of preterm and lower weight births to smoking women (94,95).
Probably the most widely used and researched exposure associated with fetal growth retardation (as well as congenital anomalies) is ethanol. A case–control study by Ulleland (96) was the first to demonstrate an association between maternal alcohol consumption and LBW. In a prospective study of 9,236 births, Kaminski et al. (97) noted that many of the characteristics of heavy drinkers (older mother, unmarried, high-parity, low socioeconomic level, smokers, and early pregnancy bleeding) were also risk factors for adverse pregnancy outcomes. After adjusting separately for each of these risk factors, however, Kaminski found that prenatal consumption of more than 1.6 ounces of alcohol per day was still associated with an increased rate of stillbirth, LBW, and intrauterine growth retardation. For studies of other occupational or environmental exposures, it is important to ascertain good smoking and drinking histories and to gather these in a manner that avoids provoking guilt.
Ambient environmental and occupational gestational exposure to lead has been associated with early delivery. Andrews et al. (98) reviewed the literature on the link between lead exposure and pregnancy outcomes including premature rupture of membranes, prematurity, and LBW. The authors concluded that the evidence supported a relationship between prenatal lead exposure and risks of prematurity and LBW, but not premature rupture of membranes. They also elaborated on some of the constraints encountered when weighing the evidence, including differences between studies in exposure and dose characterization, pregnancy outcome categorization, failure to control for confounding, or over-controlling for questionable confounders, which were strongly related to exposure and only marginally related to disease risk.
In evaluating the possible effects of exposure on birth weight and gestational age, some problematic issues must be considered. Before the effects of exposure on LBW are evaluated, preterm delivery should be analyzed as a possible mediating outcome. The duration of a pregnancy is directly correlated with weight of the offspring. Further, duration of exposure can also be correlated with gestational length. Longer pregnancies afford more opportunity for exposure of workers. If enough women work late in pregnancy, the longest cumulative exposure may be associated with the oldest gestational ages and heaviest babies purely as an artifact (99). A number of procedures can be used to overcome this problem, including a variant of survival analyses handling time-dependent covariants. Preterm delivery and LBW can be defined as either dichotomous or continuous variables. The problem with defining birth weight as dichotomous is that valuable information–the specific weight–is lost.
Assessing Menstrual Cycle Variability and Female Hormone Alterations
Research focused on the impact of occupational exposures on menses and the endocrine milieu that governs menstrual cycles and reproduction has been limited. Women compose about half of the work force, however, an observation that highlights the relevance of such studies. Toxic exposures can alter the pattern of menstruation by several means, including inhibition or damage to the follicles, effects on the CNS leading to endocrine alterations, damage to the hormone-secreting organs, or disruption of the hormone balance that regulates ovulation and the menstrual cycle. Blood measurements of pituitary gonadotropins and ovarian steroid hormones are traditionally measured for medical diagnoses. However, noninvasive measurements are more feasible for researchers and tolerable for participants in field studies, given the need for serial sampling–preferably daily sampling–over one or more menstrual cycles to adequately characterize female reproductive endocrine profiles. Kesner at al. (100) and others have developed and validated methods to identify menstrual cycle alterations using data from daily menstrual diaries and urinary endocrine analyses. Algorithms are applied to daily levels of urinary gonadotropin [luteinizing hormone (LH) and follicle-stimulating hormone (FSH)] and principle metabolites of the ovarian hormones progesterone (pregnanediol 3-glucuronide) and estradiol (estrone 3-glucuronide) to create variables describing endocrine concentrations and patterns of menstrual cycles. Baird et al. identified four urinary endocrine endpoints that distinguish conceptive versus non-conceptive ovulatory menstrual cycles by analyzing these algorithms applied to samples obtained during a TTP study (101).
At birth, infant girls' ovaries have between 3 and 4 million follicles each. By puberty the number is fewer than 400,000. During each ovarian cycle a number of follicles start to mature, but most fail. After menopause, few if any follicles are present in the ovaries. Animal studies have demonstrated that reproductive senescence can occur if xenobiotic agents block oogenesis in the fetus or destroy oocytes, causing premature ovarian failure. The estimated mean age at natural menopause is 50.5 years. The complex process of ovulation affords several potential targets for damage. Damage to the ovulatory process may be expressed in disorders of menstruation, which in turn may be a surrogate of other events such as a decrease in fertility potential or very early pregnancy loss.
Although the characteristics of a normal cycle vary between women, variations in individual women are slight. The average age of menarche is 12.5 years (range 9 to 16 years), the average duration is 2 to 7 days, and the interval between menses ranges from 23 to 35 days
P.155

(mean 28.1 days). Variation in the interval between menses for an individual should not exceed 5 days. During each menses the average blood loss is 30 to 100 mL. Menstrual abnormalities can be broadly divided into three categories: (a) cycle length or rhythm, (b) characteristics of bleeding patterns, and (c) the presence of pain.
The most dramatic disruption of cycle rhythm is complete absence of menses. The two types of amenorrhea are primary, the failure to menstruate by age 16 years, and secondary, cessation of menses for 3 months or longer before age 40. Polymenorrhea is the occurrence of menstrual cycles at intervals of less than 18 days. Polyhypermenorrhea is periods of heavy flow that occur more frequently than normal. Oligomenorrhea is defined as infrequent menstrual periods, the interval between periods being 40 to 45 days. Metrorrhagia, or intermenstrual bleeding, is uterine bleeding at any time other than during the menstrual period. Irregular cycles may be defined as variations of more than 5 days in an individual woman's cycle length. Women older than 40 generally have shorter cycles, and 7 years before menopause the incidence of abnormally short or long cycles increases. In a study of 1,560 nurses, Shortridge (102) found that the proportion of women reporting cycles of fewer than 25 days was 4.4% for women aged 30 to 34 years but increased to 8.2% at 40 to 45 years.
One bleeding pattern is excessive flow, referred to as menorrhagia or hypermenorrhea. To quantify the amount of flow, the number of menstrual pads or tampons used may be counted. A menstrual pad and a tampon are considered saturated when they contain 30 to 50 mL and 20 to 30 mL of blood, respectively. The number of pads used per day can be a measure of hypermenorrhea, although because of variability in women's hygiene practices this measure can be fairly inaccurate. During the first 2 days of her period, a woman usually uses three to six pads or tampons per day; if more than six pads or tampons are used or if clots are present, the flow may be abnormally heavy. Dysmenorrhea, or painful menstruation, is recognized as symptoms that are sufficiently severe to cause loss of time from work or school. These symptoms may include lower abdominal cramping, backache, aching thighs, nausea, diarrhea, headache, anorexia, irritability, and poor concentration. Primary dysmenorrhea is unrelated to an obvious physical cause while secondary dysmenorrhea is linked to pelvic disease. In a population of 293 workers, it was found that the baseline prevalences of secondary amenorrhea, dysmenorrhea, secondary amenorrhea, intermenstrual bleeding, and hypermenorrhea were 7.9%, 14.0%, 16.4%, and 28.3%, respectively (103).
Studies of the effects of exposure on menstrual function must account for the myriad risk factors associated with these conditions. The association of anorexia nervosa and amenorrhea is well-known and appears to entail a decrease in the ratio of body fat to lean body mass. Vigorous exercise, such as long-distance running, dancing, gymnastics, tennis, skiing, rowing, or fencing, is associated with amenorrhea or oligomenorrhea. Women who have not borne children are at greater risk for dysmenorrhea and amenorrhea, and female genital tract disease and systemic illnesses also may cause menstrual disturbances. Contraceptive methods also influence the cycle. Smokers are at risk for both amenorrhea and dysmenorrhea, and a dose-response relationship between environmental tobacco smoke exposure and dysmenorrhea incidence was found in a study of nonsmokers (104). A study of 2,912 military women found smokers had significantly prolonged and frequent menses, intermenstrual bleeding, and irregular menses after adjustment for other factors (105). Another study of 309 women in which daily hormone measures across five menstrual cycles were used to define menstrual outcomes identified statistically shortened mean follicular phase lengths in women older than age 35 (106). Amenorrhea is also associated with alcoholism. When women stop drinking their menses return. Age is a well-established influence on menstruation related to the risk for irregular cycles for young girls and older women, and younger women are more likely to suffer from dysmenorrhea. Age at menopause, which has been associated with parity and irregular cycles, may also be influenced by environmental factors such as smoking, oral contraceptive use, socioeconomic adversity in childhood or adulthood, dieting or poor nutrition, and emotional stress, but heredity has been estimated to account for roughly half of the variation.
Attempts to assess relationships between occupational exposures and alterations in the menstrual cycle or the hormones that govern it are still relatively uncommon. Although menstrual disorders are frequently viewed as less serious than many health endpoints, the financial impact is high. National cost estimates for work loss due to heavy menstrual flow were estimated at $1,692 per woman year 2000 wage estimates (107). Furthermore, menstrual or hormonal disorders may reflect or suggest risks for other disorders, including subfecundity, early miscarriage, breast cancer, reduced bone density, or cardiovascular disease.
Historically, occupations associated with exposures to formaldehyde (108), and various solvents such as percholoethylene (109), have shown associations with menstrual disturbances in some, but not all outcomes, that is, principally associated with abnormal bleeding. More recently, altered cycle lengths were significantly associated with benzene exposure of more than 7 years among 3,434 married petrochemical workers in China who were potentially exposed to mixtures of solvents and other chemicals (110). Another analysis of the same industry in China found a significant increase in prolonged cycle lengths associated with solvent exposure (111). A study
P.156

of menstrual disorders among U.S. Air Force women found that fuel handling and abnormal cycle length approached significance with both dysmenorrhea and abnormal cycle length (112). In a subgroup of these women with valid urine samples, a significant inverse relationship was identified between exposure to aliphatic hydrocarbons measured in breath and preovulatory LH levels measured in urine (113). Significant differences in urinary hormone and hormone metabolite levels according to race were also seen in that study (114). Dry cleaning work with exposure to solvents was associated with a significant excess of menstrual disorders, including cycle length, menorrhagia, dysmenorrhea, and premenstrual syndrome (109). Manufacturing or handling certain drugs may also affect menses. Estrogen plant workers had increased intramenstrual bleeding (115), and nurses who handled cytotoxic drugs (102) had irregular menses compared with controls, but a study of female pharmacists who handled antineoplastics did not find such an effect (116). Table 12.2 summarizes the reported potential causes of menstrual disorders associated with environmental exposures and other known risk factors.
Exposure to physical hazards has been linked to abnormal menses, including irregular menses in women who experienced occupational shift work (117). One study found no effect of shift work on cycle length, duration, or flow (118). Women who work as airline flight attendants experience a variety of menstrual disorders (119), and multiple possible causative factors have been proposed, for example, vibration, disruption of circadian rhythms, altitude changes, and solar radiation. Menstrual function, however, was reported to revert to preflight status with longer jet flight experience (120).
The effect of job-related stress has been tied to menstrual disorders. A study of military women found a significant association between cycle length, hypermenorrhea, dysmenorrhea, and life event stress but not job stress (112). Prolonged cycles have also been demonstrated in nurses in high stress units and with high perceived stress or strenuous activity (121). Conversely, the risk of shortened cycles was found to be doubled among women in stressful jobs (122).
There are challenges present in undertaking investigations of menstrual disorders in working populations. Levels of effort can extend from collecting a one-time questionnaire to using daily logs with daily reproductive endocrine measurements. When menstrual history information is collected using questionnaire data, some studies have shown poor reliability. In one study of semiconductor fabrication workers, women who recorded cycle length information at baseline interview and in prospective diaries showed fairly accurate recall of cycle length, and the recalled information enabled regular and irregular cycles to be distinguished (123). In a survey of nurses, some menstrual-related variables had high reliability, including age at menarche and menopause, history of severe irregularity, uterine fibroids, ovarian cysts, endometriosis, pelvic inflammatory disease, and use of oral contraceptives and intrauterine devices (IUDs) (102). The variables that had fair to poor reliability were dysmenorrhea, hypermenorrhea, clotting, and spotting. Methods to improve data collection include restricting the history to a very recent time frame (say, the previous 3 months) or having the patient keep a daily log. A study of nurses, however, has shown that compliance with log keeping can be poor (118). Urine hormone measures could be used as an objective measurement of dysfunction or as a validity measurement, at least in a subpopulation keeping the daily diaries. Decisions must be made about the appropriateness of including or excluding persons who have risk factors that are known to strongly influence menses: use of hormonal contraceptives or an IUD, recent pregnancy, hysterectomy, primary amenorrhea, history of cancer of the reproductive organs, and age older than 40 years. One study of 1,535 women found that 49% of the workforce had one or more of these conditions (103); in another, 70% were excluded for similar reasons (109). The choice of exclusion criteria may impact recruitment of women from demographic subgroups when rates of exclusionary factors vary among targeted subgroups. For example, hormonal contraceptive use varies by racial group in the United States, therefore, alternative sampling or analysis design strategies may be indicated to improve representativeness when this exclusion is employed.
Assessing Male Exposures and Reproductive Outcomes
As described in Table 12.3, alterations in male reproductive capacity are quantifiable using biomarkers of testicular and post-testicular (epididymal, vas deferens, accessory sex gland related) events, neuroendocrine profiles, and tools for assessment of sexual function. Many sperm and semen biomarkers are currently available to provide information on the potential effects of toxicants. The WHO has published norms and standards for optimal collection, laboratory quality control, and analysis of traditional semen parameters (124). In contrast to methods frequently employed to study female-mediated exposure outcomes, most studies of male-mediated outcomes have explored exposure effects on male gametes due, in part, to their relative accessibility. The risk of an adverse fertility, pregnancy, or birth outcome due to a toxic sperm insult may go undetected unless it affects a high proportion of the sperm, or the damage to the sperm or its milieu exceeds a critical threshold. Plus, given the site and timing of insult, varying effects may be hypothesized.
Table 12.2 A Summary of Risk Factors Associated with Female Hormonal and Menstrual Disorders
Risk Factors | Amenorrhea, Oligomenorrhea | Hypermenorrhea, Polymenorrhea | Irregular Cycles/Metrorrhagia | Dysmenorrhea | Other/Unspecified
General |  |  |  |  |
Age |  |  | × | × |
Anorexia nervosa, underweight | × |  |  |  |
Obesity | × |  |  | × |
Pregnancy | × | × | × |  |
Lactation | × |  |  |  |
Nulliparity | × |  |  | × |
Female genital tract disorder |  |  |  |  |
Anatomic abnormality |  |  |  | × |
Endometriosis |  |  |  | × |
Polyps, fibroids |  | × | × | × |
Infections | × | × | × |  |
Chronic pelvic inflammatory disease |  |  |  | × |
Cancer of ovary, uterus, vagina | × | × | × |  |
Asherman's syndrome | × | × |  | × |
Systemic illness |  |  |  |  |
Hemorrhagic disorders |  | × | × |  |
Iron deficiency |  | × |  |  |
Systemic lupus erythematosus |  | × |  |  |
Diabetes | × |  |  |  |
Crohn's disease | × |  |  |  |
Hypopituitarism | × |  |  |  |
Cushing's syndrome | × |  |  |  |
Stroke | × |  |  |  |
Sarcoidosis | × |  |  |  |
Pituitary lesions | × |  |  |  |
Acute febrile illness | × |  |  |  |
Renal disease | × | × | × |  |
Liver disease | × | × | × |  |
Hypothyroidism |  | × | × |  |
Hyperthyroidism | × |  |  |  |
Multiple sclerosis | × |  |  |  |
Tuberculosis | × |  |  |  |
Medications |  |  |  |  |
Anticoagulants |  | × |  |  |
Excessive use of aspirin |  | × |  |  |
Tranquilizers, sedatives | × |  |  |  |
Steroids | × |  |  |  |
Phenothiazines | × |  |  |  |
Long-term tetracycline | × |  |  |  |
Spironolactone | × |  |  |  |
Injectable triamcinolone |  |  |  |  | ×
Methaqualone |  |  |  |  | ×
Contraceptive methods |  |  |  |  |
IUDs |  | × | × | × |
Oral contraceptives | × |  | × |  |
Tubal ligation |  | × |  | × |
Socioeconomic and psychological factors |  |  |  |  |
Stress | × | × |  | × |
Life events |  | × |  | × | ×
Dissatisfaction with work |  |  |  | × |
Unmarried, separated, divorced status | × |  |  | × |
City dwellers | × |  |  |  |
Smoking (passive or active smoking) | × | × | × | × |
Alcohol abuse | × |  |  | × |
Vigorous exercise | × |  |  |  |
Occupational toxicants exposure |  |  |  |  |
Antineoplastics | × |  | × |  |
Tobacco |  |  |  |  | ×
Fluorine |  |  |  |  | ×
Weaving-industry compounds |  |  | × |  |
Cotton/textiles-industry compounds |  | × |  |  | ×
Formaldehyde |  |  |  | × | ×
Hormones | × |  | × |  | ×
Carbon disulfide |  | × |  |  |
Benzol (benzene) |  |  |  |  | ×
Vibration |  | × |  | × |
Croton aldehyde |  | × |  | × |
Petrol |  | × |  |  | ×
Jet fuel |  |  |  |  |
Jet air travel | × | × | × | × |
Trinitrotoluene | × | × | × |  |
Solvents | × | × | × | × |
Clorophene |  |  |  |  | ×
Cadmium |  |  |  |  | ×
Shift work |  |  | × | × |
Superphosphates |  |  | × |  |
Perchloroethylene |  |  | × | × |
IUD, intrauterine device. Inclusion of an exposure on this list does not necessarily imply an association with hormone or menstrual outcomes is well-established.
Table 12.3 Assessment of Male Reproductive Capacity in Humans
Method of Assessment Neuroendocrine Effects Effects on Testes Posttesticular Eventsc Sexual Function
Gonadotropinsa — — —
Gonadal hormonesb and othersc — — —
Sperm density — — —
Sperm morphology and morphometry — —
Sperm motility (% motile and velocity) — —
Sperm viability (vital stain & HOSd) — — —
Semen volume — — —
Semen Ph — — —
Marker chemicals from accessory glands — — —
Sperm function assayse — —
Sperm genetic analysesf — —
Penile biothesiometry — — —
Nocturnal penile measurements — — —
Personal historyg —
aLH, FSH
bTestosterone, inhibin B; others: prolactin, thyroid hormone
cIncludes production of seminal plasma components by sex accessory glands and maturation of sperm in the epididymis
dHOS, hyperosmotic swelling
eIncludes acrosome reaction, hemizona assay of sperm binding, and sperm penetration assays
fIncludes sperm chromatin structure assay, the acridine orange test, Comet, terminal deoxynucleotidyl transferase-mediated dUTP-biotin end-labeling; HPLC assessment of oxidative damage by 8-hydroxy-2-deoxyguanosine (8-OhdG) and DNA adducts, electron microscopy, enzyme-linked immunosorbent assay, and fluorescent in situ hybridization assessment of chromosomal aberrations
gIncluding pubertal development, paternity (pregnancy timing and outcomes), and sexual function (erection, ejaculation, orgasm, and libido)
Adapted from Schrader S, Kesner J. Male reproductive toxicology. In Paul M, ed. Occupational and environmental reproductive hazards. A guide for clinicias. Baltimore, MD: Williams & Wilkins; 1993 and Moline JM, Golden AL, Bar-Chama N, et al. Exposure to hazardous substances and male reproductive health: a research framework. Environ Health Perspect. 2000;108:807 with permission.
P.157

P.158

P.159

Spermatogenesis is a process wherein the germ cell proceeds through a series of (a) mitotic divisions for cell proliferation, (b) meiotic divisions generating genetic diversity and decreasing the chromosome number by half, and (c) differentiation steps antecedent to the release of immature spermatozoa from the testes. As sperm are transported through the epididymis, maturational changes occur, and full motility and fertilization ability is acquired. The process of spermatogenesis requires approximately 70 days in the human testis, therefore, the window of time between exposure and expression of an event may be relatively brief for acute events. There is a mixing of sperm during storage, so ejaculates contain sperm of different ages. Any one of the developing cell types, from testicular spermatogonia, spermatocytes, and spermatids, to immature and mature epididymal spermatozoa, may be susceptible to toxic exposures. For non-mutagenic events the most likely outcome associated with insult to the spermatogonia (stem cell) may be cell death and phagocytosis. Although cell death also may occur in later stages (i.e., the mature forms, spermatids and spermatozoa), the rapidity and efficiency of phagocytic processes are uncertain. The most sensitive endpoint is speculative. A likely scenario is that perturbing of the biochemical milieu in which the mature cells are maintained may be reflected initially as alterations in motility, followed by decreases in viability, leading to cellular degeneration and eventually decline in concentration. The measure of genetic damage may also be suggested by laboratory assays of sperm DNA damage and chromosomal derangements, or a damaged conceptus. Sperm assays, therefore, provide both a direct measure of male reproductive impairment and potentially an indirect measure of potential transmission of genetic damage to progeny.
The advantages and limitations of semen measurements for detecting occupational causes of reproductive impairment are summarized elsewhere (125,126). The advantages are that a large number of sperm cells can be collected, effects can be detected in workers who are not attempting to conceive (e.g., single men), and early detection may be possible when no alteration in fertility is apparent. The limitations include the challenge of obtaining a high participation rate, the potential for selection bias, and the large amount of biologic and measurement variability in certain sperm tests.
Other measures of potential damage may include reproductive hormone levels in men. Hormones are measured to assess effects of exposure on the integrity of the male neuroendocrine system. An intact hypothalamic-pituitary-testicular axis, as measured by hormonal levels, may provide a measure of the successful integration of the male reproductive system. To summarize the male neuroendocrine system, the hypothalamus integrates signals from the testes and the CNS to modulate its secretion of the gonadotropin-releasing hormone into the portal vasculature. This process drives the anterior pituitary gland secretion of the two gonadotropins, LH and FSH, and prolactin. The gonadotropins act on the Leydig, Sertoli, and germ cells to regulate spermatogenesis and testicular hormone production. Synthesis and release of testosterone is controlled by LH acting on the Leydig cells. FSH stimulates aromatization of testosterone to estradiol in the Sertoli cells. Inhibin is primarily produced by gonadal Sertoli cells and has recently emerged as a marker of spermatogenesis (127). Testicular endocrine secretions of testosterone, estradiol, and inhibin, and peripheral conversion of testosterone to estradiol, exert negative feedback on the hypothalamus and anterior pituitary gland to regulate gonadotropin secretion.
Although biomarkers of the reproductive endocrine axis and semen are the most common endpoints in male reproductive studies, an increasing number of studies are examining other outcomes, such as sexual function and postcoital outcomes. Personal reproductive histories have generally been used to assess sexual function, but nocturnal penile measurements provide more objective evidence of organic impairment. For postcoital outcomes, assessment of male as well as female exposures enables examination of the male-mediated effects of toxicant exposures at the level of the couple (e.g., TTP) and their offspring. Interview of male workers' wives is advantageous in studies relying on recall of past birth outcomes, as women reportedly have higher recall of dates for certain events, such as miscarriage (128). Increasingly, paternal effects are evaluated in studies of TTP (129,130,131), pregnancy, and birth outcomes (74,132) and studies of the subsequent developmental and disease status of their children (133).
When examining paternal effects, linking the exposure with the time of conception can be crucial. Obtaining precise identification of the specific exposure period that initiated the event is important to minimize misclassification errors. When pregnancy outcomes for the partners of an exposed male worker are assessed, the period of exposure just prior to conception (perhaps the preceding 4 to 6 months) or at conception is often used. Hence, it may not be a worker's total person-years of exposure that are important but the exposure that occurred relative to a critical period of reproductive development (134). Interpretation of the male versus female origin of an adverse reproductive outcome may be clouded if exposure is incurred indirectly by the presumably nonexposed partner. For example, exposure hypothetically could occur from contact with a partner's contaminated skin or work shoes and clothes, from sidestream inhalation of breath when a toxicant is off-gassing, or a female partner's contact with semen containing toxicants the male encountered. In a recent review, however, Klemmt and Scialli (135) concluded that exposures of women or conceptuses to clinically important levels of xenobiotics via semen is unlikely unless male exposures were extremely high, as by the most liberal estimate, levels in maternal
P.160

P.161

blood and the conceptus by this route would be three or more orders of magnitude lower than in the blood of the exposed male partner.
Table 12.4 Some Occupational and Environmental Exposure Variables Presented in the Human Research Litrature on Reproductive Outcomes in Adult Men
Variablesa | Reproductive System Outcomes
Past or current exposure to: | Semen analysis parameters (sperm count or density, abnormal shape, altered sperm transfer, etc.) | Sperm genetic integrity (DNA or chromosomal) | Reproductive hormones | Sex organs or sexual performance
Energy | (e.g., heat [welding, saunas, laptops] | (e.g., ionizing radiation) | (e.g., heat, ionizing radiation) | (e.g., ionizing radiation, stress, alcohol)
Lifestyle factors | (e.g., alcoholism, smoking [tobacco], stress, diet) | (e.g., alcohol use, smoking) | (e.g., alcoholism, smoking) | (e.g., smoking)
Metal(s) | (e.g., aluminum, brass, cadmium, chromium, lead, manganese, mercury vapor, nonphysiologic zinc, welding–mild or stainless steel) | (e.g., lead) | (e.g., cadmium, chromium electroplating and welding, lead, manganese, mercury vapor, selenium) | (e.g., cadmium)
Pesticide(s) | (e.g., alachlor/metachlor, carbaryl [Sevin], 2,4-D acetic acid, ethylene dibromide, organochlorines [kepone, DDT], organophosphates [diazinon, ethylparathion/methamidophos], cholinesterase inhibitors, DBCP, bromine vapor, fenvalerate, dioxin, herbicides) | (e.g., carbaryl, organophosphates, [chlorpyrifos, ethylparathion/methamidophos, parathion], DBCP, fenvalerate, dioxin) | (e.g., organophosphates, DBCP, dioxin) | (e.g., kepone, DBCP)
Pressure |  |  |  | (e.g., occupational bicycling)
Solvent(s) | (e.g., aromatic hydrocarbons [benzene, toluene, xylene, ethylbenzene], 2-bromopropane, methylene chloride, styrene and acetone, perchloroethylene, trinitrotoluene, trichloroethylene) | (e.g., benzene, carbon disulfide, ethylene glycol monoether, styrene) | (e.g., carbon disulfide, styrene, toluene, trinitrotoluene, trichloroethylene) |
Misc. chemical(s) | (e.g., phthalates [monoethyl, monobutyl, monobenzyl, esters], (PCBs) | (e.g., monoethyl phthalate, PCBs) | (e.g., PCBs, stilbene derivative [DAS], synthetic estrogen/progestin [manufacture]) | (e.g., DAS)
aVariables may be of potential interest, for example, as descriptors, exclusions, covariates, confounders, matching criteria, or for outlier or results interpretation in some studies. Relevant information may include specific exposure(s), dose, duration, latency, and for sperm parameters, timing in relationship to sperm cycle. DBCP, 1,2-dibromo-3-choloropropane; DDT, dichlorodiphenyltrichloroethane; PCB, polycholorinated biphenyl; DAS, 4,4'-diaminostibene-2,2'-disulfic acid; a stilbene derivative. Inclusion of an exposure on this variable list does not necessarily imply an association with male reproductive system outcomes has been established.
Human studies on occupational hazards to male reproduction are reviewed elsewhere (9,136). Table 12.4 lists some environmental and occupational factors that have been the subject of reproductive studies in adult men or in vitro work using human sperm. Some of these factors may be important to consider when designing or evaluating a study as: matching or exclusion criteria; potential confounders; or effect modifiers, or for outlier or results interpretation. Although the scope of factors listed is fairly broad, there is currently a paucity of human research on most of them. Where multiple human studies have been done, the results for some factors are inconsistent. The strength of current evidence regarding such factors must be weighed when determining what data is appropriate to collect or when evaluating the methods and findings of published studies. Relevant considerations regarding these factors may include specific exposure(s), dosage, duration, latency, and for sperm parameters, timing in relationship to the sperm cycle.
The first specific reports on reproductive effects of an industrial chemical appeared in the late 1800s and concerned lead toxicity. These studies may still be quite pertinent in developing countries where higher exposures are not uncommon (137). Findings in an occupational lead exposure study in the United States by Lancranjan et al. (138) in 1975 indicated that absorption of moderately increased amounts of lead resulted in asthenospermia, hypospermia, and teratospermia. Animal studies reported similar findings. Since that time, many, but not all, studies of inorganic lead exposure have found adverse effects on semen parameters associated with lower concentrations, together with effects on the reproductive endocrine axis and male-mediated fecundity (139,140,141,142). Recent findings suggest adverse effects on sperm quality may be seen at low concentrations (143). Lead exposure may also produce other reproductive effects, such as oxidative DNA damage, perturbed chromatin condensation, altered acrosome reactions, and decreased prostate secretory function (144,145,146). Results of a few recent analyses of TTP among partners of men occupationally exposed at levels below 50 µg per dL have been mixed (129,130,131,147). Future prospective studies of lead workers with input regarding TTP from female partners regarding recognized conceptions or measurement of hCG levels to detect unrecognized ones might yield additional insight into this important question. Subsequent to the identification of lead as a reproductive toxicant, workplace studies of welders and other metal workers as well as other groups of men with environmental exposures, have suggested other metals may also have male reproductive effects.
It was not until the late 1970s, after workers' exposure to DBCP was noted to have a striking effect on reproduction (148), that male occupational reproductive effects became a serious concern. In 1981, shortly after the DBCP study, the Occupational Safety and Health Administration (OSHA) proposed a revision of the existing allowable exposure standard for workers exposed to EDB, based on health effects data that included information from animal studies reporting adverse male reproductive effects (149). Several years later, OSHA reduced the permissible exposure limits for EDB, and the U.S. Environmental Protection Agency banned its use in most agricultural applications, such as in soil fumigants, while its use as a scavenger in leaded gasoline declined in the United States with the ban on leaded gas. Subsequently, human studies have demonstrated relationships between EDB exposure and adverse effects on sperm quality among workers (150,151). A number of other studies have since examined associations between exposure to various pesticides or agriculture work and male reproduction. Conception delays were significantly increased among male greenhouse workers (152), and statistically nonsignificant delays were reported by male dichlorodiphenyltrichloroethane applicators (153). Some previous studies of specific pesticides or mixtures have shown male endocrine or semen quality changes, including lowered sperm counts and densities, and altered sperm motility, morphology, and genetic integrity as well as other semen parameters. An increased risk of sperm genetic damage has been shown in two studies of organophosphate (OP) pesticide-exposed workers in the absence of a significant relationship between exposure and traditional semen analysis parameters. Genetic damage was defined by significantly increased rates of aneuploidy in the sperm of Chinese OP pesticide workers using the fluorescence in situ hybridization, or FISH (154), and by significantly increased total sperm aneuploidy and sex null frequencies among a subgroup of Mexican OP exposed sprayers and other agricultural workers (155). Significantly increased sperm choromatin structure assay (SCSA) alterations were also found in the sperm of the Mexican agricultural workers, suggestive of impaired sperm chromatin condensation (156). Similarly, exposure to the fungicide fenvalerate was associated with significant levels of genetic instability, as measured by SCSA, terminal deoxynucleotidyl transferase mediated dUPT nick end labeling (Tunel), Comet, and the FISH assays of chromosomal derangements in Chinese pesticide factory workers (157). Relationships between sperm SCSA and FISH results and pesticide-spraying Danish farmers compared with controls, however, were not significant (158,159). Thus, assays of sperm genetic integrity and stability also appear to provide additional information about male fertility beyond those provided by traditional semen parameters (160,161) and have been increasingly applied in occupational studies.
Evidence is mounting that high levels of sperm with altered genetic integrity perhaps contributes to reduced
P.162

fecundity and infertility. It has been estimated that fecundity decreases when more than 30% to 40% of spermatozoa are identified as having DNA instability by SCSA (162), although not all studies support this finding (163). Impairments in fertilization, blastocyst development, and pregnancy rates have been linked to sperm genetic damage in studies of in vitro fertilization and intracytoplasmic sperm injection outcomes. Much of the infertility evidence is from studies that have demonstrated significantly increased levels of genetic damage among men attending infertility clinics compared with men who are fertile. These results suggest that sperm genetic integrity assays may help elucidate the mechanisms underlying some adverse male-mediated reproductive outcomes. Experimental evidence from rodent and in vitro studies raises questions regarding the transmissibility of certain toxic insults to future generations through heritable germ cell genetic effects (164,165) or epigenetic mechanisms (166). Much remains unknown regarding mechanisms of suspected paternally mediated effects on offspring, such as spontaneous abortions, developmental disorders, and possibly childhood cancers (167).
Solvents are a persistent concern because of the common use of these compounds both in the workplace and at home. A recent metaanalysis of 14 studies of paternal organic solvent exposure and spontaneous abortions and major malformations found an increased risk for neural tube defects, but not spontaneous abortions (62). No increase in TTP was found among solvent-exposed men in a study in which exposure was recalled retrospectively (168), while reported delays in recognized first conceptions, but not later conceptions, were found in a study that used biomarkers to help characterize solvent exposure (16). Semen and sperm abnormalities, and altered hormone levels, have been linked to a number of different solvent exposures (Table 12.4). As with many other exposures, specific solvents may be encountered as mixtures with other solvents or agents, such as pesticides, and multiple solvents may be used by an individual for different applications. Aircraft maintenance workers, for example, work in a solvent mixture milieu. Lemasters et al. (169) measured levels of individual solvents among these workers in both air samples and exhaled breath (internal dose). No relationships were found between internal dose of solvents and postemployment spermatogenic changes; however, statistically significant declines in sperm motility of 19.5% were seen in a subgroup (paint shop workers). When feasible, measurement of panels of validated biomarkers is useful, as these measures permit current exposures to be characterized both as mixtures and as individual chemicals and also provides additional dose information. This strategy enables improved adjustment for other potentially confounding and modifying co-exposures during analysis and enhances statistical power to detect effects of individual chemicals. In general, although studies of potential reproductive effects of exposure of men to solvents as a group have been published, studies of specific agents included under the heading of “solvents” are few, as is true for most of the agents described in Table 12.4.
In summary, workers may experience a range of physical or chemical exposure, from brief but extremely high to continuous low-level exposure, and the response may depend on several factors. Therefore, the choice of study design, the decision to collect biologic semen samples or to use survey methods to characterize exposure, and appropriate survey content will vary, depending on the type, timing, and duration of exposure and the population and outcomes to be studied. The survey approach may be better suited to examination of historic exposures unless these have been constant over time. Although survey approaches were shown to be as sensitive as use of biologic samples when exposures were very potent (e.g., with DBCP) (148), these methods are probably not sufficiently sensitive for detecting more subtle effects of subfecundity.
Challenge to Health Professionals
Although more than 75,000 industrial chemicals are produced or imported into the United States with many new ones being introduced annually (170), only a small fraction have been evaluated in model species for reproductive toxicity potential. Far fewer have been evaluated in human studies. Moorman et al. (171) prioritized for future field studies a subset of 43 chemicals for which animal reproductive toxicity was found at relatively low doses, yet a paucity of human data existed. Chemicals were ranked on the basis of potential for worker exposure and reproductive toxicity in animals. The focus of animal studies is to quantify dosages and conditions that produce toxicity rather than crudely define exposures as “toxic” versus “nontoxic.” When estimates of risks to workers from a given level of exposure are based on extrapolation of animal study results, additional uncertainty is introduced, even when appropriate animal models are used. Despite this uncertainty, animal evidence is discounted at the peril of repeating the 1,2-dibromo-3-chloropropane (DBCP) experience of failing to prevent worker exposure to a potent hazard that was identified in animals years earlier (172). Where regulatory and recommended exposure limits are available, they are frequently based on nonreproductive outcomes when other targets such as the liver, kidney, and CNS are considered relatively more sensitive. For example, OSHA regulatory limits were available for only 14 of the 43 chemicals ranked by Moorman et al. (171), and these limits were based on nonreproductive endpoints. When regulatory limits have not been established for an exposure of concern, awareness of whether
P.163

this is a result of paucity of data, inconsistent data, or an established lack of associated risk is important. Workers seeking counsel from clinicians should be advised of both known reproductive risks and the unknown nature of their risk when information is uncertain or lacking.
Clinicians should collect occupational histories from their patients. Relevant information includes not only chemical exposures but also biologic and physical agents, physical demands, and psychological stressors that may impact reproductive health. Useful information is also obtainable from worksite employee health personnel and consultation with occupational health specialists. Whether practicing in industrial or other clinical settings, clinicians face the challenge of evaluating the level of work-related risk, sometimes in the face of incomplete knowledge about actual exposures and risks. Material safety data sheets (MSDSs) are a valuable source of information about workplace chemicals for which employee access is required by law in the United States, but these may not list all ingredients nor adequately address reproductive risks. Paul and Kurtz (173) found that less than half of the nearly 700 MSDSs supplied by central Massachusetts companies for products containing two established reproductive toxicants, lead or ethylene glycol, provided information regarding reproductive risks. When workers' exposures are known, the task of retrieving current reproductive risk information about these is facilitated by using Internet resources developed to provide reproductive and developmental toxicity information. Polifka and Faustman (2002) published a useful review of these resources, which provides information on access, content, and context for various sites, such as Reprotox, Reprotext, Teratogem Information System, Shepard's Catalog of Teratogenic Agents, Reprorisk, and others (174). New and emerging research and surveillance tools may yield clearer insights into risks and mechanisms of human toxicant exposures. Among these newer tools, summarized by Lawson et al., are exposure databases, geographic information systems, the National Institute for Occupational Safety and Health Standardized Occupation and Industry Coding systems software for assignment of industry and occupational codes, biomarkers of exposure and effect, structure-activity prediction, high throughput assay-based technologies, and bioinformatics in genomics and proteomics (175).
Promoting reproductive health in the workplace requires a proactive approach. A study of the use of reproductive consultation services at two occupational health clinics found that of 51 patients who had presented during the study period (1 man and 50 women), 10 wished to discuss a future pregnancy and 41 were already pregnant, with a mean gestational age of 10.9 weeks (176). The implication is that the reproductive health of all workers must be protected, as 50% of pregnancies are unplanned, and the dangers of workplace preconception and early pregnancy exposures will generally be incurred before a worker presents for consultation with a clinician. Unfortunately, most men and many women do not seek counseling about reproductive health hazards before they are encountered.
Workers should be informed of both their employer's maternity and paternity leave policies and legislation such as the Family and Medical Leave Act, the Pregnancy Discrimination Act, and applicable state laws in the United States and maternity protection laws in the European Union and other countries to assist them in making job decisions. Familiarity with laws regarding workers' rights and employers' legal responsibilities as these pertain to reproductive matters is crucial for clinicians in industrial settings.
The American College of Occupational and Environmental Medicine website currently lists guidelines for workplace management of reproductive and developmental hazards (7). These guidelines address occupational medicine issues, including the hierarchy of methods to eliminate or control and monitor worker exposure, risk communication, employer pregnancy notification, temporary reassignment, medical surveillance, breast feeding, and preventing contamination of workers' home environments.
Workplace programs established to improve the health of workers overall may also lower reproductive risks related to both work and lifestyle. Programs that successfully promote exercise, healthy diet, smoking cessation, stress management, recommended adult vaccinations, and health screening and referrals all have the potential to improve the reproductive fitness of workers who may conceive. Educational programs for women and their significant others who are pregnant or may be planning a pregnancy may also be an appropriate workplace offering. Organizations such as the March of Dimes and La Leche League International offer excellent educational materials, including brochures, videos, speakers, and generally high-quality teaching programs. New mothers and fathers may also benefit from policies that allow for leave to care for infants and that ease their return to the workplace. Management and labor need to work closely to ensure that the workplace is a safe environment for men and women and their unborn children, and that women who return to the workplace have had an adequate recovery period to do so with a minimum of physical burden.
References
1. U.S. Census Bureau. Statistical Abstracts of the United States: 2004–2005. Last revised: March 22, 2005. (Table no. 570) Civilian labor force and participation rates with projections: 1980 to 2012. http://www.census.gov/prod/www/statistical-abstract.html. Accessed September 14, 2006.
2. Smith K, Downs B, O'Connell M. Maternity Leave and Employment Patterns: 1961–1995. Washington, DC: U.S. Census Bureau; 2001: 70–79.
P.164

3. Vayena E, Rowe P, Griffin P, eds. Current Practices and Controversies in Assisted Reproduction: Report of a Meeting on “Medical, ethical and social aspects of assisted reproduction” held at WHO Headquarters in Geneva, Switzerland, 17–21 September 2001. Geneva: World Health Organization; 2002.
4. Gnoth C, Godehardt E, Frank-Herrmann P, et al. Definition and prevalence of subfertility and infertility. Hum Reprod. 2005; 20:1144–1147.
5. Chard T. Frequency of implantation and early pregnancy loss in natural cycles. Ballière's Clin Obstet Gynaecol. 1991;5:179–189.
6. Martin J, Kochanek K, Strobino D, et al. Annual summary of vital statistics–2003. Pediatrics. 2005;115:619–634.
7. Fedoruk M, Logan D, McDiarmid M, et al. American College of Occupational Environmental Medicine (ACOEM) reproductive and developmental hazard management guidelines. http://www.acoem.org/guidelines/article.asp?ID=56. Accessed September 2, 2005.
8. Selevan S, Rice D, Hogan K, et al. Blood lead concentration and delayed puberty in girls. N Engl J Med. 2003;348:1527–1536.
9. Kumar S. Occupational exposure associated with reproductive dysfunction. J Occup Health. 2004;46:1–19.
10. Marchbanks PA, Peterson HB, Rubin GL, et al. Research on infertility: definition makes a difference. The Cancer and Steroid Hormone Study Group. Am J Epidemiol. 1989;130:259–267.
11. Lemasters GK, Zenick H, Hertzberg V, et al. Fertility of workers chronically exposed to chemically contaminated sewer wastes. Reprod Toxicol. 1991;5:31–37.
12. Wong O, Utidjian HM, Karten VS. Retrospective evaluation of reproductive performance of workers exposed to ethylene dibromide (EDB). J Occup Med. 1979;21:98–102.
13. Starr TB, Levine RJ. Assessing effects of occupational exposure on fertility with indirect standardization. Am J Epidemiol. 1983; 118:897–904.
14. Baird DD, Wilcox AJ, Weinberg CR. Use of time to pregnancy to study environmental exposure. Am J Epidemiol. 1986;124: 470–480.
15. Wennborg H, Bodin L, Vainio H, et al. Solvent use and time to pregnancy among female personnel in biomedical laboratories in Sweden. Occup Environ Med. 2001;58:225–231.
16. Sallmen M, Lindbohm M, Anttila A, et al. Time to pregnancy among the wives of men exposed to organic solvents. Occup Environ Med. 1998;55:24–30.
17. Chen P, Hsieh G, Wang J, et al. Prolonged time to pregnancy in female workers exposed to ethylene glycol ethers in semiconductor manufacturing. Epidemiology. 2002;13:191–196.
18. Tingen C, Stanford J, Dunson D. Methodological and statistical approaches to studying human fertility and environmental exposure. Environ Health Perspect. 2004;112:87–93.
19. Slama R, Ducot B, Keiding N, et al. Studying human fertility and environmental exposures. Environl Health Perspect. 2004; 112:A604.
20. Sallmén M, Weinberg C, Baird D, et al. Has human fertility declined over time? Why we may never know. Epidemiology. 2005;16:494–499.
21. Murray T, Lea R, Abramovich D, et al. Endocrine disrupting chemicals: effects on human male reproductive health. Early Pregnancy. 2001;5:80–112.
22. Fisher J. Environmental anti-androgens and male reproductive health: focus on phthalates and testicular dysgenesis syndrome. Reproduction. 2004;127:305–315.
23. Swan S, Elkin E, Fenster L. The question of declining sperm density revisited: an analysis of 101 studies published 1934–1996. Environ Health Perspect. 2000;108:961–966.
24. Eskenazi B, Brody D, Maurer K. Reproductive Hazards of Chemical Exposures in the Work Place. Washington, DC: Office of Technology Assessment, Congress of the United States; 1984.
25. Gold E, Tomich E. Occupational hazards to fertility and pregnancy outcome. Occup Med. 1994;9:435–469.
26. Zenzes M, Puy L, Bielecki R, et al. Detection of benzo[a]pyrenediol epoxide-DNA adducts in embryos from smoking couples: evidence for transmission by spermatozoa. Mol Hum Reprod. 1999;5:125–131.
26a. Houlihan J, Kropp T, Wiles R, et al. Body Burden the Pollution Newborns. Washington, DC: Environmental Working Group; 2005.
27. Wilson JG. Environment and Birth Defects. New York: Academic Press; 1973.
27a. Wolffe A, Matzke M. Epigenetics: regulation through repression. Science. 1999;286:481–486.
28. Nakao M. Epigenetics: interaction of DNA methylation and chromatin. Gene. 2001;278:25–31.
29. Brent R. Environmental causes of human congenital malformations: the pediatrician's role in dealing with these complex clinical problems caused by a multiplicity of environmental and genetic factors. Pediatrics. 2004;113:957–9968.
30. Wilcox A, Weinberg C, O'Connor J, et al. Incidence of early loss of pregnancy. N Engl J Med. 1988;319:189–194.
31. Grajewski B, Coble J, Frazier L, et al. Occupational exposures and reproductive health: 2003 Teratology Society Meeting Symposium summary. Birth Defects Res B Dev Reprod Toxicol. 2005;74:157–163.
32. Selevan SG. Methods for Environmental Quantitative Risk Assessment. Presented at the Symposium on Environmental Epidemiology. Pittsburgh; 1989.
33. Wilcox AJ, Horney LF. Accuracy of spontaneous abortion recall. Am J Epidemiol. 1984;120:727–733.
34. Olson J, Xiao OS, Ross J, et al. Medical record validation of maternally reported birth characteristics and pregnancy-related events: a report from the Children's Cancer Group. Am J Epidemiol. 1997;145(1):58–67.
35. Risch HA, Weiss NS, Clarke EA, et al. Risk factors for spontaneous abortion and its recurrence. Am J Epidemiol. 1988;128: 420–430.
36. Vogel F, Motulsky A. Human Genetics, Problems, and Approaches. 3rd ed. New York: Springer-Verlag; 1997.
37. Signorello L, McLaughlin J. Maternal caffeine consumption and spontaneous abortion: a review of the epidemiological evidence. Epidemiology. 2004;15:229–239.
38. Lawson C, LeMasters G. Caffeine and spontaneous abortion. Epidemiology. 2004;15:646.
39. Lemasters GK, Pinney SM. Employment status as a confounder when affecting occupational exposures and spontaneous abortion. J Clin Epidemiol. 1989;42:975–981.
40. Savitz DA, Whelan EA, Rowland AS, et al. Maternal employment and reproductive risk factors. Am J Epidemiol. 1990;132: 933–945.
41. Finnell RH, Waes JG, Eudy JD, et al. Molecular basis of environmentally induced birth defects. Annu Rev Pharmacol Toxicol. 2002;42:181–208.
42. Rittler M, López-Camelo J, Castilla E. Sex ratio and associated risk factors for 50 congenital anomaly types: clues for causal heterogeneity. Birth Defects Res A Clin Mol Teratol. 2004;70:13–19.
43. Queiber-Luft A, Stolz G, Wiesel A, et al. Malformations in newborn: results based on 30,940 infants and fetuses from the Mainz congenital birth defect monitoring system (1990–1998). Arch Gynecol Obstet. 2002;266:163–167.
44. Shepard T, Lemire R. Catalog of Teratogenic Agents 2004. 11th ed. Baltimore: Johns Hopkins University Press; 2004.
45. Miller JR, Poland BJ. The value of human abortuses in the surveillance of developmental anomalies: general overview. Can Med Assoc J. 1970;103:501–502.
46. Lary J, Paulozzi L. Sex differences in the prevalence of human birth defects: a population-based study. Teratology. 2001;64:237–251.
47. Kellokumpu-Lehtinen P, Pelliniemi L. Sex ratio of human conceptuses. Obstet Gynecol. 1984;64:220–222.
48. Lisi A, Botto L, Rittler M, et al. Sex and congenital malformations: an international perspective. Am J Med Genet A. 2005; 134A:49–57.
49. Lee KS, Khoshnood B, Chen L, et al. Infant mortality form congenital malformations in the United States, 1970–1997. Obstet Gynecol. 2001;98:620–627.
50. Sever L. Congenital malformations related to occupational reproductive hazards. Occup Med. 1994;9:471–492.
51. Chia SE, Shi LM. Review of recent epidemiological studies on paternal occupations and birth defects. Occup Environ Med. 2002;59:149–155.
52. Shi L, Chia SE. A review of studies on maternal occupational exposures and birth defects, and the limitations associated with these studies. Occup Med. 2001;51:230–244.
P.165

53. Pierik F, Burdorf A, Deddens J, et al. Maternal and paternal risk factors for cryptorchidism and hypospadias: a case-control study in newborn boys. Environ Health Perspect. 2004;112:1570–1576.
54. Kristensen P, Irgens L, Andersen A, et al. Birth defects among offspring of Norwegian farmers, 1967–1991. Epidemiology. 1997; 8:537–544.
55. Weidner I, Moller H, Jensen T, et al. Cryptorchidism and hypospadias in sons of gardeners and farmers. Environ Health Perspect. 1998;106:793–796.
56. Vrijheid M, Armstrong B, Dolk H, et al. Risk of hypospadias in relation to maternal occupational exposure to potential endocrine disrupting chemicals. Occup Environ Med. 2003;60: 543–550.
57. Bhatia R, Shiau R, Petreas M, et al. Organochlorine pesticides and male genital anomalies in the child health and development studies. Environ Health Perspect. 2005;113:220–224.
58. Hanke W, Jurewicz J. The risk of adverse reproductive and developmental disorders due to occupational pesticide exposure: an overview of current epidemiological evidence. Int J Occup Med Environ Health. 2004;17:223–243.
59. Swan S, Main K, Liu F, et al. Study for Future Families Research Team. Decrease in anogenital distance among male infants with prenatal phthalate exposure. Environ Health Perspect. 2005;113: 1056–1061.
60. Khattak S, K-Moghtader G, McMartin K, et al. Pregnancy outcome following gestational exposure to organic solvents: a prospective controlled study. JAMA. 1999;281:1106–1109.
61. Brender J, Suarez L, Hendricks K, et al. Parental occupation and neural tube defect-affected pregnancies among Mexican Americans. J Occup Environ Med. 2002;44:650–656.
62. Logman J, de Vries L, Hemels M, et al. Paternal organic solvent exposure and adverse pregnancy outcomes: a meta-analysis. Am J Ind Med. 2005;47:37–44.
63. Dietrich K, Succop P, Bornschein P, et al. Lead exposure and neurobehavioral development in later infancy. Environ Health Perspect. 1990;89:13–19.
64. Bellinger D, Leviton A, Waternaux X, et al. Longitudinal analyses of prenatal and postnatal lead exposure and early cognitive development. N Engl J Med. 1987;316:1037–1043.
65. Bakir F, Damluji SF, Amin-Zaki L, et al. Methylmercury poisoning in Iraq. Science. 1973;181:230–241.
66. Castoldi A, Coccini T, Manzo L. Neurotoxic and molecular effects of methylmercury in humans. Rev Environ Health. 2003; 18:19–31.
67. Jacobson J, Jacobson S. Intellectual impairment in children exposed to polychlorinated biphenyls in utero. N Engl J Med. 1996;335:783–789.
68. Warren K, Li TK. Genetic polymorphisms: impact on the risk of fetal alcohol spectrum disorders. Birth Defects Res A Clin Mol Teratol. 2005;73:195–203.
69. Little J, Cardy A, Munger R. Tobacco smoking and oral clefts: a meta-analysis. Bull World Health Organ. 2004;82:213–218.
70. Cummings A, Kavlock R. Gene-environment interactions: a review of effects on reproduction and development. Crit Rev Toxicol. 2004;34:461–485.
71. Honein M, Paulozzi L, Moore C. Family history, maternal smoking, and clubfoot: an indication of a gene-environment interaction. Am J Epidemiol. 2000;152:658–665.
72. Milham S. Unusual sex ratio of births to carbon setter fathers. Am J Ind Med. 1993;23:829–831.
73. Ryan J, Amirova Z, Carrier G. Sex ratios of Russian pesticide producers exposed to dioxin. Environ Health Perspect. 2002;110: A699–A701.
74. Schnorr T, Lawson C, Whelan E, et al. Spontaneous abortion, sex ratio, and paternal occupational exposure to 2,3,7,8–tetrachlorodibenzo-p-dioxin. Environ Health Perspect. 2001; 109:1127–1132.
75. Garry V, Harkins M, Lyubimov A, et al. Reproductive outcomes in the women of the Red River Valley of the North. I. The spouses of pesticide applicators: pregnancy loss, age at menarche, and exposures to pesticides. J Tox Environ Health. 2002;65: 769–786.
76. Potashnik G, Goldsmith J, Insler V. Dichomochloropropane-induced reduction of the sex-ratio in man. Andrologia. 1984;16:213–218.
77. Del Rio Gomez I, Marshall T, Tsai P, et al. Number of boys born to men exposed to polychlorinated biphenyls. Lancet. 2002;360: 143–144.
78. Savitz D, Ananth C, Berkowitz F, et al. Concordance among measures of pregnancy outcome based on fetal size and duration of gestation. Am J Epidemiol. 2000;151:627–633.
79. Valero de Bernabé J, Soriano T, Albaladejo R, et al. Risk factors for low birth weight: a review. Eur J Obstet Gynecol Reprod Biol. 2004;116:3–15.
80. Kochanek K, Martin J. Supplemental analyses of recent trends in infant mortality. Int J Health Serv. 2005;35:101–115.
81. Martin J, Hamilton B, Menacker F, et al. National Center for Health Statistics. Preliminary Births for 2004: Infant and Maternal Health, Table 3. http://www.cdc.gov/nchs/products/pubs/pubd/hestats/prelimbirths04/prelimbirth04health.htm. Accessed November 28, 2005.
82. Steer P. The epidemiology of preterm labour. Int J Obstet Gynaecol. 2005;112(Suppl 1):1–3.
83. Lawn J, Cousens S, Zupan J, et al. 4 million neonatal deaths: when? where? why? Lancet. 2005;365:891–900.
84. Joseph K, Demissie K, Kramer M. Obstetric intervention, stillbirth, and preterm birth. Semin Perinatol. 2002;26:250–259.
85. Nakamura M, Alexandre S, Kuhn dos Santos J, et al. Obstetric and perinatal effects of active and/or passive smoking during pregnancy. Sao Paulo Med J. 2004;122:94–98.
86. Murphy JF, Drumm JE, Mulcahy R. The effect of maternal cigarette smoking on fetal birth weight and on growth of the fetal biparietal diameter. Br J Obstet Gynaecol. 1980;87:462–466.
87. Kalinka J, Hanke W, Sobala W. Impact of prenatal tobacco smoke exposure, as measured by midgestation serum cotinine levels, on fetal biometry and umbilical flow velocity waveforms. Am J Perinatol. 2005;22:41–47.
88. Dejmek J, Solansky I, Podrazilova K, et al. The exposure of nonsmoking and smoking mothers to environmental tobacco smoke during different gestational phases and fetal growth. Environ Health Perspect. 2002;110:601–606.
89. Eskenazi B, Prehn A, Christianson R. Passive and active maternal smoking as measured by serum cotinine: the effect of birthweight. Am J Public Health. 1995;85:395–398.
90. Mitchell E, Thompson J, Robinson E, et al. Smoking, nicotine and tar and risk of small for gestational age babies. Acta Pædiatr. 2002;91:323–328.
91. Longo LD. The biological effects of carbon monoxide on the pregnant woman, fetus, and newborn infant. Am J Obstet Gynecol. 1977;129:69–103.
92. Vogt Isaksen C. Maternal smoking, intrauterine growth restriction, and placental apoptosis. Pediatr Dev Pathol. 2004;7:433–442.
93. Butler NR, Goldstein H, Ross EM. Cigarette smoking in pregnancy: its influence on birth weight and perinatal mortality. Br Med J. 1972;2:127–130.
94. Nukui T, Day R, Sims C, et al. Maternal/newborn GSTT1 null genotype contributes to risk of preterm, low birthweight infants. Pharmacogenetics. 2004;14:569–576.
95. Wang X, Zuckerman B, Pearson C, et al. Maternal cigarette smoking, metabolic gene polymorphism, and infant birth weight. JAMA. 2002;287:195–202.
96. Ulleland CN. The offspring of alcoholic mothers. Ann NY Acad Sci. 1972;197:167–169.
97. Kaminski M, Rumeau C, Schwartz D. Alcohol consumption in pregnant women and the outcome of pregnancy. Alcohol Clin Exp Res. 1978;2:155–163.
98. Andrews K, Savitz D, Hertz-Picciotto I. Prenatal lead exposure in relation to gestational age and birth weight: a review of epidemiological studies. Am J Ind Med. 1994;26:13–32.
99. Samuels SJ, Lemasters GK. A statistical problem in relating exposures during pregnancy and length of gestation. Am J Epidemiol. 1983;118:435.
100. Kesner J, Knecht E, Kreig E. Measuring endocrine profiles of women in field studies. Scand J Work Environ Health. 1999; 25:17–19.
101. Baird D, Weinberg C, Zhou H, et al. Preimplantation urinary hormone profiles and the probability of conception in healthy women. Fertil Steril. 1999;71:40–49.
102. Shortridge LA. Assessment of menstrual variability in working populations. Reprod Toxicol. 1988;2:171–176.
P.166

103. Lemasters GK, Hagen A, Samuels SJ. Reproductive outcomes in women exposed to solvents in 36 reinforced plastics companies. I. Menstrual dysfunction. J Occup Med. 1985;27:490–494.
104. Chen C, Cho SI, Damokosh A, et al. Prospective study of exposure to environmental tobacco smoke and dysmenorrhea. Environ Health Perspect. 2000;108:1019–1022.
105. Kritz-Silverstein D, Wingard D, Garland F. The association of behavior and lifestyle factors with menstrual symptoms. J Womens Health Gender Based Med. 1999;8:1185–1193.
106. Liu Y, Gold E, Lasley B, et al. Factors affecting menstrual cycle characteristics. Am J Epidemiol. 2004;160:131–140.
107. Côté I, Jacobs P, Cumming D. Work loss associated with increased menstrual loss in the United States. Obstet Gynecol. 2002;100:683–687.
108. Griesemer RA, Ulsamer AG, Arcos JC, et al. Report of the federal panel on formaldehyde. Environ Health Perspect. 1982;43: 139–168.
109. Zielhuis GA, Gijsen R, van der Gulden JWJ. Menstrual disorders among dry cleaning workers. Scand J Work Environ Health. 1989;15:238.
110. Thurston S, Ryan L, Christiani D, et al. Petrochemical exposures and menstrual disturbances. Am J Ind Med. 2000;38:555–564.
111. Cho S, Damokosh A, Ryan L, et al. Effects of exposure to organic solvents on menstrual cycle length. J Occup Environ Med. 2001;43:567–575.
112. Gordley L, Lemasters G, Simpson S, Yiin J. Menstrual disorders and occupational stress and racial factors among military personnel. J Occup Environ Med. 2000;42:871–881.
113. Reutman S, LeMasters G, Knecht E, et al. Evidence of reproductive endocrine effects in women with occupational fuel and solvent exposures. Environ Health Perspect. 2002;110:805–811.
114. Reutman S, LeMAsters G, Kesner J, et al. Urinary reproductive hormone level differences between African American and Caucasian women of reproductive age. Fertil Steril. 2002;78: 383–391.
115. Harrington JM, Stein GF, Rivera RO, et al. The occupational hazards of formulating oral contraceptives–a survey of plant employees. Arch Environ Health. 1978;33:12–15.
116. Christensen CJ. Characterization of Exposure to Antineoplastic Agents and Report of Symptoms and Menstrual Function of Hospital-based Female Pharmacists [Dissertation]. Cincinnati: University of Cincinnati; 1988.
117. Tasto KL, Colligan MJ, Skjei EW, et al. Health Consequences of Shift Work. DHEW [NIOSH) publication 78-154. Washington, DC: USGPO; 1978.
118. Kuchinski BB. The Effect of Shift Work on the Menstrual Characteristics of Nurses [Dissertation]. Baltimore: Johns Hopkins University; 1989.
119. Iglesias R, Terres A, Chavarria A. Disorders of the menstrual cycle in airline stewardesses. Aviat Space Environ Med. 1980;51: 518–520.
120. Cameron RG. Effect of flying on the menstrual function of air hostesses. Clin Aviat Aerospace Med. 1969;40:1020–1023.
121. Hatch M, Figa-Talamanca I, Salerno S. Work stress and menstrual patterns among American and Italian nurses. Scand J Work Environ Health. 1999;25:144–150.
122. Fenster L, Waller K, Chen J, et al. Psychological stress in the workplace and menstrual function. Am J Epidemiol. 1999; 149:127–134.
123. Gold E, Eskenazi B, Lasley B, et al. Epidemiologic methods for prospective assessment of menstrual cycle and reproductive characteristics in female semiconductor workers. Am J Ind Med. 1995;28:783–797.
124. World Health Organization. WHO Laboratory Manual for the Examination of Human Semen and Sperm-cervical Mucus Interaction. 4th ed. New York: Cambridge University Press; 1999:1–128.
125. Bonde J, Giwercman A, Ernst E. Identifying environmental risk to male reproductive function by occupational sperm studies: logistics and design options. Occup Environ Med. 1996;53:511–519.
126. Cohn B, Overstreet J, Fogel R, et al. Epidemiologic studies of human semen quality: considerations for study design. Am J Epidemiol. 2002;155:664–671.
127. Pierik F, Burdorf A, de Jong F, et al. Inhibin B: a novel marker of spermatogenesis. Ann Med. 2003;35:12–20.
128. Selevan SG. Evaluation of Data Sources for Occupational Pregnancy Outcome Studies [Dissertation]. Cincinnati, OH: University of Cincinnati; 1980.
129. Shiau C, Wang J, Chen P. Decreased fecundity among male lead workers. Occup Environ Med. 2004;61:915–923.
130. Joffe M, Bisanti L, Apostoli P, et al. Time to pregnancy and occupational lead exposure. Occup Environ Med. 2003;60:752–758.
131. Sallmen M, Lindbohm M, Anttila A, et al. Time to pregnancy among the wives of men occupationally exposed to lead. Epidemiology. 2000;11:141–147.
132. Savitz D, Sonnefeld N, Olshan A. Review of epidemiologic studies of paternal occupational exposure and spontaneous abortion. Am J Ind Med. 1994;25:631–383.
133. Cordier S, Monfort C, Filippini G, et al. Parental exposure to polycyclic aromatic hydrocarbons and the risk of childhood brain tumors: the SEARCH International Childhood Brain Tumor Study. Am J Epidemiol. 2004;159:1109–1116.
134. Lemasters GK, Selevan SG. Use of exposure data in occupational reproductive studies. Scand J Work Environ Health. 1984;10:1–6.
135. Klemmt L, Scialli A. The transport of chemicals in semen. Birth Defects Res B Dev Reprod Toxicol. 2005;74:119–131.
136. Schrader S. Male reproductive toxicology. In: Ed Massaro, ed. Handbook of human toxicology. New York: CRC Press LLC; 1997: 961–979.
137. Meyer P, McGeehin M, Falk H. A global approach to childhood lead poisoning prevention. Int J Hyg Environ Health. 2003;206: 363–369.
138. Lancranjan I, Popescu HI, Gavanescu O, et al. Reproductive ability of workmen occupationally exposed to lead. Arch Environ Health. 1975;30:396–401.
139. Alexander B, Checkoway H, van Netten C, et al. Semen quality of men employed at a lead smelter. Occup Environ Med. 1996;53:411–416.
140. Robins T, Bornman M, Ehrlich R, et al. Semen quality and fertility of men employed in a South African lead acid battery plant. Am J Ind Med. 1997;32:369–376.
141. Bonde J, Joffe M, Apostoli P, et al. Sperm count and chromatin structure in men exposed to inorganic lead: lowest adverse effect levels. Occup Environ Med. 2002;59:234–242.
142. Erfurth E, Gerhardsson L, Nilsson A, et al. Effects of lead on the endocrine system in lead smelter workers. Arch Environ Health. 2001;56:449–455.
143. Viskum S, Rabjerg L, Jørgensen P, et al. Improvement in semen quality associated with decreasing occupational lead exposure. Am J Ind Med. 1999;35:257–263.
144. Xu DX, Shen HM, Zhu QX, et al. The associations of semen quality, oxidative damage in human spermatozoa and concentrations of cadmium, lead and selenium in seminal plasma. Mutat Res. 2003;534:155–163.
145. Bonde J, Apostoli P. Any need to revisit the male reproductive toxicity of lead? Occup Environ Med. 2005;62:2–3.
146. Telisman S, Cvitkovic P, Jurasovic J, et al. Semen quality and reproductive endocrine function in relation to biomarkers of lead, cadmium, zinc, and copper in men. Environ Health Perspect. 2000;108:45–53.
147. Apostoli P, Bellini A, Porru S, et al. The effect of lead on male fertility: a time to pregnancy (TTP) study. Am J Industr Med. 2000; 38:310–315.
148. Levine RJ, Blunden PB, DalCorso RD, et al. Superiority of reproductive histories to sperm counts in detecting infertility at a dibromochloropropane manufacturing plant. J Occup Med. 1983;25:591–597.
149. Amir D, Esnault C, Nicolle JC, et al. DNA and protein changes in the spermatozoa of bulls treated orally with ethylene dibromide. J Reprod Fertil. 1977;51:453–456.
150. Ratcliffe JM, Schrader SM, Steenland K, et al. Semen quality in papaya workers with long-term exposure to ethylene dibromide. Br J Ind Med. 1987;44:317–326.
151. Schrader SM, Turner TW, Ratcliffe JM. The effects of ethylene dibromide on semen quality: a comparison of short-term and chronic exposure. Reprod Toxicol. 1988;2:191–198.
152. Petrelli G, Figa-Talamanca I. Reduction in fertility in male greenhouse workers exposed to pesticides. Eur J Epidemiol. 2001; 17:675–677.
P.167

153. Cocco P, Fadda D, Ibba A, et al. Reproductive outcomes in DDT applicators. Environ Res. 2005;98:120–126.
154. Padungtod C, Hassold T, Millie E, et al. Sperm aneuploidy among Chinese pesticide factory workers: scoring by the FISH method. Am J Ind Med. 1999;36:230–238.
155. Recio R, Robbins W, Ocampo-Gómez G, et al. Organophosphorous pesticide exposure increases the frequency of sperm sex null aneuploidy. Environ Health Perspect. 2001;109:1237–1240.
156. Sánchez-Peña L, Reyes B, López-Carrillo L, et al. Organophosphorous pesticide exposure alters sperm chromatin structure in Mexican agricultural workers. Toxicol Appl Pharma. 2004;196: 108–113.
157. Bian Q, Xu L, Wang S, et al. Study on the relationship between occupational fenvalerate exposure and spermatozoa DNA damage of pesticide factory workers. Occup Environ Med. 2004; 61:999–1005.
158. Larsen S, Giwercman A, Spano M, et al. A longitudinal study of semen quality in pesticide spraying Danish farmers. The ASCLEPIOS study group. Reprod Toxicol. 1998;12:581–589.
159. Harkonen K, Viitanen T, Larsen S, et al. Aneuploidy in sperm and exposure to fungicides and lifestyle factors. ASCLEPIOS. A European concerted action on occupational hazards to male reproductive capability. Environ Mol Mutagen. 1999;34:39–46.
160. Trisini A, Singh N, Duty S, et al. Relationship between human semen parameters and deoxyribonucleic acid damage assessed by the neutral comet assay. Fertil Steril. 2004;82:1623–1632.
161. Giwercman A, Richthoff J, Hjøllund H, et al. Correlation between sperm motility and sperm chromatin structure assay parameters. Fertil Steril. 2003;80:1404–1412.
162. Evenson D, Jost L, Marshall D, et al. Utility of the sperm chromatin structure assay as a diagnostic and prognostic tool in the human fertility clinic. Hum Reprod. 1999;14:1039–1049.
163. Gandini L, Lombardo F, Paoli D, et al. Full-term pregnancies achieved with ICSI despite high levels of sperm chromatin damage. Hum Reprod. 2004;19:1409–1417.
164. Adler I, Filser J, Gassner P, et al. Heritable translocations induced by inhalation exposure of male mice to 1,3-butadiene. Mutat Res. 1995;347:121–127.
165. Natarajan A, Preston R, Dellarco V, et al. Ethylene oxide: evaluation of genotoxicity data and an exploratory assessment of genetic risk. Mutat Res. 1995;330:55–70.
166. Anway M, Cupp A, Uzumcu M, et al. Epigenetic transgenerational actions of endocrine disruptors and male fertility. Science. 2005;308:1466–1469.
167. Gold E, Sever L. Childhood cancers associated with parental occupational exposures. Occup Med. 1994;9:495–539.
168. Luderer U, Bushley A, Stover B, et al. Effects of occupational solvent exposure on reproductive hormone concentrations and fecundability in men. Am J Ind Med. 2004;46:614–626.
169. Lemasters G, Olsen D, Yiin J, et al. Male reproductive effect of solvent and fuel exposure during aircraft maintenance. Reprod Toxicol. 1999;13:155–166.
170. U.S. Environmental Protection Agency. What Is the TSCA Chemical Substance Inventory? http://www.epa.gov/opptintr/newchems/pubs/invntory.htm. Last updated August 28, 2006. Accessed September 8, 2006.
171. Moorman W, Ahlers H, Chapin R, et al. Prioritization of NTP reproductive toxicants for field studies. Reprod Toxicol. 2000; 14;293–301.
172. Torkelson T, Sadek S, Rowe V, et al. Toxicologic investigations of 1,2-dibromo-3-chloropropane. Toxicol Appl Pharm. 1961;3: 545–559.
173. Paul M, Kurtz S. Analysis of reproductive health hazard information on material safety data sheets for lead and the ethylene glycol ethers. Am J Ind Med. 1994;25:403–415.
174. Polifka J, Faustman E. Developmental toxicity: web resources for evaluating risk in humans. Toxicology. 2002;173:35–65.
175. Lawson C, Schnorr T, Daston G, et al. An occupational reproductive research agenda for the third millennium. Environ Health Perspect. 2003;111:584–592.
176. Frazier L, Jones T. Managing patients with concerns about workplace reproductive hazards. J Am Med Womens Assoc. 2000;55: 80–83, 105.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 13 - Particle Deposition and Pulmonary Defense Mechanisms
13
Particle Deposition and Pulmonary Defense Mechanisms
Morton Lippmann PhD
Lung-Chi Chen PhD1
1 This chapter retains major text sections prepared for the first edition and modified in the second edition by Dr. Daryl E. Bohning. It also incorporates material originally prepared for a paper by the senior author: Particle deposition and accumulation in human lungs. In: Dungworth DL, Mauderly JL, and Oberdörster G, eds. Toxic and carcinogenic effects of solid particles in the respiratory tract. Washington: ILSI Press; 1994. This review was supported as part of a Center program by the National Institute of Environmental Health Sciences, Grant ES 00260, and by the U.S. Environmental Protection Agency, Grant R827351.
Within the respiratory tract, an elaborate multistaged defense system has evolved to cope with pollutants and biologic agents that are infectious or allergenic. The average adult male inhales 15 kg of air each day, while consuming only 1.5 kg of food and 2.0 kg of water; very little selectivity can be exercised over the materials inhaled, compared with the control one has over what is ingested.
Inhaled particles can accumulate at or near their initial deposition sites within lung airways or at other sites along translocation pathways. Particle movement along translocation pathways depends on factors such as the specific deposition site's location in relation to major clearance pathways; the amounts deposited; the nature and depth of surface fluids at the deposition site; the stimulatory or inhibiting effects of the particles on surface fluids, phagocytic cells, and secretory cells and glands; and the presence of pre-existing abnormalities contributing to altered particle transport. Unfortunately, our knowledge of the nature and extent of the influence of these critical factors, and perhaps others of comparable influence, remains limited. The nature of the information that is needed for the kinds of analytical dosimetry and pathophysiology that can facilitate a fuller understanding of the mechanisms leading to some chronic lung diseases and the options available for disease prevention are discussed at the end of this chapter.
Depending on where they are deposited, inhaled particles can remain for very short or very long periods of time. They can slowly release toxic substances, and microbial particles can proliferate until irreversible tissue damage has occurred or serious disease has developed. Moreover, the large surface area of the parenchyma (about 70 m2 in an adult male) and short diffusing length necessary for rapid gas exchange between the alveoli and the blood in the surrounding capillaries allow for only a very thin tissue barrier (as thin as 0.2 µm) to the entry of microbes and toxic substances into the blood. Because they can accumulate in high local concentrations, the effects from toxic particles can be greater than those from acute exposure to toxic gases, which are often more rapidly dispersed in respiratory tract fluids and diluted by the continuous exchange of tidal air.
P.169

Overview
The respiratory system's defenses against inhalable particles can be grouped into three lines of defense successively encountered by particles that enter the airways. The first line of defense for the sensitive deep-lung airways is the progressive impaction, sedimentation, and diffusional deposition of particles suspended in inspired air as it passes through the upper respiratory tract airways: nose, nasopharynx, pharynx, and larynx (during mouth breathing, mouth, oropharynx, and larynx) and the conducting airways of the lower respiratory tract, that is, the tracheobronchial tree. The deposition of particles along the air passages reduces their penetration into the more vulnerable gas-exchanging structures, that is, the respiratory bronchioles, alveolar ducts, and alveoli in the periphery of the lung. Receptors in the airways can initiate constriction of bronchial smooth muscle in response to mechanical or chemical irritation, further decreasing the penetration of particles and noxious gases and, in extreme cases, triggering a sneeze or cough, which can actually expel foreign substances from the upper airways or large bronchi of the tracheobronchial tree.
The second line of defense is provided by the fluids that line the airways and gas-exchange structures and by the clearance mechanisms that physically remove particles from their surfaces. The respiratory tract fluids constitute a physical barrier to the contact of particles on airway surfaces with the bronchial and alveolar epithelia; these fluids may also represent a chemical buffer when they contain substances that give them detoxifying and bactericidal capabilities. In addition, the secretions that coat the ciliated epithelia of the conducting air passages of the upper and lower airways form a viscoelastic fluid. The cilia beat within the less viscous sol layer, propelling particles remaining on the more viscous gel layer along a mucociliary “escalator” to the larynx, where they are swallowed and eliminated via the gastrointestinal tract. In the periphery of the lung, the slow but continuous exudation of fluid and its drainage via the airways and the lymphatic system cleanse the respiratory bronchioles and the alveoli. Finally, resident alveolar macrophages scavenge particles from the surfaces of the alveoli, digesting them and/or removing them via the mucociliary escalator.
The specific immune defenses of the lung, which are brought into play against biochemically active particles that are deposited in the lung, are the last line of defense. These defenses are divided into two major effector systems: antibody production (humoral immunity) and lymphocyte-mediated antigen elimination.
These lines of defense are interdependent and coordinated as well. The aerodynamic size of the particles, the geometry of the airways, and the depth and pattern of respiration determines the pattern of particle deposition and, hence, the mechanisms available for either neutralizing or removing them. Respiratory tract fluids contribute to the mechanical clearance of particles, have nonspecific bactericidal and detoxifying capabilities, and, in immunized hosts, contain antibodies. The alveolar macrophage carries bactericidal enzymes and antimicrobial antibodies for nonspecific and specific defenses in situ, respectively, in addition to its more basic function of sequestering or physically removing particles. Finally, the specific immune defenses increase the efficiency of the nonspecific defenses by contributing antibodies to the respiratory tract fluids and by facilitating adherence of organisms to alveolar macrophages and increasing their activity.
Particles
Definition
Inhalable particles are small droplets or solids—organic or inorganic, viable or nonviable—that can become airborne and penetrate into the oral or nasal airways. They range in size from individual molecules smaller than 0.001 µm in diameter through 1-µm bacteria to visible dust particles of 100 µm diameter or larger. They can be spherical, irregularly shaped, or fibrous (by convention, fibers are particles whose lengths are greater than three times their diameters): For example, an asbestos fiber that penetrates into the lungs may measure from 0.05 µm to a few µm in diameter and up to several hundred µm in length. Particles can occur naturally or be the result of anthropogenic activities. They can be formed by the condensation of vapors, the aggregation of smaller particles, or the abrasion or disintegration of bulk material or larger particles. They can be innocuous or harmful, either intrinsically or because toxic or radioactive substances are dissolved in them or have been adsorbed onto them. A collection of airborne particles is called an aerosol.
Particles of Concern
The viable particles of major concern for health effects are pollens and various microorganisms, including bacteria, viruses, algae, molds, yeasts, fungi, rusts, and spores. Inhalation of these particles is related to a broad range of allergic and infectious diseases. Nonviable particles of concern are those that consist of or contain toxic metals, toxic chemical compounds, or radioactive elements. In addition, lung disease has been associated with the inhalation of naturally occurring crystalline materials, such as silica and asbestos. Finally, plant and insect debris contain biochemically active substances that can have harmful effects when inhaled.
P.170

Physical Characterization
Because the diameter, density, and concentration of the particles in an aerosol affect its stability (i.e., the rate at which particles coagulate and how long they remain airborne) as well as its ability to be inhaled and penetrate through the upper respiratory tract into lung airways, particle diameter, density, and shape are primary determinants of health-relevant exposure. Particle density is defined by composition and state of aggregation. Particle diameter is more complicated, since most solid particles are irregularly shaped and not amenable to the direct measurement of diameter. Consequently, an operational definition of particle diameter based on the particle's inertial and gravitational motion in air, called the aerodynamic diameter (or aerodynamic resistance diameter if slip correction is included), is commonly used to characterize the effective sizes of particles in an aerosol.
A particle falling through the air under the force of gravity (gravitational sedimentation) accelerates until it reaches a velocity at which the force of gravity is just balanced by the viscous resistive force exerted by the air (Stokes' law). This velocity is known as the terminal settling velocity. Thus, the aerodynamic diameter of a particle, however shaped, is taken as the diameter of a unit density sphere that would have the identical terminal settling (Stokes) velocity. Although it is possible to determine effective aerodynamic diameters for fibers in the same way as for more compact particles, the extreme length of fibers affects their deposition in the narrow branching passages of the lung and must be taken into account: Fibers tumble and their ends can physically intercept the walls of the airways. As a general rule, fibers with length-to-diameter ratios greater than 10 have an aerodynamic diameter three times their actual diameter, but for critical analyses, the size of fibers must be specified by both length and diameter.
As even an aerosol of the most homogeneous particles has a distribution of diameters, the width of that distribution must also be specified. The diameters of naturally occurring and mechanically generated aerosols are usually log-normally distributed, so geometric standard deviation (σg) is used to describe their distribution. An aerosol can be called monodisperse if σg is less than 1.2, or if, in a given situation, the size range is narrow enough that the particles can be treated as if they all have the median diameter.
Half the particles of an aerosol have diameters smaller than the median physical diameter [count median diameter (CMD)] but, because particle mass is proportional to the cube of the diameter, the collective mass of the particles smaller than the CMD may constitute only a small fraction of the aerosol's total mass. As the amount of toxic material a particle contains is proportional to its mass rather than its diameter, mass median diameter (MMD) is often specified. This is the particle diameter for a particle whose mass falls at the median of the particle mass distribution of the aerosol. The mass of atmospheric aerosols found over urban regions tends to be distributed bimodally: a fine mode centered at about 0.3 µm (MMD) and a coarse mode centered at about 7 µm (MMD) or larger. Mass median aerodynamic diameter (MMAD) corresponds to the unit density equivalent aerodynamic diameter.
For hygroscopic aerosols, particle size is a function of humidity. This is an especially important consideration for particle deposition in the respiratory tract, where the warm air is saturated with water vapor. Aqueous particles containing solutes absorb water as they penetrate the airways, continuously growing and changing their deposition characteristics. Although the deposition mechanisms described in the next section are valid for any particle, hygroscopic or not, an estimation of the deposition of a hygroscopic aerosol would need to take particle growth into account.
The First Line of Defense: Particle Deposition Within the Air Passages
Most inhaled particles with an aerodynamic diameter greater than 3 µm are deposited along the conductive air passages of the upper and lower respiratory tracts; that is, they are deposited from the air before they can penetrate to the delicate gas-exchanging membranes within the alveolar region. Because the secondary defenses (especially the clearance mechanisms) are very different for the two regions, the anatomic distribution of this deposit as well as its total mass and chemistry must be considered before any health effects can be estimated.
Although a particle is physically characterized by its density, diameter, and shape, this is not enough to predict its deposition in the lung airways. The dimensions of the air passages and the pattern of airflow must also be taken into account. The intricacies of mathematic models of particle deposition are beyond the scope of this chapter, but we can briefly describe the lung and try to convey an understanding of the interaction between physical deposition mechanisms and general features of lung structure.
Lung Morphology
In general, lung morphology is determined by two major constraints: a need to protect the delicate gas exchange airways and the large surface area needed for air–blood oxygen and carbon dioxide exchange. The evolutionary solution to both constraints is the rapidly branching network of cartilage and smooth muscle-lined tubes that constitutes the flow distribution system known as the tracheobronchial tree. The human tracheobronchial tree
P.171

has what is known as an asymmetric dichotomous branching pattern [i.e., each segment (the “parent”) gives rise to two daughter branches] (1). The major daughter is typically larger (about 30%) and forms a smaller (about 20%) angle with the parent than the minor daughter. Because of this asymmetry, the number of branchings (generations) along different paths from the trachea to the alveoli varies from 7 to 24. Through each successive generation, the airways become smaller, but, because of the exponential growth in the number of airways, the total cross-section for airflow and surface area increase rapidly. The gas-exchange region beyond the termination of the tracheobronchial tree of an average adult contains approximately 300 million alveolar air sacs, with a total gas-exchange surface area the size of a tennis court.
To avoid the computational complexity that is introduced by tracheobronchial tree asymmetry, most calculations of particle deposition have, until recently, used the simpler, symmetric morphometric model of the lung defined by Weibel (2), which represents an average path. In this model, the airways and their generations (g) are as follows: trachea (g = 0), main bronchi (g = 1), lobar bronchi (g = 2 to 3), segmental bronchi (g = 4), bronchi with cartilage in their walls (g = 5 to 10), terminal bronchi (g = 11), bronchioles with smooth muscle walls (g = 12 to 15), terminal bronchioles (g = 16), respiratory bronchioles (g = 17 to 19), and alveolar ducts (g = 20 to 23), with 21 alveoli (g = 24) per duct.
Weibel tabulated the numbers of airways in each generation and their mean diameters and lengths. He also computed the total cross-sectional area, total volume, and cumulative volume for each generation. For a given respiratory pattern, Weibel's tabulated dimensions were used to compute the approximate air velocity in the airways of any given generation and, with deposition models, to estimate particle deposition in each airway generation. In more recent years, computational fluid dynamics models have been developed that can deal with asymmetric branching, the relatively short lengths of the airways, and the different planes of successive branchings (3).
Particle Deposition in the Lung
There are five major mechanisms by which particles are deposited in the respiratory tract: impaction, gravitational sedimentation, Brownian diffusion, electrostatic deposition, and interception. Deposition by impaction occurs at airway bifurcations when a particle, owing to its momentum and the aerodynamic forces exerted on it by the stream of air in which it is carried, fails to make the turn into either of the daughter branches and impacts on the bifurcation. Gravitational sedimentation, as discussed earlier, is the settling of particles onto airway surfaces under the force of gravity. For particles smaller than 0.5 µm in diameter, the gravitational and inertial effects that cause sedimentation and impaction are no longer influential on deposition. As particles become smaller than 0.5 µm, they are more affected by the random thermal kinetic buffeting (Brownian motion) of the gas molecules in the air around them, and they diffuse to the walls of the air passages, hence, deposition by Brownian diffusion. The relative importance of these three mechanisms—gravitational sedimentation, impaction, and diffusion—for deposition in a given airway depends on the size of the particle, its density, and the velocity of the air moving through that airway. In reality, air turbulence in the trachea and larger bronchi tends to blur the influence of the three mechanisms and exert a major influence on deposition patterns and efficiencies. If the particles are freshly generated by mechanical disintegration or are sprayed as liquid droplets, they may be highly charged and be deposited by electrostatic image forces that they induce on the airway surfaces. Finally, if the length of a fibrous particle approaches the order of the dimensions of the airway, it may be deposited by physical interception with the airway walls. This is not an important deposition mechanism for particles other than fibers longer than about 10 µm (4).
Sedimentation and impaction are the most important deposition mechanisms for particles larger than 1 µm. Both increase in proportion to particle density and the square of particle diameter. With increasing air velocity, however, deposition from impaction increases while sedimentation decreases. For this reason, deposition in the large airways (where air velocities are high) is due predominantly to impaction, then shifts to a dominance of sedimentation in the smaller conductive airways, as total airway cross-section increases and air velocity drops. The two mechanisms are also distinguishable for their respective dependency on airway length and branching angle. Sedimentation increases with airway length and is independent of branching angle; deposition from impaction increases with the branching angle and is independent of airway length.
It follows that slow, deep breathing enhances sedimentation and leads to relatively uniform deposition of particles throughout the respiratory tract, whereas rapid, shallow breathing increases impaction in the large airways, producing a centralized particle deposition pattern. Though rapid, shallow breathing may protect the gas-exchange regions, it favors high local particle concentrations, or “hot spots,” around the bifurcation carinas of the large airways, where the particles impact. Significantly, it has been observed that bronchial carcinomas tend to occur in these same airways (5).
Deposition of particles through Brownian diffusion starts to become significant for particles with diameters smaller than 0.5 µm. A unit density sphere of 1 µm has a terminal sedimentation velocity of 33 µm per second
P.172

and a diffusion displacement rate of about 13 µm per second, whereas a 0.5-µm unit density sphere has sedimentation and diffusion rates of 9.5 µm and 20 µm per second, respectively. Like deposition by sedimentation, deposition by diffusion increases with increasing airway length and decreases when air velocity or airway diameter increases. It is greatest in the gas-exchanging structures, where velocities are very low, giving particles time to diffuse to the surrounding surfaces.
Interception is important only for fibers, since their length can be an appreciable fraction of the diameter of the air passages. Because of the large cross-section they present for lateral movements, fibers tend to align themselves with airstream lines, effectively resisting impaction and sedimentation, and allowing them to penetrate to the peripheral gas-exchanging structures. Though usually aligned with the stream lines, turbulence can disrupt airflow and causes the fibers to flip end over end. In the periphery of the lung, where fiber lengths are significant in relation to airway dimensions, this flipping results in the interception of a fiber end with a wall, leading to its collection at that point.
Although it is possible to estimate total and regional deposition by calculating deposition in each generation and making the appropriate summations, the result is subject to substantial uncertainty and error. Air turbulence caused by airway branching, surface irregularities, and the flow reversal between inspiration and expiration introduce indeterminate factors, which make exact calculations of airflow and particle deposition impossible. In addition, individual variability in tracheobronchial tree dimensions introduces further uncertainty in the application of such results to any living subject, because the specific airway morphometry is unknown.
An alternative approach to determining the extent of in vivo deposition within broad regions of the respiratory tract involves the controlled inhalation of well-defined inert particles that are tagged with nonleaching radioisotopes, followed by a series of external in vivo measurements of particle retention as a function of time after the brief inhalation period (6,7). A mass balance can be made using: (a) measurements of the inhaled particles that are exhaled and captured on a filter, (b) the initial measurements of retention of inhaled particles within the head and thorax (as indications of the amounts deposited in the upper and lower respiratory tracts, respectively), and (c) thoracic retention at 1 day after inhalation. The particles that deposited along ciliated airways within the thorax can be assumed to have moved to the larynx by mucociliary transport within the first 24 hours and be swallowed, whereas those deposited in nonciliated lung airways can be assumed to have cleared to a negligible extent within the first day. The thoracic retention of tagged particles, corrected for radiologic decay, is credited with being deposited initially in the region known variously as the alveolar, pulmonary, or gas-exchange region, and the difference between the initial thoracic retention and the 24-hour retention is credited to deposition in the tracheobronchial region.
The accuracy and applicability of regional deposition estimates based on in vivo retention measurements are uncertain, as some of the simplifying assumptions may be invalid. There is evidence that some of the particles deposited within the tracheobronchial region are not cleared from the thorax within the first day. Experiments by Scheuch and Stahlhofen (8), using small boli of tagged particles inhaled near the end of a tidal inspiration, showed prolonged retention of a major fraction. Their a priori assumption that there is a low probability of airborne particle penetration beyond the tracheobronchial region of the particles within the bolus was confirmed by Fang et al. (9) in experiments in which a 40-mL bolus of radioaerosol was drawn into freshly excised human and canine lungs at end inspiration. Autoradiographic examination of inflation-fixed slices of these lungs showed negligible penetration beyond about 10 generations of airways.
Despite these concerns, data obtained from experimental studies of human volunteers provide the most accurate estimates of regional and total deposition. Figures 13.1, 13.2 and 13.3, respectively, show total, tracheobronchial, and alveolar deposition data compiled from several such studies, along with curves generated from empiric and theoretic predictive models (10,11,12,13,14,15,16,17,18). The variability of deposition among individuals is apparent from the scatter of the data points.
Using available data on regional particle deposition and measurements of airway sizes as a function of age, Martonen (19) developed a model for tracheobronchial deposition as a function of age, for both iron oxide (Fe2O3), a nonhygroscopic aerosol, and sulfuric acid
P.173

(H2SO4), a very hygroscopic aerosol. The efficiency of tracheobronchial deposition decreases with increasing age (Fig. 13.4). For a hygroscopic aerosol such as H2SO4, hygroscopic growth within the airways occurs as the droplets approach equilibrium with the higher-than-ambient air temperature and humidity. When the original droplet size is larger than 0.7 µm, hygroscopic growth increases tracheobronchial deposition; for droplets smaller than 0.5 µm, hygroscopic growth can reduce tracheobronchial deposition.
Figure 13.1 Total deposition (fraction inhaled) as a function of particle size (MMD, d<0.5 µm; MMAD, d>0.5 µm). (From
Scheuch G, Stahlhofen W. Deposition and dispersion of aerosols in the airways of the human respiratory tract: the effect of particle size. Exp Lung Res. 1992;18:343–358
with permission.)
Figure 13.2 Tracheobronchial (TB) deposition, fraction of aerosol entering the trachea, as a function of particle size (MMD, d<0.5 µm; MMAD, d>0.5 µm). (From
Scheuch G, Stahlhofen W. Deposition and dispersion of aerosols in the airways of the human respiratory tract: the effect of particle size. Exp Lung Res. 1992;18:343–358
with permission.)
Figure 13.3 Alveolar (gas-exchanging region) deposition, fraction inhaled, as a function of particle size (MMD, d<0.5 µm; MMAD, d>0.5 µm). (From
Scheuch G, Stahlhofen W. Deposition and dispersion of aerosols in the airways of the human respiratory tract: the effect of particle size. Exp Lung Res. 1992;18:343–358
with permission.)
During mouth breathing, particles that deposit in the gas-exchange region represent approximately 15% of the particles inhaled when the particle size ranges from 0.1 µm (MMD) to about 1.0 µm (MMAD). As particle size increases, the fraction deposited in the deep lung airways rises to a maximum of approximately 50% for a particle diameter of 3 µm (MMAD). It then falls to zero by 10 µm (MMAD). Particles with MMAD larger than 10 µm are deposited within the upper and lower conductive airways and do not reach the gas-exchange structures.
Figure 13.4 Tracheobronchial deposition of dry Fe2O3 particles and hygroscopic sulfuric acid droplets in the human lung at various ages. (From
Fang CP, Wilson JE, Spektor DM, et al. Effect of lung airway branching pattern and gas composition on particle deposition in bronchial airways. III. Experimental studies with radioactively tagged aerosol in human and canine lungs. Exp Lung Res. 1993; 19:377–396
with permission.)
Although most experimental studies have used mouth breathing, deposition for nose breathing can also be generally described. For inhaled particles smaller than 1.0 µm in diameter, the fraction that are deposited in the gas-exchange region is similar to that for mouth breathing. As particle diameter increases above 1.0 µm (MMAD), however, the deposition fraction for nose breathing, unlike that for mouth breathing, increases only a little, reaching a peak of about 25% at 2.5 µm (MMAD) and then falling to zero by about 8 µm (MMAD). Clearly, nose breathing provides significantly greater protection than mouth breathing against the penetration of particles of 1 µm in diameter or larger to more distal airways and alveoli.
In actuality, the situation is more complicated. Some 15% of the population are habitual mouth breathers, and most people breathe predominantly through their noses until the ventilation rate reaches about 40 L per minute. At higher flow rates, the amount of inhaled air is split almost evenly between mouth and nose. Miller et al. (20) called such people “normal augmenters.” Using an empiric deposition model based on available regional deposition data, they calculated tracheobronchial deposition at various flow rates for both normal augmenters and habitual mouth breathers. Tracheobronchial deposition declines with flow rate in normal augmenters up to 30 L per minute, and then, owing to increased impaction in the upstream nasal airways, jumps abruptly as part of the inhaled air bypasses
P.174

the more efficient deposition within the nasal passages (Fig. 13.5).
Figure 13.5 Tracheobronchial deposition of particles for normal augmenters (A) and mouth breathers (B) as a function of aerodynamic particulate diameter for minute ventilation, Ve, ranging from a resting level (10 L min-1) to heavy exercise (60 L min-1). (From
Chan TL, Lippmann M. Experimental measurements and empirical modeling of the regional deposition of inhaled particles in humans. Am Ind Hyg Assoc J. 1980;41:399–409
with permission.)
Localized Retention of Inhaled Particles
Very detailed information on particle deposition and the initial stages of translocation has been obtained in studies in which laboratory animals are briefly exposed to airborne particles shortly before they are sacrificed. Microscopic evaluation of airway sections collected by microdissection provides quantitative information about the distribution of particles on the surfaces of, or within, the fluid layers above the epithelial cells as well as the distribution of particles on, within, and beyond the epithelial cells at the time of sacrifice. With serial sacrifice of laboratory animals at various times after the end of inhalation, one can characterize the distribution of retained particles at various anatomic sites as a function of time after end of exposure. This can provide estimates of the kinetics of particle migration into and through the epithelium and along translocation pathways. Studies of deposition and retention within the first day after particle inhalation have been performed at the respiratory acinus (21,22,23) and within the trachea (24,25,26). Examination of particle distribution in lung and lymphatic tissues at later times can provide information on the nature and extent of movement of particles to more distant sites of accumulation and/or any pathologic consequences. Systematic studies can be performed on laboratory animals that are sacrificed at specific times following acute or chronic exposure regimens. Valuable information can also be obtained from human lungs obtained at autopsy, especially when a reliable history of occupational or environmental exposure to the airborne particles of interest is available (27).
Factors Affecting Local Particle Deposition Within Lung Airways
One major misconception in respiratory tract dosimetry is that particle deposition is considered to be relatively uniform in small airways where the dominant deposition mechanisms are sedimentation and diffusion. By contrast, it has long been recognized that in large airways, where inertial impaction is important, there are prominent deposition “hot spots” at airway bifurcations and other surfaces directly downstream of high-velocity flow streams. The observations by Brody et al. (21,22) of “hot spots” of particle deposition at alveolar duct bifurcations in the rat necessitated a re-examination of the nature of convective flow in small airways of the lung, and some of the studies addressing these phenomena have provided important insights in the aerodynamics and dosimetry of inhaled particles.
Airway Geometry and Flow Fields
Mammalian lungs consist of an array of bifurcating conducting airways of ever smaller size, leading to alveolar sacs surrounded by capillaries, where inhaled
P.175

oxygen (O2) is exchanged for exhaled carbon dioxide (CO2). During each flow cycle the small airways and alveolar sacs expand during inhalation and contract during exhalation. Human lungs differ from other mammalian lungs in that the branching pattern of the approximately 16 generations of conductive airways is more symmetric, with each parent airway splitting into two smaller daughter airways of nearly equal size and branching angle. By contrast, four-legged animals of all sizes have highly asymmetric branching wherein the major daughter airway is almost as large and has a small angular change of direction while the smaller daughter airway is much smaller and extends at a more acute angle from the parent airway (28).
The velocity of the air in the larger human airways can be high enough for turbulent flow, whereas in the smaller conductive airways and beyond, it is so low that the flow is laminar and viscous. Furthermore, the airway cross-section expands during inhalation, with the greatest expansion in the smallest airways. In the turbulent flow regime, the flow profile across a long conduit tends to be relatively flat, with the centerline velocity being only about 10% greater than the average velocity and the flow resistance relatively high because of turbulence and wall resistance. There are also departures from symmetry in the flow profile, since the entry length for flow stabilization is greater than the physical length of each airway segment and there are major directional changes and secondary swirling currents at each bifurcation.
By contrast, the small airways have very short entry lengths and the flow is laminar. During inhalation, the cross-section is increasingly divergent as the lungs expand, allowing the development of lubrication flow (29) in which the centerline velocity can be many times greater than the average, with a large proportion of the inspiratory flow in the axial core of each airway. When the flow direction reverses, the cross-section for flow decreases and the flow becomes convergent. Under these conditions, the flow, while laminar, has a relatively flat profile, with a greater fraction of the exhalation flow in the annular space around the axial core. For particles of low-intrinsic mobility, the net result of each cycle, in terms of convective flow, is a movement of recently inhaled airborne particles along the axial core toward the lung periphery balanced by an equivalent volume of particle-free residual air from the lung periphery. The smaller the tidal volume, the greater the influence of the axial core flow on the depth of penetration of inhaled particles. There is, simultaneously, axial-core flow induced by the beating heart, which causes rapid compressions and expansions of the surrounding airways. The heartbeat creates convective exchange the same way an external high-frequency ventilator used in cardiac surgery does when the heartbeat is temporarily suspended, except that the high-frequency ventilator creates tidal volumes large enough to maintain normal O2-CO2 exchange without creating significant chest motions (29,30).
There are important implications of axial-core flow to localized particle deposition patterns and dosimetry. For normal tidal breathing, the inspiration brings the tidal front into respiratory bronchioles and alveolar ducts, with the inhaled particles being concentrated in the axial core and the air nearer the walls enriched in particle-free residual air. The particles are much closer to the airway bifurcations than to any of the other airway surfaces, and relatively small displacements by sedimentation, diffusion, and image forces can lead to relatively high deposition densities on the surfaces at and near the bifurcation. For quiescent rats, as in the inhalation studies of Brody and Roe (22), this proposed mechanism for particle penetration is highly consistent with the observations that nearly all detectable particles were at or near bifurcations and that deposition density fell rapidly with increasing airway generation. Molecular diffusion allows gas exchange from these vestibular regions, but inhaled particles in the size range from approximately 0.1 to 2 µm have too little airborne mobility to reach most of the gas-exchange surface.
The Second Line of Defense: Lung Fluids and Clearance
Upper and Lower Airways
Fluid Lining. The fluid that lines the upper and lower airways is a mixture of tissue transudates and secretions of submucosal cells and goblet cells, which are interspersed with the ciliated cells of the surface epithelium. Its major macromolecular components—and the ones responsible for the characteristic viscoelastic properties necessary for mucociliary clearance—are the long-chain glycoprotein molecules, or mucins. These molecules constitute 2% to 3% of normal tracheobronchial secretions (95% is water) and consist of polysaccharide units linked to a polypeptide core. The relative amounts of additional attached groups of fucose, N-acetylneuraminic acid, and sulfates distinguish the different mucins and probably contribute to their buffering capacity as well as provide a source of sulfhydryls for oxidant neutralization. The physical entanglement of these long glycoprotein molecules is probably the main source of the rheologic (i.e., viscoelastic) properties of mucus.
The submucosal mucous glands, the major source of airway mucus, consist of mucous and serous cells lining a common secretory duct leading to the epithelial surface. Both the quantity and composition of the secretions are influenced by the autonomic nervous system. The same mechanical or chemical irritations that stimulate the contraction of airway smooth muscle cause
P.176

a discharge of airway secretions. Once secreted, this “mucocolloid” separates into two phases. The continuous beating of the cilia takes place within a low-viscosity sol underlying a discontinuous viscoelastic gel phase in which the long-chain mucopolysaccharide molecules are concentrated (31).
The goblet cells, cells distended with mucus and so named because of their shape, are found in the epithelia of both upper and lower airways but are most numerous in the large proximal airways of the tracheobronchial tree. Though they produce mucus, their collective secretory output is not nearly as copious as that of the submucosal mucous glands, and they do not respond to autonomic stimulation. They probably serve as local repositories of mucus and help to maintain a baseline level of secretory output, responding only to local stimuli. Clara cells (nonciliated bronchiolar epithelial cells), found mainly in the terminal bronchioles, also contribute to respiratory tract fluids; however, their secretion has yet to be fully characterized.
Other components of the fluid lining the upper and lower airways are the immunoglobulins A (IgA) and G (IgG), lysozyme, albumin, lactoferrin, transferrin, α1-antitrypsin, haptoglobin, α1-antichymotrypsin, the salivary α1- and β1-C-globulins, and γ1-acid glycoprotein. IgA, the predominant species of immunoglobulin, is extremely important in mucosal defense against antigens. It is secreted locally as well as being provided by serum transudate along with IgG and albumin. Lysozyme is also produced locally, but the specific sources of the rest are uncertain.
Mucociliary Clearance. Except for the anterior nares and the posterior nasopharynx, most of the nasal and bronchial epithelia are ciliated; there are about 200 cilia per cell, each approximately 5 µm long (Fig. 13.6). Coating the epithelia and just covering the cilia is the sol phase of the respiratory tract fluid. Within this sol, the cilia beat about 1,000 times per minute in a metachronous or wavelike pattern, drawing their energy from the dephosphorylation of adenosine triphosphate. Overlying mucous gel is propelled by means of a fluid coupling between it and the sol underneath as well as by contact with the tips of the beating cilia. Patches of the mucous gel, along with any intermingled particles and other debris, are carried out of the airways on this mucociliary escalator. Particles deposited in the anterior nasopharynx are swept forward to the unciliated nares to be removed mechanically or by nose blowing, whereas those deposited elsewhere in the nose (and virtually all of the particles deposited on the ciliated epithelium of the tracheobronchial tree) are swept toward the pharynx and swallowed.
Local transport velocities in both the nasopharyngeal region and the tracheobronchial tree vary widely: values of <1 mm per minute to >20 mm per minute have been reported. Although most measurements of mucous
P.177

transport in the tracheobronchial tree have been confined to the trachea, measurements in smaller bronchi and estimates based on mucus thickness and tracheobronchial tree surface area indicate a velocity gradient from 5 to 10 mm per minute or so observed in the trachea to an estimated 10 µm per minute in the smallest ciliated airways. The mucus, however, covers only part of the tracheobronchial tree, with discrete mucous plaques in the smaller airways and a consolidated mucous sheet that covers parts of the larger airways. Particles that deposit on serous fluid not covered by mucus remain on the surface for a limited number of hours, during which they can be swept up by mucus moving up the airways on the serous layer. Alternatively, the particles can be wetted with surfactant, drawn into the serous layer, and brought down to the epithelial cell surface to be phagocytosed.
Figure 13.6 Ciliated tracheal epithelium from adult Fisher 344 rat (4,700×). (Courtesy of George Schidlovsky, Brookhaven National Laboratory.)
There appears to be a particle size dependence, and possibly a particle composition dependence, on the probabilities of clearance via mucus versus via the epithelial cells (32). Particles larger than 9 µm in diameter are much less likely than smaller ones to be drawn into the serous fluid, and plastic particles are less likely to be displaced through the serous fluid surface than are metal oxide particles. The size dependence may reflect a time dependence for the coating of the particles by an osmiophilic film at the air-mucus surface. The osmiophilic bilayer observed by Gehr et al. (26) at the gel-sol interface could also play a role in the displacement of a particle toward the epithelium. Thus, if mucociliary transport of uncoated particles on the surface of the gel layer is slow, or delayed, the likelihood of migration toward and phagocytosis by the epithelial cells increases.
In general, the transport velocity observed in any given location depends on the arrangement of cilia and on the viscoelastic properties and thickness of both sol and gel phases of the respiratory tract fluid. Too much or too little fluid, or fluid with suboptimal viscoelastic
P.178

properties, would affect the coupling between the cilia and the mucous gel and impair mucociliary transport. (Patients with bronchitis, for example, have an excess of bronchial secretions and defective mucociliary clearance.) There are also areas where the arrangement of cilia is such that wave patterns conflict and transport is impaired (e.g., in the nasal passages and at the carinas of airway bifurcations).
Figure 13.7 Long-term retention of 4.0 µm (MMAD) polystyrene particles as a function of time after inhalation plotted on three different time scales to show tracheobronchial clearance (A), gastrointestinal elimination (B), and alveolar clearance (C).
Impaired transport, combined with the tendency of particles to become impacted in these locations, could make airway bifurcations especially vulnerable (3). Fortunately, both nasal passages and the bifurcations of the large bronchi are the areas where irritant receptors are concentrated and the areas most effectively cleared by sneezes and coughs, respectively.
Measurements of overall nasopharyngeal or tracheobronchial clearance provide more consistent indicators of mucociliary function than local transport rates, because they represent a composite of regional rates, averaging out local variations. Such measurements are provided by experimental studies in which a test aerosol tagged with a γ-ray-emitting isotope is inhaled and its clearance is monitored by external detectors. Data from a study in which tracheobronchial clearance was measured are plotted in Figure 13.7A (33). The percentage of particles retained is plotted as a function of time after inhalation. Tracheobronchial clearance is shown by the fall in retention during the first few hours, and its completion by the relatively constant retention level after an average of 6 to 8 hours. Although retention curves can be evaluated in many ways, the time to clearance completion has proved the most reliable parameter because it is the least dependent on the distribution of the deposited particles.
Overall, clearance of the ciliated nasopharyngeal region is completed within about 4 hours, and clearance of the ciliated epithelium of the tracheobronchial tree can take as little as 2 hours or as many as 20 hours (6). Clearance times for the tracheobronchial tree especially, but also nasopharyngeal region clearance times and tracheal transport velocities, appear to be characteristic of an individual. This might be expected, since both local transport velocities and overall clearance rates depend on the quantity and rheologic properties of the respiratory tract secretions as well as respiratory tract morphology and ciliary function. All of these should be fairly constant and, to some extent, unique to an individual. Because the quantity and quality of respiratory tract secretions are influenced by the autonomic nervous system, mucociliary function can also change dramatically. For example, depending on individual clearance characteristics and sensitivity, acute exposure to an irritant like cigarette smoke usually causes a temporary increase in the tracheobronchial clearance rate. Even as mild a stimulant as tea can speed mucociliary clearance, and the administration of an adrenergic agent like isoproterenol can cause clearance to be completed in less than an hour, whereas atropine essentially halts it (34). More important than these transient changes, however, is the impairment of tracheobronchial clearance associated with lung disease that is often seen in cigarette smokers (35). Although this impairment may be secondary to disease-induced changes in respiratory tract secretions or lung morphology, it will certainly exacerbate any disease condition because it constitutes the breakdown of an important defense mechanism.
Gas-Exchanging Structures
Alveolar Fluid. The fluid lining the alveoli, like that lining the conducting passages, is a combination of local secretions and plasma transudates. Its most important components are the lipid secretions (surfactants) associated with the type II alveolar cells, which give it its surface tension-reducing properties. These lipids have been identified as the saturated lecithins, principally dipalmitoyl lecithin, together with the unsaturated lecithins and cholesterol. If the surface tension of the fluid film in the alveoli was not reduced, much greater pressures would be required to inflate small alveoli than large alveoli. The smaller alveoli would collapse (atelectasis), the larger ones would overinflate, and uniform ventilation could not be maintained. The fluid plays an important role in lung defense as well. Particles deposited in the alveoli are rapidly coated (opsonized) by the surface-active lipid materials and serum proteins found there, enhancing particle phagocytosis by alveolar macrophages, and even causing direct lysis of some particles.
Alveolar fluid also contains other phospholipids, neutral lipids, carbohydrates, and a number of serum proteins, including albumin, IgA, IgG (an important opsonin), transferrin, α1-antitrypsin, free IgA secretory component, and complement, the last being a system of serum proteins formed through an enzymatic cascade that enhances antibody response by promoting phagocytosis, producing lysis of sensitized red blood cells and bacteria, and participating in the inflammatory response to injury.
Alveolar Macrophage. Alveolar macrophages are large (10 to 12 µm in humans) mononuclear phagocytic cells, generally believed to be descendants of bone marrow monocytes, that enter the lung interstitium as monocytes from circulating blood. In the interstitium, the monocytes divide and mature into interstitial macrophages. Many of these cells move out onto the alveolar surface, adapting to the highly aerobic environment to become alveolar macrophages, where they maintain the sterility of the lung by engulfing, neutralizing or digesting, and physically removing pathogenic particles (Fig. 13.8).
Figure 13.8 Rabbit alveolar macrophage attaching itself to yeast particle. (Courtesy of John G. Hadley, Owens-Corning Fiberglass, and John Adee, Battelle Northwest.)
P.179

The macrophages reach sites of particle deposition by chance or through chemical attraction to chemotactic substances released by the particles or to particle coatings (opsonins) containing antibodies (especially IgG), antibody-antigen complexes, or complement formed from alveolar fluid. They can also be drawn by chemotactic substances released by lymphocytes, other macrophages, and epithelial cells as they interact with the particles, amplifying macrophage response. Once in contact with a particle, the macrophage, often stimulated by the opsonins, rapidly engulfs it. Lysosomes (packets of hydrolytic enzymes) then attach themselves to the phagosomal membrane surrounding the ingested pathogen, the lysosomal membranes become continuous with the phagosomal membrane, and the lytic enzymes kill and digest the pathogen.
Indigestible material remains sequestered in the macrophages and is gradually removed as macrophages migrate from the gas-exchange structures to ciliated airways for clearance via the mucociliary escalator. Often, this material includes antigens, pathogenic particles, or other toxic substances the macrophages are incapable of digesting. Because alveolar clearance is a slow process, and because macrophages live only for weeks, the materials can be released when macrophages die, to be taken up again by other macrophages. In this manner, pathogens or toxic substances may persist in the lung indefinitely, causing chronic infection, immunogenic reactions, or toxicity.
Within the interstitium, the interstitial macrophages provide bactericidal and immune-mediated protection against particles that escape alveolar macrophages and penetrate the alveolar epithelium as well as sequestering them and removing them via the lymphatic channels.
Despite their protective function, macrophages can also be involved in lung disease. Enzymes (including collagenase and elastase) released when macrophages are damaged or killed by the ingestion of toxic particles or fibers can digest lung tissues and contribute to the pathogenesis of lung disease, for example, emphysema and fibrosis. Some cytotoxic particles, especially crystalline silica, also cause macrophages to release substances that attract fibroblasts and enhance fibroblast collagen formation (36). This mechanism is probably the basis for silicosis. Silica particles in the interstitium are taken up by interstitial macrophages. The associated release of chemotactic substances causes them to aggregate and draw other macrophages and fibroblasts into the area. At the same time, the dying macrophages, killed by the toxic silica particles, release their digestive enzymes. The silica is then taken up by fresh macrophages, creating a degenerative cycle of focal tissue destruction and collagen formation.
The toxicity of long fibers of asbestos seems to be related closely to their length. Alveolar macrophages attempt to phagocytize fibers that they cannot completely engulf. The ends of the fibers protrude through the walls of the macrophages, creating breaks through which the enzymes can leak.
Pulmonary Lymphatics. The pulmonary lymphatic system is a network of vessels connecting aggregates of immunocompetent lymphoid tissue that drains excess fluids, proteins, and even cells and particles from the pulmonary interstitium. It backs up respiratory tract surface defenses against foreign cells and antigenic particles with both cell-mediated and humoral immune defenses and ties in the lung to the body's systemic immune system. This network is composed of two major plexuses, peribronchovascular and pleural plexus. The peribronchovascular plexus consists of intercommunicating networks located in the connective tissue surrounding the airways, pulmonary arteries, and pulmonary veins, which merge imperceptibly at the level of the bronchioles and arterioles. The pleural plexus is a dense network of small lymphatic vessels localized within the connective tissue of the visceral pleura. The two plexuses are linked by means of small vessels in the interlobular septa as well as by pleural lymphatics that run over the surface of the lung toward the hilus, where they join with the peribronchovascular lymphatics. In the lumen of the vessels, funnel-shaped, one-way valves work with vascular and respiratory pressures to maintain slow but steady unidirectional flow of lymph from the periphery of the lung to the larger lymphatic collecting vessels and finally to the bloodstream via the right lymphatic and thoracic ducts.
Lymphatic “capillaries,” arising as blind pouches within lymphoid aggregates at the level of the terminal and respiratory bronchioles and in connective tissue adjacent to alveoli, absorb fluids and particles from the interstitium of the peripheral lung. These vessels are distinguished by their extremely thin walls, interrupted basement membrane, and loose intercellular junctions, which account for the permeability of the lymphatic vessels to serum proteins, cells, and particles. Moving out
P.180

of the periphery of the lung, the lymphatic vessels feed through more and more highly organized lymphatic tissue. In the walls of the respiratory bronchioles, lymphoepithelial organs bring respiratory epithelium, lymphatic tissue, and blood vessels into proximity. They may serve as functional pathways for the removal of alveolar fluids and particulate matter from airways to lymphatics. Lymphoid nodules in the walls of medium-sized and large bronchi [bronchus-associated lymphoid tissue (BALT)] also provide pathways for the potential interchange of particles and lymphoid cells between air passages and lymphatics for activation of immune defenses. Finally, hilar and tracheobronchial lymph nodes receive the lymphatic drainage for most of the respiratory tract before it re-enters the blood.
Alveolar Clearance. The respiratory bronchioles, alveolar ducts, and alveoli, unlike the conducting airways, do not have ciliated epithelia. While the mechanisms responsible for the translocation and retention of particles depositing on the nonciliated epithelium of the gas-exchange region are still poorly understood, it is well-known that alveolar macrophages ingest a large proportion of these particles larger than 0.1 µm within about 4 to 6 hours and that particle-laden macrophages find their way onto the mucociliary escalator at the terminal bronchioles, accounting for a phase of particle clearance from the lungs that lasts several weeks.
A mechanism for alveolar clearance via the bronchial airways has been suggested by Ferin (37) and Patrick and Stirling (38). They propose that particles on the surface of the alveolar lining fluid are drawn onto the mucociliary escalator as the high surface-tension fluid layer is drawn from the alveolar ducts and respiratory bronchioles. Those particles that are not cleared to the tracheobronchial tree can be ingested by epithelial cells at their favored deposition sites at alveolar duct bifurcations. There is also speculation that bare particles can migrate to interstitial spaces without being ingested by macrophages and can contribute to translocation via lymphatic drainage to pleural nodes. The evidence for such translocation is strongest for ultrafine-sized particles (approximately 0.02 µm diameter), as has been noted by Ferin et al. (39). This “membrane” filtration concept may also apply to mineral fibers. Mesothelial tumors are most closely associated with very thin fibers (≤0.15µm diameter), as discussed by Lippmann and Timbrell (27), and one can speculate that the fibers that penetrate the epithelium and migrate most effectively to the pleural surfaces are more likely to cause pleural disease than are those that remain at or near their sites of deposition.
Figure 13.7 shows particle retention data from a long-term clearance study. The data are plotted on three different time scales so that the difference between tracheobronchial and alveolar clearance rates can be appreciated (33). The particles were 4.0-µm (MMAD) polystyrene microspheres, and the retention is expressed as a percentage of initial deposition. Tracheobronchial clearance (Fig. 13.7A) is typically completed in about 6 to 8 hours. The elimination of this material from the gastrointestinal tract can be seen in Figure 13.7B from the abrupt drop in retention on the second and third days after inhalation. By the fourth day, although particles are passing through the tracheobronchial tree and gastrointestinal tract as they clear, only the gas-exchange region of the lung contains a significant fraction of the particles initially inhaled. Finally, Figure 13.7C shows the characteristic two-phase pattern of alveolar clearance observed in healthy persons. Here, the fast phase has a half-time of 19 days, and the slow phase a half-time of 375 days.
Most of the particles that are deposited in the gas-exchange structures, depending on their size and composition, are engulfed by alveolar macrophages. These particle-laden macrophages, as well as the “naked” particles that remain, can then follow one of two major clearance routes: the mucociliary escalator or the alveolar epithelium into the interstitium for clearance via the lymphatics (Fig. 13.9). There are opposing views, but the particle-laden macrophages probably are cleared principally via the airways and naked particles via both routes. It is not known how the macrophages and
P.181

particles find their way to the mucociliary escalator, but surface tension and viscosity gradients, respiratory movements, and a slow movement of fluid transudate from the alveoli to the conductive airways have all been suggested. The fast alveolar clearance phase is commonly associated with macrophage activity, and it is assumed that particles entering the interstitium clear more slowly; however, no direct correspondence has yet been drawn between the two temporal clearance phases and either clearance route.
Figure 13.9 Alveolar-bronchiolar particle clearance route. (From
Heppleston AG. Silicotic fibrogenesis: a concept of pulmonary fibrosis. Ann Occup Hyg. 1982;26:449–462
with permission.)
Figure 13.10 Long-term retention of 4.0 µm (MMAD) polystyrene particle as a function of time for persons with chronic obstructive lung disease. (From
Martonen TB. Acid aerosol deposition in the developing human lung. In: Masuda S, Takahashi K, eds. Aerosols: science, industry, health, and environment. Oxford: Pergamon; 1990: 1289–1291
with permission.)
Particles that enter the interstitium can also become sequestered there, within macrophages or bound in connective tissue to remain indefinitely. Relatively inert particles such as soot cause the diffuse pigmentation seen at autopsy in lungs of city dwellers, while toxic materials such as silica and asbestos lead to the lung diseases known as silicosis and asbestosis.
Although the role of impaired alveolar clearance in the pathogenesis of lung disease is not yet clear, persons with lung disease have defective alveolar clearance. Figure 13.10 shows alveolar clearance in a person with chronic obstructive lung disease. The fast clearance phase has disappeared, and the half-time of the slow phase is significantly increased. Cigarette smokers show a similar long-term clearance pattern: no fast phase and slow phase half-times increased in proportion to pack-years of smoking. As the effects of inhaled particles are often directly related to their retention time, such alterations in alveolar clearance may have consequences that are probably more serious than those resulting from changes in tracheobronchial clearance.
Particle Accumulation and Overload. Cytotoxic particles can kill macrophages in transit to the mucociliary escalator, releasing both the internalized particles and the digestive enzymes that attack epithelial cells. The regenerating epithelial cells can phagocytose the particles and lead to the commonly observed peribronchiolar focal accumulations of particles in the lungs of workers in the dusty trades. Dusts can also accumulate when the normal physiologic capacity is exceeded.
Accumulation of fibers in distal lung airways may slow the clearance of fibers and other particles from the lung, as shown by Ferin and Leach (40) and Bolton et al. (41). They found strong evidence for an overload of clearance at high lung burdens of asbestos, especially for the intermediate-rate clearance mechanisms. Their hypothesis is consistent with the results of other inhalation studies in rats with asbestos (42), quartz (43), and diesel soot (44). Vincent et al. (45) modified the overload hypothesis on the basis of rat inhalation studies extending for up to 1 year. They found the lung burden to increase in proportion to the exposure concentration. Because the general pattern for asbestos in rats is so similar to that for rats inhaling diesel fumes, such accumulations are not specific to fibrous dust. The particular sequestration model favored by Vincent et al. (45) is one in which the longer a particle remains in the lung without being cleared, the more likely it will be sequestrated (and, therefore, less likely to be cleared).
Morrow (46) developed a general hypothesis that dust overloading, which is typified by a progressive reduction of particle clearance from the deep lung, reflects a breakdown in alveolar macrophage (AM)-mediated dust removal as a result of the loss of AM mobility. The inability of the dust-laden AM to translocate to the mucociliary escalator is correlated with the average composite particle volume per AM in the lung. When the volume of relatively nontoxic particles exceeds approximately 60 µm3 per AM, the overload effect appears to be initiated. When the distributed particulate volume exceeds approximately 600 µm3 per cell, the AM-mediated particle clearance virtually ceases and agglomerated particle-laden macrophages remain in the alveolar region. For cytotoxic particles, these effects occur at lower loadings.
Ferin et al. (39) performed additional lung instillation and inhalation studies to further explore the Morrow hypothesis and the respective roles of both AM and polymorphonuclear leukocytes (PMN), whose
P.182

influx is indicative of a cellular inflammatory response. On the basis of their studies, they concluded that:
  • the delivered dose rate of particles to the lung is a determinant of the acute inflammatory PMN response;
  • the process of phagocytosis of “nuisance” particles by AMs, rather than the interstitial access of the particles, appears to initiate the influx of PMN into the alveolar space;
  • the surface area of the retained particles correlates best with inflammatory parameters rather than the phagocytized particle numbers, mass, or volume;
  • interstitialization of particles appears to be important for inducing interstitial inflammatory responses, including the induction of fibrotic reactions; and
  • if the interstitialized particle fraction exceeds the particle fraction remaining in the alveolar space, the influx of PMN into the alveolar lumen decreases, conceivably reflecting a reversal of chemotactic gradients from alveolar space toward the interstitial space.
Inhalation studies were performed by Jones et al. (47) in which rats inhaled Union Internationale Contre le Cancer amosite asbestos at an approximately constant concentration of 0.1 mg per m3 or, equivalently, 20 fibers per mL for 7 hours per day, 5 days per week, for up to 18 months. The lung burdens were compared with the previous results of higher-exposure concentrations of 1 and 10 mg per m3. Taken together, these results showed lung burdens rising in proportion to exposure concentration and exposure time. This accumulation of lung burden fits a kinetic model that takes account of the sequestration of material at locations in the lung from where it cannot be cleared. A mathematical model that accounts for the effects of both particle concentration and toxicity on the retention of particles in the rat lung has been described by Gradon et al. (48). The most direct evidence for the effect of altered dust clearance rates on the retention of inhaled fibers in humans comes from studies of the fiber content of the lungs of asbestos workers in various countries. Timbrell (49) developed a model for fiber deposition and clearance in human lungs based on his analysis of the bivariate diameter and length distributions found in air and lung samples. He observed that the workers with the highest exposure had the most severe lung fibrosis.
The Third Line of Defense: The Immune System
Most antigenic particles that deposit in the respiratory tract do not penetrate the fluid barriers and do not elicit a systemic immune response. As discussed previously, they are enzymatically degraded, neutralized by antibodies already present, and cleared. In addition, the particles that penetrate to the gas-exchange regions are engulfed and deactivated or removed by alveolar macrophages or by interstitial macrophages if they reach the interstitium.
There are concerted interactions among airway epithelial cells, dendritic cells, and macrophages in the lung epithelium that act to maintain local immunologic homeostasis in the airways. A large population of dendritic cells is present in both the lung parenchyma and in the airway mucosa of healthy experimental animals and humans (50). Dendritic cells express surface class II major histocompatibility complex Ia glycoprotein antigen as well as a variety of other surface markers (50). Approximately 500 to 600 dendritic cells per mm2 can be found in the epithelium of small bronchioles in humans (50). As in other tissues, dendritic cells are potent antigen-presenting cells for presentation of inductive signals to naïve T cells. Dendritic cells endocytose and process antigens and, on stimulation by granulocyte-macrophage colony-stimulating factor (GM-CSF), present these antigens to the immune system (51). GM-CSF, a 23-kD protein, is produced by airway epithelial cells as well as by infiltrating bone marrow-derived cells (52). This “maturation” of dendritic cells is further regulated by pro-inflammatory and immunomodulatory cytokines and chemokines, such as interleukin-1, transforming growth factor-beta, and tumor necrosis factor-alpha, which are secreted by resident lung macrophages (50).
Sometimes, however, these defenses are not sufficient, and the antigens gain access to lymphoid tissue. In the upper and lower airways, they may move to the lymphoid nodules in the walls of the bronchi or directly through the mucosa. In the gas-exchanging structures, they may be taken up by the lymphoepithelial organs in the walls of the respiratory bronchioles or move into the interstitium to lymphatic capillaries for transport to local lymphoid nodules and, subsequently, to the hilar and tracheobronchial lymph nodes. These bronchus-associated lymphoid tissues and other mucosa-associated lymphoid tissues are functionally interrelated and are integral parts of the entire systemic immune system.
Once antigens reach organized lymphatic tissue, the full capabilities of the immune system come into play. Those capabilities can be divided functionally into two major effector systems, cell-mediated immunity and humoral or antibody-mediated immunity. These systems are related, respectively, to two major subpopulations of lymphocytes, thymus-dependent lymphocytes (T cells) and bursa-equivalent lymphocytes (B cells), which concentrate in lymphoid tissue. Unique cell surface markers associated with cell differentiation and functional status can be used to distinguish between these cell types.
P.183

T cells arise from stem cells in the bone marrow and differentiate under the influence of the thymus and are associated with delayed hypersensitivity, graft rejection, tumor cell lysis, and resistance to infectious agents. They circulate continually, migrating from peripheral blood into lymph nodes and respiratory submucosa and returning to the blood via the large lymphatic vessels and, finally, the thoracic duct. Once sensitized by interaction with antigen, T cells evolve into subsets of effector cells: (a) soluble mediator (cytokine)-secreting cells, (b) cytotoxic cells, (c) helper cells, and (d) memory cells. Probably most important in the defense of the respiratory tract are the cytokine-secreting cells. The cytokines help coordinate the immune response, especially macrophage function, and include macrophage migration inhibition factor, macrophage activation factor, lymphotoxin, chemotactic factor, and mitogenic factor. The cytotoxic cells are sensitized T cells that directly kill foreign cells and cells bearing antigens. For example, a heterogeneous population of so-called natural killer cells is important in resistance against neoplastic cells and cells that harbor viruses. The natural killer cells interact with interferon to provide nonspecific immune surveillance, especially that associated with histocompatibility. A third subset of sensitized T cells are called helper cells because of their role in the regulation of antibody production by B cells. Finally, memory cells specific for the challenging antigen remain to provide immunity on later exposure.
B cells are bone marrow–derived lymphocytes that congregate in lymphoid tissues, such as the follicles of lymph nodes, and serve as precursors for the antibody-forming cells that affect humoral immunity. In response to antigen stimulation, and usually in coordination with helper T cells, B cells differentiate into plasma cells, which secrete soluble antibody for dissemination via blood, lymph, and respiratory tract fluids.
There are five major structural types or classes of immunoglobulins, the molecules that function as antibodies: IgA, IgG, IgM, IgD, and IgE. IgA is the predominant immunoglobulin species in the upper and lower airways; most is synthesized locally. It neutralizes viruses and toxins, inhibits microbial growth, agglutinates particles, and, possibly most importantly, blocks mucosal penetration of antigens. IgG, although it is present throughout the respiratory tract in local secretions, occurs in relatively high concentrations in the gas-exchange structures, provided mostly by serum transudate. The respiratory tract's major bacterial opsonin, IgG, agglutinates particles, activates complement, neutralizes bacterial exotoxins and viruses, and lyses gram-negative bacteria. As little IgM or IgD is found in respiratory tract fluids, their roles are uncertain. It is known, however, that IgM agglutinates particulate antigens, activates complement, and lyses certain bacteria and that its concentration increases in cases of IgA deficiency; consequently, it may be more important to the defense of the respiratory tract than its low concentration would indicate. IgE is synthesized locally, mainly by lymphoid cells in the bronchial mucosa and the hilar lymph nodes, and is responsible for the symptoms of atopic allergy. It is necessary for the specific interaction of inhaled extrinsic allergens with mediator-containing mast cells.
Research Needs
Current knowledge of particle dosimetry in the respiratory airways is limited because there are so many important factors that are so poorly understood. However, research in recent years has created an expanded knowledge base and improved technology that is capable of addressing many of the unresolved questions. These are divided into specific areas that need further study.
Nature of Respiratory Airflow
The major questions concern the deviations from idealized pipe flow in the airways that limit the predictive power of models for describing the motion of inhaled particles. Some of the specific issues that remain unresolved are
  • Flow profiles in large airways. The complications are: (a) transition flow regime with partial turbulence, (b) entry lengths as long as or longer than the tube length, (c) varying cross-section for flow from entry to end of airway and during each respiratory cycle, (d) secondary swirling flows created at bifurcations and changing planes of successive bifurcations, (e) ribbed walls and mucous coatings, and (f) temperature and humidity differences between axial air and air at the walls. The flow is cyclic, and the flow resistance is greater on exhalation than on inhalation. More empirical observations are needed to resolve the nature of the airflow and the motion of the particles suspended in the tidal air.
  • Flow profiles in small airways. Because the flow is laminar in small airways, some of the complications associated with flow patterns in the large airway flow are absent. Some complications are unique to airways in mammalian lungs, such as variable cross-sections from end to end and during the flow cycle, mucous and serous coatings on the walls, and flow resistance that is greater on exhalation than on inhalation. The major expansion of cross-section with lung depth in small airways results in lubrication flow, with axial-core velocities on inhalation much greater than average velocities and nearly flat profiles on exhalation, resulting in a distally directed axial core of tidal air and a corresponding
    P.184

    proximal flow of residual air along the walls (27). Another complication is the sudden increase in cross-section at the entry of the alveolar duct, and the corresponding radial expansion of flow during inspiration and contraction during expiration.
  • Penetration depth for tidal flow. Tidal air is usually a small fraction of total lung capacity, and respirable particles have very limited intrinsic mobility. Thus, most of the alveolar epithelium receives little or no particle deposition. Most of the deposition in the gas-exchange region occurs at the respiratory acinus on the small airway bifurcations. More quantitation is needed of the surface density of particle deposition in the respiratory acinus, how it varies with tidal volume, and whether there are major interspecies differences in dosimetry at this level of the lung.
  • Heartbeat as a source of axial-core flow. The beating heart acts as a high-frequency ventilator, and thereby promotes distally directed axial-core flow (30). The extent of axial-core flow caused by the beating heart, in relation to axial-core flow associated with normal tidal breathing, needs to be determined.
Deposition Patterns
The major issues revolve around defining the extent to which particle deposition is concentrated at localized surface areas within the airways. Some of the specific issues that need further investigation are
  • Extent of hot spots of deposition. Impaction accounts for deposition hot spots at large airway bifurcations, at and below the larynx, and at the nares. The extent of concentration has not been adequately described. More data are needed on the influence of turbulence, upstream flow profiles, airway curvature, and branching angles. Research is also needed to define the roles of particle diffusion, sedimentation, interception, and image forces in the migration of respirable particles to surfaces at and adjacent to airway bifurcations.
  • Influence of airway narrowing on particle deposition. Airborne particles are often inhaled along with irritants that cause acute bronchoconstriction and/or persistent airway narrowing. Such agents include cigarette smoke, sulfur dioxide, and ozone. However, the extent and uniformity of airway narrowing produced by these agents and their effects on total and hot spot deposition need further study.
Clearance from Conductive Airways
The efficacy of mucociliary clearance for particles that deposit along the lung conductive airways and the extent to which particles are cleared from these airways by other processes and pathways needs further study. Some of the specific issues that warrant further investigation are
  • Spatial variability in mucus coverage and efficacy. Particles deposited in large airways during normal tidal breathing are more completely cleared within 1 day than are particles deposited from a bolus of aerosol during breath holding. This raises the question of whether mucous coverage is more complete, or mucus velocities are greater at sites that normally receive the highest deposition density in comparison with sites that normally receive little deposition. Perhaps particles deposited on the uncovered sol layer are more readily retained than are particles that deposit on mucus plaques that travel on the sol layer.
  • Effects of particle size and composition. Small particles depositing on the sol layer of large airways are more readily wetted and removed from the surface to the epithelial cells than are larger particles. Composition may also affect the rate at which particles are coated with a lipophilic layer. More systematic exploration of these factors is needed.
  • Variations in mucus secretions. Agents that stimulate mucous secretion can greatly accelerate the rate of mucociliary particle clearance in humans without increasing the amount cleared within the first day. These agents include cigarette smoke (53), sulfuric acid aerosol (54), and adrenergic drugs as aerosols (34). On the other hand, a bronchoconstrictive agent such as sulfur dioxide, when given before the tagged particle aerosol, can increase both the amount cleared and the rate of clearance (55), presumably owing to a proximal shift of particle deposition. Chronic cigarette smokers have a greater fraction cleared by mucociliary clearance than do non-smokers inhaling the same particles at the same rates, which was attributed to increased tracheobronchial deposition within the chronically narrowed airways (56). Perhaps another reason for more mucociliary clearance in smokers is that their conductive airways are more completely covered by mucus and a greater fraction of particles depositing in the tracheobronchial airways are cleared by mucociliary clearance.
Virtually nothing is known about the clearance pathways and transport rates for those particles deposited in tracheobronchial airways that descend to the epithelial cells, and research on this topic is clearly needed.
Clearance from Gas-Exchange Airways
The major issues revolve around the fate of those particles that deposit in gas-exchange airways that are not cleared via the bronchial tree by macrophage uptake and migration onto the terminal bronchioles. Even for this
P.185

pathway, where its major features are well-described, little is known about the mechanisms that account for macrophage mobilization, macrophage migration to deposited particles, and migration of particle-laden macrophages to terminal bronchioles. Other important issues that need further investigation include:
  • Extent of uptake by epithelial cells. As previously discussed, Brody et al. (21,22,23) have shown that some of the particles and fibers deposited at the bifurcations of alveolar ducts in rodents are taken in by type I epithelial cells. Important issues that remain are the fraction of clearance by this route and the pathways taken by the particles beyond the epithelial cells.
  • Mechanisms for epithelial penetration by ultrafine particles. Ultrafine particles and ultrathin fibers (diameter [less than or equivalent to]µm) penetrate the epithelial lining of the airways more rapidly than do larger particles. The mechanisms and translocation pathways for such particles need to be investigated and described.
  • Role of fibrosis in limiting clearance. Cytotoxic particles such as quartz and asbestos can cause lung fibrosis at relatively low dust burdens, whereas almost all insoluble dusts can cause fibrosis when overload conditions are reached. As fibrosis progresses, clearance is retarded. Lesions are detected earlier and are most pronounced in centrilobular foci, perhaps because a bottleneck effect results from the collection of dust-laden macrophages at these sites. Research is needed to define critical loadings of cytotoxic and nuisance dusts at which dust accumulations and fibrotic tissue formation become rapidly progressive.
Clearance by Dissolution
For nominally insoluble particles and fibers not cleared from the tracheobronchial airways by mucociliary transport or from the gas-exchange airways by macrophage-mediated clearance via the tracheobronchial airways, their rates of dissolution within cells and interstitial fluids is a major determinant of their pathogenic potential. The clearest evidence comes from comparative studies of toxicity and carcinogenicity of mineral and vitreous fibers. The increasing rate of dissolution in lung fluid stimulants, in which glass wool > rock wool > refractory ceramic > chrysotile asbestos > crocidolite asbestos, is well-matched in reverse order of their abilities to produce cytotoxicity, lung fibrosis, and cancer. Among the key research issues are
  • Validation of an assay for determining critical dissolution rates in relation to pathogenic potential. This requires standardization of test cell design, fluid composition and pH, and flow rate through the cell.
  • Determination of critical dissolution rates for pathogenic potential in both laboratory animals and humans. These rates are needed so that assays in animals can be extrapolated to disease risks in humans.
References
1. Horsfield K, Cumming G. Morphology of the bronchial tree in man. J Appl Physiol. 1968;24:373–383.
2. Weibel ER. Morphometry of the Human Lung. New York: Academic; 1963.
3. Air Quality Criteria for Particulate Matter, Chapter 6. EPA/600/P-99/002F. Research Triangle Park, NC: U.S. Environmental Protection Agency; 2004.
4. Sussman RG, Cohen BS, Lippmann M. Asbestos fiber deposition in a human tracheobronchial cast. Inhal Toxicol. 1991;3:161–179.
5. Schlesinger RB, Lippmann M. Selective particle deposition and bronchogenic carcinoma. Environ Res. 1978;15:424–431.
6. Lippmann M, Albert RE. The effect of particle size on the regional deposition of inhaled particles in the human respiratory tract. Am Ind Hyg Assoc J. 1969;30:257–275.
7. Morsy SM, Werner E, Stahlhofen W, et al. A detector of adjustable response for the study of lung clearance. Health Phys. 1977;32: 243–251.
8. Scheuch G, Stahlhofen W. Deposition and dispersion of aerosols in the airways of the human respiratory tract: the effect of particle size. Exp Lung Res. 1992;18:343–358.
9. Fang CP, Wilson JE, Spektor DM, et al. Effect of lung airway branching pattern and gas composition on particle deposition in bronchial airways. III. Experimental studies with radioactively tagged aerosol in human and canine lungs. Exp Lung Res. 1993; 19:377–396.
10. Chan TL, Lippmann M. Experimental measurements and empirical modeling of the regional deposition of inhaled particles in humans. Am Ind Hyg Assoc J. 1980;41:399–409.
11. Davies CN, Lever MJ, Rothenberg SJ. Experimental studies of deposition of particles in the human lung. In: Walton WH, ed. Inhaled particles, IV (International Symposia on Inhaled Particles). Oxford: Pergamon; 1977:151–162.
12. Heyder J, Armbruster L, Gebhart J, et al. Total deposition of aerosol particles in the respiratory tract for nose and mouth breathing. J Aerosol Sci. 1975;6:311–328.
13. Lippmann M. Regional deposition of particles in human respiratory tract. In: Lee DH, et al., eds. Handbook of physiology reaction to environmental agents. Bethesda, MD: The American Physiological Society; 1977:213–232.
14. Lippmann M, Altshuler B. Regional deposition of aerosols. In: Aharonson EF, Ben-David A, Klingberg MA, eds. Air pollution and the lung. New York: Halsted Press-Wiley; 1976: 25–38.
15. Stahlhofen W, Gebhart J, Gebhart J. Experimental determination of regional deposition of aerosol particles in the human respiratory tract. Am Ind Hyg Assoc J. 1980;41:385–398.
16. Raabe OG. Physical properties of aerosols affecting inhalation toxicology. In: Sanders CL, Cross FT, Dagle GE, et al., eds. Pulmonary toxicology of respirable particles. Proceedings of the 19th Annual Hanford Life Sciences Symposium, Richland, Washington, October 22–24, 1979. Springfield, VA: Technical Information Center, U.S. Department of Energy (CONF-791002); 1980.
17. International Commission on Radiological Protection Task Group. Human respiratory tract model for radiologic protection. ICRP Publication 66. Annals of the ICRP. 1994;24(1–3):482.
18. Yu CP, Diu CK. Total and regional deposition of inhaled aerosols in humans. J Aerosol Sci. 1983;14:599–609.
19. Martonen TB. Acid aerosol deposition in the developing human lung. In: Masuda S, Takahashi K, eds. Aerosols: science, industry, health, and environment. Oxford: Pergamon; 1990: 1289–1291.
20. Miller FJ, Martonen TB, Menache MG, et al. Influence of breathing mode and activity level on the regional deposition of inhaled particles and implications for regulatory standards. Ann Occup Hyg. 1988;32(suppl 1):3–10.
P.186

21. Brody AR, Hill LH, Adkins B Jr, et al. Chrysotile asbestos inhalation in rats: deposition pattern and reaction of alveolar epithelium and pulmonary macrophages. Am Rev Respir Dis. 1981;123: 670–679.
22. Brody AR, Roe MW. Deposition pattern of inorganic particles at the alveolar level in the lungs of rats and mice. Am Rev Respir Dis. 1983;128:724–729.
23. Warheit DB, Hartsky MA. Species comparison of alveolar deposition patterns of inhaled particles. Exp Lung Res. 1990;16:83–99.
24. Stirling C, Patrick G. The localization of particles retained in the trachea of the rat. J Pathol. 1980;131:309–320.
25. Gore DJ, Patrick G. A quantitative study of the penetration of insoluble particles into the tissue of the conducting airways. Ann Occup Hyg. 1982;26:149–161.
26. Gehr P, Schürch S, Im Hof V, et al. Inhaled particles deposited in the airways are displaced towards the epithelium. Ann Occup Hyg. 1994;38(suppl 1):197–202.
27. Lippmann M, Timbrell V. Particle loading in the human lung-human experience and implications for exposure limits. J Aerosol Med. 1990;3:S155–S168.
28. Lippmann M, Schlesinger RB. Interspecies comparisons of particle deposition and mucociliary clearance in tracheobronchial airways. J Toxicol Environ Health. 1984;13:441–469.
29. Briant JK, Lippmann M. Particle transport through a hollow canine airway cast by high-frequency oscillatory ventilation. Exp Lung Res. 1992;18:385–407.
30. Scheuch G, Stahlhofen W. Effect of heart rate on aerosol recovery and dispersion in human conducting airways after periods of breathholding. Exp Lung Res. 1991;17:763–787.
31. Negus VE. The function of mucus. Acta Otolaryngol. 1963; 56:204–214.
32. Im Hof V, Geiser M, Schürch S, et al. Clearance of particles deposited on tracheal surfaces in hamsters. Ann Occup Hyg. 1994;38(suppl 1):203–209.
33. Bohning DE, Atkins HL, Cohn SH. Long-term particle clearance in man: normal and impaired. Ann Occup Hyg. 1982;26:259–271.
34. Foster WM, Bergofsky EH, Bohning DE, et al. Effect of adrenergic agents and their mode of action on mucociliary clearance in man. J Appl Physiol. 1976;41:146–152.
35. Albert RE, Lippmann M, Briscoe W. The characteristics of bronchial clearance in humans and the effects of cigarette smoking. Arch Environ Health. 1969;18:738–755.
36. Heppleston AG. Silicotic fibrogenesis: a concept of pulmonary fibrosis. Ann Occup Hyg. 1982;26:449–462.
37. Ferin J. Lung clearance of particles. In: Aharonson EF, Ben-David A, Klingberg MA, eds. Air pollution and the lung. Jerusalem: Wiley; 1976: 64–78.
38. Patrick G, Stirling C. The redistribution of colloidal gold particles in rat lung following local deposition by alveolar micro-injection. Ann Occup Hyg. 1994;38(suppl 1):225–234.
39. Ferin J, Oberdörster G, Penney DP. Pulmonary retention of ultrafine and fine particles in rats. Am J Respir Cell Mol Biol. 1992;6:535–542.
40. Ferin J, Leach LJ. The effect of amosite and chrysotile asbestos on the clearance of TiO2 particles from the lung. Environ Res. 1976; 12:250–254.
41. Bolton RE, Vincent JH, Jones AD, et al. An overload hypothesis for pulmonary clearance of UICC amosite fibers inhaled by rats. Br J Ind Med. 1983;40:264–272.
42. Wagner JC, Skidmore JW. Asbestos dust deposition and retention in rats. Ann NY Acad Sci. 1965;132:77–86.
43. Ferin J. Observations concerning alveolar dust clearance. Ann NY Acad Sci. 1972;200:66–72.
44. Chan TL, Lee PS, Hering WS. Pulmonary retention of inhaled diesel particles after prolonged exposures to diesel exhaust. Fundam Appl Toxicol. 1984;4:624–631.
45. Vincent JH, Johnston AM, Jones AD, et al. Kinetics of deposition and clearance of inhaled mineral dusts during chronic exposure. Br J Ind Med. 1985;42:707–715.
46. Morrow PE. Possible mechanisms to explain dust overloading of the lungs. Fundam Appl Toxicol. 1988;10:369–384.
47. Jones AD, McMillan CH, Johnston AM, et al. Pulmonary clearance of UICC amosite fibers inhaled by rats during chronic exposure at low concentration. Br J Ind Med. 1988;45:300–304.
48. Gradon L, Pratsinis SE, Podgorski A, et al. Modelling retention of inhaled particles in rat lungs including toxic and overloading effects. J Aerosol Sci. 1996;27:487–503.
49. Timbrell V. Deposition and retention of fibers in the human lung. Ann Occup Hyg. 1982;26:347–369.
50. Holt P. Macrophage and dendritic cell populations in the respiratory tract. In: Holgate ST, ed. Immunopharmacology of the respiratory system. New York: Academic Press; 1995: 1–12.
51. Banchereau J, Steinman RM. Dendritic cells and the control of immunity. Nature. 1998;392:245–252.
52. Polito AJ, Proud D. Epithelial cells as regulators of airway inflammation. J Allergy Clin Immunol. 1998;102:714–718.
53. Albert RE, Peterson HT Jr, Bohning DE, et al. Short-term effects of cigarette smoking on bronchial clearance in humans. Arch Environ Health. 1975;30:361–367.
54. Leikauf G, Yeates DB, Wales KA, et al. Effects of sulfuric acid aerosol on respiratory mechanics and mucociliary clearance in healthy nonsmoking adults. Am Ind Hyg Assoc J. 1981;42:273–282.
55. Lippmann M, Altshuler B. Regional deposition of aerosols. In: Aharonson EF, Ben-David A, Klingberg MA, eds. Air pollution and the lung. Jerusalem: Wiley; 1976: 25–48.
56. Lippmann M. Regional deposition of particles in the human respiratory tract. In: Lee DHK, Falk HL, Murphy SD, eds. Handbook of physiology-section 9: reactions to environmental agents. Bethesda, MD: American Physiological Society; 1977: 213–232.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 14 - Lung Immune Defenses Against Environmental Agents
14
Lung Immune Defenses Against Environmental Agents
Lester Kobzik MD
Environmental and occupational exposures carry many potentially harmful agents. To protect us against these constant challenges, our lungs have defenses that are remarkably effective, biologically complex, and scientifically fascinating. It is not hyperbole to say that the pathogenesis of most lung disease begins with a breach of these defenses. This chapter surveys these normal lung defense systems. We will assume knowledge of basic immunology, and will emphasize the lung's variations on themes of innate and adaptive immunity. We will also consider the special role of granulomatous inflammation in lung defenses.
As much as possible, we will consider the evidence that a putative defense mechanism is functionally important. For example, relevant data include studies of people with genetic or acquired deficiency states, or experimental animal models with genetic or pharmacologic disruption (or enhancement) of defense components. In some cases, we must admit to a lack of formal proof and await future developments in the field. Fortunately, however, these instances are a minority, and our current knowledge of lung defenses will be shown to be well-grounded in abundant clinical and experimental data (Table 14.1).
Pathogens
Pathogens enter the airways from two major sources: inhalation of bioaerosols in the environment and aspiration of nasopharyngeal secretions. The latter process illustrates well the general capacity of lung defenses for effective clearance of small inocula of organisms, especially those of low-to-moderate virulence. We must recall that there normally is abundant colonization of the nasopharynx by a complex ecology of microorganisms that can include pathogens, such as Streptococcus pneumoniae, in up to 10% of normal adults (1). Importantly, numerous studies have documented that nocturnal aspiration of small volumes of these secretions is a normal occurrence (2). These secretions (e.g., saliva) contain an estimated 108 anaerobes and 106 aerobes per mL as well as pneumococci and other pathogens (depending on colonization status). The general absence of infection despite this daily dose of bacteria is a testimonial to the efficacy of lung defenses. For inhalation exposures, quantitative culture data show that ambient air contains variable, albeit generally low, levels of bacteria and fungi (3).
Antimicrobial Components
Two of the most abundant antimicrobial proteins of airway secretions are lysozyme and lactoferrin, with estimated concentrations of 0.1 to 1 mg per mL (4). Lysozyme is an enzyme that breaks the glycosidic bond between N-acetylglucosamine and N-acetylmuramic acid residues in bacterial cell wall peptidoglycan.
P.188

In addition to enzymatic lysis of bacterial cell walls, lysozyme can also kill bacteria nonenzymatically. Lysozyme is highly active against many Gram-positive species but is relatively ineffective against Gram-negative bacteria unless aided by certain cofactors (e.g., lactoferrin, hydrogen peroxide, and ascorbic acid). It is likely that these cofactors damage and render the outer membrane of Gram-negative bacteria permissive for lysozyme access to sensitive peptidoglycans. Lysozyme is produced by both epithelial cells and leukocytes. As it is about 10-fold more abundant in the initial “airway” aliquot than in later samples of bronchoalveolar lavage, it is likely that airway epithelium and its glands are the major sources of basal lysozyme in airway lining liquid. Elegant support for the role of lysozyme comes from studies showing that genetic deletion of lysozyme in mice increases susceptibility to pneumonia, while transgenic overexpression enhances resistance (5).
Table 14.1 Summary of Lung Host Defenses
Anatomic
Upper airway filtration
Glottis
Cough reflex
Mucociliary Clearance
Surveillance by soluble mediators
Lysozyme
Lactoferrin
Antimicrobial peptides
Defensins, cathelicidin
Surfactant proteins
SP-A, SP-D
Immunoglobulins
IgA, IgG
Complement
Antioxidants
Uric acid, glutathione, α-tocopherol
extracellular superoxide dismutase
catalase, glutathione peroxidase
Surveillance by resident lung cells
Macrophages
Alveolar, airway, interstitial
Epithelial cells
Mast cells
Dendritic cells
Recruited defenses
Neutrophils
Lymphocytes
Monocytes
Plasma mediators
Lactoferrin is an iron-binding protein highly abundant in the specific granules of human neutrophils and in epithelial secretions. Lactoferrin inhibits microbial respiration, and therefore growth, by sequestering essential iron. It can also be directly microbicidal, an activity found in its N-terminal cationic fragment lactoferricin. Secretory leukoprotease inhibitor (SLPI) is another protein found in airway lining fluid that has antimicrobial activity against in vitro Gram-negative and Gram-positive bacteria. Notably, lysozyme, lactoferrin, and SLPI show marked synergy when tested together for bacterial killing in vitro (6). Although the data for both lactoferrin and SLPI are strongly suggestive, no direct support (i.e., showing increased infection) from a human deficiency state or genetically altered mouse model exists.
There are two major families of antimicrobial peptides to consider: the defensins and cathelicidins. Human defensins are relatively small, 3- to 5-kDa peptides with a characteristic six cysteine per three disulfide structure, and are members of a large family of microbicidal peptides (7). Although genomic data indicate that the family includes more than 20 members, only a few human defensins have been characterized and divided into alpha and beta subgroups based on structure. The human neutrophil peptides HNP-1, -2, and -3 are closely related and found in the dense azurophil granules of neutrophils, and a fourth, HNP-4, is found in the same location but is much less abundant. Two other human defensins, HD-5 and -6, are located in the lysozyme-rich secretory granules of intestinal Paneth cells. Three recently characterized defensins, human beta-defensin (HBD)-1, -2, -3, differ slightly structurally but are noteworthy since their mRNAs are expressed in epithelia, including respiratory tract expression. As with the bovine tracheal antimicrobial peptide, a prototypic airway defensin, the synthesis and secretion of HBD-2 (and presumably HBD-3) are regulated by both responses to lipopolysaccharide (LPS) and other microbial stimuli and by cytokines. This conclusion is based on both in vitro data and patient studies, showing that the concentration of antimicrobial peptides, such as beta-defensins, is increased in various body fluids during inflammatory or infectious diseases, such as pneumonia or cystic fibrosis. Cathelicidins are a more heterogeneous collection of antimicrobial peptides found in many animals, but the sole member found in humans is designated LL-37 (8).
Recent studies provide proof of the host defense function of antimicrobial peptides in living organisms (9). For example, mice deficient in the antimicrobial peptide, murine beta-defensin 1, show delayed clearance of Haemophilus influenzae from the lung (10). Overexpression of LL-37 by viral gene transfer resulted in augmentation of innate host defense in a bronchial xenograft model of cystic fibrosis (11) and in murine animal models of pneumonia and septic shock (9).
In vitro, defensins are potent microbicidal agents at micromolar concentrations against many Gram-positive and Gram-negative bacteria, yeast and fungi, and certain enveloped viruses. However, this activity requires low-salt conditions, and increasing salt concentrations rapidly inhibit defensin activity. This requirement prompts the
P.189

hypothesis that one function of airway epithelia is to maintain an optimally low-salt milieu within the airway lining fluid that facilitates mucociliary clearance (12). Defensins damage microbes by permeabilizing microbial membranes rich in anionic phospholipids, with relative sparing of host membranes that are rich in cholesterol and neutral phospholipid.
At the alveolar level, there are two components of the surfactant layer with important defense properties: surfactant proteins A and D. They are collectins, which are a small family of secreted glycoproteins with C-type lectin domains and collagenous regions (13). The collectins surfactant proteins A and D are the major protein constituents of surfactant. In vitro, these proteins bind to microorganisms via sugars on the microbial surface, and enhance adhesion and phagocytosis of microorganisms by agglutination and opsonization. In addition to facilitating pathogen uptake and killing by immune cells, surfactant protien A (SP-A) and D (SP-D) are directly antimicrobial; that is, they show direct bactericidal activity in the absence of effector cells (14). In vivo evidence is also available and indicates a prominent host defense function. Mice genetically deficient in SP-A and SP-D show increased susceptibility to lung infections by bacteria (15,16) and viruses (17,18). Importantly, the decreased microbial clearance can be reversed by addition of exogenous SP-A. Although similar, SP-A and SP-D show different patterns of antimicrobial activity and likely contribute distinctly to overall pulmonary host defense (19,20).
Antibodies and Complement
These potent immune system molecules are present in airway and alveolar lining fluid, as shown in extensive quantitative analyses of the proteins in bronchoalveolar lavage fluids (21). The major immunoglobulin classes found are immunoglobulin A (IgA) and G (IgG). IgA is predominantly found along the nasopharyngeal mucosa and in large airway samples; its relative concentration decreases progressively from larger to smaller airways. In contrast, IgG is the major antibody found in alveolar fluid samples. Similarly, complement components are detectable in fluid samples from normal lungs, albeit at much lower concentrations than found in plasma. The true in situ concentration for both antibody and complement remains unresolved because of limitations introduced by the dilutional aspects of lavage techniques. Nevertheless, it is clear that both are present.
A more difficult question is what do the ‘prepositioned’ antibody and complement in lung lining fluids contribute to initial lung host defense? The importance of systemic antibody and complement to ultimately successful defense against infection is eminently clear from numerous human deficiencies and forms the foundation for the field of immunology. Experimental complement depletion studies show decreased lung clearance of certain pathogens (S. pneumoniae and Pseudomonas aeruginosa) but not others (Klebsiella pneumoniae and Staphylococcus aureus)(22). Mice with genetic deletion of complement components or receptors also show increased susceptibility to lung infections (23,24). However, in experiment analysis of bacterial clearance it is difficult (perhaps impossible) to separate the affect of lining fluid immunoglobulins and complement from the same mediators delivered from plasma after the inevitable increase in vascular permeability caused by introduction of the organisms. Vaccination against pneumococci generates protective antibody that reduces systemic disease and mortality, but does not apparently change the rate of local lung infection (pneumonia) (25). Similarly, for the special case of mucosal IgA, we learn from patients with selective IgA deficiency that most are asymptomatic, but a small minority do experience increased sinopulmonary infections (26), supporting a perhaps modest, but definite, function for lining fluid IgA. Overall, it is intuitive and logical that these proteins contribute somehow to lung defense, but their precise role in initial defense remains difficult to characterize.
Antioxidants
The first line of defense against inhaled oxidant gases (and particles) is the numerous antioxidant molecules normally present in lung lining fluid. Indeed, it is likely that inhaled O3 and NO2 react primarily with lining fluid components and may never directly reach the underlying cells (27,28), achieving toxicity through intermediates formed when antioxidant defenses are overwhelmed. These defense molecules include glutathione and ascorbate (both present at higher concentrations than in plasma), uric acid, and α-tocopherol. Iron-binding proteins present in lining fluid, such as lactoferrin, transferrin, and ceruloplasmin, inhibit metal-catalyzed oxidant Fenton reactions. Finally, enzymes with antioxidant activity are also detected in normal lining fluid, for example, catalase, glutathione peroxidase, and extracellular superoxide dismutase (ec-SOD) (29,30).
Despite, or perhaps because of, this large list of potential antioxidants, it has been difficult to gauge their relative functional importance. Nevertheless, some valuable data has emerged. Circumstantial evidence for the low-molecular antioxidants and mucin include the observation that cigarette smokers produce abnormally large amounts of mucus and have elevated amounts of uric acid, glutathione, and ascorbic acid in their bronchoalveolar fluids. This may, for example, contribute to their reported decreased sensitivity (assessed
P.190

spirometrically) to O3 (31). They are unable to withstand the continuous onslaught of oxidants in tobacco smoke, and excess oxidant damage contributes to the pathogenesis of smoking-associated lung disease (32). Studies in animals also support a function for these molecules. When both ascorbate (by diet) and glutathione (pharmacologically) are depleted, guinea pigs show an increased sensitivity to the toxicity of inhaled fly ash particles (33). Prior studies in which only one antioxidant was depleted did not change responses to inhaled oxidants (34), indicating the redundancy offered by having multiple antioxidants present.
For the enzymatic defenses, the best evidence is available for ec-SOD, wherein both knockout and transgenic overexpressing mice have been studied. When exposed to hyperoxia, ec-SOD-null mice show reduced viability and an earlier onset of severe lung edema as compared with wild-type mice (35). Conversely, overexpression of ec-SOD in the lungs of mice confers protection against hyperoxia-induced lung injury, further supporting a role for this antioxidant enzyme in protecting the lung against oxidative stress (36). Studies of other enzymes using genetically altered mice have failed to provide a clear answer (37). Determining the function, if any, of the low levels of catalase and glutathione peroxidase present in lining fluid is an especially thorny problem because of the redundancy already described, the recruitment of additional plasma antioxidants through increased vascular permeability following oxidant injury, and because these enzymes may actually function within lung cells (where they are found in greater abundance).
Finally, please note that we have considered these antioxidants in the context of defense against inhaled environmental oxidants. Most of these exposures are the results of relatively recent industrialization or modern occupations. They were not present to exert selective pressure during evolutionary development of the mammalian respiratory tract. Instead, it is likely that these antioxidant defenses developed primarily to balance the oxidants used by host cells for killing infectious agents. The preparation of our lungs for modern environmental oxidant challenges may be considered a fortunate side effect of homeostatic mechanisms in innate immunity.
Surveillance by Cellular First Responders
Macrophages
Macrophages in the lungs include subsets in distinct anatomic compartments. Alveolar, interstitial, and airway macrophages have been characterized. The most numerous and well studied is the alveolar macrophage (AM). Normal adult lungs contain approximately 20 × 109 AMs (38), of which bronchoscopic lavage routinely yields 10 to 20 × 106 (39). Although local proliferation may contribute some of the normal resident population, AMs are ultimately derived from bone marrow hematopoiesis. Increases in macrophage number in response to injury derive primarily from influx and differentiation of blood monocytes. Estimates for the life span of AMs in normal individuals range from one to several months (40,41). The evidence for this includes the compelling observation that bone marrow transplant recipients of one gender eventually show repopulation of bronchoalveolar lavage AMs by cells showing sex chromosomes of the other gender (41).
The main function of the AM is phagocytosis and clearance of inhaled material, a task it does remarkably well–with some important exceptions. The classic work of Green and Kass (42) established that AMs ingest and kill inhaled bacteria in vivo. Subsequent in vitro studies have confirmed that AMs are avidly phagocytic and readily kill ingested bacteria, such as S. aureus, S. pneumoniae, and H. influenzae, as well as other pathogens and particles (43). Depletion of AMs using clodronate-liposomes has allowed further experimental demonstration of the importance of AMs in early responses to bacteria, as marked decreases in bacterial clearance follow (44,45). This same approach also reveals interesting complexities, including a beneficial effect of AM depletion in experimental tuberculosis (presumably by eliminating the intracytoplasmic “safe harbor” AMs provide) (46) and species differences, since diametrically opposite effects were seen in one study of AMs and clearance of Cryptococcus by rats and mice (47). The former illustrates the principle that AMs can ingest, but fail to kill, certain microorganisms, such as Mycobacterium spp., Nocardia spp., and Legionella spp., which are then capable of replicating intracellularly. Ultimate eradication of these pathogens requires the development of cell-mediated immunity.
The process of phagocytosis has been analyzed in breathtaking detail. A first and critical step is the recognition or binding of phagocytic targets. AMs possess a broad array of membrane receptors that mediate binding of organisms and particles. Phagocytosis is initiated by these specific receptors that either recognize serum components (opsonins) or directly recognize molecular determinants on the target. These two mechanisms of particle recognition categorize the phagocytic process as either opsonin-dependent or opsonin-independent. The FcR and CR3 are the most well-characterized opsonin-dependent phagocytosis receptors. FcR binds to IgG, whereas CR3 binds the iC3b fragment of complement. Recently, other receptors such as collectin receptor, C1q, which binds the mannan binding protein (MBP), has been shown to mediate opsonin-dependent phagocytosis. IgG, iC3b, and MBP are opsonins that directly bind microorganisms and thus mark them for opsonin-dependent phagocytosis.
P.191

For innate, initial recognition of inhaled foreign material, the AM also uses several “pathogen-associated pattern” receptors that allow opsonin-independent phagocytosis (48,49). The scavenger receptors constitute one important example. Scavenger receptors (SRs) represent a large family of cell surface glycoproteins, which were identified during studies of the mechanisms for low-density lipoprotein (LDL) accumulation in atherosclerotic plaque macrophages. Subsequently, many other SRs on a variety of cells have been identified. The defining feature of the SRs is that they interact with a broad spectrum of ligands. Although the latter are mostly polyanionic molecules, there are a few exceptions to this rule, leading to the summation that they bind “most, but not all, polyanions” and to their designation as “molecular flypaper” (50). SRs are divided into eight subgroups, class A to H, based on their proposed tertiary structure (51). One example relevant to AM host defense function is the class A member macrophage receptor with collagenous domain, which can mediate AM uptake of unopsonized pneumococci and environmental particles in vitro and in vivo. AMs express other SRs but their relative contributions to particle recognition and clearance remains to be defined (52).
Other receptors that mediate opsonin-independent phagocytosis are found on AMs. These include a receptor for B-glucans on fungi, dectin-1 (53), the mannose receptor (54), and others (52). Finally, we must note lung macrophages (and other lung cells) express many of the Toll-like receptors now known to be critical in innate immune responses. The discovery and characterization of this large receptor family is a major recent accomplishment in immunology and has been extensively reviewed (55,56). For our purposes, we note that capture of inhaled pathogens by pattern-recognition SRs will facilitate activation of Toll-like receptors by pathogen-associated LPS or lipoteichoic acid. The Toll-like receptor(s) will, in turn, trigger an elaborate intracellular signaling cascade, which can lead to macrophage activation and release of pro-inflammatory mediators. The net effect is to increase the antimicrobial capacity of the macrophage and to recruit additional leukocytes if needed.
After recognition and activation of intracellular signaling, then what? Two tasks must be accomplished: internalization and killing. The cell biology of the internalization phase of phagocytosis has been dissected to a remarkable degree, as reviewed in the literature (57,58). For killing of internalized bacteria and other pathogens, the AM has considerable, but not omnipotent, microbicidal machinery. It generates reactive oxygen species (using the “respiratory burst”) from NADPH oxidase that contribute to pathogen killing (59). Other oxygen-independent bacterial killing mechanisms include proteases and phagolysosomal enzymes. Alongside reactive oxygen species, reactive nitrogen intermediates can also contribute to pathogen killing (60,61). Human AMs can be shown immunohistochemically to contain nitric oxide synthase (NOS) isoforms 2 and 3 (62,63). The high-output, inducible isoform NOS 2 appears to contribute to antimycobacterial defense (64), but the role of reactive nitrogen intermediates in other antimicrobial responses of human macrophages remains controversial (65,66).
After ingestion of particles, the AM functions ultimately to remove the offending material from the lung. This is achieved by movement of AMs to the mucociliary escalator and clearance to the oropharynx, or to a lesser degree, entry of macrophages into tissue compartments, lymphatics, and migration to thoracic lymph nodes.
The AM can also respond to pathogens by release of an extensive repertoire of inflammatory mediators that recruit additional help, that is, polymorphonuclear neutrophils (PMNs). These include lipid mediators (e.g., LTB4) and chemokines such as interleukin-8 (67,68). It is also worth considering that AMs phagocytose many targets without generating oxidants or pro-inflammatory responses (e.g., in response to inert particles). This is a sensible adaptation to the need to ingest and clear frequently inhaled, nonpathogenic particles.
Epithelial Cells
Once considered merely passive bystanders, the epithelial cells of the airways and alveoli are now known to be very active participants in lung defenses against external challenges. The ciliated epithelial cells of the airways are an integral part of the mucociliary clearance system already discussed. Epithelial cells produce important components of the lining fluid in airway and alveolus, including mucus, surfactant proteins A and D, antimicrobial defensins, complement, and lysozyme. There is also evidence that they have some direct antibacterial function. For example, respiratory epithelial cells function in early clearance of P. aeruginosa via interactions of cystic fibrosis transmembrane conductance regulator with the bacterium, which promotes epithelial internalization and clearance (69).
Finally, the participation of epithelial cells in mediator networks that initiate and control lung inflammatory responses has been increasingly recognized. Airway epithelial cells secrete a large array of cytokines and other molecules (e.g., IL-1, -5, -6, -8, GM-CSF) (9,70). By secreting these mediators, the airway epithelium is able to chemoattract and activate cells of the innate and adaptive immune system, which, in turn, immobilize and kill microorganisms. It should be noted, however, that the specific contribution of epithelial cells has not been fully tested, since their selective ablation has not been feasible, in contrast to macrophages and PMNs, for example. Newer epithelial-specific gene targeting
P.192

strategies may overcome this obstacle in future studies (71,72,73).
Polymorphonuclear Neutrophils
After resident AMs, PMNs are the major second cellular defense against invading microorganisms in the lung. Under normal conditions, they are found primarily in the circulation, although a small number is present in lavage samples (<2%), possibly reflecting a low level of elicitation by ambient environmental exposures. Conveniently, at any given time, up to 40% of blood PMNs are marginated or in transit through the lung, facilitating recruitment when needed. The rapid and large movement of PMNs into the alveoli is achieved by the influence of several chemotactic factors released by AMs and other lung cells (e.g., IL-8, leukotrienes, complement fragments). These cause a rapid diapedesis, which is dominated by transit at the capillary level, in contrast to postvenular sites in other organs.
PMNs are also avidly phagocytic, especially for targets opsonized by serum antibodies or complement, which usually enter the alveolus along with PMNs after injury. PMNs achieve killing of ingested microorganisms by generation of NADPH oxidase-dependent reactive oxygen species (e.g., superoxide and, after dismutation, hydrogen peroxide) and by phagolysosomal fusion. Leukocyte NADPH oxidase is composed of a heterodimeric membrane-bound complex embedded in the walls of secondary granules (gp91phox and p22phox, forming cytochrome b558) and 4 cytosolic proteins (p47phox, p67phox, p40phox, and rac). During phagocytosis, the secondary granule fuses with the developing phagosome, depositing cytochrome b558 in the membrane. The cytosolic components associate with each other and then with the cytochrome to form the final NADPH oxidase. This complex transfers an electron from NADPH (thus oxidizing it) to molecular oxygen, producing superoxide. Superoxide dismutase converts the highly reactive superoxide into hydrogen peroxide. Fusion of azurophil granules with the phagolysosome permits entry of myeloperoxidase, which catalyzes hydrogen peroxide and chloride to form the oxidant HOCl. HOCl reacts with primary amines to generate highly toxic chloramines, which are powerful antimicrobial compounds active against most species of microorganisms. These metabolites of superoxide are potent microbicidal agents in vitro and are considered critical mediators of bacterial killing in vitro.
An alternative hypothesis postulates that superoxide functions by creating electrochemical gradients that serve, in turn, to activate the primary granule proteins neutrophil elastase and cathepsin G inside the phagocytic vacuole (74). Other microbicidal factors within the azurophil granules include defensins, bacterial permeability-increasing protein, lysozyme, and other proteases.
Clinical evidence showing the importance of neutrophils in host defense of the lungs is abundant. Neutropenic patients often develop opportunistic infections by fungal or unusual pathogens in the lungs, underlining the important defense role of the PMN. Specific genetic defects are also illustrative. For example, defects in NADPH oxidase cause chronic granulomatous disease (CGD). It is noteworthy that only five microorganisms are responsible for the overwhelming majority of infections, including pneumonia, in CGD: S. aureus, Burkholderia cepacia, Serratia marcescens, Nocardia spp., and Aspergillus spp. (75). The selective profile of organisms that cause lung infections in neutropenic or CGD patients is telling. It reinforces the deduction that many other potential pathogens of low dose or low virulence are neutralized in these patients by other host defense mechanisms.
Mast Cells
Mast cells enjoy a distinct spatial distribution in the lung, being found preferentially in intraepithelial locations or around blood vessels and bronchioles. These are arguably ideal locations for surveillance of incoming challenges (76). Although early mast cell tumor necrosis factor (TNF) production is certainly their best-defined contribution during innate immune responses, the range of other functions that mast cells are capable of is impressive. First, we should recall their potential for degranulation, associated with the release of a plethora of preformed mediators, such as highly bioactive proteases, histamine, and proteoglycans. Mast cells also produce a wide range of cytokines and chemokines, and release important lipid mediators, such as LTC4 and LTB4, in response to bacteria (77). The profile of mast cell mediators produced is tightly regulated with respect to the type and amount as well as temporal sequence. Although some pathogen products induce the release or generation of preformed mediators, lipid mediators and cytokines have a more selective effect.
Direct evidence of a role for mast cells in host defense against bacterial pathogens comes from studies of mast cell-deficient mice. In a model of cecal ligation and puncture and a model of Klebsiella pneumonia–induced peritonitis, mice with normal numbers of mast cells survived bacterial challenge, whereas mast cell-deficient mice succumbed to infection. The ability to overcome infection was restored when mast cells were selectively reconstituted in the peritoneal cavity. The function of mast cells was closely linked to the ability to rapidly recruit neutrophils to the site of infection, supporting the view that mast cells serve to mobilize innate immune responses through early mediator production. The importance of TNF in this process was confirmed by
P.193

studies in which mice were treated with anti-TNF antibodies. In some responses, the mast cell may be the major source of early TNF release, which is in keeping with observations of neutrophil recruitment after IgE-mediated mast cell activation (78).
Natural Killer Cells
Natural killer (NK) cells are important in initial defenses against viral infection of the lungs. NK cells arise from the same hematopoietic lineage as T cells, but differ in that they do not have to mature in the thymus and do not express re-arranged antigen receptors. Instead, NK cells display families of cellular receptors that recognize virus-infected (and neoplastic) cells because of their altered expression of leukocyte antigen (HLA) class I tissue antigens. NK responses are mediated by inhibitory and activating receptors of two structural classes: killer Ig-like and lectin-like receptors (79). When NK cell receptors fail to detect normal HLA class I, they initiate a program of activation that leads to lysis of the infected cell. NK cells also release interferon-γ (IFN-γ), which, in turn, leads to recruitment of other immune cells. In experimental RSV infection, for example, there is a rapid antiviral NK cell IFN-γ response that precedes and leads to recruitment of virus-specific, cytotoxic T lymphocytes. Local release of IL-12 and IL-15 by dendritic cells and macrophages contributes to stimulation of NK cells for rapid antiviral responses in the lung (79,80).
Dendritic Cells
Dendritic cells (DCs), named for their characteristic long, branched processes, are specialized mononuclear phagocytes with important functions in antigen presentation and initiation of adaptive immune responses. They are ubiquitous in the body, found in airways, alveolar parenchyma, and thoracic lymph nodes. Acting as sentinels in airways, they sample incoming pathogens and antigens through by phagocytosis. When this is accompanied by a second, “danger” signal, for example, pathogen patterns recognized by Toll-like receptors, they undergo a phenotypic and functional change from their basal immature state. This maturation promotes the processing of antigen and its presentation on the cell surface and the migration of the dendritic cell to T-cell rich areas of nearby lymph nodes. Here they can initiate or amplify adaptive immune responses by triggering proliferation and activation of antigen-specific T lymphocytes. This cursory summary does not do justice to the rich and detailed analysis of DCs; their role in this process is reviewed elsewhere for the interested reader (81,82). For our purposes, we recognize this resident cell as an important transition between the innate response to inhaled antigenic material and the adaptive immune response that follows.
Cytokines
Cytokines are critical for the successful orchestration of defense mechanisms against environmental agents, and are also mediators of untoward outcomes such as acute injury and chronic inflammation and fibrosis. These principles are well illustrated by TNF and chemokines, which function in both acute and chronic phases of these processes.
Tumor Necrosis Factor
TNF-α is a protein of 185 amino acids glycosylated at positions 73 and 172. It is synthesized as a precursor protein of 212 amino acids. Monocytes express at least five different molecular forms of TNF-α with molecular masses of 21.5–28 kDa. They mainly differ by post-translational alterations such as glycosylation and phosphorylation. In solution, TNF-α is a trimeric molecule. Both the transmembrane and the soluble, secreted forms of TNF-α are biologically active. TNF-α is an extremely pleiotropic cytokine due to the ubiquity of its receptors, its ability to activate multiple signal transduction pathways, and its ability to induce or suppress the expression of a wide number of genes (83).
Macrophages are considered the most prolific sources of TNF, but it can be released by other cell types, including lymphoid cells, mast cells, endothelial cells, fibroblasts, and neuronal tissue. Two types of TNF receptors, TNF-R1 (TNF-R55) and TNF-R2 (TNF-R75), are present on virtually all cells except red blood cells. The receptors share structural homology in the extracellular TNF-binding domains and have similar affinity for TNF. TNF-R1 is constitutively expressed in most tissues, whereas expression of TNF-R2 is highly regulated and is typically found in cells of the immune system. In the majority of cells, TNF-R1 appears to be the key mediator of TNF signaling, whereas in the lymphoid system, TNF-R2 seems to play a major role. However, they induce separate cytoplasmic signaling pathways following receptor-ligand binding. As with IL-1 and LPS signaling, TNF-R1 signaling occurs through NF-κB inducing kinase and MAP/extracellular signal–regulated kinase 1/2 (MEK1/2), which activate NF-κB, in turn, enhancing transcription of genes mediating innate immune responses. Thus, three distinct receptors, toll-like receptors, IL-1R, and TNF, induce NF-κB nuclear translocation and transcription of genes critical to the perpetuation of innate immune responses.
TNF is present during acute response to acute inflammatory responses to toxic environmental agents, including silica (84), asbestos (85), air pollution particles (86), welding fumes (87), and ozone (88), to name only a few of many examples. Importantly, blockade with anti-TNF results in amelioration of acute inflammation in response to ozone (89) and the reduction of
P.194

chronic fibrosis in response to quartz (90), supporting the important function of this cytokine.
Chemokines
The recruitment of neutrophils, and later mononuclear cells, is a cardinal feature of the inflammatory response to environmental injury in the lung. The production of chemotactic molecules, known as chemokines, plays a critical role in this process of recruitment and maintenance of inflammatory cells in the lungs after environmental exposures. The human CXC, CC, C, and CX3C chemokines are classified (and named) according to specific structural motifs, and are four closely related polypeptide families that are potent chemotactic factors for neutrophils, eosinophils, basophils, monocytes, mast cells, dendritic cells, NK cells, and T and B lymphocytes. CXC chemokines can be further divided into two groups based on the presence or absence of three amino acids (Glu(E)-Leu(L)-Arg(R); the “ELR” motif) preceding the first cysteine amino acid residue. The ELR+ CXC chemokines are chemoattractants for neutrophils and act as potent angiogenic factors, and are exemplified by interleukin-8 (with rodent homologues of MIP-2, macrophage inflammatory protein 2, and KC). In contrast, the ELR–CXC chemokines (e.g., IP10, MIG/CXCL9) are chemoattractants for mononuclear leukocytes, and ELR–IFN-inducible CXC chemokines potently inhibit angiogenesis (91). Chemokines are produced by AMs as well as by an array of other cells, including monocytes, neutrophils, T and B lymphocytes, NK cells, epithelial cells, fibroblasts, smooth muscle cells, mesothelial cells, and endothelial cells. Their production by both immune and nonimmune cells supports the view that chemokines play a pivotal role in orchestrating both the innate immune response to environmental agents and the transition to adaptive immunity. Direct evidence comes from use of antichemokine interventions (e.g., anti-MIP-2), which results in decreased inflammation after quartz exposure (92).
Adaptive Immunity
Having reviewed the initial elements of lung defense, we can now acknowledge the important role of adaptive immunity in dealing with pathogens that overcome the first, innate barriers. The adaptive immune response to pulmonary pathogens includes both humoral and cellular components. The benefit of humoral responses is illustrated well in the classic natural history of untreated pneumococcal pneumonia. Resolution of pneumonia begins with (and survival depends on) the appearance of IgG antipneumococcal antibodies produced by humoral immune response at about 1 to 2 weeks after the start of the infection (93).
Both B and T lymphocytes are present in the normal lung. B cells are predominantly found in airway lymphoid aggregates, where they outnumber the T cells. In normal lavage samples, approximately 5% to 10% of cells are lymphocytes, which, in turn, can be further divided into functionally important subsets, for example, CD4+ T helpers and CD8+ cytotoxic T cells. Distinct subsets of CD4+ T cells with differing effector functions were first identified by Mosmann et al. (94). Modern classification includes recognition of Th1 cells, which secrete interferon (IFN-γ), IL-2, and TNF-α but not IL-4, IL-5, IL-6, and IL-10 or IL-13, and Th2 cells, which produce IL-4, IL-5, IL-6, IL-10, and IL-13. It is worth noting that some cytokines such as TNF-α, IL-3, and granulocyte-macrophage colony-stimulating factor (GM-CSF) can be produced in similar amounts by both cell types. In general, Th1 cells are associated with immunity to bacterial and viral pathogens while Th2 responses are associated with nematode and other parasitic infections and with IgE-mediated allergy and asthma.
An additional T cell subset with important functions in health and disease are T regulatory cells (Treg). This term describes cells that control the function of other cells, generally in an inhibitory fashion. The functional definition describes several types of cells. The CD4+CD25+ T cell is perhaps best studied, but other populations with similar functional capabilities have been described (e.g., Th3, Tr1, Tr, and NKT cells). The specific mechanisms by which Tregs function and their specific characteristics are under active investigation (95,96). CD8+ T cells were initially considered to be straightforward mediators of cytotoxicity and cell-mediated responses to pathogens. More recently, subsets of CD8+ T cells have been identified and implicated for potential roles in pathogenesis of asthma and chronic obstructive pulmonary disease (COPD) (97). A final subset is the γ-Δ T cell, which features a distinct but still somatically rearranged T cell receptor comprised of gamma and delta chains, and which is implicated in innate defense of mucosa and immunoregulation (98).
The role of these T cell subsets in lung disease related to environmental agents includes possible primary and secondary effects. In the former category, some investigators have postulated a causal role for T cells in the development of environmental lung disease, based in part on their prominent presence in the inflammatory phase of silicosis, but the progression to fibrosis in T cell-deficient mice argues against a dominant role (99). Nevertheless, recent identification of a link between the Th2 cytokine IL-13 and pulmonary fibrosis (100) leaves this question open for further investigation. Secondary effects of environmental exposures may amplify T cell-mediated diseases, as best illustrated with asthma. The exacerbation of asthma by inhaled pollutants is well-recognized, and links to cytokines that can
P.195

modulate the underlying CD4+ Th2 mechanisms have been identified (101,102). Similarly, CD8+ positive T cells may contribute to the pathogenesis of COPD initiated and advanced primarily by inhaled cigarette smoke (97).
The natural history of viral lung infections also illustrates the importance of cellular immune responses. Respiratory virus infections elicit CD4+, CD8+, and γ-Δ T cell responses, although the relative contributions of these subsets to viral clearance can be variable. From studies of influenza and parainfluenza virus infections in mice, it was learned that CD8+ cytotoxic T cells play a key role in viral clearance. Neutralizing antibody is also generated late in the primary response, but does function to clear primary infection unless the viral load is high. Typically, effector CD8+ T cells are first detectable in the lung on day seven postinfection, and the number of CD8+ T cells peaks around day 10; optimal expansion of the CD8+ subset appears to depend on CD4+ T cells. The accumulation of CD8+ T cells in the lung results in clearance of the virus by day 10 postinfection and depends on either perforin or Fas mechanisms (103).
It must be noted that cell-mediated immunity plays a role in recovery from influenza infection and may also prevent influenza-associated complications, but it does not seem to contribute significantly in preventing initial infection (104). The humoral immune system produces antibodies against different influenza antigens, of which the hemagglutinin-specific antibody is the most important for neutralization of the virus and thus prevention of illness. The neuraminidase-specific antibodies are less effective in preventing infection, but they lessen the release of virus from infected cells.
Two observations provide compelling evidence of the importance of adaptive immunity to lung host defense. The first is that reinfection with the same organism is rare after recovery from a lung infection [or results in milder disease, e.g. RSV (105)]. Indeed, this concept forms the basis for vaccination programs for influenza and infectious agents. The second is evidence from human primary and secondary immunodeficiency states, which reveal differing roles for the humoral and cellular branches of adaptive immunity.
Humoral immunodeficiencies, that is, those featuring defective antibody production, are relatively common, accounting for about 70% of all primary immunodeficiencies. Common effects include recurrent pneumonia, otitis media, sinusitis, and sepsis, caused by infections with pyogenic agents such as H. influenzae, S. pneumoniae, and Staphylococci. Hence, one generalization is that humoral (antibody) immunity is most important for successful defense against bacteria, especially encapsulated agents (106). An important distinction is that most patients with defects involving predominantly humoral immunity generally recover from viral infections because of their normal cellular (T cell) immune responses. Conversely, people with inadequate cellular immunity are highly susceptible to opportunistic infections with viruses, often presenting as progressive pneumonia caused by parainfluenza 3 virus, respiratory syncytial virus, cytomegalovirus, varicella, or other opportunistic organisms (Pneumocystis carinii). As B cell function is also T cell-dependent, T cell immunodeficiencies are also accompanied by defects in antibody production. Such patients may also have infections with aggressive bacterial pathogens, similar to those individuals with primarily antibody deficiencies.
Secondary immunodeficiency states also illustrate the importance of adaptive immunity in the lungs. For example, infection is a common life-threatening complication faced by immunosuppressed organ transplant recipients (107). The respiratory tract is particularly vulnerable, representing a leading infectious site in lung, heart, and liver transplant recipients. As in those with primary T cell deficiencies, these individuals experience suppression of lymphocyte-dependent immunity and increased incidence of viral and opportunistic pathogens. Similarly, the modern tragedy of AIDS, which primarily targets T cell immunity, features enhanced susceptibility to opportunistic infection, in particular, life-threatening infections of the lung (108).
Finally, we can consider evidence from vaccination efforts, which also illustrate the power (and limitations) of adaptive immunity for lung defense. Vaccines are available to prevent two of the most common and most deadly causes of lower respiratory tract infections: influenza and pneumococcal disease. Influenza vaccines prevent influenza, as well as several complications of influenza, via antibodies highly specific for the strain used for immunization [requiring new immunization programs for ever-changing influenza strains (109)]. Pneumococcal polysaccharide vaccine prevents pneumococcal sepsis and systemic disease, but appears ineffective in reducing incidence of local lung infection [pneumonia (25)], indicating that not all systemic antibody responses translate into a functional barrier against initiation of infection in the lungs.
Granulomatous Inflammation
Granulomatous inflammation occurs in response to certain infectious agents and persistent foreign material, and as part of a disease of unknown etiology (e.g., sarcoidosis) (90). It describes a distinct form of chronic inflammation, dominated by mononuclear phagocytes that take the form of macrophages, epithelioid cells, and multinucleated giant cells. Typically, these cells congregate and form well-demarcated focal lesions called granulomas, although a looser, more diffuse arrangement may be found. In addition, there is usually
P.196

an admixture of other cells, especially lymphocytes, plasma cells, and fibroblasts. Understanding its development and role in lung defense is pertinent to a broad cross-section of pulmonary pathology. As it is most relevant to lung host defense, focus will be on granulomatous responses to mycobacterial infection. Detailed reviews of the shared and unique features of pathogenesis of sarcoidosis, hypersensitivity pneumonitis, and other lung granulomatous disorders are available for the interested reader (110,111,112).
Fortunately for our review, the sequence of cellular events in granuloma formation is indeed best defined in responses to tuberculosis, the prototypical granulomatous disease. The process begins with activation of CD4 T cells by antigen-presenting cells that have ingested and processed antigenic mycobacterial components. This leads to proliferation and differentiation of naive CD4+ T cells to TH1 cells, which release characteristic cytokines, especially IFN-γ. These mediators, in turn, activate macrophages for improved killing of intra- cellular bacteria and also account for the classic change of macrophage appearance to an enlarged cell with “epithelioid” morphology. The process also activates a number of cell surface molecules (e.g., macrophage fusion receptor, DC-STAMP, CD47, CD44) thought to mediate cell-cell fusion and the formation of giant cells (113,114,115,116).
The importance of this response in lung host defense is also best illustrated in tuberculosis, as it (usually) provides mycobacterial containment critical for successful protection against progressive infection (117). Effective containment depends on various T cell subpopulations, including CD4, CD8, γ-Δ, and CD1-restricted T cells. Based on animal models, a hierarchy exists: CD4 T cells are most important, followed by CD8 T cells, with precise roles of γ-Δ T cells and CD1-restricted T cells less well-understood. There is also a temporal sequence to the involvement of different T cell subtypes in the phases of granuloma formation (118). It is clear, nevertheless, that CD4+ T cells are the central organizers of the granuloma during every phase of granuloma formation. Mice genetically deficient in CD4+ T cells form aberrant lesions that are unable to control bacterial numbers or prevent dissemination, establishing that CD4+ T cells are important for initiation and construction of granulomas (119). In humans, the requirement for CD4+ T cells is demonstrated by the disseminated mycobacterial infections seen in patients during the late stages of AIDS when CD4+ T cell counts drop (120).
It is worth emphasizing that, although T cells are the major orchestrators of protection, the actual execution of antimicrobial action (i.e., killing of mycobacteria) is performed by the macrophages, which ingested the mycobacteria in the first place. After crosstalk between T cells and macrophages via various cytokines, notably IFN-γ, TNF-α, and Ltα, macrophages are activated and have increased ability to kill the intracellular pathogens (121,122). The importance of IFN-γ in human tuberculosis is clearly indicated by reports of severe and even fatal infections with mycobacteria in patients with defects in IFN-γ receptor (123). Specific changes in activated macrophage include increased phagocytic and microbicidal ability (through increased production of ROS and RNI) and increased release of cytokines, which promote fibroblast proliferation and collagen production. The established view has been that necrosis ensues upon vigorous activation of the macrophages by the adaptive immune response (T cells). This view is based in part on the first appearance of necrotic centers at 2 to 3 weeks after infection in a rabbit model, a time frame consistent with generation of an adaptive response. However, this view has been challenged by findings in mycobacteria-infected guinea pigs in which the development of the necrotic core was an early event and almost certainly preceded the emergence of the acquired immune response (124).
Granuloma formation typically ends in fibrosis. Fibrosis serves to wall off the granuloma contents and limit spread of infection and organ damage. It was shown in early studies that healed primary lesions are usually sterile within 5 years (125). Mediators implicated in the fibrosis process in granulomatous inflammation are numerous. Examples include TNF (126), TGF-β (127), among many others (128). The TH2 cytokine IL-13 may also mediate fibrosis associated with granulomatous responses. Blockade of IL-13 in schistosome-infected mice reduces fibrosis without altering the TH2 cytokine profile (129). It is worth noting that there is disagreement as to the relative primacy of macrophage-derived versus T cell-derived factors (118,128).
Summary
The lung defenses surveyed provide a complex, multilayered response to the pathogens and other potentially injurious agents we encounter in the environment and in the workplace. As the size of this text attests, this system and parallel branches of innate defenses elsewhere in the body are not perfect. Moreover, lung host defense must deal with the relentless evolutionary cleverness of microbes (130,131) and with common self-inflicted impairment due to alcohol abuse and cigarette smoke (132,133). Nevertheless, these defenses are remarkably successful, considering the frequency of contact with intruders that must be neutralized. We end by marveling at the details we know of this process and with anticipation of future progress that will inform knowledge of environmental and occupational disease in general.
P.197

References
1. Bogaert D, De Groot R, Hermans PW. Streptococcus pneumoniae colonisation: the key to pneumococcal disease. Lancet Infect Dis. 2004;4:144–154.
2. Gleeson K, Eggli DF, Maxwell SL. Quantitative aspiration during sleep in normal subjects. Chest. 1997;111:1266–1272.
3. Sessa R, Di PM, Schiavoni G, et al. Microbiological indoor air quality in healthy buildings. New Microbiol. 2002;25:51–56.
4. Ganz T. Antimicrobial polypeptides. J Leukoc Biol. 2004; 75:34–38.
5. Markart P, Korfhagen TR, Weaver TE, et al. Mouse lysozyme M is important in pulmonary host defense against Klebsiella pneumoniae infection. Am J Respir Crit Care Med. 2004;169:454–458.
6. Singh PK, Tack BF, McCray PB Jr, et al. Synergistic and additive killing by antimicrobial factors found in human airway surface liquid. Am J Physiol Lung Cell Mol Physiol. 2000;279:L799–805.
7. Ganz T. Defensins: antimicrobial peptides of innate immunity. Nat Rev Immunol. 2003;3:710–720.
8. Zanetti M. Cathelicidins, multifunctional peptides of the innate immunity. J Leukoc Biol. 2004;75:39–48.
9. Bals R, Hiemstra PS. Innate immunity in the lung: how epithelial cells fight against respiratory pathogens. Eur Respir J. 2004; 23:327–333.
10. Moser C, Weiner DJ, Lysenko E, et al. beta-Defensin 1 contributes to pulmonary innate immunity in mice. Infect Immun. 2002;70:3068–3072.
11. Bals R, Weiner DJ, Meegalla RL, et al. Transfer of a cathelicidin peptide antibiotic gene restores bacterial killing in a cystic fibrosis xenograft model. J Clin Invest. 1999;103:1113–1117.
12. Knowles MR, Boucher RC. Mucus clearance as a primary innate defense mechanism for mammalian airways. J Clin Invest. 2002; 109:571–577.
13. Hickling TP, Clark H, Malhotra R, et al. Collectins and their role in lung immunity. J Leukoc Biol. 2004;75:27–33.
14. Wu H, Kuzmenko A, Wan S, et al. Surfactant proteins A and D inhibit the growth of Gram-negative bacteria by increasing membrane permeability. J Clin Invest. 2003;111:1589–1602.
15. LeVine AM, Kurak KE, Bruno MD, et al. Surfactant protein-A-deficient mice are susceptible to Pseudomonas aeruginosa infection. Am J Respir Cell Mol Biol. 1998;19:700–708.
16. LeVine AM, Bruno MD, Huelsman KM, et al. Surfactant protein A-deficient mice are susceptible to group B streptococcal infection. J Immunol. 1997;158:4336–4340.
17. LeVine AM, Hartshorn K, Elliott J, et al. Absence of SP-A modulates innate and adaptive defense responses to pulmonary influenza infection. Am J Physiol Lung Cell Mol Physiol. 2002;282: L563–572.
18. LeVine AM, Whitsett JA, Hartshorn KL, et al. Surfactant protein D enhances clearance of influenza A virus from the lung in vivo. J Immunol. 2001;167:5868–5873.
19. LeVine AM, Whitsett JA, Gwozdz JA, et al. Distinct effects of surfactant protein A or D deficiency during bacterial infection on the lung. J Immunol. 2000;165:3934–3940.
20. Wright JR. Immunoregulatory functions of surfactant proteins. Nat Rev Immunol. 2005;5:58–68.
21. Reynolds HY. Defense mechanisms against infections. Curr Opin Pulm Med. 1999;5:136–142.
22. Gross GN, Rehm SR, Pierce AK. The effect of complement depletion on lung clearance of bacteria. J Clin Invest. 1978;62: 373–378.
23. Hopken UE, Lu B, Gerard NP, et al. The C5a chemoattractant receptor mediates mucosal defence to infection. Nature. 1996; 383:86–89.
24. Mueller-Ortiz SL, Drouin SM, Wetsel RA. The alternative activation pathway and complement component C3 are critical for a protective immune response against Pseudomonas aeruginosa in a murine model of pneumonia. Infect Immun. 2004;72: 2899–2906.
25. Jackson LA, Neuzil KM, Yu O, et al. Effectiveness of pneumococcal polysaccharide vaccine in older adults. N Engl J Med. 2003; 348:1747–1755.
26. Cunningham-Rundles C. Physiology of IgA and IgA deficiency. J Clin Immunol. 2001;21:303–309.
27. Pryor WA, Squadrito GL, Friedman M. A new mechanism for the toxicity of ozone. Toxicol Lett. 1995;82–83:287–293.
28. Postlethwait EM, Langford SD, Bidani A. Reactive absorption of nitrogen dioxide by pulmonary epithelial lining fluid. J Appl Physiol. 1990;69:523–531.
29. Cross CE, van der Vliet A, O'Neill CA, et al. Oxidants, antioxidants, and respiratory tract lining fluids. Environ Health Perspect. 1994;102:185–191.
30. Comhair SA, Erzurum SC. Antioxidant responses to oxidant-mediated lung diseases. Am J Physiol Lung Cell Mol Physiol. 2002;283:L246–255.
31. Frampton MW, Morrow PE, Torres A, et al. Ozone responsiveness in smokers and nonsmokers. Am J Respir Crit Care Med. 1997;155:116–121.
32. MacNee W. Oxidants/antioxidants and COPD. Chest. 2000;117: 303S–317S.
33. Norwood J Jr, Ledbetter AD, Doerfler DL, et al. Residual oil fly ash inhalation in guinea pigs: influence of absorbate and glutathione depletion. Toxicol Sci. 2001;61:144–153.
34. Kodavanti UP, Costa DL, Richards J, et al. Antioxidants in bronchoalveolar lavage fluid cells isolated from ozone–exposed normal and ascorbate-deficient guinea pigs. Exp Lung Res. 1996;22: 435–448.
35. Carlsson LM, Jonsson J, Edlund T, et al. Mice lacking extracellular superoxide dismutase are more sensitive to hyperoxia. Proc Natl Acad Sci U S A. 1995;92:6264–6268.
36. Folz RJ, Abushamaa AM, Suliman HB. Extracellular superoxide dismutase in the airways of transgenic mice reduces inflammation and attenuates lung toxicity following hyperoxia. J Clin Invest. 1999;103:1055–1066.
37. Ho YS. Transgenic and knockout models for studying the role of lung antioxidant enzymes in defense against hyperoxia. Am J Respir Crit Care Med. 2002;166:S51–56.
38. Crapo JD, Young SL, Fram EK, et al. Morphometric characteristics of cells in the alveolar region of mammalian lungs. Am Rev Respir Dis. 1983;128:S42–46.
39. Reynolds HY. Immunologic system in the respiratory tract. Physiol Rev. 1991;71:1117–1133.
40. van oud Alblas AB, van Furth R. Origin, kinetics, and characteristics of pulmonary macrophages in the normal steady state. J Exp Med. 1979;149:1504–1518.
41. Thomas ED, Ramberg RE, Sale GE, et al. Direct evidence for a bone marrow origin of the alveolar macrophage in man. Science. 1976;192:1016–1018.
42. Green GM, Kass EH. The role of the alveolar macrophage in the clearance of bacteria from the lung. J Exp Med. 1964;119: 167–176.
43. Jonsson S, Musher DM, Chapman A, et al. Phagocytosis and killing of common bacterial pathogens of the lung by human alveolar macrophages. J Infect Dis. 1985;152:4–13.
44. Dockrell DH, Marriott HM, Prince LR, et al. Alveolar macrophage apoptosis contributes to pneumococcal clearance in a resolving model of pulmonary infection. J Immunol. 2003; 171:5380–5388.
45. Broug-Holub E, Toews GB, van Iwaarden JF, et al. Alveolar macrophages are required for protective pulmonary defenses in murine Klebsiella pneumonia: elimination of alveolar macrophages increases neutrophil recruitment but decreases bacterial clearance and survival. Infect Immun. 1997;65:1139–1146.
46. Leemans JC, Juffermans NP, Florquin S, et al. Depletion of alveolar macrophages exerts protective effects in pulmonary tuberculosis in mice. J Immunol. 2001;166:4604–4611.
47. Shao X, Mednick A, Alvarez M, et al. An innate immune system cell is a major determinant of species-related susceptibility differences to fungal pneumonia. J Immunol. 2005;175:3244–3251.
48. Janeway CA Jr, Medzhitov R. Innate immune recognition. Annu Rev Immunol. 2002;20:197–216.
49. Taylor PR, Martinez-Pomares L, Stacey M, et al. Macrophage receptors and immune recognition. Annu Rev Immunol. 2005;23: 901–944.
50. Krieger M, Acton S, Ashkenas J, et al. Molecular flypaper, host defense, and atherosclerosis. Structure, binding properties, and functions of macrophage scavenger receptors. J Biol Chem. 1993;268:4569–4572.
P.198

51. Murphy JE, Tedbury PR, Homer-Vanniasinkam S, et al. Biochemistry and cell biology of mammalian scavenger receptors. Atherosclerosis. 2005;182:1–15.
52. Palecanda A, Kobzik L. Receptors for unopsonized particles: the role of alveolar macrophage scavenger receptors. Curr Mol Med. 2001;1:589–595.
53. Herre J, Gordon S, Brown GD. Dectin-1 and its role in the recognition of beta-glucans by macrophages. Mol Immunol. 2004;40: 869–876.
54. Zhang J, Zhu J, Imrich A, et al. Pneumocystis activates human alveolar macrophage NF-kappaB signaling through mannose receptors. Infect Immun. 2004;72:3147–3160.
55. Akira S, Takeda K. Toll-like receptor signalling. Nat Rev Immunol. 2004;4:499–511.
56. Medzhitov R. Toll-like receptors and innate immunity. Nat Rev Immunol. 2001;1:135–145.
57. Swanson JA, Hoppe AD. The coordination of signaling during Fc receptor-mediated phagocytosis. J Leukoc Biol. 2004;76: 1093–1103.
58. Stuart LM, Ezekowitz RA. Phagocytosis: elegant complexity. Immunity. 2005;22:539–550.
59. Iles KE, Forman HJ. Macrophage signaling and respiratory burst. Immunol Res. 2002;26:95–105.
60. Nathan C, Shiloh MU. Reactive oxygen and nitrogen intermediates in the relationship between mammalian hosts and microbial pathogens. Proc Natl Acad Sci U S A. 2000;97:8841–8848.
61. Fang FC. Antimicrobial reactive oxygen and nitrogen species: concepts and controversies. Nat Rev Microbiol. 2004;2:820–832.
62. Kobzik L, Bredt DS, Lowenstein CJ, et al. Nitric oxide synthase in human and rat lung: immunocytochemical and histochemical localization. Am J Respir Cell Mol Biol. 1993;9:371–377.
63. van Straaten JF, Postma DS, Coers W, et al. Macrophages in lung tissue from patients with pulmonary emphysema express both inducible and endothelial nitric oxide synthase. Mod Pathol. 1998;11:648–655.
64. Nicholson S, Bonecini-Almeida Mda G, Lapa E, et al. Inducible nitric oxide synthase in pulmonary alveolar macrophages from patients with tuberculosis. J Exp Med. 1996; 183:2293–2302.
65. Weinberg JB. Nitric oxide production and nitric oxide synthase type 2 expression by human mononuclear phagocytes: a review. Mol Med. 1998;4:557–591.
66. Fang FC, Vazquez-Torres A. Nitric oxide production by human macrophages: there's NO doubt about it. Am J Physiol Lung Cell Mol Physiol. 2002;282:L941–943.
67. Peters-Golden M, Canetti C, Mancuso P, et al. Leukotrienes: underappreciated mediators of innate immune responses. J Immunol. 2005;174:589–594.
68. Zhang P, Summer WR, Bagby GJ, et al. Innate immunity and pulmonary host defense. Immunol Rev. 2000;173:39–51.
69. Pier GB. Role of the cystic fibrosis transmembrane conductance regulator in innate immunity to Pseudomonas aeruginosa infections. Proc Natl Acad Sci U S A. 2000;97:8822–8828.
70. Diamond G, Legarda D, Ryan LK. The innate immune response of the respiratory epithelium. Immunol Rev. 2000;173:27–38.
71. Elias JA, Zheng T, Lee CG, et al. Transgenic modeling of interleukin-13 in the lung. Chest. 2003;123:339S–345S.
72. van der Weyden L, Adams DJ, Bradley A. Tools for targeted manipulation of the mouse genome. Physiol Genomics. 2002;11: 133–164.
73. Sledz CA, Williams BR. RNA interference in biology and disease. Blood. 2005;106:787–794.
74. Segal AW. How neutrophils kill microbes. Annu Rev Immunol. 2005;23:197–223.
75. Rosenzweig SD, Holland SM. Phagocyte immunodeficiencies and their infections. J Allergy Clin Immunol. 2004;113:620–626.
76. Abraham SN, Thankavel K, Malaviya R. Mast cells as modulators of host defense in the lung. Front Biosci. 1997;2:78–87.
77. Galli SJ, Nakae S, Tsai M. Mast cells in the development of adaptive immune responses. Nat Immunol. 2005;6:135–142.
78. Marshall JS, Jawdat DM. Mast cells in innate immunity. J Allergy Clin Immunol. 2004;114:21–27.
79. French AR, Yokoyama WM. Natural killer cells and viral infections. Curr Opin Immunol. 2003;15:45–51.
80. Yokoyama WM, Kim S, French AR. The dynamic life of natural killer cells. Annu Rev Immunol. 2004;22:405–429.
81. Lambrecht BN, Hammad H. Taking our breath away: dendritic cells in the pathogenesis of asthma. Nat Rev Immunol. 2003; 3:994–1003.
82. Vermaelen K, Pauwels R. Pulmonary dendritic cells. Am J Respir Crit Care Med. 2005;172:530–551.
83. Tracey KJ, Cerami A. Tumor necrosis factor: a pleiotropic cytokine and therapeutic target. Annu Rev Med. 1994;45: 491–503.
84. Rimal B, Greenberg AK, Rom WN. Basic pathogenetic mechanisms in silicosis: current understanding. Curr Opin Pulm Med. 2005;11:169–173.
85. Driscoll KE. TNFalpha and MIP-2: role in particle-induced inflammation and regulation by oxidative stress. Toxicol Lett. 2000;112–113:177–183.
86. Li XY, Gilmour PS, Donaldson K, et al. In vivo and in vitro proinflammatory effects of particulate air pollution (PM10). Environ Health Perspect. 1997;105:1279–1283.
87. Antonini JM, Krishna Murthy GG, et al. Responses to welding fumes: lung injury, inflammation, and the release of tumor necrosis factor-alpha and interleukin-1 beta. Exp Lung Res. 1997;23:205–227.
88. Fakhrzadeh L, Laskin JD, Laskin DL. Ozone-induced production of nitric oxide and TNF-alpha and tissue injury are dependent on NF-kappaB p50. Am J Physiol Lung Cell Mol Physiol. 2004;287: L279–285.
89. Bhalla DK, Reinhart PG, Bai C, et al. Amelioration of ozone-induced lung injury by anti-tumor necrosis factor-alpha. Toxicol Sci. 2002;69:400–408.
90. Piguet PF, Collart MA, Grau GE, et al. Requirement of tumour necrosis factor for development of silica-induced pulmonary fibrosis. Nature. 1990;344:245–247.
91. Strieter RM, Belperio JA, Keane MP. Cytokines in innate host defense in the lung. J Clin Invest. 2002;109:699–705.
92. Driscoll KE, Howard BW, Carter JM, et al. Alpha-quartz-induced chemokine expression by rat lung epithelial cells: effects of in vivo and in vitro particle exposure. Am J Pathol. 1996;149: 1627–1637.
93. Tuomanen EI, Austrian R, Masure HR. Pathogenesis of pneumococcal infection. N Engl J Med. 1995;332:1280–1284.
94. Mosmann TR, Cherwinski H, Bond MW, et al. Two types of murine helper T cell clone. I. Definition according to profiles of lymphokine activities and secreted proteins. J Immunol. 1986; 136:2348–2357.
95. Fehervari Z, Sakaguchi S. CD4+ Tregs and immune control. J Clin Invest. 2004;114:1209–1217.
96. Robinson DS, Larche M, Durham SR. Tregs and allergic disease. J Clin Invest. 2004;114:1389–1397.
97. Kemeny DM, Vyas B, Vukmanovic-Stejic M, et al. CD8(+) T cell subsets and chronic obstructive pulmonary disease. Am J Respir Crit Care Med.1999;160:33–37.
98. Hayday A, Tigelaar R. Immunoregulation in the tissues by gamma-delta T cells. Nat Rev Immunol. 2003;3:233–242.
99. Hubbard AK. Role for T lymphocytes in silica-induced pulmonary inflammation. Lab Invest. 1989;61:46–52.
100. Lee CG, Homer RJ, Zhu Z, et al. Interleukin-13 induces tissue fibrosis by selectively stimulating and activating transforming growth factor beta(1). J Exp Med. 2001;194:809–821.
101. van Zijverden M, van der Pijl A, Bol M, et al. Diesel exhaust, carbon black, and silica particles display distinct Th1/Th2 modulating activity. Toxicol Appl Pharmacol. 2000;168:131–139.
102. Ohtani T, Nakagawa S, Kurosawa M, et al. Cellular basis of the role of diesel exhaust particles in inducing Th2-dominant response. J Immunol. 2005;174:2412–2419.
103. Doherty PC, Topham DJ, Tripp RA, et al. Effector CD4+ and CD8+ T-cell mechanisms in the control of respiratory virus infections. Immunol Rev. 1997;159:105–117.
104. Cox RJ, Brokstad KA, Ogra P. Influenza virus: immunity and vaccination strategies. Comparison of the immune response to inactivated and live, attenuated influenza vaccines. Scand J Immunol. 2004;59:1–15.
105. Openshaw PJ, Tregoning JS. Immune responses and disease enhancement during respiratory syncytial virus infection. Clin Microbiol Rev. 2005;18:541–555.
106. Buckley RH. Pulmonary complications of primary immunodeficiencies. Paediatr Respir Rev. 2004;5:S225–233.
P.199

107. Kotloff RM, Ahya VN, Crawford SW. Pulmonary complications of solid organ and hematopoietic stem cell transplantation. Am J Respir Crit Care Med. 2004;170:22–48.
108. Boyton RJ. Infectious lung complications in patients with HIV/AIDS. Curr Opin Pulm Med. 2005;11:203–207.
109. Whitney CG, Harper SA. Lower respiratory tract infections: prevention using vaccines. Infect Dis Clin North Am. 2004;18: 899–917.
110. Perez RL, Rivera-Marrero CA, Roman J. Pulmonary granulomatous inflammation: from sarcoidosis to tuberculosis. Semin Respir Infect. 2003;18:23–32.
111. Mohr LC. Hypersensitivity pneumonitis. Curr Opin Pulm Med. 2004;10:401–411.
112. Sawyer RT, Maier LA, Kittle LA, et al. Chronic beryllium disease: a model interaction between innate and acquired immunity. Int Immunopharmacol. 2002;2:249–261.
113. Vignery A. Macrophage fusion: the making of osteoclasts and giant cells. J Exp Med. 2005;202:337–340.
114. Saginario C, Sterling H, Beckers C, et al. MFR, a putative receptor mediating the fusion of macrophages. Mol Cell Biol. 1998;18: 6213–6223.
115. Han X, Sterling H, Chen Y, et al. CD47, a ligand for the macrophage fusion receptor, participates in macrophage multinucleation. J Biol Chem. 2000;275:37984–37992.
116. Yagi M, Miyamoto T, Sawatani Y, et al. DC-STAMP is essential for cell-cell fusion in osteoclasts and foreign body giant cells. J Exp Med. 2005;202:345–351.
117. Kaufmann SH. Protection against tuberculosis: cytokines, T cells, and macrophages. Ann Rheum Dis. 2002;61:ii54–58.
118. Co DO, Hogan LH, Il-Kim S, et al. T cell contributions to the different phases of granuloma formation. Immunol Lett. 2004;92: 135–142.
119. Mogues T, Goodrich ME, Ryan L, et al. The relative importance of T cell subsets in immunity and immunopathology of airborne Mycobacterium tuberculosis infection in mice. J Exp Med. 2001; 193:271–280.
120. Barnes PF, Bloch AB, Davidson PT, et al. Tuberculosis in patients with human immunodeficiency virus infection. N Engl J Med. 1991;324:1644–1650.
121. Ehrt S, Schnappinger D, Bekiranov S, et al. Reprogramming of the macrophage transcriptome in response to interferon-gamma and Mycobacterium tuberculosis: signaling roles of nitric oxide synthase-2 and phagocyte oxidase. J Exp Med. 2001; 194:1123–1140.
122. Nathan CF, Prendergast TJ, Wiebe ME, et al. Activation of human macrophages. Comparison of other cytokines with interferon-gamma. J Exp Med. 1984;160:600–605.
123. Newport MJ, Huxley CM, Huston S, et al. A mutation in the interferon-gamma-receptor gene and susceptibility to mycobacterial infection. N Engl J Med. 1996;335:1941–1949.
124. Turner OC, Basaraba RJ, Orme IM. Immunopathogenesis of pulmonary granulomas in the guinea pig after infection with Mycobacterium tuberculosis. Infect Immun 2003;71:864–871.
125. Opie E, Aronson J. Tubercle bacilli in latent tuberculosis lesions and in lung tissue without tuberculous lesions. Arch Pathol. 1927;4:1–21.
126. Lukacs NW, Chensue SW, Strieter RM, et al. Inflammatory granuloma formation is mediated by TNF-alpha-inducible intercellular adhesion molecule-1. J Immunol. 1994;152:5883–5889.
127. Marshall BG, Wangoo A, Cook HT, et al. Increased inflammatory cytokines and new collagen formation in cutaneous tuberculosis and sarcoidosis. Thorax. 1996;51:1253–1261.
128. Dheda K, Booth H, Huggett JF, et al. Lung remodeling in pulmonary tuberculosis. J Infect Dis. 2005;192:1201–1209.
129. Fallon PG, Richardson EJ, McKenzie GJ, et al. Schistosome infection of transgenic mice defines distinct and contrasting pathogenic roles for IL-4 and IL-13: IL-13 is a profibrotic agent. J Immunol. 2000;164:2585–2591.
130. Rhoades ER, Ullrich HJ. How to establish a lasting relationship with your host: lessons learned from Mycobacterium spp. Immunol Cell Biol. 2000;78:301–310.
131. Flynn JL, Chan J. Immune evasion by Mycobacterium tuberculosis: living with the enemy. Curr Opin Immunol. 2003;15:450–455.
132. Zhang P, Bagby GJ, Happel KI, et al. Pulmonary host defenses and alcohol. Front Biosci. 2002;7:1314–1330.
133. Drannik AG, Pouladi MA, Robbins CS, et al. Impact of cigarette smoke on clearance and inflammation after Pseudomonas aeruginosa infection. Am J Respir Crit Care Med. 2004;170:1164–1171.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 15 - Pulmonary Function Testing
15
Pulmonary Function Testing
Stuart M. Garay MD
Pulmonary function testing attempts to detect and quantitate abnormal lung function. Pulmonary function studies usually do not indicate a precise, specific anatomic or pathologic diagnosis. The detection of abnormal lung function by such studies helps assess the severity and progression of a disease process as well as response to therapy. This chapter provides fundamental information on the performance and interpretation of pulmonary function tests used in occupational and environmental medicine. Pulmonary function patterns for various disease states are summarized in Table 15.1. Detailed explanation of these tests follows.
History
The earliest measurement of lung volumes dates back to the Italian mathematician Giovanni Borelli (1681) (1). Liquid was sucked up in a cylindrical glass tube. The volume was calculated from the bore of the tube and the height of the meniscus. Unfortunately, the measurements significantly underestimated true lung volumes. In the early 18th century, an English clergyman, Stephen Hales, recorded the maximum volume of air, which he could expire into a “bladder” (1). The measurement was made with displacement of water according to the principle of Archimedes. His estimate of vital capacity was approximately 220 cubic inches (3.6 liters). Hales' work was recorded in a monograph entitled “Vegetable Staticks,” which dealt with experiments on the sap of vegetables.
In the late 18th century, William Clayfield developed an instrument known as a mercurial air holder (1). This was a modification of the gas holder or “gasometer” used by Priestly and Lavoisier. Initially, mercury was used but then water. Humphrey Davy used this device to measure vital capacity. By rebreathing a gas mixture containing hydrogen, he also estimated residual volume. Boerhaave placed a man in a large tub of water above his shoulders and asked the man to take a deep inspiration (1). He then measured the rise in the level of the liquid after dilation of the chest. This was the forerunner of the body plethysmograph.
In 1831, Charles T. Thackrah described a device known as a pulmometer, which was an inverted bell jar in water that allowed entry of air via a tap at the bottom (1). Thackrah used this device to measure lung function on the basis of occupations in his classic book The Effects of the Principal Arts, Trades, and Professions on Health and Longevity (2). Thus, “[n]ineteen individuals from the 14th Light Dragoons gave an average of 4,280 mL a man” (2). He also concluded that tailors, despite their tendency to curvature of the spine, phthisis, and anal fistula, did not have reduced ventilation; the average exhaled volume was 4,360 mL.
It was not until 1846, however, that John Hutchinson designed his water-sealed spirometer and published his systematic assessment of lung volumes in more than 4,000 subjects, classifying them as “sailors, firefighters, policemen, paupers, First Battalion Grenadier Guards, pugilists and wrestlers, giants and dwarfs, girls, gentlemen, and diseased cases” (3,4). Hutchinson's interest in establishing normal values for vital capacity related to his work with insurance companies, from which he received much of his income. Hutchinson defined vital
P.201

capacity as the number of cubic inches given by a full expiration following the deepest inspiration. He also described other lung volumes as “complemental air” (inspiratory reserve volume), “breathing air” (tidal volume), “reserve air” (expiratory reserve volume), and “residual air” (residual volume). Hutchinson established the linear relationship between vital capacity and height and firmly established that pulmonary diseases, specifically tuberculosis, resulted in reduced vital capacity. Despite Hutchinson's major contributions, his spirometer was not frequently used. An account in the 1890s contained the following comment: “At the Brompton Hospital his spirometer was not much used, because patients require education in doing so….The instrument was useful in obscure cases.” (1).
Table 15.1 Pulmonary Function Studies for Various Diseases
Test | Obstructive |  |  | Restrictive
 | Emphysema | Chronic Bronchitis | Asthma | Intrapulmonary | Extrapulmonary | Neuromuscular Disease
FVC | ↓ | ↓ | ↓ | ↓ | N/↓ | N/↓
FEV1 | ↓ | ↓ | ↓ | ↓ | ↓ | N/↓
FEV1/FVC | ↓ | ↓ | N/↓ | N/↑ | N | N
FEF25–75 | ↓ | ↓ | ↓ | N/↓ | ↓ | N/↓
TLC | ↑ | N/↑ | N/↑ | ↓ | ↓ | N/↓
RV | ↑ | ↑ | ↑ | ↓ | ↓ | N/↑
RV/TLC | ↑ | ↑ | ↑ | N | N/↑ | N/↑
RAW | ↑ | ↑ | ↑ | N/↓/↑ | N/↑ | N/↑
CLS STAT | ↑ | N | N/↑ | ↓ | N | N
DLCO | ↓ | N/↓ | N/↑/↓ | ↓ | N/↓ | N/↓
pH | N/↓ | N/↓ | N/↑ | N/↑ | N | N/↓
PaCO2 | N/↑ | N/↓ | N/↓ | N/↓ | N | N/↓
PaO2 | N/↓ | ↓ | N/↓ | ↓ | N/↓ | N/↓
SaO2 | N/↓ | ↓ | N/↓ | N/↓ | N/↓ | N/↓
N, normal; ↑, increased; ↓, decreased FVC, forced vital capacity; FEV, forced expiratory volume; FEF, forced expiratory flow; TLC, total lung capacity; RV, residual volume; RAW, airway resistance; CLS STAT, static compliance; DLCO, diffusing capacity; PaCO2, arterial partial pressure of carbon monoxide; PaO2, partial pressure of oxygen; SaO2.
In the first quarter of the 20th century, spirometers were utilized intensively by physiologists but little by clinicians. By 1930, however, clinicians such as Alvin Barach (5) began exploring the importance of ventilatory measurements for assessing diseases such as asthma and emphysema. He reported examples of spirometric recordings in a patient with asthma pre- and postnebulized epinephrine. In 1933, Hermannsen in Germany described the maximum voluntary ventilation test; Cournand and Richards (6) described this test in the English literature in 1941. They believed this test provided a better assessment of ventilatory function than vital capacity but recognized that it was nonspecific.
Concurrently in the 1930s and 1940s, preoperative assessment in the newly developing field of thoracic surgery spurned the use of quantitative assessment before and after lung resection (7). The deleterious effects of various abdominal operations on lung function was also being recognized (8,9). In 1948, Baldwin et al (10) published predictive values for vital capacity based on age, sex, and height. This publication led to routine use of this parameter, especially for preoperative evaluation. Finally, the work of Tiffeneau and Pinelli (11) in France during the late 1940s and of Gaensler (12,13) in the United States during the early 1950s established the timed vital capacity maneuver as an accurate method of assessing airflow limitation. Specifically, that portion of the vital capacity exhaled in the first second [the forced expiratory volume in 1 second (FEV1)] was measured.
The addition of motorized chart recorders to spirometers such as the water-sealed Stead-Wells spirometer allowed graphic analysis of the spirogram in terms of volume versus time (14). Various spirometric indices were proposed in addition to FEV1 and forced vital capacity (FVC). One measurement that gained wide acceptance was the maximal midexpiratory flow (FEF25–75, i.e., the average forced expiratory flow rate over the middle 50% of the FVC) (15). It measures the slope of the volume-time curve, providing a measure of airways obstruction. In the late 1960s through the early 1970s, direct assessment of airflow limitation was achieved by measuring inspiratory and expiratory flow and plotting these rates against exhaled volume (vital capacity) (16). The forced expiratory maneuver generated the data for both the flow- volume and volume-time curves.
Spirometer designs have proliferated in the past 50 years. Today, spirometers are either volume-displacement devices such as the water-seal, dry rolling- seal, and bellows-volume spirometers, or flow types such as Fleisch, wire mesh, hot-wire, and turbine pneumotachograph. Volume-displacement spirometers measure
P.202

exhaled volume directly, whereas flow spirometers measure airflow rate in liters per second and multiply (by seconds) to obtain volume indirectly. Pneumotacho-graphs contain a flow transducer that converts flow into a signal that is integrated electronically to obtain volume.
Although computerized spirometers can quickly display both curves and analyze data quickly, studies have demonstrated that some spirometers have errors as great as 1.5 L in the FVC measurement, or almost 25% (17). Nelson et al. (18) demonstrated that only 53% of 57 contemporary, commercially available spirometers could meet American Thoracic Society (ATS) performance criteria. Software errors were found in 27% of computerized systems (18). Since that study, significant effort has been made in quality control in the production of spirometers. Thus, recommendations for spirometer performance and validation have been published by the ATS and European Respiratory Society (ERS) (17,19).
Lung Volumes
Measurement of Lung Volumes
Measurement of lung volumes provides fundamental information that makes possible categorization and staging of lung diseases. However, lung volumes provide a static picture and do not measure dynamic performance. The four subdivisions of maximum lung volume described by Hutchinson include the following (Figs. 15.1 and 15.2):
  • Tidal volume (VT), the volume of air inspired and expired with each breath
  • Inspiratory reserve volume (IRV), the maximum volume of air that may be inhaled beyond a normal tidal breath (i.e., the maximum amount of air that can be inhaled from the end-inspiratory level during tidal breathing)
  • Residual volume (RV), the volume of air that remains in the lungs after maximal expiration (regardless of the lung volume at which exhalation was started)
  • Expiratory reserve volume (ERV), the maximum volume that may be exhaled from the resting end-tidal (end-expiratory) position (i.e., functional residual capacity, down to RV
Figure 15.1 Lung volumes and capacities. TLC, total lung capacity; VC, vital capacity; RV, residual volume; FRC, functional residual capacity; IC, inspiratory capacity; IRV, inspiratory reserve volume; VT, tidal volume; ERV, expiratory reserve volume.
On the basis of these four volumes, four capacities can be described (Figs. 15.1 and 15.2):
  • Total lung capacity (TLC) is the amount of air in the chest after a maximum inspiration and equals the sum of all four lung volumes: TLC = RV + ERV + VT + IRV
  • Vital capacity (VC) is the maximum amount of air expired after a maximum inspiration (i.e., the total amount of air that can be moved in and out of the lungs)
    VC = ERV + VT + IRV
    VC = TLC - RV
  • Functional residual capacity (FRC) is the amount of air remaining in the lungs at the end-tidal (end-expiratory) position: FRC = RV + ERV
    • P.203

  • Inspiratory capacity (IC) is the maximum volume of air inspired from the end-tidal (end-expiratory) position: IC = VT + IRV
Figure 15.2 Lung volume patterns in patients with (A) obstructive lung disease, (B) normal patients, and (C) patients with restrictive lung disease. Patients with obstructive lung disease (A) are hyperinflated, resulting in an increased TLC. In addition, air trapping results in a decreased VC as a result of increased RV and FRC. Patients with restrictive lung disease (C) have reduced TLC, FRC, VC, and RV. TLC, total lung capacity; VC, vital capacity; RV, residual volume; FRC, functional residual capacity.
Spirometric volumes are relatively simple to obtain. The subject is instructed to breathe normally with a resting tidal pattern as the volume is being recorded. Next, the subject inspires maximally, then exhales as completely as possible with a slow, continuous, smooth exhalation and returns to tidal breathing. The result is the slow vital capacity (SVC). FVC is measured with virtually the same maneuver, but the patient is instructed to exert maximal forced expiratory effort (17,19). This maneuver is used to assess airflow. In normal persons, SVC and FVC are virtually equivalent, the difference being no more than 0.2 L. In older individuals, SVC may be larger than FVC. In some individuals who suffer airflow obstruction, forceful exhalation causes airways to close prematurely because of the increased intrathoracic pressure produced. This phenomenon of “air trapping” results from dynamic compression due to increased resistance of intrathoracic airways and loss of elastic recoil. When it is marked, it suggests emphysema (secondary to loss of elastic recoil), but it may be associated with asthma or chronic bronchitis (secondary to bronchospasm). VC will be underestimated if the maneuver is excessively slow. The section on spirometry in this chapter discusses in greater detail the technical aspects of obtaining a timed VC maneuver.
VC and its subdivisions (ERV, TV, IRC, IC) can be measured by spirometry. Because spirometry does not provide a measure of RV, determination of TLC (TLC = RV + VC) is precluded. Spirometry also cannot provide the end-tidal volume (FRC). Any one of these three “absolute” volumes can be used to derive the other two by utilizing the appropriate subdivisions of the spirometric VC (Fig. 15.1). Three different techniques may be used to measure FRC or RV: two multiple-breath, steady-state gas-dilution methods (closed-circuit helium dilution and open-circuit nitrogen washout) and body plethysmography. These methods yield the FRC measurement, from which the spirometrically determined ERV is subtracted to yield RV (RV = FRC - ERV). RV is added to VC to yield TLC (TLC = VC + RV). The single-breath gas-dilution technique, used principally to determine diffusing capacity (see below), measures alveolar volume (VA), which should equal the TLC derived by other methods. Although it is not often used to determine TLC, it can provide an “internal check” on the accuracy of TLC as determined by other methods and on the validity of the diffusing capacity (DLCO) measurement. Details of the actual performance of these techniques can be found elsewhere, though a brief overview follows (20,21,22,23,24,25,26,27). Radiographic techniques utilizing planimetry or the ellipsoid method measure TLC, but their accuracy is highly variable, and so they will not be discussed further (28,29,30).
During multiple-breath, steady-state, gas-dilution techniques, the patient breathes continuously while a tracer gas is either equilibrated in the lungs (closed-circuit helium dilution) or eliminated (open-circuit nitrogen washout) from the lungs. In the “wash-in” method, the patient breathes helium from a reservoir of known volume and size, thereby diluting its concentration in the lungs. Because the total amount of helium (volume × concentration) does not change, the initial volume and concentration are known, and the final concentration is measured. The final unknown volume (FRC) can be calculated:
where VS = volume in the spirometer.
During the open-circuit nitrogen washout method, the patient breathes 100% oxygen to wash out the nitrogen to a negligible plateau concentration (1% to 2%). This test assumes that the gas within the lungs is 79% nitrogen and then nitrogen concentration in the lungs and atmosphere are in equilibrium. Thus, if the nitrogen is washed out of the lungs and measured, this measurement represents 79% of an unknown volume. As the nitrogen washes out of the lungs, the volume and nitrogen percentage of the exhaled gas are measured. The test is stopped when the nitrogen concentration levels off at a negligible value (1% to 2%):
Body plethysmography applies Boyle's law, which states that in a closed system the product of pressure and volume within the system remains constant. Consequently, the volume of gas varies inversely with the pressure to which it is subjected. Pfluger is credited with first applying Boyle's law to measure RV (31). In 1882, he built a metal cylinder, or Menschendose (literally, man can), in which a subject was placed who was instructed to exhale completely to RV. Pfluger decompressed the cylinder, causing the alveolar gas to expand; this expansion-derived gas was collected in a spirometer into which the subject breathed. Pfluger calculated the original volume of the lungs, since he already knew the initial alveolar pressure, the new lower pressure, and the volume of the gas leaving the lungs during decompression. He reported values of 400 to 800 mL for RV in normal adult men.
The modern body plethysmograph consists of an airtight chamber, a pneumotachograph to measure flow at the mouth, pressure transducers to measure mouth and box pressure, and a solenoid-operated shutter in the mouthpiece. The patient sits in the box, breathing through the mouthpiece. After the door to the box is
P.204

closed, the mouthpiece shutter is closed at end-tidal position and the patient takes shallow panting breaths with an open glottis at a rate of 1 to 2 per second. The panting maneuver alternatively compresses and decompresses the thorax, resulting in small changes in mouth and box pressures. As there is no flow, changes in mouth pressure are assumed to be equal to changes in alveolar pressure, and changes in box pressure can be used to calculate thoracic volume by applying Boyle's law:
PFRC is alveolar pressure, which equals atmospheric pressure when there is no flow (shutter occluded) at end-tidal position or FRC; VFRC is lung volume at FRC; ΔP is the small decrease in alveolar pressure that occurs with each inspiratory pant; and ΔV is the small increase in volume that occurs with each inspiratory pant.
The volume at FRC can then be calculated by rearranging this equation:
The value of ΔP is very small and therefore can be ignored.
Comparison of Techniques: Pitfalls in Measurements of Lung Volume
A recent ATS/ERS Task Force on pulmonary function standards consolidated recommendations regarding the measurement of lung volumes (32). Measurement technique and quality control issues are important to assure accurate values. Various studies have demonstrated good correlation between the different techniques in normal subjects. Significant differences may occur, however, in disease states. Gas-dilution techniques measure communicating gas volume within the airways. Thus, in patients with bullous lung disease or severe obstructive airway disease, noncommunicating or poorly communicating airways may result in underestimation of lung volumes by gas-dilution techniques (33). In both the open- and closed-circuit techniques, RV is measured indirectly as a subdivision of FRC. In practice, the resting end-tidal level is more reproducible than the volume at the extreme of complete inspiration (TLC) or complete expiration (RV). FRC is the lung volume at which the respiratory muscles are at rest and lung and chest wall elastic recoil are counterbalanced. The resting end-tidal volume, as well as the ERV, must be accurately determined. If the subject's pattern of tidal breathing is irregular, the end-tidal position, and therefore the ERV, may be falsely elevated, resulting in a reduced RV (RV = FRC - ERV). Subsequent calculation of the TLC (TLC = VC + RV) will yield an erroneously diminished TLC, misdiagnosing a restrictive process.
Finally, with gas techniques, gas analyzer malfunction as well as circuit leaks may produce an FRC value that is disproportionate to other lung function measures. Gas leaks in the system can cause overestimation with the helium-dilution method, resulting in falsely high values.
Plethysmography measures the total intrathoracic volume that is compressed during the panting maneuver. The FRC measurement is subject to error if the study is begun at an inappropriate starting volume (i.e., not at end-tidal position). The measured volume reflects the actual volume in the thorax at the start and end of the study. Plethysmography may overestimate true lung volumes by compressing compliant airways that narrow during the panting procedure, resulting in failure of mouth and alveolar equalization (34,35). A major disadvantage of plethysmography is that the body box is large and expensive. Claustrophobia and physical handicaps prevent certain patients from sitting in the box. Finally, some patients are unable to perform the requisite panting maneuver.
Application of Lung Volume Measurements
Lung volumes may be altered by disease processes that affect respiratory muscles, the chest wall, parenchyma, and airways. FRC represents the point of dynamic equilibrium, when the opposing forces of lung and chest wall recoil are counterbalanced. TLC is determined by inspiratory muscle strength, lung elastic recoil, and, to a lesser extent, chest wall elastic recoil. Finally, expiratory muscle strength, chest wall recoil, and (to a lesser extent) elastic recoil at low lung volumes affect RV.
The isolated reduction in VC, as may be detected by simple spirometry, does not imply a restrictive process. A reduced VC is associated with a low TLC no more than 50% of the time (36,37). Thus, epidemiologic field studies or individual clinical examinations that measure only VC by spirometry can be misleading. Diseases that cause airflow limitation, such as asthma, chronic bronchitis, and emphysema, result in a diminished VC, usually in conjunction with reduced expiratory flow rate. These “obstructive” diseases usually result in increased RV and FRC, whereas most or all volumes are reduced in true restrictive processes. In patients with reduced VC due to chronic obstructive pulmonary disease (COPD), RV and FRC are elevated in proportion to the degree of airflow limitation. TLC variably is affected, being elevated with emphysema, to a lesser degree with chronic bronchitis, and sometimes with asthma during a deteriorating state (38). Because RV is usually increased to a greater extent than TLC in patients with airflow obstruction (asthma, COPD), the RV/TLC ratio is increased. When airflow obstruction becomes severe in patients with COPD, there is decreased lung elastic recoil and increased tissue compliance. As a result, RV and FRC
P.205

increase significantly and result in lung hyperinflation and gas trapping. As hyperinflation increases, there is a decreased ability to maintain IC; VT cannot increase further to meet ventilatory exertional needs (39). Hyperinflation results in increased work of breathing and increased dyspnea. The degree of hyperinflation parallels the severity of airway obstruction (40).
There has been enormous interest during the past few years in utilizing spirometrically derived lung volumes in assessing ventilatory mechanics in COPD and the response to bronchodilator therapy (39,41,42,43,44). Resting IC provides an indirect measure of elastic load on the inspiratory muscles. The smaller the IC, the more the end-expiratory lung volume exceeds static FRC and, therefore, the greater the inspiratory threshold load and work of breathing. Furthermore, IC (and not VC) represents the limit for VT increase during exercise. Thus, in advanced COPD, VT /IC ratios are increased and IRV is reduced both at rest and during low levels of exercise. Furthermore, administration of a bronchodilator (albuterol, salmeterol, ipratropium, and tiotropium) results in an increase in IC and IRV and a reduced perception of dyspnea (43,44). Finally, a recent investigation found that resting lung hyperinflation, as measured by the IC/TLC ratio, was an independent predictor of respiratory and all-cause mortality in COPD patients (45).
Although an isolated RV elevation is unusual, Vulterini et al. (46) observed a significant elevation of RV in 14 patients who had normal VC, FEV1, FEF50%, and airway resistance values. These persons, predominantly cigarette smokers, had decreased measured lung elastic recoil, which led the authors to conclude that they had airway disease. The term air trapping is sometimes used to denote an increase in RV, whereas hyperinflation refers to an absolute increase in TLC. Yip et al. (47) demonstrated that in stable COPD patients, FRC is a useful guide to static recoil properties of the lung. An increase in FRC is a useful index of emphysema and the degree of hyperinflation, even in the presence of chronic airway disease.
The ATS/ERS Task Force defines a restrictive ventilatory defect as characterized by a reduction in TLC below the 5th percentile of the predicted value with a normal FEV1/VC (48). Determination of all lung volumes (VC, TLC, FRC, and RV) is crucial for assessing the presence of a truly restrictive process. Restrictive lung disease is often defined physiologically as a decrease in lung volumes, specifically VC and TLC, but the term restrictive lung disease is a misnomer. Many different disease processes result in diminished lung volumes. It is more appropriate to modify the “restrictive” by adding an anatomic correlate—for example, restrictive interstitial or parenchymal disease (idiopathic fibrosis, asbestosis, allergic alveolitis), restrictive neuromuscular lung disease (myotonic dystrophy, amyotrophic lateral sclerosis, Guillain-Barré syndrome, diaphragmatic paralysis), restrictive pleural disease (fibrothorax, mesothelioma), and restrictive chest wall disease (kyphoscoliosis, ankylosing spondylitis).
A restrictive process may be suggested by reduced VC and normal FEV1/FVC ratio on spirometry. Reduced lung volumes, especially TLC, confirm the presence of a restrictive process. VC and TLC usually fall in parallel, though concurrent reduction in FRC and RV is variable. The RV/TLC ratio is usually normal in patients with restrictive parenchymal processes. In contrast, patients with restrictive chest wall abnormalities and neuromuscular diseases may have normal or increased RV/TLC ratios. Restrictive parenchymal processes and chest wall abnormalities such as kyphoscoliosis result in diminished FRC and variable diminution in RV. In contrast, ankylosing spondylitis, a chest wall disorder, results in diminished VC and TLC while FRC and RV are elevated. Finally, neuromuscular disorders usually do not affect FRC; inspiratory muscle weakness results in normal RV, whereas expiratory muscle weakness results in elevated RV. An isolated reduction in FRC is most often associated with obesity or another process (ascites, pregnancy) that increases abdominal girth and contents and reduces ERV. It should be noted that the same mechanism may result in an isolated reduction in VC, which may be measured spirometrically. Finally, an isolated reduction in RV often reflects inadequacies in the measurement or the predicted normal value, as opposed to true disease. However, sometimes it can also reflect parenchymal or chest wall abnormalities, as reported by Owens et al. (49). They found 69 patients with isolated reductions in RV with a normal VC and DLCO. In 91% (63 patients), definite or probable clinical disease accounted for radiographically apparent parenchymal disease in 38 patients (congestive heart failure, 12; sarcoidosis, 6; infection, 1; drug toxicity, 1; rheumatoid arthritis, 1) and radiographically apparent chest wall disease in 25 patients (skeletal deformity, 10; fibrothorax, 7; myasthenia, 2; other, 2).
It should be emphasized that, when it is possible, serial testing is often useful in establishing a diagnosis of restrictive or obstructive disease in patients whose values are borderline or slightly elevated. The range of normal values is often great, as is intersubject variability. Thus, sequentially diminishing lung volumes within the normal range may suggest early restrictive disease, especially if other deficits, such as reduced diffusing capacity (in interstitial disease) or reduced maximum inspiratory and expiratory pressures (in neuromuscular disease), are observed. Indeed, in conjunction with reduced expiratory flow rates, serial lung volume measurements may detect the occasional patient with asthma who has airflow limitation associated with reduced lung volume (50,51). In such cases, restrictive lung disease is often misdiagnosed on the basis of one isolated set of pulmonary function test results.
P.206

Multiple reference equations for lung volumes have been published (52,53,54,55,56). There may be as much as a 1-liter difference between predicted values for the same individual. Most pulmonary function laboratories use the reference equations for TLC, FRC, and RV recommended by the 1995 ATS/ERS workshop or by the European Community for Steel and Coal (57,58). The 2005 ATS/ERS Task Force report suggests that reference equations should include explicit definition of the upper and lower limits of the normal range, or provide information to allow calculation of a lower range (48,59).
For each lung function index, values below the 5th percentile of the frequency distribution of values measured in the reference population are considered to be below the expected “normal range.” If the reference data have a normal Gaussian distribution, the lower 5th percentile can be estimated as the 95th confidence interval using Gaussian statistics. If the distribution is skewed, the lower 5th percentile can be estimated with a nonparametric technique, such as the 95th percentile.
Lung volumes are related to body size with standing height being the most important variable. For the same height, young adult males have greater lung volumes than young adult females. Racial differences may affect lung function indices. Several studies have found that African Americans have lower lung volumes than whites by as much as 12% (60,61). This has been attributed to African Americans having shorter trunks and longer legs. Differences due to ethnicity are not well-defined. These differences may be the result of differences in trunk length, fat-free mass, chest dimensions, and respiratory muscle strength. According to ATS guidelines, no race correction is used for TLC or RV in Hispanic or Native-American subjects. For African American, Asian American and East Indian individuals, a race correction factor of 0.88 for TLC and FRC and 0.93 for RV are suggested (48,59).
Static Lung Mechanics
Lung Compliance
Lung compliance measures the distensibility of the lungs. Compliance (C) is defined as the volume change per unit of pressure (P) change (i.e., C = ΔV/ΔP). Elastic recoil pressure (PEL) is the pressure generated by the lungs at a particular lung volume, usually TLC. Compliance of the lungs (CL), the chest wall (Ccw), and the total lung chest wall system (CT) may be measured. Determination of lung compliance (CL) requires measuring intrapleural pressure when there is no flow of air in and out of the lungs at various lung volumes to generate a pressure- volume curve (62). An esophageal balloon is passed into the esophagus; esophageal pressure approximates intrapleural pressure in the upright position (63). The subject inspires to TLC and begins slowly exhaling. Inspiratory flow at the mouth is repeatedly interrupted at small volume intervals. Because airway pressure during the occlusion is equal to alveolar pressure, the transpulmonary pressure is determined as the difference between airway and esophageal pressure. The volumes and corresponding pressures are plotted to generate a pressure- volume curve (Fig. 15.3). Static lung compliance (CLST) is the slope of the curve
Figure 15.3 Pressure–volume curve. Representative curves for normal subjects and for patients with emphysema and interstitial lung disease.
and is normally recorded in the tidal breathing range (approximately 500 to 1000 mL above FRC).
The static lung compliance is usually related to the absolute lung volume at which the measurement was made, as compliance is directly related to lung volume. The specific compliance is CLST/VL, the volume usually being FRC. The maximum pressure generated at TLC divided by TLC is known as the coefficient of retraction. Schlueter et al. (64) demonstrated that the coefficient of retraction is reduced with emphysema and increased with interstitial disease.
Measurement of lung compliance is not a routine test and is performed selectively for research purposes. Lung compliance can be measured with a spirometer, but more often, body plethysmography is used because the mouth shutter, the pneumotachograph that measures flow, and the pressure transducer are all available in the body box. In a normal adult, both CLST and CCW are 0.2 L per cm H2O each. They can be added in a series to yield CT of the lungs-chest wall system:
thus
P.207

where the reciprocal of 10 is the total compliance, CT = 0.1 L per cm H2O. The total compliance is less than either of its components, as the chest wall and lungs counterbalance each other.
Lung compliance reflects the elasticity of the parenchyma. With advancing age, changes in connective tissue alter the elastic fibers in the lungs, increasing the static lung compliance (65,66,67). Emphysema is the principal disease that results in increased compliance, owing to destruction of elastic tissue in alveolar septa (64,68). Because there is decreased lung elastic recoil, the balance of forces between the lungs and chest wall is altered, resulting in higher lung volumes at end-expiration (FRC). In the acute stage of asthma, patients may also have increased lung compliance, but this reverses following therapy (69). In contrast, lung compliance is decreased with disease processes that result in alveolar filling or interstitial abnormalities (70,71). Pulmonary edema, atelectasis, and pneumonia account for the former, whereas idiopathic pulmonary fibrosis, asbestosis, radiation, various drug-induced interstitial diseases, and sarcoidosis are some of the diseases that account for the latter (70,71). Fibrotic interstitial disease may result in decreased lung compliance owing to increased connective tissue in the alveolar septa or to a uniform mixture of normal and obliterated alveoli. Finally, chest wall compliance may also be reduced by kyphoscoliosis or obesity.
The pathophysiologic mechanisms of interstitial disease range from diffuse impairment of all alveoli to a more selective process resulting in a “shrunken lung,” in which functioning and nonfunctioning alveoli intermix. Gibson and Pride (71) predicted that the relationship between lung compliance and disease-induced volume loss could not be distinguished between the two processes. They, as well as Sharp et al. (70), emphasized that altered lung compliance can result from either process. Furthermore, the reduction in lung compliance was disproportionate to the loss of lung volume. Kanengiser et al. (72) confirmed these findings. They found that volume adjustment of compliance resulted in both low and “normal” ratios in patients with severe disease and thus was not helpful for distinguishing the mechanisms or the severity of disease.
Maximal Inspiratory and Expiratory Pressure
The measurement of maximal inspiratory pressure (MIP or PIMAX) and maximal expiratory pressure (MEP or PEMAX) is used to assess respiratory muscle strength. Maximal respiratory pressure is simple to measure but requires the patient's cooperation and effort. PIMAX is measured by having the patient rapidly exhale from TLC and occluding the airway at RV. A maximal inspiratory effort is performed against an occluded valve for at least 2 seconds. PEMAX is measured by having the patient inhale from RV; the airway is occluded at TLC and the patient subsequently exhales. The greatest value of three determinations is recorded for both TLC and PEMAX. Normal predicted values for maximal respiratory pressures have been reported by Black and Hyatt (73) and Rochester and Arora (74). PIMAX measures inspiratory muscle strength and normally is not less than 60 cm H2O. A decreased PIMAX is associated with neuromuscular disease and with diaphragmatic dysfunction. Patients with COPD whose lungs are hyperinflated or who have chest wall disorders may also have a decreased PIMAX. PEMAX measures the function of accessory muscles of respiration, abdominal muscles, and elastic recoil. Normally, PEMAX is more than 80 to 100 cm H2O. This value is decreased in neuromuscular disorders.
Dynamic Lung Function
Spirometry
Analysis of volume-time or flow-volume relationships provides an assessment of the ventilatory apparatus “in action” (Figs. 15.4 and 15.5). Spirometry is the measurement of volume change achieved by various breathing maneuvers. Volume-time analysis utilizes the “simple” or “classic” spirogram, whereas the flow-volume relationships are described by the maximum expiratory flow- volume curve (also referred to as the F-V loop). The same basic maneuver, the FVC maneuver, generates data for both analyses. FVC is the maximum volume of air exhaled with maximum effort from a maximum inspiration, that is, VC performed with a maximally forced expiratory effort. It is expressed in liters at body temperature and
P.208

ambient pressure saturated with water vapor (BTPS). FEV1 is the maximum volume of air exhaled in the first second of a forced expiration from a position of full inspiration, also expressed in liters at BTPS. The slow vital capacity (SVC or just VC) represents the volume of air exhaled between the position of full inspiration and complete expiration, expressed in liters at BTPS. Slow VC is unforced. In some patients, a slow VC may provide a larger and more appropriate denominator for calculation of the FEV1/VC ratio. Slow VC can be measured through two different methods. The expiratory vital capacity (EVC) is the maximum volume of air exhaled from the point of maximum inhalation, that is, TLC. The inspiratory vital capacity (IVC) is the maximum volume of air inhaled from the point of maximum exhalation, that is, RV, and is achieved by a slow expiration from end-tidal inspiration.
Figure 15.4 Typical spirogram plotting volume against time. The FEV1 as well as the FEF25–75% can be determined from the graph. The former can be easily read from the graph. The latter is found by marking the points at which 25% and 75% of the FVC have been expired. The slope of this line can be determined by dividing half of the FVC by the interval between the two points. FEV1, forced expiratory volume in 1 second; FEF, forced expiratory flow; FVC, forced vital capacity.
Figure 15.5 A typical F-V loop demonstrating inspiratory and expiratory limbs. Inspiratory flow rates are measured at 75% (FEF75%), 50% (FEF50%), and 25% (FEF25%) of the FVC. PEF and PIF can also be determined. The end-expiration point occurs at RV, end inspiration at TLC. A smaller tidal loop is sometimes depicted. The end-tidal volume (not depicted) is FRC. FEF, forced expiratory flow; FVC, forced vital capacity; PEF, peak expiratory flow; PIF, peak inspiratory flow; RV, residual volume; TLC, total lung capacity; FRC, functional residual capacity.
Technical Aspects of Spirometry
The FVC maneuver requires the patient to inhale maximally to TLC and then exhale as rapidly and forcefully as possible. The exhaled volume is plotted on an x-y recorder, the y axis being volume and x axis being time. It is important that patients be verbally encouraged to continue exhalation efforts until the end of a maneuver to obtain optimal effort. Patients should be coached by the technician during the exhalation to assure maximum effort. The start of the test is determined by the back extrapolation method (17,19).
ATS guidelines and more recent joint ATS/ERS recommendations suggest that the end of the test should occur when: (a) the volume-time curve shows no change in volume (<0.025 L) for ≥1 second and (b) the patient has exhaled for ≥3 seconds in children aged <10 years old and for ≥6 seconds in those >10 years old (17,19). The test should be ended if the patient cannot or should not continue. This is especially the case if the patient experiences significant discomfort, complains of chest pain or dizziness, or appears faint. Syncope may rarely occur even in normal individuals. Often, a longer exhalation (up to 10 seconds) is necessary, especially in patients with advanced COPD. The ATS guidelines recommend three to eight consecutive FVC attempts. The pulmonary function technician must confirm that the patient understood the instructions and achieved a maximum inspiration with a proper start, a continuous smooth exhalation, and a maximum effort. Gardner et al. (75) summarized factors that result in an unacceptable FVC maneuver: coughing during the first second of the maneuver, glottic closure (Valsalva maneuver), a leak in the system, obstruction of the mouthpiece (by dentures or the tongue), and unsatisfactory start of expiration owing to hesitation or a false start.
It is desirable to have a minimum of three acceptable FVC maneuvers to ensure maximum effort and provide an accurate reflection of the patient's pulmonary function (17,19,75,76). The ATS/ERS standards recommend repeatability criteria, suggesting that the difference between the largest and next largest FVC curves should vary by ≤0.150 L and the difference between the largest and next largest FEV1 should be ≤0.150L (18). The largest FVC and the largest FEV1 should be recorded, even if the two values do not come from the same curve. Thus, the “best test” curve is defined (17,19) as the test that meets acceptability criteria and gives the largest sum of FVC and FEV1. The acceptability criteria are used to determine whether more than three FVC maneuvers should be performed before the repeatability criteria are applied. The only criterion for unacceptable performance that would eliminate the subject from evaluation is fewer than two acceptable curves. The repeatability criteria are a guide to whether more than three FVC maneuvers are needed. Poor repeatability should not be cause for rejecting the curves provided three acceptable maneuvers were obtained. The ATS/ERS Task Force recommends that “use of data from maneuvers with poor reproducibility is left to the discretion of the interpreter.” The ATS guidelines caution that if acceptability criteria are not applied before the repeatability criteria, a passive exhalation maneuver will be labeled as “best” maneuver because it may give the largest sum of FVC plus FEV1 (17,19).
It has been suggested that eliminating some patients' data from epidemiologic surveys because of poor reproducibility may eliminate patients inappropriately and
P.209

result in a population bias (77,78). Patients with airways obstruction have greater coefficients of variation than do normal healthy persons (79); some may not fulfill ATS repeatability criteria (17,19). Glindmeyer et al. (80) examined potential sources of error in spirometry despite application of ATS acceptability criteria and stressed the need for visual inspection of the curves. Furthermore, the technician who collects the data and the physician who interprets the results must be knowledgeable of technical artifacts and potential effects on each parameter. Indeed, even though FVC maneuvers met ATS quantitative criteria, visual inspection of the tracings revealed visible defects, which were more evident when subjects were followed longitudinally. Hankinson and Bang (81) analyzed 6,486 subjects, aged 8 to 90 years, from the general population to determine the ability of normal subjects to satisfy the ATS acceptability and repeatability criteria. They found that subjects younger than 18 years and older than 55 years had more difficulty meeting the ATS reproducibility criteria. In lieu of the ATS criteria, a constant 200-mL reproducibility criterion for FVC and FEV1 was used; the failure rate was similar for all heights, suggesting that basing the ATS criterion on a percentage of FVC and FEV1 may be inappropriate, especially for younger patients with smaller heights and lung volumes. In addition, there was uniform intra-subject variability for FVC and FEV1, in terms of the mean difference between the largest and next to largest values.
As can be appreciated from the above discussion, test quality is a function of maximum effort and the ability to achieve a reasonable duration of exhalation. A plateau in the exhalation (volume-time) curve or achieving a minimum exhalation time of 6 seconds usually suggests an adequate test. However, as discussed previously, many patients with severe airflow limitation as well as older healthy individuals often cannot achieve these goals. Older healthy individuals have normal age-related loss of elastic recoil, which simulates the difficulty COPD patients have in achieving adequate exhalation in 6 seconds. As a result, expiratory flow may never truly reach a plateau. VC will increase and the FEV1/VC ratio falls, yielding a misleading picture of airways obstruction in some elderly individuals. Eaton et al. (82) conducted a survey of 1,012 tests at 30 primary care practices; only 28% had maneuvers of greater than 6 seconds in duration due to practical problems in obtaining full FVC maneuvers. Glindmeyer et al. (80) suggested an end of test criterion based on a fixed duration for the FVC maneuver. They found that 6.64 seconds was sufficient to obtain 99% of FVC for spirograms with an FEV1/FVC ratio as low as 50% (80). As a result of this difficulty with exhalation time in various patient populations, it has been suggested that the volume exhaled in 6 seconds (FEV6) be used as a surrogate for FVC (83,84,85).
Hankinson et al. (83) calculated FEV6 and FEV1/ FEV6 reference equations and their lower limits of normal (LLN) based on 74,294 healthy subjects as part of the National Health and Nutrition Examination Survey III study. It is unclear what the FEV6 value is if the maneuver ends prior to 6 seconds or when the highest observed volume occurs prior to 6 seconds. Hankinson et al. (86) suggested the term FVC(6), when FVC(6) is the highest observed volume within the 6-second maximal exhalation period. Use of a 6-second maneuver will result in lower surrogate FVC (FEV6) values in patients with COPD, which may decrease the sensitivity of the FEV1/FEV6%. In a study of 337 subjects, Swanney et al. (84) found the sensitivity of the FEV1/FEV6%, as defined by the FEV1/FVC%, was 95% and the specificity was 97.4%. Enright et al. (87) investigated the predictive value of the FEV1/FEV6% in a subset of 5,887 cigarette smokers from the Lung Health Study. They found the FEV1/FEV6% was nearly as strong an independent predictor of subsequent decline in FEV1 as the FEV1/FVC%.
In contrast, Demir et al. (88) conducted a retrospective analysis of 5,114 patients and concluded that the use of the FEV6 may result in underestimation of airway obstruction because of low FEV1/FEV6% sensitivity. When the FEV1/FVC% was used as the “gold standard,” the FEV1/FVC6% had a negative predictive value of 92.2% and a sensitivity of 86.1% in detecting airways obstruction (88). Thus, although the FEV6 and FEV1/ FEV6% may be appropriate for screening purposes, general use of these surrogate values is controversial. In 2000, the American College of Occupational and Environmental Medicine stated that the National Health and Lung Education Program-recommended testing procedure (the 6-second FVC maneuver) is “not acceptable for diagnostic spirometry or for occupational screening, surveillance, and impairment evaluations” because more rigorous testing procedures are required (89).
Spirometric Interpretation
Interpretation of spirometry requires the determination of whether the patient's test results are less than the lower limits of normal. Multiple reference equations for spirometry have been published for use in Europe and the United States (17,19,48,83). In the United States, the best available reference equations derive from the National Health and Nutrition Examination Survey III, which comprised 7,429 subjects ranging in age from 8 to 80 years and three different racial/ethnic groups (83).
The ATS/ERS Task Force on pulmonary function testing has suggested interpretative strategies for spirometry (48,59). Many laboratories have classified values of FVC and FEV1 less than 80% of predicted as abnormal. However, this has no statistical basis (48,59). Although
P.210

some studies have demonstrated that use of 80% of predicted FVC and FEV1 is close to the 5th percentile in adults of average age and height, use of this fixed value (80%) will render shorter, older subjects false-positive results, whereas taller, younger subjects are more likely to have false-negative results. Similarly, defining a fixed FEV1/FVC ratio as a lower limit of normal is also not recommended in adults because FEV1/FVC is inversely related to age and height. Use of a fixed ratio may result in diagnosing an increase in impairment associated with aging. Furthermore, some athletes as well as some workers in physically demanding occupations such as mining and deep sea diving may have FVC values relatively larger than FEV1 values, resulting in a lower FEV1/FVC ratio. Hankinson et al. (81) have shown that using 0.7 as the lower limit of the FEV1/FVC ratio results in a significant number of false-positive results in males aged >40 years and females aged >50 years. Similarly, using 0.7 as the cut-off for elderly subjects results in a significant false-positive rate in elderly, asymptomatic never smokers (90). Finally, using 80% as a cut-off for interpretation of mid-expiratory (FEF25–75%) instantaneous (FEF50% and FEF75%) flow rates will also cause significant false-positive interpretations because the true lower limit of normal for these flow rates is approximately 50%.
The ATS/ERS Task Force suggests that the lower limit of normal is the lower 5th percentile established by the reference equations (48,59). Calculation of this LLN is discussed previously in the lung volumes section as well as in the normal values section to come. By definition, 1 in 20 normal, asymptomatic nonsmokers will fall below LLN. Finally, the ATS/ERS Task Force cautions interpreting test results that lie close to the lower limits of a reference range because results may vary on different testing occasions and crossover the limits (48,59).
Flow Rates
The maximal mid-expiratory flow rate (FEF25–75%) is the average flow between 25% and 75% of VC. It is the average rate of flow during the middle half of the FVC maneuver (15). It is determined from the slope of the line connecting the points on the volume-time curve that correspond to 25% and 75% of the FVC (Fig. 15.4). The FEF25–75% is determined by the latter, effort-independent part of forced expiratory maneuver, which does not increase with further effort. Abnormalities in FEF25–75% may occur in the setting of normal FEV1 and FEV1/FVC, suggesting small airways obstruction. The FEF25–75% varies significantly in normal subjects. As noted previously, the practice of using 80% of predicted as the lower limit of normal for FEF25–75% or the instantaneous flow rates generated by the flow-volume loop will cause serious errors. The lower limit of normal for these flow rates is closer to 50% of predicted. Thus, its usefulness is limited despite its popularity. Knudson and Lebowitz (91) have presented data for the percent predicted value of FEF25–75% above which 95% of asymptomatic nonsmokers fall: for men older than 36 years, 56.2%; for women older than 36 years, 57.2% predicted.
The maximum expiratory flow-volume curve (F-V loop) records flow versus volume (17,19,92) (Fig. 15.5). The F-V loop depicts instantaneous flow rates (FEF, forced expiratory flow) at variously reported volumes: FEFmax or peak expiratory flow rate (PEFR), which occurs at 90% TLC, FEF50% (FEF at 50% FVC), and FEF75% (FEF at 75% FVC, i.e., flow after 75% of FVC is exhaled). Normally, on maximal exhalation there is a rapid peak flow (at 90% of the TLC) and a linear decline in instantaneous flow rate as volume (i.e., VC) decreases. The initial portion of the F-V loop (from peak flow to FEF50%) is effort dependent and therefore can vary. The flow from FEF50% downward is relatively effort independent; further effort cannot increase flow rates because flow is determined by lung elastic recoil and the flow-resistive properties of the smaller airways (93). Maximal expiratory flow (MEF) at a given volume can be achieved only if the patient generates maximum effort to raise intrathoracic pressure to reach flow limitation. Both inspiratory and expiratory flow rates can be measured. Preferential reductions in the flow rates, as depicted by the inspiratory or expiratory limb or both, may suggest upper airways obstruction (Fig. 15.6), though poor effort or inspiratory muscle weakness may also reduce inspiratory flow (94,95). As airflow limitation progresses, reduction in flow rates will start at small lung volumes (93). Eventually, flow rates decrease at greater lung volumes (50% FVC and more). Note, spirometric measurements, including those obtained by the F-V loop, should take into account that flow is a function of lung volume. Thus, the FEF50% and FEF75% can be reported as FEF50%/FVC and FEF75%/FVC (though this is not routine).
Just as flow is reduced proportionately to lung volume in patients with restrictive lung diseases, yielding a normal FEV1/FVC, flow rates generated by the F-V loop can be reduced, but proportionately to the decreased volumes. Indeed, Jayamanne et al. (96) have reported “supernormal” F-V ratios in patients with interstitial lung disease, suggesting increased recoil pressure. The shape of the F-V loop allows rapid and easy assessment of flow rates. Following the generation of peak flow (FEFmax), the expiratory limb of the F-V loop appears as a straight line (Fig. 15.5). Airflow limitation in the “small airways” initially appears as a “scooped-out” indentation at the terminal end of the F-V loop (between FEF25% and RV). As airway disease progresses, FEF50% diminishes as does FEF25–75%. The configuration of the F-V loop reveals a more significant concavity in the expiratory limb (Fig. 15.7). Dynamic compression due to loss of elastic recoil (as in emphysema) can be suggested by the shape of the loop.
Figure 15.6 Upper airway obstruction. Variable extrathoracic obstruction (A) results in a plateau of the inspiratory limb, while variable extrathoracic obstruction (B) results in an expiratory plateau. Fixed upper airway obstruction (C) results in a plateau of both inspiratory and expiratory limbs. Normal F-V loop (dashed line); abnormality (solid line).
Figure 15.7 F-V loop configurations. (A) Airflow limitation in patients with asthma or chronic bronchitis. Flow is decreased at middle and low lung volumes (50% and 25% of FVC). F-V loops A and B are seen in patients with COPD. (B) Loop is characteristic of patients with emphysema (see text). (C) Loop is typical of patients with restrictive lung disease with normal or supernormal flow rates (see text).
P.211

Clinical Implications of Airflow Limitation
Asthma, chronic bronchitis, emphysema, and bronchiectasis are the major causes of lower airways obstruction. The ATS/ERS Task Force defines an obstructive ventilatory defect as a “disproportionate reduction of maximal airflow from the lung in relation to the maximal volume (VC) that can be displaced from the lung” (48). Airway obstruction is detected by a reduced FEV1 and FEV1/FVC ratio below the 5th percentile of the predicted value. This
P.212

definition contrasts with the definition suggested by the Global Initiative for Chronic Obstructive Lung Disease (GOLD) (97). The GOLD criteria utilize a fixed FEV1/FVC ratio fixed at 0.7 rather than at the 5th percentile.
For conceptual purposes, the lower airways have been divided into large (central) and small (peripheral) ones. Large airways have internal diameters greater than 2 mm; they usually extend to the 9th generation. Approximately 75% to 80% of total airway resistance occurs in these larger airways. Distal to the 9th generation, airway diameter decreases but cross-sectional area increases. Thus, only about 20% to 25% of total airway resistance occurs in the smaller, peripheral airways. Measuring FEV1 and FEV1/FVC does not detect increased resistance in these smaller airways, as opposed to a more sensitive test, such as measuring frequency dependence of compliance. In addition, the graphic display of flow versus volume may demonstrate such abnormalities as a reduction in FEF75% when remaining flow rates are normal.
One of the most sensitive tests to detect small airways dysfunction is measuring the volume of isoflow; it utilizes a helium-oxygen mixture during measurement of maximum expiratory flow rates. Such “small airways obstruction” has been found early in asymptomatic cigarette smokers who have otherwise normal pulmonary function (98). Small airways obstruction has also been found in various interstitial diseases, presumably secondary to the effect of interstitial fibrosis on the tethering qualities of the small airways (99).
As airflow limitation becomes more severe in patients with asthma, chronic bronchitis, or emphysema, the diminution in expiratory flow rate becomes more obvious: FEV1, FEV1/FVC ratio, and FEF25–75% are reduced, as are all flow rates generated by the F-V loop. Concurrent abnormalities in lung volume in patients with airflow limitation were discussed above. Jayamanne et al. (100) have shown that graphic analysis of the F-V loop can delineate dynamic compression in the large airways in some patients who have lost elastic recoil (i.e., those who have emphysema). The F-V loop contour demonstrates a characteristic abrupt reduction in flow from an already reduced peak flow, with an inflection point within the first 25% of the FVC. The remainder of the expiratory limb is flat, signifying a markedly reduced flow rate (Fig. 15.8).
Bronchodilator Responsiveness
Reversibility of airflow limitation is assessed by measuring the response to administration of a bronchodilator drug. Many factors affect the bronchodilator response: specific etiology of the airflow limitation, chronicity and severity of air flow limitation, as well as the “bronchomotor state” of the airways at the time of testing (i.e., the degree of abstinence from bronchodilator medication). For example, an asthmatic patient usually demonstrates a greater degree of bronchodilation than does a patient with COPD. On the other hand, if that asthmatic patient has taken his bronchodilator medications one-half hour before testing, his response may not demonstrate reversibility. In addition, certain technical factors affect whether a bronchodilator response is observed. These factors include the specific bronchodilator drug used to test the bronchodilator response and its route of administration (oral versus inhaled); the dose and method of administration of the bronchodilator drug (metered-dose inhaler, spacer, dry powder, or nebulizer); and the interval between administration of the drug and performance of the test (which may depend on the specific bronchodilator drug). Finally, which test is performed may affect the degree of response. Several detailed reviews of this problem have been published, so the following discussion will be limited (101,102).
Figure 15.8 Incremental exercise testing. Breath-by-breath analysis with monitoring of various parameters during incremental exercise (see text). Isocapnic buffering occurs when E and CO2 increase at the same rate without an increase in [V with dot above]E/[V with dot above]CO2, resulting in a constant ETPCO2. After this period, ETPCO2 decreases reflecting respiratory compensation for exercise-related metabolic acidosis. The anaerobic threshold can be identified by locating the nadirs of the [V with dot above]E/[V with dot above]CO2, ETPCO2, and R simultaneous with a plateau of the [V with dot above]E/[V with dot above]CO2 and ETPCO2.
There is no consensus regarding reversibility in subjects with airflow obstruction (48). In part, this is secondary to the lack of agreement regarding how a bronchodilator response should be expressed. The three most common methods of expressing bronchodilator
P.213

response are: a) percent of the initial spirometric value, b) percent of the predicted value, and c) absolute change. The ATS/ERS Task Force recommends using the percent change from baseline and absolute changes in FEV1 and/or FVC (48). Values >12% and 200 mL compared with baseline represent a “significant” bronchodilator response.
Traditionally, flow rates such as FEV1, PEFR, FEF25–75%, and FEF50% are measured to test bronchodilator response. However, as noted previously, various lung volumes may improve without a demonstrable increase in flow rate (39,41,43,44,103,104). Ramsdell and Tisi (103) retrospectively analyzed the bronchodilator response in 241 patients, 129 of whom demonstrated a significant decrease in airway resistance (RAW) following bronchodilator administration. Of these 129 patients, 46 exhibited a significant increase in vital capacity (mean increase 465 ± 43 mL) and a decrease in FRC as measured by plethysmography (mean decrease of 763 ± 78 mL) with no change in the FEV1/FVC or the FEF25–75%. Ayres et al. (104) found that, following bronchodilator administration, COPD patients may demonstrate decreased RAW without a change in flow rate. As mentioned previously, some patients with COPD improve clinically with decreased dyspnea and increased exercise capacity without improvement in FEV1. The improvement may be better correlated with a decrease in hyperinflation. This better correlated with an increase in IC and a reduction in FRC (105).
Light et al. (106) evaluated various tests and the response to bronchodilators in an effort to determine which is the one best test for evaluating effects of bronchodilator therapy. FEV1, FVC, FEV1/FVC%, FEF25–75%, SGAW (specific airway conductance), and RAW were evaluated (see below for more detailed discussion of SGAW and RAW). SGAW responded with the greatest improvement, followed by FEF25–75%, FEV1, RAW, and FVC. Analysis of variance revealed that FEV1 had the greatest discriminatory power, followed by FVC, SGAW, and FEF25%. Berger and Smith (107) observed similar results in COPD patients: measurement of FEV1 following bronchodilator administration most often demonstrated acute improvement. In 7% of patients, FVC was the only test that demonstrated bronchodilatory response.
Finally, bronchodilator response is highly variable; there is both intrasubject variability as well as temporal variability (day-to-day and week-to-week). Pennock et al. (108) suggested that variability depends on the results of the test in question as well as whether or not the subject has lung disease. They found that normal subjects demonstrated variability in flow rates that was significant at the 95% confidence limit: 5% in FVC, 5% in FEV1, and 13% in FEF25–75%. Furthermore, patients with obstructive lung disease had even more variable results—almost twice that of normal healthy subjects: 11% in FVC, 13% in FEV1, and 23% in FEF25–75%. Thus, on a given day a truly significant bronchodilator response should be greater than the intra-subject variability in order for this to be significant. Pennock et al. also found that COPD patients may exhibit even greater week-to-week variability: 21% in FVC, 23% in FEV1, and 30% in FEF25–75%. Sourk and Nugent (109) measured the bronchodilator response in normal subjects and calculated 95% confidence intervals: 5.2% for FVC, 10.5% for FEV1, and 49% for FEF25–75%. Following administration of inhaled placebo, confidence intervals for patients were 15% for FVC, 12% for FEV1, and 45% for FEF25–75%.
As a measure of bronchodilator response, percent change may be misleading. In patients with severe obstruction, who have very low baseline flow rates, small absolute increases in FEV1 may produce large percentage increases. In addition, in patients who have relatively high (though reduced) flow rates, a significant percentage increase in FEV1 may not occur. Anthonisen et al. (110) reviewed the bronchodilator response of 985 COPD patients. They found that the absolute increase in FEV1 was directly related to the baseline FEV1. This was in contrast to Tweeddale et al. (111), who found that patients who responded to bronchodilator therapy had similar absolute increases in FEV1, regardless of the degree of obstruction.
Finally, the importance of volume adjustment of postbronchodilator flow rates has been demonstrated by several investigators (112,113). Cockcroft et al. (112) found that if the FVC increases after bronchodilator administration, the FEF25–75% will not be calculated over the same absolute lung volume as the prebronchodilator FEF25–75%. The postbronchodilator FEF25–75% underestimates the response. Isovolumetric measurement of the FEF25–75%, that is, measuring the FEF25–75% at the same pre- and postbronchodilator volume, corrects this problem. This effect has also been demonstrated for flow rates generated by the F-V loop (113). Thus, the pre- and post-bronchodilator FEF50% should be measured at the same lung volume exhaled from TLC. Some investigators have not found volume-adjusted, maximal, mid-expiratory flow (isovolume FEF25–75%) to be helpful in assessing airway responsiveness (114).
In conclusion, the ATS/ERS Task Force criteria suggest a bronchodilator response as follows: there must be at least a 12% increase in FEV1 or FVC with a minimum increase in FEV1 and/or FVC of at least 200 mL (48). Other criteria include at least 30% increase in FEF50% or FEF25–75% isovolume, and at least 20% increase in FEF75% or FEF25–75% (102,106).
Maximum Voluntary Ventilation
The maximum voluntary ventilation (MVV) is the largest volume that can be exhaled over a 10- to 15-second interval; the value is then extrapolated to 1 minute and expressed in liters per minute (13). MVV tests the overall functioning of the respiratory system—the respiratory
P.214

muscles, airway resistance, and compliance of lungs and chest wall (115). The MVV maneuver exaggerates air trapping and respiratory muscle exertion. The value is decreased with moderately severe airways obstruction (116). In contrast, it may be normal with restrictive disease. Furthermore, a severe reduction in MVV with restrictive interstitial disease suggests an intercurrent problem such as airways obstruction (as in complicated pneumoconiosis) or muscle dysfunction (as in dermatomyositis). With advanced interstitial disease, the MVV may be significantly reduced, but less so than lung volumes (116). Because the maneuver is largely effort dependent and normal values vary much, only a large reduction in MVV is clinically significant. MVV may be calculated indirectly by multiplying the FEV1 by a factor of 35 to 40. If the measured MVV is significantly less than the calculated MVV, poor effort should be suspected.
Airway Resistance
Airway resistance (RAW) is the pressure difference developed per unit of flow (cm H2O/L/sec) (RAW = P/V). Clinical measurement of RAW includes the resistance provided by the entire pathway for airflow from mouth, nasopharynx, larynx, central airways, down to the peripheral airways. Thus, the pressure difference is measured between the mouth (atmospheric pressure) and the alveoli. Airflow at the mouth is measured by a pneumotachograph, and alveolar pressure in a body plethysmograph. Detailed guidelines for measuring airway resistance can be found elsewhere (117,118). The inverse of RAW, airway conductance (GAW), is recorded in L/sec/cm H2O. Specific conductance (SGAW) relates the airway conductance to lung volume. Airway conductance is nearly linear with respect to lung volume. SGAW is independent of lung volume.
Airway resistance is elevated with asthma, emphysema, or chronic bronchitis. It is a value more often used in research than in routine clinical evaluation. It is extremely objective, since the patient cannot influence it by lack of effort. Measurement of RAW may be useful in an occasional case, when borderline spirometric findings suggest obstructive lung disease. It has also been used in bronchoprovocation testing. Some persons lack the coordination required for the panting maneuvers in plethysmography. Voluntary glottic narrowing or panting at lung volumes below FRC may result in a falsely elevated RAW.
Diffusing Capacity
Diffusing capacity measures factors that affect the transfer of a diffusion-limited gas across the alveolar-capillary membrane. The measurement is affected by the physical and chemical properties of the test gas, alveolar-capillary membrane thickness, resistance to diffusion by the red cell membrane, and the reaction rates of the test gas and hemoglobin. For clinical purposes, carbon monoxide (CO) is used to measure the diffusing capacity. CO combines with hemoglobin 210 times more readily than O2. Small amounts of CO in the inspired gas produce measurable changes in the concentration of inspired versus expired gas. The diffusing capacity for CO (DLCO) is defined as the amount of carbon monoxide transferred per minute per millimeter mercury of driving pressure:
where
Because hemoglobin has such a strong affinity for CO, the partial pressure of CO in blood in non-smokers is negligible, and the value of PCCO can be ignored. Therefore, the DLCO can be determined by calculating the CO as the difference between the inspired and expired samples and estimating the mean alveolar PACO. The most widely used technique for calculating DLCO is the single-breath method, first described in 1914 by Marie Krogh (119). The development of the single-breath CO diffusion test by August and Marie Krogh was a by-product of their efforts to disprove the oxygen secretion hypothesis advanced by Haldane and Bohr. From his experimental work, Haldane had concluded that the PO2 was higher in arterial blood than in the lungs, and thus absorption of oxygen by the lungs could not be explained by diffusion alone (120). In contrast, the Kroghs measured CO-diffusing capacity in 22 subjects (including some patients who had pneumonia, tuberculosis, asthma, emphysema, or bronchitis). They concluded: “The absorption of oxygen and elimination of carbon dioxide in the lungs takes place by diffusion and by diffusion alone” (121). The actual measurement of diffusing capacity was described by Marie Krogh as part of her doctoral thesis (119). In the early 1950s, the work of the Kroghs was applied clinically and modified by Ogilvie et al. (122).
Standards for performing and calculating the DLCO have been established by the ATS (123). The patient inspires rapidly to TLC a gas mixture of 0.3% CO, 10% helium, and the remainder air (20.9% O2, balance nitrogen) and holds this single breath 10 seconds. The patient exhales: the initial portion (usually 1,000 mL) containing dead space gas is discarded. The remainder is collected and the concentrations of CO and helium are analyzed (see the ATS 1995 update (123) for a detailed
P.215

discussion of the calculation of the CO and helium concentrations). Various factors affect the diffusing capacity: body size, age, hemoglobin concentration, carboxyhemoglobin (COHb) concentration, smoking, lung volume, and ventilation-perfusion abnormalities. Because taller persons have greater lung volume and greater surface area for gas exchange, they have greater diffusing capacity. DLCO decreases with age; thus, a man aged 70 years has one third the diffusing capacity he had at age 20.
Anemia results in a reduced DLCO, approximately 6% to 7% per gram of hemoglobin reduction. All measured values should be corrected for the hemoglobin value (124,125). Conversely, polycythemia increases DLCO. Elevations in COHb levels decrease the measured DLCO. This occurs principally in cigarette smokers (126,127). The median COHb level in smokers is 5.0%, and the value can be as high as 12%; for nonsmokers it is 1.2%. Because smoking also decreases DLCO independent of COHb, patients should be asked to refrain from smoking for 24 hours before the test. Some occupations predispose to CO exposure; firefighters, garage attendants, and tunnel workers may have elevated levels of COHb. DLCO decreases by 1% for each 1% increase in COHb (127). This is due to both a “back-pressure” effect of CO and an “anemia effect.” Several proposals have been made to adjust for the back-pressure effect, though this has not been mandated by the ATS (123,128). The ATS committee considered the cost and inconvenience of doing CO measurements and did not make this correction mandatory. Failure to make such an adjustment may introduce small but systematic errors in DLCO.
Methodologic issues are addressed fully in the ATS recommendations and so will not be discussed in detail here (123). Several points, however, should be reiterated. Standardization of technique is crucial in light of Clausen et al.'s (129) findings of an inter-laboratory coefficient of variation by 12.7% for DLCO, compared with 3.4% for FVC. Saunders (130) found even greater differences in six London laboratories. Sources of variability are (a) test technique, (b) errors in gas analysis, and (c) computation algorithms (131). In addition, the selection of reference equations alters the predicted value, leading to differences in interpretation (132).
The ATS recommendations state that an adequate test is marked by rapid inspiration, inspired volume (VI) greater than 90% of the largest VC, a breath-holding time of 9 to 11 seconds, an adequate washout volume, and an appropriate sample size (123). There should be a minimum of two acceptable tests, and the mean of two or more test results should be reported. Duplicate measurements of DLCO should be within 10%, or 3 mL CO (STPD) min-1 mm Hg-1, whichever is larger. If the inspired volume is less than 90% of the VC, the subject failed to hold the breath at TLC or to exhale to RV, or both. If the alveolar volume is collected for longer than 3 seconds, as may occur with severe airways obstruction, DLCO will be increased. Graham et al. (133) have demonstrated that the single-breath DLCO may be overestimated in patients with airflow obstruction.
There are many published prediction equations for DLCO. Given the current state of the art it is not possible to select a best equation (134). The differences may be due to inter-laboratory variation in technique. Possible racial and ethnic differences have not been studied to a large extent. Most studies have been performed in Caucasian subjects. In a small pilot study, Weissman and Zeballos (135) compared DLCO in 32 healthy African American subjects and 38 healthy Caucasians. They found that African Americans had lower DLCO values but identical DL/VA values, suggesting that the reduced DLCO may be due to smaller lung volume. At the present time, the ATS recommends that each laboratory test a limited number of healthy subjects (15 to 20 of each gender), compare the results with published prediction equations, and select the prediction equations that most closely match the measured DLCO values (123,134).
The ATS/ERS Task Force suggested that the lower 5th percentile of the reference population should be used as the LLN for DLCO (48). Severity classification is as follows: mild, >60 and <LLN; moderate, 40% to 60%; severe, <40%.
As DLCO is directly related to alveolar volume, volume adjustment of the absolute DLCO measurement (DL/VA) has been advocated as a means of differentiating various processes that result in a decreased diffusing capacity (i.e., disease processes that cause reduced lung volume as opposed to diffuse V/Q mismatch) (136,137,138). Kanengiser et al. (72) demonstrated that such an assessment for interstitial diseases does not correlate with the pathophysiology or clinical spectrum of disease. When the predicted DLCO is divided by the predicted VA, the “normal” DL/VA is approximately 4 or 5. Kanengiser et al. found both low and “normal” DL/VA values in patients with severe disease (72). Thus, adjusting the measured DLCO to alveolar volume (DL/VA) is a way to normalize differences in body size and lung volume when predicting values in normal persons. An absolute reduction in DLCO concomitant with a reduction in DL/VA denotes an abnormality. However, reduced DLCO in association with reduced lung volume (i.e., DL/VA = 4 to 5) should not be dismissed as normal in patients with interstitial or alveolar processes. This is in distinction to persons whose measured DLCO is truly diminished because of a reduction in lung volume (i.e., patients with pneumonectomy, chest wall abnormalities, or neuromuscular disorders) who may have reduced DLCO (almost 50% in the former case but much less in the latter two conditions) but normal DL/VA (136). Similar results show the failure of KCO to
P.216

add to DLCO in the diagnosis of obstructive and interstitial lung processes (139).
Clinical Application of Diffusing Capacity of Carbon Monoxide Values
DLCO is a marker of the integrity of the surface area available for gas exchange, which, in turn, is a function of the alveolar-capillary interface. Disruption of this interface by parenchymal (e.g., emphysema, interstitial lung disease) or vascular (e.g., recurrent pulmonary emboli) diseases, as well as absolute loss of surface volume (e.g., pneumonectomy) or decreased hemoglobin oxygen-carrying capacity (anemia), affects the measured DLCO (Table 15.2).
Diffuse interstitial lung disease may diminish DLCO even when the chest radiograph is normal. In a retrospective study of 44 patients with normal chest radiographs and biopsy-proven interstitial disease of various causes, Epler et al. (140) found reduced DLCO in 71% of patients, compared with reduced VC in 57% and reduced TLC in 16%. Diminution in DLCO has been observed as an early marker of interstitial disease of various causes, including infectious processes. Thus, in a patient who has human immunodeficiency virus (HIV) infection (and is not an intravenous drug abuser), who presents with fever, cough, and dyspnea (with or without hypoxemia), an isolated reduction in DLCO is very suggestive of Pneumocystis carinii pneumonia regardless of radiographic findings (141). Unfortunately, an isolated reduction in DLCO in an HIV-infected patient is non-specific; previously, it was described in intravenous drug abusers, and more recently in asymptomatic “HIV-positive” persons as well as in those with non-specific interstitial pneumonitis (142,143).
Miller et al. (144) have reported a correlation between DLCO and progression of radiographic abnormalities in sarcoidosis. Significant hypoxemia occurs only in patients with low diffusing capacity (145). Furthermore, in patients with active sarcoidosis markers of inflammatory activity such as gallium-67, uptake and percentages of T lymphocytes/total lymphocytes in bronchoalveolar lavage fluid correlate with abnormalities in diffusing capacity (146).
Table 15.2 Abnormalities of Diffusing Capacity
Increased
Polycythemia
Left-to-right intracardiac shunt
Pulmonary hemorrhage (e.g., Goodpasture's syndrome)
Asthma (?)
Decreased
Obstructive lung disease: emphysema, cystic fibrosis
Parenchymal interstitial disease: asbestos, drugs (bleomycin, amiodarone), sarcoidosis, allergic alveolitis, collagen vascular disease, Wegener's granulomatosis
Pulmonary vascular disease: idiopathic pulmonary hypertension, chronic thromboembolic disease
Cardiovascular disease: acute myocardial infarction, congestive heart failure, mitral stenosis
In idiopathic pulmonary fibrosis, the diffusing capacity is almost always diminished. Tukiainen et al. (147) reported on 100 consecutive patients: 97 had reduced DLCO; in contrast, only 70 had reduced FVC. The reduction in DLCO does not correlate directly with the degree of inflammation or fibrosis found on pathologic examination (148). Risk et al. (149) demonstrated a correlation between reduced DLCO and diminishing gas exchange as determined by an increase in the alveolar-arterial O2 gradient. In 168 patients with a variety of interstitial disorders, including 18 cases of asbestosis, DLCO below 70% of the predicted value was a good predictor of gas exchange abnormalities. Keogh et al. (150) found that the reduction in DLCO cannot completely determine the magnitude of gas exchange abnormalities in patients with interstitial lung disease. For example, when patients with idiopathic pulmonary fibrosis were exercised at a VO2 of 1/L/minute, reduced DLCO accounted for less than 30% of the reduction in PO2. The ATS Committee on Evaluating Respiratory Disability and Impairment considers a DLCO less than or equal to 50% of predicted value as a criterion for disability in patients with interstitial lung disease (151).
With asbestosis, the diffusing capacity is usually reduced (152). Some investigators have found that reduced diffusing capacity may be an early marker, but others have not (153,154,155,156,157,158,159). As with idiopathic pulmonary fibrosis, the extent of asbestosis does not correlate with the magnitude of DLCO reduction, though this also has been debated. Sue et al. (158) attempted to correlate DLCO values with gas exchange abnormalities during exercise in shipyard workers exposed to asbestos. They found at least one abnormality of gas exchange during exercise in 14 of 16 workers whose DLCO was less than 70% of the predicted value. Only 14 of 96 workers with abnormal exercise test results had reduced DLCO. Garcia et al. (159) studied a cohort of 286 patients who were exposed at work to asbestos; 53 had an isolated reduction in diffusing capacity. These findings differed from those of Sue's group in that all nonsmoking patients had normal gas exchange during exercise. Garcia et al. found that the reduced DLCO correlated with increased inflammatory cells in bronchoalveolar lavage specimens.
Patients with emphysema have a diminished DLCO with a normal VA, yielding a reduced DL/VA ratio. Indeed, a reduction in DLCO has been used to differentiate emphysema from chronic bronchitis and asthma (160). Asthmatic patients have normal or increased DLCO values (161,162). Gelb et al. (163) correlated pathologic evidence of emphysema in lobectomy specimens with reduced diffusing capacity. In some of these patients,
P.217

emphysema was not suspected because of normal flow rates and lung volumes; thus, isolated reductions in diffusing capacity indicated significant disease. Berend et al. (164) found that DLCO correlated with degree of emphysema, while Burrows et al. (165) and Vandenbergh et al. did not (166). Owens et al. (167) found that in 19 of 28 patients, a DLCO value below 55% predicted desaturation on exercise. The degree of desaturation correlated with the magnitude of DLCO reduction.
Because the diffusing capacity is a measure of alveolar-capillary membrane integrity, pulmonary vascular abnormalities may also affect the DLCO value. Recurrent pulmonary emboli, primary and secondary pulmonary hypertension, pulmonary vasculitis, and scleroderma have resulted in diminished DLCO (168,169,170,171,172). Cardiovascular diseases may also affect the DLCO. Patients with chronic congestive heart failure or severe chronic mitral stenosis may have reduced DLCO, presumably secondary to chronic vascular changes or decreased cardiac output (173,174,175,176). Siegel et al. (176) found that the reduction in diffusing capacity correlated strongly with a reduced ejection fraction (less than 40%), but only in patients who had inspiratory crackles. In their study, 10 of 11 patients with crackles had reduced DLCO values, but only two of 23 patients without crackles. On the other hand, cardiac diseases that cause left-to-right shunting increase pulmonary blood volume, especially in the upper lung zone. This results in increased diffusion and an elevated DLCO measurement, though the latter is variable (177). Intraalveolar hemorrhage, as observed in Goodpasture's syndrome, may also result in increased DLCO. The additional red blood cells in the alveoli increase CO binding (178).
Arterial Blood Gas Analysis
Technologic advances have made blood gas analysis a routine procedure. The arterial pH, partial pressure of carbon dioxide (PaCO2) and partial pressure of oxygen (PaO2) are measured by specially designed electrodes, and the oxygen saturation and bicarbonate are calculated from these data. Arterial blood gases reflect both the gas exchange efficiency of the lung and the acid-base status of the patient (the latter is not discussed here). Assessment of oxygenation is achieved by determining the PaO2 and the alveolar-arterial O2 gradient [P(A - a)O2]; adequacy of alveolar ventilation is assessed by measuring the PaCO2.
The degree of oxygenation of arterial blood is expressed as PaO2 or oxygen saturation (O2 Sat). These measurements are related to each other by the sigmoidal oxyhemoglobin (Hb O2) dissociation curve. If one value is known, the other can be derived. The O2 Sat is a determining factor in calculating the O2 content, provided the hemoglobin concentration is adequate. PaO2 values of 40, 50, and 60 mm Hg, respectively, correspond roughly to O2 Sat values of 70%, 80%, and 90%. When PO2 is greater than 60 mm Hg, disturbances in gas exchange may cause discernible changes in the PO2 and little change in the O2 Sat level because the O2 dissociation curve is flat in the 60- to 100-mm Hg range. Thus, changes in the PO2 level below 60 mm Hg are critical. In the latter circumstance, the O2 Sat level has decreased to less than 90%, and small changes in the PO2 level on the steep part of the O2 dissociation curve (PO2 less than 60 mm Hg) imply great changes in O2 Sat, which is the critical value in the calculation of arterial O2 content. In most clinical situations (except CO poisoning), the PaO2 level is measured; the O2 Sat level can then be calculated. When CO poisoning is suspected, a co-oximeter must be used to measure CO concentration and O2 Sat directly because the PO2 level will not be affected by the CO. If the O2 Sat level is calculated from the misleading PO2 level, it will also be incorrect.
A PaO2 level greater than 90 mm Hg is considered normal if it is not achieved by hyperventilation; however, arterial oxygen tension is a function of altitude, age, and inspired O2 concentration. At a given altitude the PO2 should be multiplied by the following fraction: local PB/760 (where PB is the barometric pressure). The precise reduction in PO2 level with aging is not fully known, but PO2 values as low as 75 mm Hg may be normal after age 70. Empirically derived formulas for calculating predicted arterial O2 tension are as follows (179,180):
These equations are corrected from the original paper for 760 mm Hg.
Assessment of gas exchange requires evaluation of both the PaO2 and the PaCO2. Although a PaO2 less than 80 mm Hg usually indicates significant hypoxemia, the cause is unknown. Patients may suffer this degree of hypoxemia and have a PCO2 value less than 40 mm Hg while hyperventilating (owing to diseases such as severe asbestosis, acute pulmonary embolus, or acute asthma attack), or they may suffer this degree of hypoxemia and have an increased PCO2 due to severe V/Q mismatch (chronic bronchitis) or hypoventilation (drug overdose, neurologic dysfunction, primary alveolar hypoventilation). One can differentiate between these two groups of disorders by calculating the alveolar-arterial oxygen difference, P(A-a)O2, which assesses the intrinsic gas-exchange properties of the lungs and suggests the cause of the hypoxemia (Table 15.3).
At sea level (where the fraction of inspired oxygen (FIO2) is 0.21), the important mechanisms for arterial hypoxemia include alveolar hypoventilation, V/Q mismatch (low V/Q), and shunt (V/Q = 0). Calculating the P(A - a)O2 distinguishes these mechanisms; only with alveolar hypoventilation is a normal gradient maintained. An increased P(A - a)O2 suggests V/Q shunt or diffusion
P.218

abnormalities. Furthermore, response to 100% O2 (for a minimum of 20 minutes) distinguishes shunt from V/Q mismatch; the latter condition responds by normalizing the calculated gradient. In calculating the P(A – a)O2, the alveolar gas equation reveals that the PAO2 is equal to the partial pressure of the inspired O2 concentration (PIO2) minus the arterial PCO2 (PaCO2) divided by 0.8 (the respiratory exchange ratio in a steady state). PaCO2 approximates PACO2 and is substituted for it. Thus,
Table 15.3 Mechanisms of Hypoxemia
Cause of Hypoxemia | FIO2 | PaO2 | P(A-a)O2 (RA) | P(A-a)O2on 100% O2 | PaCO2 | Examples
Decreased FIO2 | ↓ | ↓ | N | N | ↓ | High altitude
Hypoventilation | N | ↓ | N | N | ↑ | Drug overdose
Diffusion abnormalities | N | ↓ | ↑ | N | N or ↓ | Interstitial lung disease
V/Q mismatch | N | ↓ | ↑ | N | ↓, N, or ↑ | Interstitial lung disease, obstructive lung disease
Right-to-left shunt | N | ↓ | ↑ | ↑ | N | Intrapulmonary shunt (ARDS), ASD, VSD
N, normal; ↑, increased; ↓, decreased; FIO2, fraction of inspired oxygen; PaO2, partial pressure of oxygen; RA, room air; PaCO2, arterial partial pressure of carbon dioxide; ARDS, adult respiratory distress syndrome; ASD, atrial septal defect; VSD, ventricular septal defect.
Because PIO2 = FIO2 (PB - PH2O), these values can be substituted in the equation for PIO2:
In these equations, FIO2 is inspired O2 fraction; PB, barometric pressure; and PH2O, water vapor pressure. In room air, FIO2 is 0.21, and in a steady state, R is 0.8; PB, 760 mm Hg; and PH2O, 47 mm Hg. Therefore,
To summarize,
The normal P(A - a)O2 gradient is 10 to 15 mm Hg, but because the arterial O2 value varies with age, the gradient increases likewise (178,180). A quick approximation of the normal P(A - a)O2 gradient is one third of the patient's age or (age/4) - 5.
Normally, PaO2 and P(A - a)O2 do not change with mild or moderate exercise. The O2 Sat changes no more than 2% from rest to maximal exercise, which makes it less sensitive to subtle gas-exchange abnormalities. During heavy exercise, the alveolar-arterial oxygen gradient increases, but rarely above 30 mm Hg. During maximum work in normal persons the gradient should be no more than 35 mm Hg and PaO2 at least 75 mm Hg. Hansen et al. (181) demonstrated that, in 77 normal “older men” (aged 34 to 74 years), the mean alveolar-arterial O2 gradient was 12.8 ± 7.4 mm Hg at rest and 19.0 ± 88 mm Hg with maximal exercise (157). Only 3 of 77 subjects had a gradient of at least 35 mm Hg. In younger persons, the P(A - a)O2 at maximal exercise was no more than 21 mm Hg. Widening of the gradient during exercise suggests a diffusion or V/Q mismatch abnormality.
Administering 100% O2 differentiates between V/Q and shunt mechanisms of hypoxemia. If the problem is V/Q mismatch, the 100% O2 will raise the PaO2 above 550 mm Hg and the alveolar-arterial gradient will be reduced to normal (i.e., following the administration of 100% O2 the gradient is 100 mm Hg). If a shunt mechanism causes hypoxemia, administration of 100% O2 does not produce a PaO2 in the 550 mm Hg range. If the problem is shunting, the shunt fraction can be determined by using one of several shunt nomograms (182,183). If cardiac output is normal (arteriovenous difference of 5 mL per 100 mL blood), P(A - a)O2 can be used to estimate shunt: Each 20-mm Hg increment in the gradient corresponds to a 1% shunt. This is valid only when the PaO2 is greater than 150 mm Hg.
PaCO2 values normally range between 37 and 43 mm Hg. The PaCO2 measures the adequacy of the lung in removing CO2 from the blood coming to it. Altitude below 8,000 feet and age have minimal effects on this value. PaCO2 can be used as an accurate estimate of alveolar ventilation because the concentrations of CO2 in alveolar gas and pulmonary capillary blood rapidly equalize (in contrast to arterial and alveolar oxygen). If CO2 production remains constant, arterial PCO2 is inversely related to alveolar ventilation:
Thus, an increased PaCO2 indicates alveolar
P.219

hypoventilation; conversely, reduced PaCO2 indicates alveolar hyperventilation. When the PaCO2 is abnormal, it is necessary to determine whether the condition is a primary ventilatory abnormality (intrinsic or extrinsic to the lung) or whether the value merely represents compensation for a primary metabolic disturbance (an attempt to achieve acid-base balance). PaCO2 values are determined in part by acid-base homeostasis, because the PaCO2 value is directly proportional to the bicarbonate concentration, the body's primary buffer system.
Measurement of minute ventilation [V with dot above]E can be very helpful in identifying the mechanism of arterial hypercapnia. Minute ventilation is the product of VT and respiratory rate. During each tidal breath, some of the air reaches the alveoli and participates in gas exchange (alveolar ventilation, [V with dot above]A), while some air remains in the conducting airways (dead space ventilation, [V with dot above]D). Thus, over a 60-second interval, [V with dot above]E is the sum of [V with dot above]A and [V with dot above]D ([V with dot above]E = [V with dot above]A + [V with dot above]D). Minute ventilation ranges from 5 to 8 L per minute, while [V with dot above]A is roughly two thirds of [V with dot above]E. If a patient develops hypercapnia, [V with dot above]A must be reduced. A mathematical solution of the equation governing [V with dot above]E reveals that [V with dot above]A5[V with dot above]E - [V with dot above]D. Thus, when hypercapnia results in reduced [V with dot above]A, the mechanism must be either reduced [V with dot above]W or increased [V with dot above]D.
In patients with increased PaCO2 and reduced [V with dot above]E, the mechanism of hypercapnia is alveolar hypoventilation (when is reduced, [V with dot above]E must be reduced). As PaCO2 increases, PAO2 decreases, because PAO2 = 150 - PCO2/R (see previous alveolar gas equation). If the alveolar-arterial O2 gradient remains normal, this decrease in PAO2 must produce arterial hypoxemia. Causes that should be considered are those that result in decreased ventilatory drive (e.g., sedative drugs, anesthesia, head injury, medullary infarct) or in decreased chest bellows output (e.g., neuromuscular disease, thoracic cage abnormalities).
If arterial hypercapnia is present and measured [V with dot above]E is increased, then diseases (such as recurrent pulmonary emboli) that result in increased dead space (anatomic and physiologic) are responsible for the patient's hypercapnia. In this instance, the increased [V with dot above]E is not adequate to compensate for the increased [V with dot above]D. Ventilation of non-perfused areas also results in increased [V with dot above]D. The total [V with dot above]E value is often increased, but [V with dot above]D is increased owing to increased airway resistance (as in the case of asthma or bronchitis) or increased lung compliance (as in the case of emphysema). The local alterations in resistance and compliance produce underventilation of local lung units and so increase the regional PaCO2. When lung disease is extensive, compensation by hyperventilating normal lung units cannot prevent systemic arterial hypercapnia.
Arterial hypocapnia indicates hyperventilation, which can also be verified by measuring [V with dot above]E. The causes for reduced PaCO2 are pulmonary (interstitial, airways, or vascular processes) and extrapulmonary (anxiety, drugs, meningitis, fever, pain).
Clinical Application of Blood Gas Analysis
The concept of an alveolar-arterial pressure gradient is central to understanding gas exchange. As noted earlier, calculation of this gradient provides an understanding of the mechanism of hypoxemia in individual patients. Normally, when at rest, the gradient is 10 to 15 mm Hg, which is attributed to V/Q mismatch and small venous shunts. The value increases with age. During exercise the gradient may decrease, increase, or remain unchanged. Initially, during moderate exercise, more efficient ventilation and perfusion matching result in a decreased gradient. Subsequently, as exercise increases in intensity, increased venous shunting results in an increased gradient.
Risk et al. (149) studied 168 patients with various interstitial diseases [sarcoidosis, asbestosis, berylliosis, idiopathic pulmonary fibrosis (IPF)]; they emphasized that abnormal gas exchange is best evaluated by examining the alveolar-arterial O2 gradient during exercise. The increase in the gradient with exercise correlated best with the severity of the reduction in single-breath diffusing capacity, although the magnitude of the increase could not be predicted from the resting gradient value. Indeed, patients may have a relatively normal resting P(A - a)O2 in the presence of severe disease as evidenced by reduced diffusing capacity and radiographic abnormalities. The increase in the gradient occurred with IPF and sarcoidosis, if the DLCO was no more than 50% and with other disease processes if the DLCO was 70% or less. It should be noted that the number of patients with other diseases was small in this series (e.g., asbestosis, 10 patients). Risk et al. attempted to stratify all measurements of alveolar-arterial O2 gradient during exercise with severity of disease as assessed by DLCO, to see if one measure could be substituted for the other. Approximately 40% of the studies were discordant. Thus, measurement of diffusing capacity and exercise alveolar–arterial O2 gradient complemented each other.
Smith and Agostoni (184) attempted to measure the sensitivity and specificity of these gradients during exercise and the resting state in asbestos-exposed workers who were predominantly smokers. Ninety-two asbestos-exposed patients were divided into five groups, based on their chest radiograph and pulmonary function status: normal, chronic airflow obstruction (CAO), CAO and pleural disease, pleural disease alone, and asbestosis with or without CAO. As noted previously, smoking increases the alveolar-arterial O2 gradient, especially in the setting of CAO (185,186,187). Almost half of the asbestos-exposed patients had CAO. Values for P(A - a)O2 at rest did not discriminate between the groups, and at maximum exercise they were higher in asbestosis sufferers. The P(A - a)O2/VO2 correlated best with asbestosis. Both CAO and asbestosis were associated with increased alveolar-arterial O2 gradient
P.220

during exercise, but Smith and Agostoni (184) suggested that asbestosis is also present if P(A - a)O2/VO2 is more than 35. This association was very specific—only two of 65 patients without asbestosis had values that would be considered abnormal. It was not sensitive; only nine of 27 patients with presumed asbestosis had abnormal values.
Finally, caution must be exercised when analyzing arterial blood gas values, especially if they are used to determine impairment and disability. Neither “resting” nor “exercise” values can provide helpful independent information on impairment (188,189,190,191). Morgan and Zaldivar (192) examined arterial blood gases in 41 coal miners who were applying for disability as a result of coal worker's pneumoconiosis. They found concurrent diseases, such as cardiac disease, obesity, and COPD, in many patients who had resting hypoxemia, confirming the lack of specificity. More importantly, variability in PaCO2 could be attributed to poor quality control, as others have documented (193,194). Furthermore, arterial blood gas analyses did not include information on workload during exercise, oxygen consumption, or heart rate. Finally, position and body weight affect the measurement of PaO2. Obesity leads to ventilation-perfusion mismatch. When a subject lies supine, the diaphragm is pushed upward, further reducing basilar ventilation and increasing mismatch. The PaO2 of obese patients decreases by 10 to 15 mm Hg in the supine position (195).
Cardiopulmonary Exercise Testing
Exercise testing has achieved clinical importance in evaluation of pulmonary disease. Although not without risks, it is a relatively safe test: The reported mortality rate is about 0.01% and morbidity about 0.02% (196). It is, however, both time-consuming and expensive. Exercise testing is more useful for assessing extent and severity of disease rather than establishing specific diagnoses. It can confirm that there is a physiologic basis for dyspnea of unknown etiology. Various patterns of response are observed in different disease states: Cardiac, ventilatory, and pulmonary vascular limitations can be detected. In addition, exercise testing can help evaluate patients who complain of dyspnea but have few or no objective findings and normal pulmonary function studies. Dyspnea may be due to poor physical fitness or even malingering. In patients with combined cardiopulmonary disease, either or both may be responsible for dyspnea. Exercise testing may reveal a distinctive cardiac or pulmonary limitation. Finally, certain individuals experience symptoms only with exertion; patients with exercise-induced asthma who have normal results on resting pulmonary function studies fall into this category. A detailed review of pulmonary exercise testing is beyond the scope of this chapter but is available elsewhere (197,198,199,200).
Exercise Physiology
During exercise, mechanical energy for muscle work is derived from the conversion of biochemical energy from stored fuel sources—carbohydrates stored as glycogen, fat stored as triglycerides, and protein stored as muscle tissue. A complex series of biochemical reactions within cells produces adenosine triphosphate (ATP), providing the chemical energy to perform work. The mitochondria are the principal site of oxygen consumption and CO2 production.
The normal response to exercise involves a variety of changes designed to accommodate increasing O2 consumption and CO2 production. The normal minute ventilation ([V with dot above]E) in a resting adult is 5 to 8 L per minute. During exercise, [V with dot above]E may exceed 100 L per minute in untrained subjects and 200 L in conditioned athletes. Most of the initial increase in ventilation is due to increased VT. During maximal exercise, VT can approach 50% to 60% of VC. During exercise, alveolar ventilation increases with improved V/Q matching. Total dead space ventilation is unchanged, while the VD/VT ratio decreases since VT increases.
Ventilation increases linearly with increasing workload ([V with dot above]O2, or oxygen consumption) at low and moderate levels of exercise, following the increase in [V with dot above]O2 (CO2 production) (Fig. 15.8). The maintenance of aerobic metabolism during exercise is critically dependent on continued availability of O2 at the mitochondrial level. As workload increases, O2 uptake ([V with dot above]O2) must rise in compensation or anaerobic metabolism will increase to provide the necessary ATP for muscle utilization. Because of the close correlation between workload and O2 uptake, energy requirements can be expressed in terms of [V with dot above]O2. As workload increases, [V with dot above]2 eventually reaches a plateau. The maximum O2 uptake ([V with dot above]2) provides a quantifiable assessment of the maximum amount of exercise that a person is capable of performing. Most normal subjects achieve a [V with dot above]O2max of about 85% of the predicted value. [V with dot above]O2max is a function of age. The minute ventilation during exercise may be related to the work (the [V with dot above]O2) performed, resulting in the ventilatory equivalent for oxygen ([V with dot above]E/[V with dot above]O2). This value measures “efficiency” of the ventilatory apparatus with the normal range of 20 to 30 L/L [V with dot above]O2. The ventilatory equivalent for CO2 ([V with dot above]E/[V with dot above]CO2) ranges from 25 to 35 L/L [V with dot above]CO2 and is a measure of the maximum tolerable work for patients with ventilatory impairment.
At approximately 60% of [V with dot above]O2max, metabolic demand exceeds the capacity for aerobic energy production and must be supplemented by anaerobic oxidation, resulting in the conversion of intracellular pyruvate to lactic acid, with an associated increase in arterial lactate. The
P.221

production of hydrogen ions is buffered by bicarbonate, with a consequent release of CO2, increasing total CO2 production ([V with dot above]CO2). The work level at which this process occurs is known as the anaerobic threshold (AT). Increased work above AT produces increased lactate. The anaerobic threshold work rate (i.e., the level of [V with dot above]O2 at which AT occurs), is influenced by fitness, training, hemoglobin concentration, and FIO2. Below AT, the respiratory exchange ratio, R(R = [V with dot above]CO2/[V with dot above]O2) ranges from 0.7 to 0.9. Above AT, R rises dramatically, from a nadir at the onset of the anaerobic threshold, achieving values of 1 or greater. The increased hydrogen ion concentration caused by the reduction in serum bicarbonate levels stimulates the carotid bodies to increase ventilation further, lowering the PaCO2 and compensating for the metabolic acidosis. Thus, both the O2 ventilatory equivalent ([V with dot above]E/[V with dot above]O2) and the end-tidal PO2 (ETPO2) increase from their lowest values, while [V with dot above]E/[V with dot above]O2 and ETPCO2 remain constant, resulting in “isocapnic buffering” for approximately 2 minutes (Fig. 15.9). The [V with dot above]E and [V with dot above]CO2 increase linearly up to AT. Thereafter, they are nonlinear to [V with dot above]CO2 as they rise more steadily. The [V with dot above]E/[V with dot above]O2 is felt to be the most reliable indicator of AT. These parameters provide a noninvasive determination of AT, obviating measurement of lactate.
Recognition of AT is useful; its detection confirms that adequate effort was exerted during testing. AT is a function of physical fitness, normally occurring at 55% to 65% of [V with dot above] O2max. It falls in persons with cardiovascular disease, but patients with severe cardiac disease or severe COPD may be incapable of performing enough aerobic exercise to reach an anaerobic threshold. Ventilatory limitations of COPD allow aerobic exercise only. Below AT, the [V with dot above]E may be disproportionately high when VD/VT is increased in severe COPD or pulmonary vascular disease.
Figure 15.9 Algorithm for cardiopulmonary stress testing. (Modified from Wasserman, et al. [197], Zavala [198], and Eschenbacher and Mannina [200].)
The ratio of physiologic dead space to VT measures wasted ventilation and can be calculated using a modification of the Bohr equation:
VD/VT = PaCO2 - PECO2/PaCO2
where PECO2 is mixed expired CO2. The normal resting VD/VT = 0.3 ± 0.035; the value falls dramatically with the onset of exercise, to 0.20 to 0.25 by the time [V with dot above]O2 reaches 1 L and may continue to decline more slowly thereafter. This reduction in VD/VT reflects an increased VT being distributed to well-perfused areas of the lungs. Increased VD/VT often suggests pulmonary vascular disease, especially recurrent pulmonary emboli, but it can occur with parenchymal diseases such as severe emphysema or interstitial lung disease.
At the initiation of exercise in the upright position, cardiac output increases as a result of increased stroke volume and heart rate (HR). Maximum stroke volume is achieved early in exercise; further increases in cardiac output are a result of increasing HR (stroke volume being fixed). Exercise in the supine position has similar effects, but stroke volume is already at maximum at rest. Increased cardiac output allows delivery of more O2 to the exercising muscles. The linear increase in HR parallels [V with dot above]O2 and reaches a maximum of 190 to 220 beats per minute in young subjects. The maximum achievable HR is age related: 220 - (patient's age).
O2/pulse ([V with dot above]O2/HR, the O2 extraction per heartbeat, is a measure of stroke volume ([V with dot above]O2/HR = SV = (A - V) O2 difference). A reduced O2/pulse suggests
P.222

heart disease, since a higher HR is necessary to maintain cardiac output to compensate for low stroke volume. However, poor motivation, musculoskeletal limitation, ventilatory limitation, and anemia can also cause a low O2/pulse. High O2/pulse values are associated with beta-blocker therapy, conduction disease, or poor effort, but are also observed in well-trained subjects. During exercise, systolic and diastolic blood pressures increase as a result of improved myocardial contractility and reduced ventricular ejection time. However, the increase is principally in systolic pressure, usually about 100 mm Hg, raising the pressure in some patients to 200 to 250 mm Hg. The diastolic pressure usually does not increase more than 20 mm Hg. The rate of increase of systolic and pulse pressure, as work increases, is a function of age. If the systolic pressure does not rise or the diastolic pressure falls, cardiac output is inappropriate.
Various algorithms have been suggested for assessing cardiopulmonary responses to exercise (Fig. 15.9) (197,198,199,200,201). Regardless of whether such approaches are used for interpreting exercise studies, the major questions to be answered are these: (a) Was the exercise maximal or submaximal?, (b) What was the subject's work capacity (i.e., was 85% to 100% of the predicted [V with dot above]O2max achieved)?, (c) What was the anaerobic threshold?, (d) Was there a ventilatory limitation?, and (e) Was gas exchange impaired with respect to abnormal VD/VT or P(A - a)O2? Table 15.4 lists the major differences in exercise parameters among the common disease states.
When the patient's [V with dot above]O2max is normal, the anaerobic threshold is normal. Normal results are observed in normal or obese subjects and those with mild lung or heart disease. More importantly, if the [V with dot above]O2max is less than 85% of the predicted value, determination of AT is pivotal for determining the cause of dyspnea. The [V with dot above]O2 at AT and its percentage of the [V with dot above]O2max are critical numbers. Normal [V with dot above]O2 AT/predicted [V with dot above]O2 is at least 40%. Decreased [V with dot above]O2 at AT indicates cardiac, pulmonary, or peripheral vascular disease. In addition, anemia and chronic metabolic acidosis must be considered. A normal [V with dot above]O2 AT in the presence of low work capacity suggests poor effort or deconditioning, or mild cardiac or lung (obstructive or restrictive) disease.
Ventilatory impairment occurs when the breathing reserve (BR = 1 - [V with dot above]Emax/MVV) is less than 30% or MVV - [V with dot above]E ≥ 15 L. Normally, at [V with dot above]O2max the respiratory frequency does not exceed 50 to 60 breaths per minute and the [V with dot above]T does not exceed the IC (i.e., [V with dot above]T/FVC = 55 - 60%). Peak VT during exercise varies considerably among patients, and the [V with dot above]T/FVC ratio has been suggested as a means of differentiating limitations due to cardiac and pulmonary disease (the latter demonstrate a ratio greater than 50%) (202). Jones and Rebuck (203) as well as Spiro et al. (204) have found normal [V with dot above]T/FVC ratios in patients with restrictive lung diseases. Similar results have been observed in COPD patients (205). Gowda et al. (206) demonstrated no significant difference in [V with dot above]T/FVC ratios in COPD, asthma, restrictive lung disease (six cases of IPF, three of sarcoidosis), and heart disease (five cases of mitral valve disease, one of coronary artery disease). The ratios ranged from 44% &plusmn; 15% to 54% ± 12%.
Cardiac limitation can be assessed by reviewing the rhythm and rate of the electrocardiogram and by determining O2/pulse, heart rate reserve (HRR), and blood pressure response to exercise. The O2/pulse [V with dot above]O2/HR is a function of stroke volume. Normally, it is at least 8.0 mL per heartbeat in females and 12.0 mL per heartbeat in males. A more precise calculation of predicted O2/pulse uses this equation:
HRR represents the unused percentage of HR at maximal work: HRR = 1 - HRmax/HRpred max. A low HRR (rapid pulse) may be seen with cardiac disease. A high HRR (slow pulse) may be due to poor effort, conduction disease, blockade, or athletic conditioning. It can also be seen in patients with severe ventilatory impairment that limits exercise and thus reduces HR.
Technical Aspects of Exercise Testing
The introduction of computerized breath-by-breath equipment has resulted in incremental exercise testing being readily available in the clinical setting. ATS/ACCP guidelines have been published (207). Exercise studies are performed on a treadmill or a bicycle ergometer. Each instrument has its advocates. There is little difference between the two, except that the value of [V with dot above]O2 achieved on a bicycle is usually 89% to 95% of that obtained on a treadmill. Both incremental and steady-state exercise studies can be performed. Most clinical laboratories perform progressive incremental studies, increasing work rates approximately 10 to 25 watts per minute, depending on the subject. The “ramp” method of increasing power continuously at a fixed rate or an electronically controlled cycle ergometer is utilized. Detailed discussion of the technical aspects can be found elsewhere (197,198,199,200,207). To avoid muscle fatigue, a protocol should be chosen that will cause the patient to be symptom limited within 8 to 10 minutes.
Exercise Interpretation
There are four basic patterns of abnormal response to exercise: cardiac, ventilatory, pulmonary vascular, and deconditioning (Table 15.4). Although a single pattern may be observed, often the pattern is mixed, so it may be extremely difficult to determine if a patient's dyspnea is to the result of coronary insufficiency, COPD, or
P.223

P.224

both. Likewise, in asbestos workers who have smoked, ventilatory impairment may be the result of COPD, asbestos exposure, or intercurrent cardiac disease. Exercise testing has been used to evaluate the cause of respiratory complaints in patients with various pneumoconioses (208). The prevalence of abnormal exercise studies in asbestos-exposed workers varies greatly (209,210,211,212,213). Indeed, the results have been surprising. Several recent large series by Pearle, Agostoni et al., Sue et al., and Oren et al. (209,210,211,212) have concluded that most impairment in much-exposed workers was not pulmonary. Furthermore, many asbestos workers who complained of dyspnea had significant cardiac disease; those with ventilatory impairment were often cigarette smokers who had chronic airflow obstruction.
Table 15.4 Patterns of Response To Exercise
Measurement | Normal Value | Cardiac | COPD | ILD | Pulmonary Emboli | Pyschogenic Malinger | Deconditioning
Work capacity
[V with dot above] o2max/pred [V with dot above] O2max | >85% | Plateaus at low WR or occurs early | Decreased | Decreased | Decreased | Decreased | Normal or decreased
Anaerobic threshold
[V with dot above]O2AT/pred [V with dot above] O2max | >40% | <40% | Normal or indeterminate at close to [V with dot above] O2max | Normal or occurs early | Decreased | Normal or not achieved | Normal
Breathing reserve
1-([V with dot above])emax/MVV) | >30% | Normal | Decreased | Decreased | Normal or decreased | Normal | Normal
MVV-[V with dot above] emax | >15 L | Normal | Decreased | Decreased | Normal or decreased | Normal | Normal
Respiratory frequency
rest→WRmax | 8→50/min | Normal | Increased | >60/min at WRmax | Normal or increased | Irregular, rapid | Normal
VT/FVC →WRmax | 0.15→0.6 | Normal | Decreased | Normal but VT/IC=1 | Decreased | Not applicable | Not reliable rest
Gas exchange
P(A-a)O2 rest→WRmax | 20→<30 | Normal | Abrupt increase as a single step at low WR | Stepwise increase | Increased | Normal | Normal
ETco2 rest→WRmax | ±2→<0 | Normal | Increased at WRmax | Increased at WRmax | Increased | Normal | Normal
VD/VT rest→WRmax | 0.35→<0.25 | Normal | Increased | Increased | Increased | Normal | Normal
HR reserve | <15 beats | HRmax reached at low exercise | Normal | Normal increased | Normal or | Normal | Normal
O2/pulse ([V with dot above] o2/HR) | Females ≥8 ml/beat; males ≥12 ml/beat | Decreased | Decreased but slope normal | Normal | Normal or decreased | Normal or decreased | Normal or decreased
Blood pressure at WRmax | Systolic <220; diastolic <110 | Systolic >240; diastolic >130; no systolic increase with exercise | Normal | Normal | Normal or decreased diastolic hypertension | Normal | Normal
COPD, chronic obstructive pulmonary disease; ILD, interstitial lung disease; VT, tidal volume; FVC, forced vital capacity; IC, inspiratory capacity; ETCO2, end-tidal Co2; VD, deadspace; HR, heart rate.
Exercise-Induced Asthma
Exercise-induced asthma (EIA) produces acute airway narrowing after strenuous exercise at maximal or near maximal levels (214,215,216). Both the treadmill and cycle ergometer may be used for exercise challenge testing. Treadmill walking has been suggested as the preferred mode of exercise challenge because it induces bronchoconstriction more easily than an ergometer. Treadmill exercise results in a more rapid increase in minute ventilation, which results in greater bronchoconstriction. The ATS has specific recommendations for exercise challenge testing (216). A constant work rate should be selected, usually 80% of [V with dot above]O2MAX or HR to be sustained for 6 to 8 minutes. Spirometry is performed immediately after exercise and 5, 10, and 20 minutes later. Typically, the FEV1 decreases by 15% compared with pre-exercise flow rates.
Six-Minute Walk Test
During the 6-minute walk test (6-MWT), functional exercise capacity is measured as the distance walked in 6 minutes. The distance is measured in meters. The test is performed in a hallway of known length. In addition to measuring the distance walked, O2 sat (via pulse oximeter), rather, and Borg dyspnea scores are recorded. Comments include whether the patient was fatigued or experienced any problems. A recent ATS/ACCP guideline stressed proper standardization of the test (217). Results from the National Emphysema Treatment Trial confirm the need for proper standardization (218). The ATS suggest use of a 100-foot hallway marked every 3 meters. Turnaround cones should be placed 30 meters apart. The technician does not walk with the patient, but encourages the patient every 30 seconds using standard phrases (217,218). Advantages for the 6-MWT include minimal expense, ease of administration, less-skilled staff, and no equipment. In addition, it is noninvasive and simulates daily functional activity (i.e., walking).
The 6-MWT has several drawbacks, however. The results of a 6-MWT do not elucidate the etiology of exercise limitation. It is dependent on individual motivation and effort. Nonetheless, the 6-MWT correlates with pedometer measured daily activity, triaxial accelerometer measured activity, dyspnea measures, and activity level questionnaires (219,220,221). The 6-MWT is often used to investigate the effects of interventions that affect endurance exercise capacity (217). Encouraged 6-MWTs have been shown to reflect maximum sustainable exercise in COPD patients (222). Encouragement during the test is standardized in terms of phrases used and timing; every 30 seconds, encouragement should be given to maximize patient effort (217). Although some investigators have suggested that the 6-MWT be repeated at least once after a sufficient rest of 15–30 minutes, it has been shown that further repetitions of the test produce only a 3% improvement in the result (217,218).
The availability of normal values for the 6-MWT has improved the interpretability of this test (223,224). A walking distance <82% predicted is considered abnormal (224). Redelmeier et al. (225) found that the minimal clinically important difference for the 6-MWT in their study of COPD patients was a change of 54 meters. Thus, in an individual patient, a 71-meter change is needed to be 95% confident of improvement.
Bronchial Provocation Tests
In 1921, Alexander and Paddock (226) induced “asthmalike” attacks in asthma patients by injecting pilocarpine subcutaneously. In the late 1940s, Curry (227) demonstrated the ability of inhaled histamine and acetyl-β-methyl choline to provoke bronchospasm in certain susceptible persons (those who had hay fever as well as asthma). Since that time many different methods of inducing bronchoconstriction have been developed and advocated for both research and clinical purposes (228,229,230). Bronchoprovocation testing can be divided into specific and non-specific as well as direct and indirect challenges. In recent years, attempts to standardize methods have been made in the United States and in Europe (216,230,231,232,233,234,235).
Most challenge testing with nonspecific agents, such as methacholine chloride, can be performed in an outpatient setting. However, specific challenges utilizing aspirin, metabisulfite, and specific antigens that may produce severe or delayed reactions should be performed in a setting wherein emergency hospital facilities are close by. Many techniques have been described that differ with respect to the method of inhalation as well as aerosol generation. Although use of the Rosenthal-French dosimeter in conjunction with a jet nebulizer has been recommended by the National Academy of Allergy and Immunology (231), various
P.225

other investigators have validated a simple jet nebulizer utilizing tidal breathing for 2 minutes (236,237). The dosimeter is breath-actuated and delivers a predetermined amount of aerosol liquid (usually 0.02 mL) during inspiration. The duration of aerosol delivery is 0.6 seconds. When the two methods were compared, there was no difference in response, despite differences in aerosol output by the two methods (237). The dosimeter gave a more central disposition. A greater absolute dose has to be given by the continuous tidal breathing method because much of the aerosol that is produced is not inhaled, whereas the dosimeter produces aerosol only during inhalation.
The bronchoconstrictor response to bronchoprovocation challenges can be assessed by various air flow measurements: FEV1, FEF25–75%, FEF50%, PEFR, and specific airway conductance (SGAW). However, FEV1 is the most widely used measure, clinically and epidemiologically, because of its high reproducibility and ease of measurement by routine spirometry. Measurement of SGAW requires a body plethysmograph. A positive response is suggested by a reduction in FEV1 by 20% or SGAW by 35%.
When the five-breath dosimeter protocol is used, methacholine is prepared in five concentrations such that each dose is quadrupled. Baseline spirometry is performed, followed by five inhalations of a buffered saline solution. Spirometry is repeated to obtain a “saline control.” Patients are given five inhalations of increasing concentrations of methacholine (0.0625, 0.25, 1.0, 4.0, and 16.0 mg/mL). Each dose is four times larger than the previous dose. For each of the five inhalations of the increased concentrations, the subject inhales slowly from FRC until TLC. Spirometry is repeated at 30 and 90 seconds after the 5th inhalation of each dose unless the target decrement is achieved or exceeded. The challenge test ends if there is at least a 20% reduction in FEV1 (positive response) at any dose. A dose-response curve is constructed that demonstrates the percent decrease in FEV1 from baseline (or postdiluent, if a diluent step is used). Data is plotted for each dose in the protocol. This can be plotted on four-cycle semilogarithmic paper (Fig. 15.10). One interpolates the dose necessary to produce a 20% decrease in FEV1, that is, the PC20. The PC20 is the provocative concentration that results in a 20% fall in FEV1. This provides a measure of methacholine sensitivity. If the FEV1 decreases by at least 20% following a specific dose, FEV1 is measured again 3 minutes later to ensure that it is sustained. Subsequently, the patient inhales albuterol to reverse the bronchoconstriction. A PC20 ≤8 mg per mL is considered the cut-off value for a positive challenge test (238). Bronchial responsiveness can be graded as in Table 15.5.
An alternative method is the 2-minute tidal breathing protocol (239). It does not require a dosimeter. The rebreathing technique of Hargreave et al. (240,241) requires 2 minutes of tidal breathing with each concentration. In this method, normal relaxed breathing is used as the patient inhales the methacholine aerosol. Methacholine is prepared in 10 doses of doubling concentrations (these doses are 0.03, 0.06, 0.125, 0.25, 0.5, 1.0, 2.0, 4.0, 8.0, and 16.0). Spirometry is performed at 30 and 90 seconds after the end of the 2-minute tidal breathing period for each dose. The data is plotted similarly to that for the dosimeter protocol.
Figure 15.10 Bronchoprovocation dose-response curve. The PD20 is measured in cumulative inhalation units; in this case, the challenge agent was methacholine.
Although challenge testing most often is performed utilizing methacholine, histamine may occasionally be used. Studies comparing methacholine and histamine have demonstrated equal reactivity, though side effects such as headaches, throat irritation, hoarseness and flushing are more common with the latter.
The procedure for antigen challenge is similar to that for methacholine testing (228,229,230,236,242,243,244). Following a diluent control measurement, the patient inhales five breaths of the antigen concentration required to elicit a 2+ intradermal response. FEV1 is measured 10 minutes after inhalation. If a reduction less than 15% occurs, the next concentration is administered. As in the methacholine test, the endpoint for a positive response is
P.226

a 20% reduction in FEV1. Following antigen challenge, the patient should be observed closely for 24 hours for possible severe late bronchospastic reactions. The results, like those of the previously described tests, are plotted on semilogarithmic paper; one antigen unit equals one inhalation of a 1/5,000 dilution of antigen. The dose of the antigen multiplied by the number of breaths equals the cumulative dose.
Table 15.5 Bronchial Hyperresponsiveness
PC20 (mg/mL) | Interpretation
>16 | Normal
4.0–16 | Borderline
1.0–4.0 | Mild
<1.0 | Moderate to severe
Modified from American Thoracic Society. Guidelines for methacholine and exercise challenge testing-1999. Am J Respir Crit Care Med. 2000; 161:309–329.
It should be stressed that antigen testing is potentially far more dangerous than nonspecific challenge testing with methacholine or histamine because of the potential of early and late reactions. The early bronchoconstrictive response may be reversed with β-adrenergic agonists. However, the late reaction, which develops slowly and usually peaks in 6 to 8 hours (but can be observed up to 24 hours later), responds poorly to bronchodilators. It may be ameliorated by corticosteroids, if they are given early.
Various reactions may develop subsequent to antigen testing. Most common are the immediate and late bronchoconstrictive (asthmatic) responses. Less frequently there is an immediate bronchoconstrictive response followed by repeated bronchoconstriction. This pattern is seen in workers who are sensitized to western red cedar. Patients with hypersensitivity pneumonitis may demonstrate several different patterns: a late “restrictive” pattern or an immediate or late reaction. Late reactions are more common in persons exposed long term or in atopic patients. It should be noted that for most tests, standard spirometry measuring FEV1 is sufficient for identifying a positive response.
Challenge Testing Indications and Limitations
Most patients with asthma (occupationally related or not) do not need challenge testing. Symptoms coupled with demonstration of airflow limitation by spirometry are sufficient to make the diagnosis. Indeed, provocation testing of confirmed asthma patients can be dangerous. However, as noted above, bronchoprovocation testing can be used to confirm a diagnosis of asthma in persons whose pulmonary function repeatedly “tests normal” or who have atypical symptoms such as persistent cough without wheezing or dyspnea. Bronchial hyperreactivity can occur in a variety of conditions in addition to asthma: COPD, bronchiolitis, recent viral airway respiratory tract infection, atopy, allergic rhinitis, hay fever, smoke inhalation, cystic fibrosis, congestive heart failure, postadult respiratory distress syndrome, sarcoidosis (up to 50% of patients), cigarette smoking, after vaccination, and following chemical irritant exposure. The latter, also known as reactive airways dysfunction syndrome (RADS), has been described in persons who experienced a single exposure to a high concentration of a noxious irritant such as paint, floor sealant, welding fume, or smoke (245). These patients develop an asthma-like illness but often have normal spirometry; results of methacholine challenge are positive.
The rationale for using direct stimuli such as methacholine or histamine is to assess the sensitivity of airway smooth muscle to bronchoconstrict in response to a specific agonist. An important limitation of such testing is that it measures responsiveness to a single specific bronchoconstricting agonist. When bronchoconstriction occurs secondary to naturally occurring stimuli (e.g., allergens, dry air), there is release of a wide variety of mediators (leukotrienes and prostaglandins). These mediators are released from inflammatory cells (eosinophils and mast cells) in the airways. Some mediators such as leukotrienes cause greater bronchoconstriction than methacholine and histamine. Specific receptor antagonists such as leukotriene receptor antagonists are more important in the airway response to exercise. Thus, a negative response to a direct stimulus such as methacholine does not rule out EIA (246). Direct stimuli have a low specificity for identifying active disease, since a positive response can occur in healthy subjects without symptoms, in cigarette smokers, and in patients with other lung diseases (247,248). Recently, it has been suggested that airway responsiveness to a direct stimulus is a less sensitive index of airway inflammation (249). Many asthmatics remain responsive to methacholine and histamine despite adequate inhaled corticosteroid therapy (250).
Indirect Stimuli Challenge Tests
The commonly used indirect stimuli are exercise, eucapnic voluntary hyperpnea (EVH), hypertonic (4.5%) saline, adenosine monophosphate, and mannitol. These indirect stimuli promote bronchoconstriction indirectly, that is, through the release of mediators from cells in the airways (251). A positive response to indirect stimuli is consistent with airway inflammation and increased airway smooth muscle sensitivity. Following treatment with inhaled corticosteroids there is diminished hyperresponsiveness to indirect stimuli (252,253,254). Current protocols and technique standardization for indirect stimuli challenge testing have recently been reviewed (251,255). An important aspect of indirect stimuli is they are more specific in identifying a person with asthma; healthy persons rarely respond to these stimuli. A negative test with an indirect stimulus excludes EIA. Finally, a positive response to one indirect stimulus usually predicts a positive response to another.
The development of inhaled mannitol has helped in promoting the indirect challenge test. A dry powder preparation of mannitol is administered by inhalation. It is available in capsules of progressively increasing doses and is given in a dose-response manner (251,256). A commercial preparation will be available in the near
P.227

future. Inhaled mannitol can identify patients who are responsive to other indirect challenge tests (256). Mannitol-induced bronchoconstriction is associated with the release of prostaglandins and leukotrienes (257). Furthermore, the dose-response ratio for mannitol to induce a 15% decrease in FEV1 can be used to monitor treatment with inhaled corticosteroids as well as monitor the reduction in dose of inhaled corticosteroids in asthmatics (258,259).
Inhaled Nitric Oxide Testing
The following discussion regarding the measurement of inhaled nitric oxide (NO) is included in light of its applicability in diagnosing asthma. Although strictly not a pulmonary function test, measurement of exhaled NO usually occurs within the domain of pulmonary function laboratories. In the future, measurement of exhaled NO will be used in conjunction with indirect bronchoprovocation tests to diagnose “occult” asthma, as may occur in the occupational setting.
In 1991, Gustaffson et al. (260) discovered the presence of NO in exhaled breath. Soon thereafter, Alving et al. (261) and Kharitonov et al. (262) observed that the concentration of exhaled NO in asthmatic patients is elevated and is decreased following the administration of inhaled corticosteroids (263). NO is derived from L-arginine by NO synthetase (NOS) enzymes. It is believed that airway epithelial cells and inflammatory cells, mainly eosinophils, produce NO. Once nasal NO is excluded, the lower airways are the major source of exhaled NO production (264). It has been proposed that the measurement of exhaled NO can act as an “inflammometer” by assessing the degree of airway inflammation and its response to therapy (265).
An ERS Task Force and the ATS have published guidelines for the measurement of exhaled NO (266,267). The recommendations provide detailed instructions regarding NO recordings, flow measurements, and technical requirements for NO analyzers. Patients inhale NO-free gas to TLC and exhale at a constant flow rate of 50 mL per second. Fractional exhaled NO (FENO) levels are flow-dependent. Exhalation continues until a steady plateau is reached. Approximately 10 seconds are required to achieve a stable NO plateau. Repeated exhalations are performed until three values are reproducible (within 10% of each other). A plateau is accepted if it is held for ≥3 seconds and does not drift >10% over this 3-second time interval.
In nonsmokers, FENO is normally between 5 and 20 ppb. Cigarette smoking causes a decrease in FENO. Elevated FENO is found in asthma but also in viral infections of the airways, bronchiolitis obliterans, and COPD. However, in asthmatic patients the elevation is usually much greater, often three to five times normal. Marked FENO elevations predict a good response to steroids. Elevated exhaled NO is found in atopic patients with increased airway hyperresponsiveness as well as in patients with allergic rhinitis (268,269). Recently, it has been published that FENO measurements provide a useful guide for deciding whether benefits will be obtained from a trial of inhaled steroids in asthmatic patients (270). Patients whose FENO was >47 ppb responded to inhaled steroids. Measurement of FENO is also helpful when considering reduction in the dose of inhaled steroids as well as stopping its use (271). Jones et al. (272) studied exhaled NO in asthmatic patients who abruptly stopped their inhaled corticosteroids. They found that patients who eventually developed worsened asthma had significantly greater and more rapid increased exhaled NO than those patients who remained stable. Finally, Smith et al. (273) demonstrated that repeated measurements of FENO could be used to titrate inhaled corticosteroid use.
Forced Oscillation Technique
Impedance measurements of the respiratory system utilizing the forced oscillation technique (FOT) can be used to study mechanical properties of the lungs. In 1956, Dubois et al. (274) were the first to apply FOT to study lung mechanics. The fundamental premise of FOT is that respiratory mechanics can be measured by superimposing external signals (oscillations) on the respiratory system during quiet breathing. Flow oscillations are generated by means of a mini-loudspeaker and are applied at the subject's mouth, superimposed upon normal quiet breathing. The resulting pressure signal, as well as the flow signal, is recorded and analyzed. These signals are waveforms containing several frequencies. For each of these frequencies, the ratio of pressure to flow can be analyzed yielding the impedance of the respiratory system, Zrs.
The concept of impedance is complex. It describes the ratio of the magnitude of pressure to flow as well as the phase shift between these signals. Impulse oscillometry differs from “standard” FOT because an impulse (a rectangular wave form) rather than a pseudo-random noise signal (a mixture of several sinusoidal wave forms) is applied by the loudspeaker. Although most of the original research regarding oscillometry has been performed utilizing “standard” FOT, the principles remain the same with respect to impulse oscillometry. Recently, commercially available equipment has promoted the impulse oscillation system. Multiple impulse oscillation measurements allow the recognition of characteristic responses at different oscillation frequencies. Multifrequency oscillation methods utilize frequencies that range from 5 to 30 Hz.
P.228

Several recent reviews have described in detail the theory and physiologic underpinnings of FOT (275,276,277,278,279). The following discussion is only a brief overview. Impedance is determined by two components: flow resistance (Rrs) and the reactance (Xrs).
The reactance component relates to delays of pressure change due to elastic and inertial components of the respiratory system, that is, elastance and inertance. During quiet breathing the resistive and elastic properties are responsible for all of the pressure required to expand the respiratory system. Inertance, which is the pressure required to accelerate flow, is important in very rapid breathing and is significant when oscillations are applied at high frequencies.
Rrs comprises the portion of the pressure oscillation that is “in phase” with airflow. The total resistance of the respiratory system is the sum of three resistances: a) the resistance of the extrathoracic and central (proximal) airways, b) the resistance of the peripheral (distal) airways, and c) the resistance of the chest wall. Normally, central (proximal) airway resistance dominates, depending on airway caliber and the surface of the airway walls. Lung tissue and chest wall resistance are usually negligible in normals. In healthy subjects, Rrs is almost independent of oscillation frequency (Fig. 15.11). Proximal (central) airway obstruction increases Rrs independent of oscillation frequency. In distal (peripheral) airway obstruction, Rrs is highest at low-oscillation frequencies and falls with increasing frequency. As peripheral resistance increases, Rrs becomes more frequency dependent. A limited number of reference studies for Zrs, Rrs, and Xrs have been published (279). Rrs is determined to be normal if Rrs measured at 5 Hz (Rrs5) is within 1 +/- 1.64 SD of the predicted value.
The reactance component of respiratory impedance, Xrs, combines the elastic properties of the lungs measured as capacitance as well as the inertial forces required to move air through the airways. Capacitance is defined as negative and dominates at low frequencies, while inertance is positive and dominates at higher frequencies. Therefore, reactance, Xrs, is the sum of two components that represent opposing forces and is primarily determined by the oscillation frequency at which it is measured. At low frequencies, elastic forces predominate and Xrs is negative (Fig. 15.11). At higher oscillation frequencies, inertial forces predominate and Xrs is positive. The point at which elastic and inertial forces are equal (in opposite directions) is associated with zero Xrs. This is known as resonant frequency (Fres). This is the frequency at which Rrs can be measured directly from the overall oscillatory pressure and flow (Fig. 15.11). In normal adults, Fres is usually between 7 to 12 Hz.
Figure 15.11 Graph of resistance (Rrs) and reactance (Xrs) at different frequencies of forced oscillation. The y-axis represents Rrs and Xrs and is measured in kPa/L/s. The x-axis represents frequency of oscillations and is measured in Hz. A: a normal individual, B: a patient with airways obstruction (COPD or asthma). Resistance is constant over most frequencies in normal subjects. Reactance is slightly negative at low frequency and intersects the zero point at resonant frequency. Resistance is higher at all frequencies in a patient with airways obstruction and decreases as the frequency increases. In patients with airways obstruction, reactance, Xrs, is lower at all frequencies. In patients with COPD and asthma, Xrs is markedly negative at low frequencies and does not reach resonant frequency until high frequencies.
An ERS Task Force has made recommendations regarding techniques, measurement, and application of FOT (279). The ERS Task Force has also outlined its diagnostic capabilities and reference values. The clinical potential of FOT can be appreciated by its ease of administration, rapidity of the tests, and that it requires only passive cooperation by the patient. There are no forced maneuvers that allow measurements to be made at tidal breathing. FOT is especially useful in patients who lack coordination to perform spirometry such as young children, the elderly, and patients with neuromuscular disease. FOT measurements can be used in pharmacologic studies because they can be repeated frequently over several hours without discomfort to the patient to measure temporal changes in airway function due to bronchodilator intervention. A minimum of three technically acceptable FOT measurements of 20- to 30-second duration should be performed. The mouthpiece of the FOT device should be adjusted to support a relaxed, neutral head and neck position. The
P.229

patient's lips are tightly closed around the mouthpiece to avoid airflow leak.
In recent years, studies have shown the clinical usefulness of impedance determination using FOT for detecting early airway obstruction in smokers with normal spirometry (280,281) as well as assessing lung function in patients with COPD and asthma (282,283,284,285,286,287,288,289,290,291,292). In addition, this technique has been used to assess response to bronchodilators (293,294,295,296) as well as bronchial challenge studies (297,298). Finally, forced oscillation technique has been increasingly used in assessing occupational lung diseases (299,300,301,302,303,304).
FOT has been shown to provide greater sensitivity than spirometry in detecting peripheral airway disease. Pressure oscillations at frequencies >15 Hz fail to reach the peripheral airways, while those at frequencies <10 to15 Hz penetrate farther to the lung periphery. The transition between the large central airways and the small peripheral airways is not precise anatomically. Grimby et al. (305) demonstrated the pattern of frequency dependence. Rrs was greater at 3 Hz than at 5, 7, or 9 Hz in patients with chronic airflow obstruction. As Rrs decreased with increased oscillation frequency, patients with chronic airflow obstruction demonstrated normal values of Rrs at high frequencies. Subsequent investigators have confirmed that patients with early peripheral airways disease (smokers as well as certain industrial workers) demonstrate frequency dependence of resistance (280,306). Coe et al. (306) analyzed Rrs and its frequency dependence in healthy never-smokers and in smokers. The frequency dependence of Rrs proved more sensitive than spirometry in detection of mild airway disease. Similarly, Brochard et al. (280) demonstrated the frequency dependence of Rrs and its change between air and helium/oxygen breathing to be more sensitive than the results of routine spirometry in the detection of early airway disease due to cigarette smoking or occupational exposure. Finally, Van Noord et al. (295) studied three groups of patients with obstructive lung disease.
In all three groups of patients, there was an increase in Rrs, a decrease in Rrs with frequency, and a decrease in Xrs. FOT measurements differentiated between patients: Rrs was highest in asthmatics whereas the negative frequency dependence of Rrs and decrease in Xrs were least pronounced in emphysema. With respect to measuring the effect of bronchodilators in patients with asthma and COPD, several investigators found that measuring Rrs and Xrs at 5 Hz (i.e., R5 and X5) as well as the resonant frequency was more sensitive than FEV1 (292,293,294). Houghton et al. (292) found the COPD patients had increased Rrs at low frequencies (R5) compared with resistance measurements at high frequencies (R15). These investigators found that R5 was a more sensitive indicator of small airway changes in COPD patients.
As noted above, use of FOT is increasing (301,302,303,304). Most recently, Skloot et al. (304) studied respiratory abnormalities in a sample of ironworkers exposed at the World Trade Center disaster site for varying lengths of time, post September 11, 2001. Of 96 workers, 74 (77%) had one or more respiratory symptoms (49 of 63 were smokers and 25 of 33 were nonsmokers). There was a difference in frequency of symptoms, and the most common symptom was cough (65%). FOT revealed dysfunction in 34 of 64 subjects (53%), while spirometry suggested airways obstruction in only 11 workers (17%). Furthermore, bronchodilator responsiveness was substantially greater when assessed by FOT.
Normal Values
With the publication in 1846 of Hutchinson's On the Capacity of the Lungs and on the Respiratory Functions with the View of Establishing a Precise and Easy Method of Detecting Disease by the Spirometer (4), it was recognized that spirometric measurements could be interpreted only by comparing them with values derived from a “normal” population. Now, 160 years later, we realize that the definition of “normal” depends on the context in which it is applied. Becklake (307) has reviewed in great detail the complex subject of normality as it relates to lung function. Her application of informational theory, which distinguishes “signal” (the information a test is designed to measure) from “noise” (measurement error), attempts to define “normality.”
The definition of normal respiratory function depends on the sources of variation in lung function measurements that are of interest (signal) and those that are not (noise). Normal respiratory function may be defined differently by clinicians, physiologists, and epidemiologists. Clinicians are concerned principally with variation caused by disease, while physiologists are more interested in sources of variation other than disease. Epidemiologists, on the other hand, define normal based on population data. Measurement differences may be the result of technical factors such as instrumentation variability, procedure variability, differences in administration and interpretation of tests, and subject comprehension and cooperation. In addition, subject–observer and observer–instrument interaction contribute to variations in different published reference values. Equally important to the problem of identifying “normal” pulmonary function is the recognition of biologic variation, that is, intrasubject, intersubject, or interpopulation. Intrasubject variation may be the result of measurement error noted previously, or of diurnal, seasonal, or hormonal effects. Intersubject variability results from all of the intrasubject factors cited above as well as from age, height, position (standing, sitting), gender, race, physical activity, muscularity, environmental exposures (cigarettes, occupation, urban air
P.230

pollution, home or office pollution), residence (urban or rural), and socioeconomic position.
Unfortunately, published normal reference values and prediction regression formulae vary considerably, owing to the above considerations. Glindmeyer (308) has described the problem as “predictable confusion.” He used published predicted regression equations to demonstrate gross differences for predicted normal FVC, FEV1, and FEF25–75% measurements. Predicted FEV1 and FVC measurements varied by 20% to 30%, and predicted FEF25–75% by as much as 40%. Finally, the FEV1/FVC ratio ranged from 80% to 91% in subjects aged 25 years and decreased to 70% to 83% at 55 years, yielding an average decline of 2.5% per decade (308).
The problem with prediction equations extends to other testing, including the single-breath diffusing capacity. Clausen (309) has reported testing the single-breath diffusing capacity of one healthy individual in 28 different teaching hospital laboratories. The DLCO ranged from 28 to 40 mL CO/minute/mL mercury. The percent predicted ranged from 84% to 131%. Thus, Clausen concluded, “The unavoidable conclusion … is that … there is no one recommended set of prediction equations applicable to all labs and patient populations.”
Nevertheless, in clinical practice prediction equations should be chosen with attention paid to the various factors discussed previously. Reference values should be selected that are derived from a study population that closely parallels the population served by the laboratory. Equations for similar tests should be taken from the same reference (i.e., FEV1 and FVC predicted values should be obtained from the same reference). Having selected appropriate reference equations, the lower limits of normal for a given individual must be determined in an effort to assess the presence of pulmonary dysfunction or actual disease. Three methods have been advocated: percentage of predicted with a normal range of 80% to 120%, the normal 95th percentile, and the 95% confidence interval (CI).
Traditionally, the range of normal has been defined as 20% of the predicted value. Thus, 80% of predicted has been the standard for defining the lower limit of normal for FVC, FEV1, TLC, RV, and MVV, the upper limit of normal being 120% of the predicted values for TLC and RV. Many laboratories have used 75% of predicted value for FEF25–75% and DLCO as the lower cut-off point. Miller et al. (310,311) have demonstrated that using 80% of the predicted value as a lower limit underestimates the prevalence of abnormalities in a young working population and overestimates the prevalence of abnormalities in an older working population.
Although using 80% of the predicted value as the lower limit of normal is simple and may be correct in most clinical situations, there is no statistical basis for its use. Sobol (312) has commented: “Applying the 80% rule to those functions defined by a regression equation adds another dimension of error. Percent predicted will deviate from the regression line less for small values than it will for large values. Therefore, small predicted values, as occur in the short and aged, will result in a higher incidence of abnormal findings.”
A more precise statistical approach for defining the lower limit of normal is based on the predicted value and the distribution of the test (313,314). Assuming that pulmonary function tests vary in a bell-shaped or Gaussian distribution, lower and upper limits of normal can be calculated: the predicted value is ±1.96 × SEE (standard error of the estimates) for a two-tailed t-test or the predicted value is 1.65 × SEE for a one-tailed t-test. The latter is more often used to define those tests that can only be too low (spirometry), while the former is used for parameters that can be too high or low (lung volumes). Thus, if a value falls above or below the 95th percentile, there is less than a 5% chance that it will be normal. The lower limit of normal is defined as the value above which 95% of a normal population lies.
Recently, the 95% CI has been advocated as the most sophisticated approach for separating normal from abnormal. The difference between the predicted value and the subject's measured value is divided by the value of 1 CI:
Both the CI and the 95th percentile assessment yield the same lower limit of normal, provided the measured parameters are distributed in normal Gaussian fashion. The lower 95% CI can be estimated by subtracting 1.645 × SEE from the predicted value. Lower 95% CIs have been published for routine spirometry, maximum expiratory flow rates, diffusing capacity, and lung volume measurements. It should be noted that, because of greater SEE values for flow rates generated by the flow-volume curve, the lower 95% CIs may be extremely low or zero, and this analysis may not be useful. Finally, Clausen (315) has reminded us that although “the 95% confidence interval has achieved almost sacrosanct status, … it is frequently used without thoughtful reflection about its ‘clinical significance’. By itself, the lower limit of normal cannot be used to predict the probability of lung disease.”
References
1. Spriggs EA. The history of spirometry. Br J Dis Chest. 1978; 72:165–180.
2. Thackrah CT. The Effects of the Principal Arts, Trades, and Professions on Health and Longevity. London: Longman, Rees, Ornie, Brown and Green; 1831: 16–22.
3. Hutchinson J. Lecture on vital statistics, embracing an account of a new instrument for detecting the presence of disease in the system. Part 1. Lancet. 1844;1:567–570, 594–597.
P.231

4. Hutchinson J. On the capacity of the lungs and on the respiratory functions with the view of establishing a precise and easy method of detecting disease by the spirometer. Trans Med Chir Soc Lond. 1846;29:137–252.
5. Barach AL. Physiological methods in the diagnosis and treatment of asthma and emphysema. Ann Intern Med. 1938;12:454–481.
6. Cournand A, Richards DW. Pulmonary insufficiency 1. Discussion of a physiological classification and presentation of clinical tests. Am Rev Tuberc. 1941;44:26–4l.
7. Moncrief A. Tests for respiratory efficiency. Spec Rep Sec Med Res Coun. 1934:198.
8. Churchill ED, McNeil D. The reduction in vital capacity following operation. Surg Gynecol Obstet. 1927;44:483–488.
9. Beecher HK. Effect of laparotomy on lung volume. Demonstration of a new type of pulmonary collapse. J Clin Invest. 1933;12: 651–658.
10. Baldwin ED, Cournand A, Richards DW. Pulmonary insufficiency. I. Physiological classification, clinical methods of analysis, standard values in normal subjects. Medicine. 1948;27:243–278.
11. Tiffeneau R, Pinelli A. Air circulant et air captif dans l'exploration de la function ventilatrice pulmonaire. Paris Med. 1947;133:624–628.
12. Gaensler EA. Analysis of the ventilatory defect by timed vital capacity measurements. Am Rev Tuberc. 1951;64:256–278.
13. Gaensler EA. An instrument for dynamic vital capacity measurement. Science. 1951;114:444–446.
14. Wells H, Stead WW, Rossing TD, et al. Accuracy of an improved spirometer for recording fast breathing. J Appl Physiol. 1959;14: 451–454.
15. Leuallen EC, Fowler WS. Maximal midexpiratory flow. Am Rev Tuberc. 1955;72:783–800.
16. Hyatt RE, Black LF. The flow-volume curve: a current perspective. Am Rev Respir Dis. 1973;108:475–481.
17. American Thoracic Society. Standardization of spirometry—1994 update. Am J Respir Crit Care Med. 1995;152:1107–1136.
18. Nelson SB, Gardner RM, Crapo RD, et al. Performance evaluation of contemporary spirometers. Chest. 1990;97:288–297.
19. Miller MR, Hankinson J, Brusasco V, et al. Standardisation of spirometry. Eur Respir J. 2005;26:319–338.
20. Meneely GR, Ball CO, Kory RC, et al. A simplified closed-circuit helium-dilution method for the determination of the residual volume of the lungs. Am J Med. 1960;28:824–831.
21. Darling RC, Cournand A, Richards DW. Studies on the intrapulmonary mixing of gases. II. An open-circuit method for measuring residual air. J Clin Invest. 1940;19:609–618.
22. Burns CB, Scheinhort DJ. Evaluation of single-breath helium-dilution total lung capacity in obstructive lung disease. Am Rev Respir Dis. 1984;130:580–583.
23. Dubois AB, Botelho SY, Bedell GN, et al. A rapid plethysmographic method for measuring thoracic gas volume: a comparison with a nitrogen washout method for measuring functional residual capacity in normal subjects. J Clin Invest. 1956;35:322–326.
24. Mitchell MM, Renzetti AD Jr. Evaluations of a single-breath method of measuring total lung capacity. Am Rev Respir Dis. 1968;97: 571–580.
25. Jalowayski AA, Dawson A. Measurement of lung volume: the multiple-breath nitrogen method. In: Clausen JL, ed. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 115–127.
26. Zarins LP. Closed-circuit helium-dilution method of lung volume measurement. In: Clausen JL, Zarins LP, eds. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 129–140.
27. Zarins LP, Clausen JL. Body plethysmography. In: Clausen JL, Zarins LP, eds. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 141–153.
28. Harris TR, Pratt PC, Kilburn KH. Total lung capacity measured by roentgenograms. Am J Med. 1971;50:756–763.
29. Barnhard HJ, Pierce JA, Joyce JW, et al. Roentgenographic determination of total lung capacity. Am J Med. 1960;28:51–60.
30. Clausen LL, Zarins LP. Estimation of lung volumes from chest radiographs. In: Clausen JL, Zarins LP, eds. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 155–163.
31. Comroe JH. Man-cans. Am Rev Respir Dis. 1977;116:945–950.
32. Wanger J, Clausen JL, Coates A, et al. Standardisation of the measurement of lung volumes. Eur Respir J. 2005;26:511–522.
33. Burns CB, Scheinhorn DJ. Evaluation of single-breath helium-dilution total lung capacity in obstructive lung disease. Am Rev Respir Dis. 1984;130:580–583.
34. Shore S, Milic-Emili J, Martin JG. Reassessment of body plethysmographic techniques for the measurement of thoracic gas volume in asthmatics. Am Rev Respir Dis. 1982;126:515–520.
35. Rodenstein DO, Stanescu DC. Frequency dependence of plethysmographic volume in healthy and asthmatic subjects. J Appl Physiol. 1983;54:159–165.
36. Aaron, SD, Dales RE, Cardinal P. How accurate is spirometry at predicting restrictive impairment. Chest. 1999;115:869–873.
37. Glady CD, Aaron SD, Lunau M, et al. A spirometry-based algorithm to direct lung function testing in the pulmonary function laboratory. Chest. 2003;123:1939–1946.
38. Woolcock AJ, Read J. Lung volumes in exacerbations of asthma. Am J Med. 1966;41:259–273.
39. O'Donnell DE. Assessment of bronchodilator efficacy in symptomatic COPD. Is spirometry useful? Chest. 2000;117:42S–47S.
40. Dykstra BJ, Scanlon PD, Kester MM, et al. Lung volumes in 4,774 patients with obstructive lung disease. Chest. 1999;114:907–918.
41. Pellegrino R, Rodarte JR, Brusasco V. Assessing the reversibility of airway obstruction. Chest. 1998;114:1607–1612.
42. O'Donnell DE, Lam M, Webb KA. Measurement of symptoms, lung hyperinflation, and endurance during exercise in chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 1998; 158:1557–1565.
43. O'Donnnell DE, Lam M, Webb KA. Spirometric correlates of improvement in exercise performance after anticholinergic therapy in chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 1999;160:542–549.
44. Celli B, ZuWallack R, Wang S, et al. Improvement in resting inspiratory capacity and hyperinflation with tiotropium in COPD patients with increased static lung volumes. Chest. 2003;124: 1743–1748.
45. Casanova C, Cote C, de Torres JP, et al. Inspiratory-to-total lung capacity ratio predicts mortality in patients with chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 2005;171:591–597.
46. Vulterini S, Bianco MR, Pellicciotti L, et al. Lung mechanics in subjects showing increased residual volume without bronchial obstruction. Thorax. 1980;35:461–466.
47. Yip CK, Epstein H, Goldring RM. Relationship of functional residual capacity to static mechanics in chronic obstructive pulmonary disease. Am J Med Sci. 1984;287:3–6.
48. Pellegrino R, Viegi G, Brusasco V, et al. Interpretative strategies for lung function tests. Eur Respir J. 2005;26:948–968.
49. Owens MW, Kinasewitz AT, Anderson MW. Clinical significance of an isolated reduction in residual volume. Am Rev Respir Dis. 1987;136:1377–1380.
50. Colp C, Williams MH Jr. Total occlusion of airways producing a restrictive pattern of ventilatory impairment. Am Rev Respir Dis. 1973;108:118–122.
51. Hudgel DW, Cooper D, Soubrada J. Reversible restrictive lung disease simulation asthma. Ann Intern Med. 1976;85:328–332.
52. Goldman HJ, Becklake MR. Respiratory function tests: normal values at median altitudes and the prediction of normal results. Am Rev Tuberc. 1959;79:457–467.
53. Black LF, Oxfford K, Hyatt RE. Variability in the maximal expiratory flow-volume curve in asymptomatic smokers and nonsmokers. Am Rev Respir Dis. 1974;110:282–292.
54. Boren HG, Kory RC, Syner JC. The Veterans Administration-Army cooperative study of pulmonary function. II. The lung volume and its subdivisions in normal men. Am J Med. 1966;41:96–114.
55. Needham CD, Rogan MC, McDonald I. Normal standards for lung volumes, intrapulmonary gas mixing, and maximum breathing capacity. Thorax. 1954;9:313–325.
56. Grimby G, Soderholm B. Spirometric studies in normal subjects. III. Static lung volumes and maximum voluntary ventilation in adults, with a note on physical fitness. Acta Med Scand. 1963; 173:199–206.
57. Stocks J, Quanjer PH. Reference values for residual volume, functional residual capacity and total lung capacity. Eur Respir J. 1995;8:492–506.
P.232

58. Quanjer PH, Tammeling GJ, Cotes JE, et al. Lung volumes and forced ventilatory flows. Report Working Party Standardization of Lung Function Tests, European Community for Steel and Coal. Official Statement of the European Respiratory Society. Eur Respir J. 1993;6(suppl 16);5–40.
59. American Thoracic Society. Lung function testing: selection of reference values and interpretative strategies. Am Rev Respir Dis. 1991;144:1202–1218.
60. Stinson JM, McPherson GL, Hicks K, et al. Spirometric standards for health black adults. J Natl Med Assoc. 1981;73:729–733.
61. Lapp NL, Amandus HE, Hall R, et al. Lung volumes and flow rates in black and white subjects. Thorax. 1974;29:185–188.
62. Dawson A. Elastic recoil and compliance. In: Clausen JL, Zarins LP, eds. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 194–204.
63. Milic-Emili J, Mead J, Turner JM, et al. Improved technique for estimating pleural pressure from esophageal balloons. J Appl Physiol. 1964;19:207–211.
64. Schlueter D, Immekus J, Stead W. Relationship between maximal inspiratory pressure and total lung capacity (coefficient of retraction) in normal subjects and in patients with emphysema, asthma, and diffuse pulmonary infiltration. Am Rev Respir Dis. 1967; 96:656–665.
65. Knudson RJ, Clark DF, Kennedy TC, et al. Effect of aging alone on mechanical properties of the normal adult human lung. J Appl Physiol. 1977;43:1054–1062.
66. Turner JM, Mead J, Wohl ME. Elasticity of human lungs in relation to age. J Appl Physiol. 1968;25:664–671.
67. Yernault JC, Baran D, Englert M. Effect of growth and aging on the static mechanical lung properties. Bull Eur Physiopathol Respir. 1977;13:777–788.
68. Ebert RV. Elasticity of the lung in pulmonary emphysema. Ann Intern Med. 1968;69:903–908.
69. Gold WM, Kaufman HS, Nadel JA. Elastic recoil of the lungs in chronic asthmatic patients before and after therapy. J Appl Physiol. 1967;23:433–438.
70. Sharp J, Sweany S, van Lith P. Physiologic observations in diffuse pulmonary fibrosis and granulomatosis. Am Rev Respir Dis. 1966; 94:316–331.
71. Gibson GJ, Pride NB. Pulmonary mechanics in fibrosing alveolitis. Am Rev Respir Dis. 1977;116:637–647.
72. Kanengiser LC, Rapoport DM, Epstein H, et al. Volume adjustment of mechanics and diffusion in interstitial lung disease: lack of clinical relevance. Chest. 1989;96:1036–1042.
73. Black LF, Hyatt RE. Maximal respiratory pressures: normal values and relationship to age and sex. Am Rev Respir Dis. 1969;99: 696–702.
74. Rochester DF, Arora NS. Respiratory muscle failure. Med Clin North Am. 1983;67:573–597.
75. Gardner RM, Crapo RO, Nelson SB. Spirometry and flow-volume curves. Clin Chest Med. 1989;10:145–154.
76. Morris AH, Kanner RE, Crapo RO, et al. Clinical Pulmonary Function Testing: A Manual of Uniform Laboratory Procedure. 2nd ed. Salt Lake City: Inter-mountain Thoracic Society; 1984.
77. Eisen EA, Robins JM, Greaves IA, et al. Selection effects of repeatability criteria to lung spirometry. Am J Epidemiol. 1984;120: 734–742.
78. Eisen EA, Oliver LC, Christiani DC, et al. Effects of spirometry standards in two occupational cohorts. Am Rev Respir Dis. 1985; 132:120–124.
79. Pennock BE, Rogers RM, McCaffree DR. Changes in measured spirometric indices—What is significant? Chest. 1981;80:97–99.
80. Glindmeyer HW, Jones RN, Barkman HW, et al. Spirometry: quantitative test criteria and test acceptability. Am Rev Respir Dis. 1987;136:449–452.
81. Hankinson JL, Bang KM. Acceptability and reproducibility criteria of the American Thoracic Society as observed in a sample of the general population. Am Rev Respir Dis. 1991;143:516–521.
82. Eaton T, Withy S, Garrett JE, et al. Spirometry in primary care practice: the importance of quality assurance and the impact of spirometry workshops. Chest. 1999;116:416–423.
83. Hatkinson JL, Odencratz JR, Fedan KB. Spirometric reference values from a sample of the general US population. Am J Respir Crit Care Med. 1999;159:179–187.
84. Swanney MP, Jensen RL, Crichton DA, et al. FEV6 is an acceptable surrogate for FVC in the spirometric diagnosis of airway obstruction and restriction. Am J Respir Crit Care Med. 2000; 162:917–919.
85. Ferguson GT, Enright PL, Buist AS, et al. Office spirometry for lung health assessment in adults. Chest. 2000;117:1146–1161.
86. Hankinson JL, Crapo RO, Jensen RL. Spirometric reference values for the 6-s FVC maneuver. Chest. 2003;124:1805–1811.
87. Enright RL, Connett JE, Bailey WC. The FEV1/FEV6 predicts lung function decline in adult smokers. Respir Med. 2002; 96:444–449.
88. Demir T, Ikitimur HD, Koc N, et al. The role of FEV6 in detection of airway obstruction. Respir Med. 2005;99:103–106.
89. Townsend MC. ACOEM Position Statement. Spirometry in the occupational setting. J Occup Environ Med. 2000;42:228–245.
90. Hardie JA, Buist AS, Vollmer WM, et al. Risk of over-diagnosis of COPD in asymptomatic elderly never-smokers. Eur Respir. J 2002;20:1117–1122.
91. Knudson RS, Lebowitz MD. Maximal midexpiratory flow (FEF 25–75%): normal limits and assessment of sensitivity. Am Rev Respir Dis. 1978;117:609–610.
92. Knudson RJ, Burrows B, Lebowitz MD. The maximal expiratory flow-volume curve: its use in detection of ventilatory abnormalities in a population study. Am Rev Respir Dis. 1976;114:871–890.
93. Hyatt RE, Schilder DP, Fry DL. Relationship between maximum expiratory flow and degree of lung inflation. J Appl Physiol. 1958;13:331–336.
94. Miller R, Hyatt R. Evaluation of obstructing lesions of the trachea and larynx by flow-volume loops. Am Rev Respir Dis. 1973;108: 475–481.
95. Kryger M, Bode F, Antic R, et al. Diagnosis of obstruction of the upper and central airways. Am J Med. 1976;611:85–93.
96. Jayamanne DS, Epstein H, Goldring RM. The influence of lung volume on expiratory flow rates in diffuse interstitial lung disease. Am J Med Sci. 1978;275:329–336.
97. Pauwels RA, Buist AS, Calverly PM, et al. Global strategy for the diagnosis, management, and prevention of chronic obstructive pulmonary disease. NHBLI/WHO Global Initiative for Chronic Obstructive Lung Disease (GOLD) Workshop summary. Am J Respir Crit Care Med. 2001;163:1256–1276.
98. Dosman J, Bode F, Urbanetti J, et al. The use of a helium-oxygen mixture during maximum expiratory flow to demonstrate obstruction in small airways in smokers. J Clin Invest. 1975; 55:1090–1099.
99. Fulmer JD, Roberts WC, Von Gral ER, et al. Small airways in idiopathic pulmonary fibrosis. J Clin Invest. 1977;60:595–610.
100. Jayamanne DS, Epstein H, Goldring RM. Flow-volume curve contour in COPD: correlation with pulmonary mechanics. Chest. 1980;77:749–757.
101. Shim C. Response to bronchodilators. Clin Chest Med. 1989; 10:155–164.
102. Ries A. Response to bronchodilators. In: Clausen JL, Zarins LP eds. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 215–221.
103. Ramsdell JW, Tisi GM. Determination of bronchodilation in the clinical pulmonary function laboratory. Role of changes in static lung volumes. Chest. 1979;76:622–628.
104. Ayres SM, Griesbach SJ, Reimold F, et al. Bronchial component in chronic obstructive lung disease. Am J Med. 1974;57:183–191.
105. Hadcroft J, Calverly PM. Alternative methods for assessing bronchodilator reversibility in chronic obstructive pulmonary disease. Thorax. 2001;56:713–720.
106. Light RW, Conrad SH, George RB. The one best test for evaluating effects of bronchodilator therapy. Chest. 1977;72:512–516.
107. Berger R, Smith D. Acute postbronchodilator changes in pulmonary function parameters in patients with chronic airways obstruction. Chest. 1988;93:541–546.
108. Pennock BE, Rogers RM, McCaffree DR. Changes in measured spirometric indices: What is significant? Chest. 1981;80:97–99.
109. Sourk RL, Nugent KM. Bronchodilator testing: confidence intervals derived from placebo inhalations. Am Rev Respir Dis. 1983; 128:153–157.
110. Anthonisen NR, Wright EC. Bronchodilator response in chronic obstructive pulmonary disease. Am Rev Respir Dis. 1986;133:814–819.
P.233

111. Tweeddale PM, Alexander F, McHardy GJ. Short-term variability in FEV1 and bronchodilator responsiveness in obstructive ventilatory defects. Thorax. 1987;42:487–490.
112. Cockcroft DW, Bersheid BA. Volume adjustment of maximal midexpiratory flow: importance of change in total lung capacity. Chest. 1980;78:595–600.
113. Sherter CB, Connolly JJ, Schilder DP. The significance of volume adjusting the maximum midexpiratory flow in assessing the response to a bronchodilator drug. Chest. 1978;73:568–571.
114. Boggs PB, Bhat KD, Vekovius WA, et al. The clinical significance of volume-adjusted maximal mid-expiratory flow (iso-volume FEF 25-75%) in assessing airway responsiveness to inhaled bronchodilator in asthmatics. Ann Allergy. 1982;48:139–142.
115. Gaensler EA, Wright GW. Evaluation of respiratory impairment. Arch Environ Health. 1966;12:146–189.
116. Aldrich TK, Arora NS, Rochester DF. The influence of airway obstruction and respiratory muscle strength on maximal voluntary ventilation in lung disease. Am Rev Respir Dis. 1982;126:195–199.
117. Dubois AB, Botelbo S, Comroe JH Jr. A new method for measuring airway resistance in man using a body plethysmograph. Values in normal subjects and in patients with respiratory disease. J Clin Invest. 1956;35:327–335.
118. Ries AL, Clausen JL. Airway resistance. In: Wilson AF, ed. Pulmonary function testing: indications and testing. Orlando, FL: Grune & Stratton; 1985: 95–118.
119. Krogh M. The diffusion of gases through the lungs of man. J Physiol (Lond). 1914;49:271–300.
120. Haldane J, Smith JL. The absorption of oxygen by the lungs. J Physiol. 1897;22:231–258.
121. Krogh A. On the mechanism of the gas exchange in the lungs. Scand Arch Physiol. 1910;23:248–278.
122. Ogilvie CM, Forster RE, Blakemore WS, et al. A standardized breathholding technique for the clinical measurement of the diffusing capacity of the lung for carbon monoxide. J Clin Invest. 1957;36:1–17.
123. American Thoracic Society. Single-breath carbon monoxide diffusing capacity. Recommendations for a standard technique—1995 Update. Am J Respir Crit Care Med. 1995;152:2185–2198.
124. Dinakara P, Blumenthal WS, Johnston RF, et al. The effect of anemia on pulmonary diffusing capacity with derivation of a correction equation. Am Rev Respir Dis. 1970;102:965–969.
125. Cotes JE, Dabbs JM, Elwood PC, et al. Iron-deficiency anemia: its effect on transfer factor for the lung (diffusing capacity) and ventilation and cardiac frequency during submaximal exercise. Clin Sci. 1972;42:325–335.
126. Frans A, Stanescu DC, Veriter CV, et al. Smoking and diffusing capacity. Scand Respir Dis. 1975;56:165–183.
127. Mohsenifar Z, Tashkin DP. Effect of carboxyhemoglobin on the single-breath diffusing capacity: derivation of an empirical correction factor. Respiration. 1979;37:185–191.
128. Leech JA, Martz L, Liben A, et al. Diffusing capacity for carbon monoxide. Am Rev Respir Dis. 1985;132:1127–1129.
129. Clausen J, Crapo R, Gardner RM. Interlaboratory comparisons of pulmonary function testing. Am Rev Respir Dis. 1984;129(suppl A37). Abstract.
130. Saunders RB. Current practice in six London lung function laboratories. Proc R Soc Med. 1977;70:162–163.
131. Morris AH, Crapo R. Standardization of computation of single-breath transfer factor. Bull Eur Physiopathol Respir. 1985;21:183–189.
132. Make B, Miller A, Epler G, et al. Single-breath diffusing capacity in the industrial setting. Chest. 1982;82:351–356.
133. Graham BL, Mink JT, Cotton DJ. Overestimation of the single-breath carbon monoxide diffusing capacity in patients with air-flow obstruction. Am Rev Respir Dis. 1984;129:403–408.
134. Crapo RO, Forster RE II. Carbon monoxide diffusing capacity. Clin Chest Med. 1989;10:187–198.
135. Weissman lM, Zeballos RJ. Lower single-breath carbon monoxide diffusing capacity (DLCO) in black subjects compared to Caucasians. Chest. 1987;92(suppl):142S.
136. Ayres LN, Ginsberg ML, Fein J, et al. Diffusing capacity, specific diffusing capacity and interpretation of diffusion defects. West J Med. 1975;123:255–264.
137. Hughes JM, Pride NB. In defence of the carbon monoxide transfer coefficient KCO (TLC/Va). Eur Respir J. 2001;17:168–174.
138. Johnson DC. Importance of adjusting DLCO and KCO for alveolar volume. Respir Med. 2000;94:28–37.
139. van der Lee I, Sanen P, van den Bosch JMM, et al. Pattern of diffusion disturbance related to clinical diagnosis: the KCO has no diagnostic value next to the DLCO. Respir Med. 2006;100: 101–109.
140. Epler GR, McCloud TC, Gaensler EA, et al. Normal chest roentgenograms in chronic diffuse infiltrative lung disease. N Engl J Med. 1978;298:934–939.
141. Coleman DL, Dodek PM, Golden JA, et al. Correlation between serial pulmonary function tests and fiberoptic bronchoscopy in patients with Pneumocystis carinii pneumonia and the acquired immune deficiency syndrome. Am Rev Respir Dis. 1984; 129:491–493.
142. Overland ES, Nolan AJ, Hopewell PC. Alteration of pulmonary function in intravenous drug abusers, prevalence, severity and characterization of gas exchange abnormalities. Am J Med. 1980;68:231–237.
143. Ognibene FP, Masur H, Rogers P, et al. Nonspecific interstitial pneumonitis without evidence of Pneumocystis carinii pneumonia in asymptomatic patients infected with human immunodeficiency virus. Ann Intern Med. 1988;109:874–879.
144. Miller A, Teirstein AS, Chuang MT. The sequence of physiologic changes in pulmonary sarcoidosis: correlation with radiographic stages and response to therapy. Mt Sinai J Med. 1977;44:852–865.
145. Matthews JI, Hooper RG. Exercise testing in pulmonary sarcoidosis. Chest. 1983;83:75–81.
146. Line RB, Hunninghake GW, Keogh BA, et al. Gallium-67 scanning to stage the alveolitis of sarcoidosis: correlation with clinical studies, pulmonary function studies and bronchoalveolar lavage. Am Rev Respir Dis. 1981;123:440–446.
147. Tukiainen P, Taskinen E, Holsti P, et al. Prognosis of cryptogenic fibrosing alveolitis. Thorax 1983;38:828–833.
148. Fulmer JD, Roberts WC, von Gal ER, et al. Morphologic-physiologic correlates of the severity of fibrosis and degree of cellularity in idiopathic pulmonary fibrosis. J Clin Invest. 1979;63: 665–676.
149. Risk T, Epler GR, Gaensler EA. Exercise alveolar-arterial oxygen pressure difference in interstitial lung disease. Chest. 1984;85:69–74.
150. Keogh BA, Lakatos E, Price D, et al. Importance of the lower respiratory tract in oxygen transfer: exercise testing in patients with interstitial and destructive lung disease. Am Rev Respir Dis. 1984;129(suppl):570–580.
151. American Thoracic Society. Evaluation of impairment/disability secondary to respiratory disease. Am Rev Respir Dis. 1982; 126:945–951.
152. American Thoracic Society. Diagnosis and initial management of non-malignant diseases related to asbestos: official statement of the American Thoracic Society. Am J Respir Crit Care Med. 2004;170:691–715.
153. Regan GM, Tagg B, Walford J, et al. The relative importance of clinical, radiological and pulmonary function variables in evaluating asbestosis and chronic obstructive airway disease in asbestos workers. Clin Sci. 1971;41:569–582.
154. Epler GR, Samet JM, Gaensler EA. Diffusing capacity in the diagnosis of asbestosis. Chest. 1978;74:336.
155. Britton MG, Hughes DTD, Wener AMJ. Serial pulmonary function tests in patients with asbestosis. Thorax. 1977;32:45–52.
156. Zedda S, Aresini G, Ghezz I, et al. Lung function in relation to radiographic changes in asbestos workers. Respiration. 1973;30: 132–140.
157. Becklake MR, Fournier-Massey G, McDonald JC, et al. Lung function in relation to chest radiographic changes in Quebec asbestos workers. I. Methods, results and conclusions. Bull Physiopathol Respir. 1970;6:687–699.
158. Sue DY, Oren A, Hansen JE, et al. Diffusing capacity for carbon monoxide as a predictor of gas exchange during exercise. N Engl J Med. 1987;316:1301–1306.
159. Garcia JGN, Griffith DE, Williams JS, et al. Reduced diffusing capacity as an isolated finding in asbestos- and silica-exposed workers. Chest. 1990;98:105–111.
160. Gonzalez E, Weil H, Ziskind M, et al. The value of the single-breath diffusing capacity in separating chronic bronchitis from pulmonary emphysema. Dis Chest. 1968;53:229–236.
P.234

161. Ohman JL, Schmidt-Nowara W, Lawrence M, et al. The diffusing capacity in asthma. Effect of air-flow obstruction. Am Rev Respir Dis. 1973;107:932–973.
162. Weitaman RH, Wilson AF. Diffusing capacity and overall ventilation perfusion pressure in asthma. Am J Med. 1976;57:767–774.
163. GeIb AF, Gold WM, Wright RR, et al. Physiologic diagnosis of subclinical emphysema. Am Rev Respir Dis. 1973;107:50–65.
164. Berend N, Woolcock AJ, Martin GE. Correlation between the function and the structure of the lung in smokers. Am Rev Respir Dis. 1979;119:695–705.
165. Burrows B, Strauss RH, Nider AH. Chronic obstructive lung disease. III. Interrelationships of pulmonary function data. Am Rev Respir Dis. 1965;91:861–868.
166. Vandenbergh E, Billiet L, Van de Woestijne KP, et al. Relation between single-breath diffusing capacity and arterial blood gases in chronic obstructive lung disease. Scand J Respir Dis. 1968; 49:92–101.
167. Owens GR, Rogers RM, Pennock BF, et al. The diffusing capacity as a predictor of arterial oxygen desaturation during exercise in patients with chronic obstructive pulmonary disease. N Engl J Med. 1984;310:1218–1221.
168. Nadel JA, Gold WM, Burgess JH. Early diagnosis of chronic pulmonary vascular obstruction: value of pulmonary function tests. Am J Med. 1968;44:16–25.
169. D'Alonzo GE, Bower JS, Dantaker DR. Differentiation of patients with primary and thromboembolic pulmonary hypertension. Chest. 1984;85:457–461.
170. Young RH, Mark GJ. Pulmonary vascular changes in scleroderma. Am J Med. 1978;64:998–1004.
171. Ungerer RG, Tashkin DP, Furst D, et al. Pulmonary hypertension in progressive systemic sclerosis. Am J Med. 1983;75:65–74.
172. Peters-Golden M, Wise RA, Hochberg MC, et al. Carbon monoxide diffusing capacity as predictor of outcome in systemic sclerosis. Am J Med. 1984;77:1027–1034.
173. Burgess JH. Pulmonary diffusing capacity in disorders of the pulmonary circulation. Circulation. 1974;49:541–550.
174. Rhodes KM, Evemy K, Nariman S, et al. Relation between severity of mitral valve disease and results of routine lung function tests in nonsmokers. Thorax. 1982;37:751–755.
175. Hales CA, Kazemi H. Pulmonary function after uncomplicated myocardial infarction. Chest. 1977;72:350–358.
176. Siegel JL, Miller A, Brown LK, et al. Pulmonary diffusing capacity in left ventricular dysfunction. Chest. 1990;98:550–553.
177. De Troyer A, Yernault JC, Englert M. Mechanics of breathing in patients with atrial septal defect. Am Rev Respir Dis. 1977;115: 413–421.
178. Ewan PW, Jones HA, Rhodes C, et al. Detection of intrapulmonary hemorrhage with carbon monoxide uptake: application of Goodpasture's syndrome. N Engl J Med. 1976;295: 1391–1396.
179. Mellengasrd K. The alveolar-arterial oxygen difference: its size and components in normal man. Acta Physiol Scand. 1966; 67:10–26.
180. Sorbini CA, Grassi V, Solinas E, et al. Arterial oxygen tension in relation to age in healthy subjects. Respiration. 1968;25:3–13.
181. Hansen JE, Sue DY, Wasserman K. Predicted values for clinical exercise testing. Am Rev Respir Dis. 1984;129(suppl):S49–S55.
182. Benatar SR, Hewlett AM, Nunn JF. The use of isoshunt lines for control of oxygen therapy. Br J Anaesth. 1973;45:711–718.
183. Shapiro AR, Peters PM. A nomogram for planning respiratory therapy. Chest. 1977;72:197–200.
184. Smith DD, Agostoni PG. The discriminatory value of the P(A – a)O2 during exercise in the detection of asbestosis in asbestos exposed workers. Chest. 1989;95:52–55.
185. Stewart RI, Lewis CM. Arterial oxygenation and oxygen transport during exercise in patients with chronic obstructive pulmonary disease. Respiration. 1986;49:161–169.
186. Jones NL. Pulmonary gas exchange during exercise in patients with chronic airway obstruction. Clin Sci. 1966;31:39–50.
187. Kurihara N, Fujimoto S, Terakawa K, et al. Prediction of PaO2 during treadmill walking in patients with COPD. Chest. 1987; 91:328–332.
188. Gimenez M, Salinas W, Candina R, et al. Blood gases at rest and exercise for assessment of respiratory impairment in pneumoconioses. Eur J Respir Dis. 1981;62(suppl):30–31.
189. Refsum HE. Pulmonary gas exchange during and after exercise of short duration in silicosis. Scand J Clin Lab Invest. 1972;121 (suppl):1–48.
190. Morgan WKC, Lapp NL, Seaton A. Respiratory disability in coal miners. JAMA. 1980;243:2401–2404.
191. Epler GR, Sober EA, Gavosler EA. Determination of impairment (disability) in interstitial lung disease. Am Rev Respir Dis. 1980; 121:647–657.
192. Morgan WKC, Zaldivar GL. Blood gas analysis as a determinant of occupationally related disability. J Occup Med. 1990;32:440–443.
193. Eichorn JH, Cormier AD, Moran A. Accuracy and comparisons in blood gas measurements. Chest. 1988;94:1–3.
194. Man Kessel AL, Eichorn JH, Clausen J, et al. Interinstrument comparison of blood gas analyzers and the assessment of tonometry using fresh heparinized whole human blood. Chest. 1987;92:418–422.
195. Said S. Abnormalities of pulmonary gas exchange in obesity. Ann Intern Med. 1960;94:49–54.
196. Rochmis P, Blackburn H. Exercise tests: a survey of procedures, safety, and litigation experience in approximately 170,000 tests. JAMA. 1971;217:1065–1066.
197. Wasserman K, Hansen JE, Sue DY, et al. Principles of Exercise Testing and Interpretation. 2nd ed. Philadelphia: Lea & Febiger; 1994.
198. Zavala DC. Manual on Exercise Testing. A Training Handbook. 2nd ed. Iowa City: University of Iowa Press; 1987.
199. Jones NL. Clinical Exercise Testing. 4th ed. Philadelphia: WB Saunders; 1997.
200. Weissman IM, Zeballos RJ, eds. Clinical exercise testing. Basel: Karger; 2002.
201. Eschenbacher WL, Mannina A. An algorithm for the interpretation of cardiopulmonary exercise tests. Chest. 1990;97:263–267.
202. Weber KT, Janicki JS, Likoff MJ. Exercise testing in the evaluation of cardiopulmonary disease. Clin Chest Med. 1984;5:173–180.
203. Jones NL, Rebuck AS. Tidal volume response to exercise in patients with diffuse fibrosing alveolitis. Bull Eur Physiopathol Respir. 1979;15:321–327.
204. Spiro SG, Dowdeswell IRG, Clark TJH. An analysis of submaximal exercise responses in patients with sarcoidosis and fibrosing alveolitis. Br J Dis Chest. 1981;75:169–180.
205. Spiro SG, Hahn HL, Edwards RHT, et al. An analysis of the physiological strain of submaximal exercise in patients with chronic obstructive bronchitis. Thorax. 1975;30:415–425.
206. Gowda K, Zintel T, McParland C, et al. Diagnostic value of maximal exercise tidal volume. Chest. 1990;98:1351–1354.
207. ATS/ACCP. Statement on cardiopulmonary exercise testing. Am J Respir Crit Care Med. 2003;167:211–277.
208. Cotes JE, Zeida J, King B. Lung function impairment as a guide to exercise limitation in work-related lung disorders. Am Rev Respir Dis. 1988;137:1089–1093.
209. Pearle J. Exercise performance and functional impairment in asbestos-exposed workers. Chest. 1981;80:701–705.
210. Agostoni P, Smith DD, Schoene RB, et al. Evaluation of breathlessness in asbestos workers. Am Rev Respir Dis. 1987;135: 812–816.
211. Sue DY, Hansen JE, Wasserman K. Lung function and exercise performance in smoking and nonsmoking asbestos-exposed workers. Am Rev Respir Dis. 1985;132:612–618.
212. Oren A, Sue DY, Hansen JE, et al. The role of exercise testing in impairment evaluation. Am Rev Respir Dis. 1987;135:230–235.
213. Howard J, Mohsenifar Z, Brown HV, et al. Roles of exercise testing in assessing functional respiratory impairment due to asbestos exposure. J Occup Med. 1982;24:685–689.
214. Anderson SD, Daviskas E. The mechanism of exercise-induced asthma is … J Allergy Clin Immunol. 2000;106:453–459.
215. McFadden ER. Exercise-induced airway narrowing. In: Middleton E, ed. Allergy: principles and practice. 5th ed. New York: Mosby; 1998: 953–962.
216. American Thoracic Society. Guidelines for methacholine and exercise challenge testing—1999. Am J Respir Crit Care Med. 2000;161:309–329.
217. American Thoracic Society. ATS Statement: guidelines for the six-minute walking test. Am J Respir Crit Care Med. 2002;166: 111–117.
P.235

218. Sciurba F, Criner GJ, Lee SM, et al. Six minute walk distance in chronic obstructive pulmonary disease: reproducibility and effect of walking course layout and length. Am J Respir Crit Care Med. 2003;167:1522–1527.
219. Wijkstra PJ, Ten Vegert EM, van der Mark TW, et al. Relation of lung function, maximal inspiratory pressure, dyspnea and quality of life with exercise capacity in patients with chronic obstructive pulmonary disease. Thorax. 1994;49:468–472.
220. Schonhofer B, Ardes P, Geibel M, et al. Evaluation of a movement detector to measure daily activity in patients with chronic lung disease. Eur Respir J. 1997;10:2814–2819.
221. Steele B, Holt N, Belzo B, et al. Quantitating physical activity in COPD using a triaxial accelerometer. Chest. 2000;117:1359–1367.
222. Casas A, Vilaro J, Rabinovich R, et al. Encouraged 6-min walking test indicates maximum sustainable exercise in COPD patients. Chest. 2005;128:55–61.
223. Enright PL, Sherrill DL. Reference equations for the six-minute in healthy adults. Am J Respir Crit Care Med. 1998;158:1384–1387.
224. Troosters T, Gosselink R, Decramer M. Six minute walking distance in healthy elderly subjects. Eur Respir J. 1999;14:270–274.
225. Redelmeier DA, Bayoumi AM, Goldstein RS, et al. Interpreting small differences in functional status: the six minute walk test in chronic lung disease patients. Am J Respir Crit Care Med. 1997;155:1278–1282.
226. Alexander HL, Paddock R. Bronchial asthma: response to pilocarpine and epinephrine. Arch Intern Med. 1921;27:184–191.
227. Curry JJ. Comparative action of acetyl-β-methacholine and histamine on the respiratory tract in normals, patients with hay fever, and subjects with bronchial asthma. J Clin Invest. 1947; 26:430–438.
228. Eiser NM. Bronchial provocation testing. In: Nadel JA, Pauwels R, Snashall PD, eds. Bronchial hyperresponsiveness. Oxford: Blackwell Scientific Publications; 1987: 173–256.
229. Braman SS, Corrao WM. Bronchoprovocation testing. Clin Chest Med. 1989;10:165–176.
230. Spector SL, ed. Provocative challenge procedures. Background and methodology. Mount Kisco, NY: Futura; 1989.
231. Chai H, Farr RS, Froehlich LA, et al. Standardization of bronchial inhalation procedures. J Allergy Clin Immunol. 1975;56:323–327.
232. Eiser NM, Kerrebijn KF, Quanjer PH. Guidelines for standardization of bronchial challenge with (nonspecific) bronchoconstricting agents. Working group. Bronchial hyperreactivity. SEPCR. Bull Eur Physiopathol Respir. 1983;19:495–514.
233. Juniper EF, Cockcroft DW, Hargreave FE. Tidal breathing method. In: Histamine and methacholine inhalation tests: laboratory procedure and standardization. 2nd ed. Lund, Sweden: Astra Draco AB; 1994.
234. Cockcroft DW. Bronchoprovocation methods: direct challenges. Clin Rev Allergy Immunol. 2003;24:19–26.
235. Sterk PJ, Fabbri LM, Quanjer TH, et al. Airway responsiveness: standardized challenge testing with pharmacological, physical, and sensitizing stimuli in adults. Eur Respir J. 1993;(suppl 16):53–83.
236. Hargreave FE, Dolovich J, Boulet LP. Inhalation provocation tests. Semin Respir Med. 1983;4:224–235.
237. Ryan G, Dolovich MB, Roberts RS, et al. Standardization of inhalation provocation tests: two techniques of aerosol generation and inhalation compared. Am Rev Respir Dis. 1981;123: 195–199.
238. Hopp RJ, Bewtra AK, Nair NM, et al. Specificity and sensitivity of methacholine inhalation challenge in normal and asthmatic children. J Allergy Clin Immunol. 1984;74:154–158.
239. Cockcroft DW. Bronchial inhalation tests II. Measurement of allergic (and occupational) bronchial responsiveness. Ann Allergy. 1987;59:89–98.
240. Cockcroft DW, Killian DN, Mellon JJA, et al. Bronchial reactivity to histamine: a method and clinical survey. Clin Allergy. 1977; 7:35–43.
241. Hargreave FE, Ryan G, Thomson NC, et al. Bronchial responsiveness to histamine or methacholine in asthma: measurement and clinical significance. J Allergy Clin Immunol. 1981;68:347–355.
242. Pepys J, Hutchcroft BJ. Bronchial provocation tests in the etiologic diagnosis and analysis of asthma. Am Rev Respir Dis. 1975;112:829–859.
243. Burge PS. Aerosol challenge in lung disease. In: Clarke SW, Pavia D, eds. Aerosols and the lung. London: Butterworth; 1984: 225–250.
244. Salvaggio JE, Hendrick DJ. The use of bronchial inhalation challenge in the investigation of occupational diseases. In: Spector S, ed. Provocative challenge procedures. Background and methodology. Mount Kisco, NY: Futura; 1989: 417–450.
245. Brooks SM, Weiss MA, Bernstein IL. Reactive airways dysfunction syndrome (LADS). Chest. 1985;88:376–384.
246. Holzer K, Anderson SD, Douglass J. Exercise in elite summer athletes: challenges for diagnosis. J Allergy Clin Immunol. 2002;110: 374–380.
247. Salome CM, Peat JK, Britton WJ, et al. Bronchial hyperresponsiveness in two populations of Australian school children. I. Relation to respiratory symptoms and diagnosed asthma. Clin Allergy. 1987;17:271–281.
248. Pattemore PK, Asher MI, Harrison AC, et al. The interrelationship among bronchial hyperresponsiveness, the diagnosis of asthma, and asthma symptoms. Am Rev Respir Dis. 1990;142: 549–554.
249. van Schoor J, Joos GF, Pauwels RA. Indirect bronchial hyperresponsiveness in asthma: mechanisms, pharmacology and implications for clinical research. Eur Respir J. 2000;16:514–533.
250. Sont JK, Willems LN, Bel EH, et al. Clinical control and histopathologic outcome of asthma when using airway hyperresponsiveness as an additional guide to long-term treatment. Am J Respir Crit Care Med. 1999;159:1043–1051.
251. Anderson SD, Brannan JD. Methods for indirect challenge tests including exercise, eucapnic voluntary hyperpnea and hypertonic aerosols. Clin Rev Allergy Immunol. 2003;24:63–90.
252. Jonasson G, Carlsen KH, Hultquist C. Low dose budesonide improves exercise induced bronchospasm in schoolchildren. Pediatr Allergy Immunol. 2000;11:120–125.
253. Hofstra WB, Neijens HJ, Duiverman IJ, et al. Dose-response over time to inhaled fluticasone propionate: treatment of exercise- and methacholine-induced bronchoconstriction in children with asthma. Pediatr Pulmonol. 2000;29:415–2423.
254. Anderson SD. Exercise-induced asthma in children: a marker of airway inflammation. Med J Aust. 2002;177:561–563.
255. Joos GF, O'Connor B, Anderson SD, et al. Indirect airway challenges. Eur Respir J. 2003;21:1050–1068.
256. Brannan JD, Koskela H, Anderson SD, et al. Responsiveness to mannitol in asthmatic subjects with exercise- and hyperventilation-induced asthma. Am J Respir Crit Care Med. 1998;158:1120–1126.
257. Brannan JD, Gulliksson M, Anderson SD, et al. Evidence of mast cell activation and leukotriene release after mannitol inhalation. Eur Respir J. 2003;22:491–496.
258. Brannan JD, Koskela H, Anderson SD, et al. Budesonide reduce sensitivity and reactivity to inhaled mannitol in asthmatic subjects. Respirology. 2002;7:37–44.
259. Leuppi JD, Salome CM, Jenkins CR, et al. Predictive markers of asthma exacerbations during stepwise dose-reduction of inhaled corticosteroids. Am J Respir Crit Care Med. 2001;163:406–412.
260. Gustaffson LE, Leona AM, Rersson MG, et al. Endogenous nitric oxide is present in the exhaled air of rabbits, guinea pigs and humans. Biochem Biophys Res Commun. 1991;181:852–857.
261. Alving K, Weitzberg F, Lundberg JM. Increased amount of nitric oxide in exhaled air of asthmatics. Eur Respir J. 1993;6:1368–1370.
262. Kharitonov SA, Yates D, Robbins RA, et al. Increased nitric oxide in exhaled air of asthmatics. Lancet. 1994;343:133–135.
263. Kharitonov SA, Yates DH, Barnes PJ. Inhaled glucocorticoids decrease nitric oxide in exhaled air of asthmatic patients. Am J Respir Crit Care Med. 1996;153:454–457.
264. Massaro AF, Mehta S, Lilly CM, et al. Elevated nitric oxide concentrations in isolated lower airway gas of asthmatic subjects. Am J Respir Crit Care Med. 1996;153:1510–1514.
265. Bates CA, Silkoff PE. Exhaled nitric oxide in asthma: from bench to bedside. J Allergy Clin Immunol. 2003;111:256–262.
266. Kharitonov SA, Alving K, Barnes PJ. Exhaled and nasal nitric oxide measurements: recommendations. Eur Respir J. 1997;10: 1683–1693.
267. American Thoracic Society. Recommendations for standardized procedures for the online and offline measurement of exhaled lower respiratory nitric oxide in adults and children. Am J Respir Crit Care Med. 1999;160:2104–2117.
268. Horvath I, Barnes PJ. Exhaled monoxides in asymptomatic atopic subjects. Clin Exp Allergy. 1999:1276–1280.
269. Martin U, Bryden K, Devoy M, et al. Increased levels of exhaled nitric oxide during nasal and oral breathing in subjects with seasonal rhinitis. J Allergy Clin Immunol. 1996;97:L768–L772.
P.236

270. Smith AD, Cowan JO, Brassett KP, et al. Exhaled nitric oxide: a predictor of steroid response. Am J Respir Crit Care Med. 2005; 172:453–459.
271. Pijenburg MW, Hofhuis W, Hop WC, et al. Exhaled nitric oxide predicts asthma relapse in children with clinical asthma remission. Thorax. 2005;60:215–218.
272. Jones SL, Kittelson J, Cowan JO, et al. The predictive value of exhaled nitric oxide measurements in assessing changes in asthma control. Am J Respir Crit Care Med. 2001;164:738–743.
273. Smith AD, Cowan JO, Brassett KP, et al. Use of exhaled nitric oxide measurements to guide treatment in chronic asthma. New Engl J Med. 2005;352:2163–2173.
274. DuBois AB, Brody AW, Lewis DH, et al. Oscillation mechanics of lungs and chest in man. J Appl Physiol. 1956;8:587–594.
275. Goldman MD. Clinical application of forced oscillation. Pulm Pharmacol Ther. 2001;144:1202–1218.
276. Goldman MD, Saadeh C, Ross D. Clinical applications of forced oscillation to assess peripheral airway function. Respir Physiol Neurobiol. 2005;148:179–194.
277. Smith HJ, Reinhold P, Goldman MD. Forced oscillation technique and impulse oscillometry. Eur Respir Mon. 2005;31:72–105.
278. Pride NB. Forced oscillation techniques for measuring mechanical properties of the respiratory system. Thorax. 1992;74:316–320.
279. Oostveen E, MacLeod D, Lorino H, et al. The forced oscillation technique in clinical practice: methodology, recommendations and future developments. Eur Respir J. 2003;22:1026–1041.
280. Brochard L, Pelle G, de Palmas J, et al. Density and frequency dependence of resistance in early airway obstruction. Am Rev Respir Dis. 1987;135:579–584.
281. Kohlhaufl M, Brand P, Scheuch G, et al. Impulse oscillometry in healthy nonsmokers and asymptomatic smokers: effects of bronchial challenge with methacholine. J Aerosol Med. 2001; 14:1–12.
282. Wouters EF, Mostert R, Polko AH, et al. Forced expiratory flow and oscillometric impedance measurement in evaluating airway obstruction. Respir Med. 1990;84:205–209.
283. Van Noord J, Clement J, van de Woestijne KP, et al. Total resistance and reactance in patients with asthma, chronic bronchitis and emphysema. Am Rev Respir Dis 1991;143:922–927.
284. Clement J, Landser FJ, van de Woestijne KP. Total resistance and reactance in patients with respiratory complaints with and without airways obstruction. Chest. 1983;83:215–220.
285. Zerah F, Lorino AM, Lorino H, et al. Forced oscillation technique vs spirometry to assess bronchodilatation in patients with asthma and COPD. Chest. 1995;108:41–47.
286. Di Mango AM, Lopes AJ, Jansen JM, et al. Changes in respiratory mechanics with increasing degrees of airway obstruction in COPD: detection by forced oscillation technique. Respir Med. 2006;100:399–410.
287. Delacourt C, Lorino H, Herve-Guillot M, et al. Use of the forced oscillation technique to assess airway obstruction and reversibility in children. Am J Respir Crit Care Med. 2000;161:730–736.
288. Goldman MD, Carter R, Klein B, et al. Within- and between-day variability of respiratory impedance, using impulse oscillometry in adolescent asthmatics. Pediatr Pulmonol. 2002;34:312–319.
289. Marotta A, Klinnert MD, Price MR, et al. Impulse oscillometry provides an effective measure of lung dysfunction in 4-year-old children at risk for persistent asthma. J Allergy Clin Immunol. 2003;112:317–312.
290. Wesseling GJ, Vanderhoven-Augustin IM, Wouters EF. Forced oscillation technique and spirometry in cold air provocation tests. Thorax. 1993;48:254–259.
291. Schmekel B, Smith HJ. The diagnostic capacity of forced oscillation and forced expiration techniques in identifying asthma by isocapnic hyperpnoea of cold air. Eur Respir J. 1997;10:2243–2249.
292. Evans TM, Rundell KW, Beck KC, et al. Airway narrowing measured by spirometry and impulse oscillometry following room temperature and cold temperature exercise. Chest. 2005;128:2418–2419.
293. Manco JC, Hyatt RF, Rodarte JR. Respiratory impedance in normal humans: effects of bronchodilatation and bronchoconstriction. Mayo Clin Proc. 1987;62:487–497.
294. van Noord JA, Smeets J, Clement J, et al. Assessment of reversibility of airflow obstruction. Am J Respir Crit Care Med. 1994;150: 551–554.
295. Houghton CM, Woodcock AA, Singh D. A comparison of lung function methods for assessing dose-response effects of salbutamol. Brit J Clin Pharm. 2004;58:134–141.
296. Borrill ZL, Houghton CM, Woodcock AA, et al. Measuring bronchodilation in COPD clinical trials. Br J Clin Pharmacol. 2004; 59:379–384.
297. Singh D, Tal-Singer R, Faiferman I, et al. Plethysmography and impulse oscillometry assessment of tiotropium and ipratropium: a randomized, double-blind, placebo-controlled, cross-over study in healthy subjects. Br J Clin Parmacol. 2006;61: 398–404.
298. van Noord JA, Clement J, van de Woestijne KP, et al. Total respiratory resistance and reactance as a measurement of response to bronchial challenge with histamine. Am Rev Respir Dis. 1989; 139:921–926.
299. Wouters EF. Total respiratory impedance measurements by forced oscillations: a noninvasive method to assess bronchial response in occupational medicine. Exp Lung Res. 1990;16:25–40.
300. Pairon JC, Iwatsubo Y, Hubert C, et al. Measurement of bronchial responsiveness by forced oscillation technique in occupational epidemiology. Eur Respir J. 1994;7:484–489.
301. Pham QT, Bourgkard E, Chau N, et al. Forced oscillation technique (FOT): a new tool for epidemiology of occupational lung disease. Eur Respir. 1995;8:1307–1313.
302. Pasker HG, Peeters M, Genet P, et al. Short-term ventilatory effects in workers exposed to fumes containing zinc oxide: comparison of forced oscillation technique with spirometry. Eur Respir J. 1997;10:1523–1529.
303. Descatha A, Fromageot C, Ameille J, et al. Is forced oscillation technique useful in the diagnosis of occupational asthma? J Occup Environ Med. 2005;47:847–853.
304. Skloot G, Goldman M, Fischler D, et al. Respiratory symptoms and physiologic assessment of ironworkers at the World Trade Center disaster site. Chest. 2004;125:1248–1255.
305. Grimby G, Takishima T, Graham W, et al. Frequency dependence of flow resistance in patients with obstructive lung disease. J Clin Invest. 1968;47:1455–1465.
306. Coe CI, Watson A, Joyce H, et al. Effects of smoking on changes in respiratory resistance with increasing age. Clin Sci 1989; 76:487–494.
307. Becklake MR. Concepts of normality applied to the measurement of lung function. Am J Med. 1986;80:1158–1164.
308. Glindmeyer HW. Predictable confusion. J Occup Med. 1981; 23:845–849.
309. Clausen JL. Prediction of normal values. In: Clausen JL, Zarins LP, eds. Pulmonary function testing: guidelines and controversies. New York: Academic Press; 1982: 51–61.
310. Miller A, Thornton JC, Smith H, et al. Spirometric abnormality in a normal male reference population: further analysis of the 1971 Oregon survey. Am J Ind Med. 1980;1:55–68.
311. Miller A, Thornton JC. The interpretation of spirometric measurements in epidemiologic surveys. Environ Res. 1980;23: 444–468.
312. Sobol BJ. The early detection of airway obstruction: another perspective. Am J Med. 1976;60:619–624.
313. Buist AS. Evaluation of lung function: concepts of normality. In: Simmons DH, ed. Current pulmonology. New York: John Wiley; 1982; 4:141–165.
314. Pennock BE, Cottrell JJ, Rogers RM. Pulmonary function testing. What is normal? Arch Intern Med. 1983;143:2123–2127.
315. Clausen JL. Prediction of normal values in pulmonary function testing. Clin Chest Med. 1989;10:135–143.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 16 - Imaging of Pneumoconiosis
16
Imaging of Pneumoconiosis
David A. Lynch MD
The purposes of this chapter are to explain the range of imaging modalities available to the occupational health care provider and to describe the role of imaging in occupational and environmental lung disease. The common radiologic signs of pneumoconiosis will be illustrated, and the International Labour Organization (ILO) classification system for pneumoconiosis will be described and discussed.
Imaging Modalities
Chest Radiographic Techniques
The conventional screen-film chest radiograph is usually the first, and often the only, imaging procedure performed in the patient with known or suspected occupational lung disease. It is important that the clinician pay careful attention to the technique used in acquiring chest radiographs. Variation in quality of chest images obtained in outpatient offices may lead to misdiagnoses. Overexposure of the radiograph may simulate emphysema, while underexposure, or inadequate inspiration, may lead to a false diagnosis of interstitial lung disease. The use of a wide-latitude asymmetric screen-film combination such as Kodak Insight, and a high-kilovoltage technique (kVp between 120 and 140) with a fine grid are strongly recommended (1).
Advantages of screen-film chest radiography include its wide availability and relatively low cost. Disadvantages include its low sensitivity for detection of early lung disease and lack of specificity in disease characterization. Also, only one high-quality image is available; if copies are made they will always be of lower quality.
At most medical centers and hospitals, conventional analog chest imaging is being replaced by digital imaging. Digital image acquisition allows immediate electronic distribution of images to workstations on patient care floors and outpatient clinics over a picture archiving and communication system (PACS). Modalities for digital imaging of the thorax include computed radiography (CR) and direct capture radiography (DR). In CR, the image is obtained on a photostimulable phosphor plate within a cassette, which is then processed through a reader. With DR, the images are directly captured onto a grid of receptors, which generate the image without the need for a processor.
Advantages of digital radiographs over conventional radiographs include more consistent image quality, reliable archiving, and simultaneous availability of images at multiple sites. Disadvantages of digital radiography in the context of worker screening include expense and lack of portability. Like screen-film images, digital projection images are relatively insensitive and nonspecific. Additionally, there has been substantial concern among occupational health care providers and legal practitioners regarding the susceptibility of digital images to be manipulated in various ways, potentially simulating or obscuring interstitial lung disease (Figs. 16.1 and 16.2). There are no currently available guidelines regarding optimal image reconstruction algorithms and window and level settings to be used for digital chest radiographs performed for evaluation of suspected occupational lung disease.
Figure 16.1 Digital images: effect of processing algorithm. Chest radiograph processed with smoothing algorithm (A) shows slight blurring of vascular outlines, while an edge-enhancing algorithm (B) accentuates peripheral linear structures.
Figure 16.2 Digital images: effect of window/level settings. Photography at narrow (contrast) window settings (A) makes interstitial changes easy to see, in comparison with the wider window settings (B).
P.238

Computed Tomography Techniques
Spiral (Helical) Computed Tomography
Initial computed tomography (CT) models acquired information at one slice position at a time. In spiral CT, an X-ray tube is rotated as the patient passes continuously through the CT aperture, producing a three-dimensional volumetric data set. In spiral CT of the lungs, the images are usually acquired during a single inspiratory breath-hold of 10 to 30 seconds. Shorter acquisition times are possible using scanners with larger numbers of X-ray detectors (scanners are currently available with up to 64 detector rows). This type of acquisition allows construction of overlapping images, multiplanar images, and three-dimensional models.
High-resolution Computed Tomography
In evaluation of nonoccupational diffuse lung diseases, high-resolution CT (HRCT) has essentially supplanted projection radiography because of its higher sensitivity for early lung disease and greater specificity in characterization of the pattern of disease. HRCT differs from conventional CT in that it uses several techniques to optimize visualization of diffuse lung diseases. The technique uses thin (1 to 1.5 mm) sections and a special reconstruction algorithm to maximize detail in the lung parenchyma (2) (Fig. 16.3). Careful attention to technique is required to ensure high-quality images. In particular, technologists must work with the patient to ensure the absence of respiratory motion, which is the most common cause of suboptimal images. Respiratory motion can almost always be prevented by careful communication between technologist and patient. Because
P.239

atelectasis in the dependent lung can obscure detail, prone HRCT imaging is frequently necessary to evaluate the posterior lung, and this is particularly important in evaluation of asbestosis. CT imaging during expiration is often used to supplement inspiratory HRCT to detect air trapping and is particularly important in patients with suspected hypersensitivity pneumonitis, in which air trapping is often prominent and sometimes the only manifestation.
Figure 16.3 High-resolution CT through the lower lungs in a patient with silicosis accentuates the fine subpleural interstitial irregularity, in addition to showing multiple nodules and a right lower lobe conglomerate mass.
In patients with suspected diffuse lung disease, HRCT is usually used to sample the lung at 1- to 4-cm intervals. Many radiologists choose to supplement this sampling approach with a contiguous CT acquisition, to identify important focal abnormalities such as nodules, cavities, or consolidation. Multidetector CT can meet both goals by allowing thin-section imaging of the entire lung volume, although at the cost of increased radiation exposure. The resultant images can then be reconstructed at appropriate thicknesses to provide both thick- and thin-section samples from a single acquisition.
Quantitative Computed Tomography
CT attenuation values can be used to quantify the amount of air, soft tissue, and blood in the lung. Spiral CT can be used to calculate lung volumes. For this reason, CT can be used to provide a valid index of the extent of emphysema, air trapping, and lung fibrosis and is increasingly being used for this purpose in clinical trials (3,4). The optimal CT acquisition technique for quantification of lung disease remains unresolved.
Spirometric standardization of the inspired volume of air can be important in assuring reproducibility of quantitative CT measurements on lung CT. Kalender et al. (4a) have used spirometric triggering devices, but these are not widely available. If spiral CT is used to acquire volumetric information in a single breath-hold, the lung volumes can be measured directly (5), obviating the need for spirometric gating.
Other Imaging Modalities
There is no current role for magnetic resonance imaging or nuclear imaging in evaluation of diffuse lung disease.
Pneumoconiosis
Silicosis
The earliest radiographic changes of silicosis (simple silicosis) are 1- to 3–mm, round, well-defined nodules, especially in the posterior portions of the upper two thirds of the lungs (6,7). A reticular pattern also may be seen, either alone or in combination, with the nodules. As the process advances, the nodules increase in size and number and become more widespread, involving all zones (Fig. 16.4). Usually the nodules are symmetric; sometimes they are calcified.
Figure 16.4 Silicosis. Chest radiograph in a hard rock miner shows diffuse, well-defined nodules, sparing the lung bases. The hila are moderately enlarged.
On HRCT scanning, the micronodules are usually shown to be at the center of the secondary pulmonary lobule (centrilobular) (Fig. 16.5) (8). As the disease evolves, there is spread anteriorly and inferiorly, although the upper zone preponderance is usually maintained. The upper lung preponderance is thought to be due to poor lymphatic clearance from the upper lobes (9). Nodules may also be seen subpleurally, where they can cluster to form “pseudoplaques” (10). Larger nodules may also be seen, and these may calcify. Interlobular septal thickening may be present.
Hilar and mediastinal lymph node enlargement is not uncommon in silicosis. Calcification, sometimes of the eggshell type, may be seen in the nodes, either on chest radiograph or on CT (Fig. 16.5) (11).
Progressive Massive Fibrosis
Progressive massive fibrosis (PMF), also called complicated silicosis and conglomerate silicosis, is defined as a mass greater than 1 cm wide. Recognition of PMF is important because it indicates that the patient is likely symptomatic and physiologically impaired. Typically, PMF begins as a round or oval mass near the periphery of the lung (Fig. 16.6), often with a well-defined lateral border that parallels the lateral chest wall. Lateral view confirms the posterior location and the oval appearance of the conglomerate mass. As the nodules coalesce and the upper lobes contract, the hila retract and compensatory emphysema occurs in the lower lobes. Apical
P.240

pleural thickening is frequently seen. CT confirms the architectural distortion associated with PMF, with a peripheral zone of paracicatricial emphysema, although there may also be fibrous bands extending to the pleural surface (Fig. 16.7). PMF may be rounded in contour, but ovoid masses are more usual.
Figure 16.5 CT in silicosis. High-resolution CT images (A,B) show widespread nodules, with two small conglomerate masses in the right lower lobe. CT photographed at mediastinal window settings confirms multiple enlarged, partially calcified nodes, with eggshell calcification in right hilar nodes.
Because PMF is frequently bilateral and accompanied by widespread nodules in the remainder of the lungs, the diagnosis is rarely in doubt. There are cases, however, in which the mass is completely or predominantly unilateral (Fig. 16.7) and background nodules are minimal or absent. In such cases, the differential diagnosis from lung carcinoma becomes particularly important. In a patient with a long history of exposure, a biconvex oval mass is virtually diagnostic of PMF if it is peripherally situated in an upper lobe close and parallel to the major fissure and has a well-defined outer margin paralleling the chest wall. Another important feature that distinguishes PMF from bronchial carcinoma is small, irregular calcifications that may be seen in PMF; sometimes the mass has a calcified rim. The presence of upper lobe volume loss and peripheral emphysema may also be helpful for a diagnosis.
Other Complications of Silica Exposure
While chronic simple silicosis refers to the development of silicosis between 10 and 30 years after exposure, accelerated silicosis refers to the development of silicosis within
P.241

10 years of exposure [usually related to more intense exposure (12)]. The radiologic appearance of this entity is similar to that of chronic simple silicosis. However, workers with accelerated silicosis are at high risk for the development of complications such as PMF (13).
Figure 16.6 Progressive massive fibrosis. Frontal and lateral chest radiographs (A,B) show bilateral posterior upper lobe masses, with superior hilar retraction. Multiple finer lung nodules are present. Eggshell calcification is present in mediastinal nodes, and is particularly evident on the lateral view (arrow). CT (C) confirms posterior masslike opacities.
Intense exposure to silica dust may result in lung damage after only weeks or months and is called acute silicosis or silicoproteinosis. In these cases, usually in sand blasters, there is a marked cellular and exudative alveolar reaction (14), and death may ensue within 1 to 3 years. The dominant feature is the presence of an alveolar proteinaceous exudate, similar to that found in pulmonary alveolar proteinosis, hence the term acute silicoproteinosis (15). Radiographic examination of patients with silicoproteinosis shows widespread alveolar opacity that progresses over a period of months (16).
Silica exposure can be associated with emphysema, even in nonsmokers (17,18). Indeed, in patients with
P.242

simple silicosis, the degree of pulmonary function impairment is more closely related to the presence and severity of emphysema on CT than to the profusion of nodules (7,19). Most emphysema seen in association with silicosis is centrilobular, but cicatricial emphysema commonly occurs in association with PMF.
Figure 16.7 Hard rock miner with unilateral PMF and basal lung fibrosis. Chest radiograph (A) shows an oval mass in the right upper lobe and small, irregular opacities in both lower lobes. There is some pleural thickening along the right lateral chest wall. CT image through the upper lobes (B) confirms the typical appearance of PMF in the right upper lobe, with fibrous strands extending to the chest wall. High-resolution CT (C) performed in the prone position, through the lower lobes, shows marked reticular abnormality in the lower lobes.
Inhalation of silica predisposes to mycobacterial infection, with both mycobacterial tuberculosis and a wide range of nontuberculous mycobacteria (20) (Fig. 16.8). Pulmonary mycobacterial infection should always be suspected when cavitation or consolidation develops in a patient with silicosis.
Although silicosis has not been considered to be associated with pleural abnormality, a recent report emphasizes that silicosis is associated with unexplained pleural effusions in 11% and pleural thickening in 58% of patients (21).
Coal Worker's Pneumoconiosis
The radiographic and CT signs of coal worker's pneumoconiosis are usually indistinguishable from those described above for silicosis (Fig. 16.9). Statistically, the main differences between coal worker's pneumoconiosis and silicosis are that the nodules in coal worker's pneumoconiosis tend to be smaller and that silicosis is more likely to progress to PMF.
A minority (perhaps 10% to 20%) of coal miners develop diffuse lung fibrosis, characterized on the chest radiograph by small, irregular opacities (22,23)
P.243

(Fig. 16.7). These irregular opacities correlate better than rounded opacities with the extent of physiologic impairment (24). On chest CT scans, this entity is characterized by reticular abnormality often associated with honeycombing, similar to usual interstitial pneumonia or nonspecific interstitial pneumonia (25,26). This abnormality may or may not be associated with pneumoconiotic nodules. This pattern of diffuse interstitial fibrosis appears to be associated with a high prevalence of lung cancer (26).
Figure 16.8 Silicotuberculosis. Chest radiograph (A) shows bilateral PMF with right apical pleural thickening, and a subtle right upper lobe cavity (arrow). CT (B) confirms the right upper lobe cavity.
Figure 16.9 Coal worker's pneumoconiosis. Detailed view of right upper lobe shows profuse, well-defined lung nodules without evident conglomeration or volume loss.
Asbestosis
Benign Asbestos-related Pleural Effusion
Benign asbestos-related pleural effusion (Fig. 16.10) is one of the less common manifestations of asbestos exposure, but it has the shortest latency period (sometimes less than 10 years) compared with the typical latency of 20 years for noncalcified plaques and 30 years for calcified plaques (27,28). Effusions may be unilateral or bilateral and tend to recur. Benign pleural effusions are associated with the subsequent development of diffuse pleural thickening and rounded atelectasis (29,30). McLoud et al. (31) found that just over 50% of their patients with benign pleural effusions subsequently developed diffuse basal pleural thickening, an association also emphasized by Cookson et al. (32).
Asbestos-related Pleural Plaques
Considerable attention is paid to pleural plaques because they represent the most frequent radiographic marker of exposure to asbestos. On radiographic examination, noncalcified pleural plaques are irregular,
P.244

smooth elevations of the pleura most easily identified in profile along the chest wall or over the diaphragm (Fig. 16.11). The apices and costophrenic sulci tend to be spared. Plaques seen en face (i.e., not in profile) are seen as amorphous areas of increased density. Plaques are usually multiple and bilateral. Although Hu et al. (33) reported that pleural plaques detected on chest radiographs were statistically more common on the left, a left-sided predominance was not confirmed in a CT-based study (34). Calcification in pleural plaques is linear when seen in profile (Fig. 16.10), but when seen en face may be lacelike or “holly leaf” in appearance. Enlargement and spreading of plaques result in thick, irregular sheets of pleural thickening that are often calcified. Pleural plaques may occur on the visceral pleura, but these can usually only be identified when a plaque is present in an interlobar fissure (35,36).
Figure 16.10 Asbestos-related benign effusion, calcified pleural plaques, and pericardial calcification. Frontal and lateral chest radiographs (A,B) show a large right pleural effusion. Calcified plaques are evident in profile along the left hemidiaphragm (black arrow) and en face in the left lower chest (white arrow). Pericardial calcification is indicated by a gray arrow.
Asbestos exposure may be associated with pericardial fibrosis, with or without calcification or effusion (Fig. 16.10) (37,38). In a study of 511 cases of pleural disease secondary to environmental exposure to chrysolite asbestos in Turkey, Yazicioglu (39) found 1.7% of patients with coincident pericardial calcification. Asbestos-related pericardial fibrosis may lead to constrictive pericarditis (37,40).
Visualization of pleural plaques is improved by optimal radiographic technique. Although the use of oblique views has been said to increase the rate of plaque detection (41), it seems likely that some of the plaques detected with this technique were areas of extrapleural fat. The differential diagnosis of pleural plaques includes extrapleural fat deposition in obesity (42), extrapleural thickening in relation to multiple rib fractures, postinflammatory pleural thickening, and pleural metastases. In practice, the most frequent simulator of asbestos-related
P.245

pleural plaque formation is extrapleural fat deposition (43). Extrapleural fat may be differentiated from pleural plaques by its lower density; its smooth, undulating outline; and the fact that it typically extends all the way to the lung apices. Fat is most abundant over the fourth to eighth ribs, may invaginate into the pleural fissures, and does not usually involve the costophrenic sulci. In individual patients, it may be impossible to distinguish reliably between the radiographic appearance of pleural plaques and extrapleural fat (Fig. 16.12). CT will readily distinguish the soft tissue density of pleural plaques from extrapleural fat.
Figure 16.11 Asbestos-related, noncalcified pleural plaques. Chest radiograph shows en face plaque on the right (white arrow) and plaque in profile on the left (black arrow).
Figure 16.12 Extrapleural fat simulating plaque. Chest radiograph (A) shows focal soft tissue thickening along the right lateral chest wall (arrow). CT (B) shows that this is due to fat.
Although the presence of pleural plaques is associated with less physiologic impairment than diffuse pleural thickening, there have been several studies indicating that identification of plaques on chest radiographs is associated with evidence of pulmonary restriction, independent of the presence or extent of radiographic parenchymal abnormality (44,45,46,47,48). However, it seems likely that at least some of this association is explained by the presence of subradiographic asbestosis (49,50). Because extrapleural fat deposition may radiographically simulate pleural plaques, restrictive physiology due to underlying obesity may be responsible for a spurious association between “pleural plaques” and pulmonary physiologic impairment.
CT is substantially more sensitive than the chest radiograph for detection of pleural plaques (Fig. 16.13) (51,52,53,54). Contiguous CT imaging maximizes sensitivity for plaques (55). CT is also more sensitive than radiographs for detecting calcification in plaques (56). Elevated plaques may indent the adjacent lung and may even cause ground glass abnormality by interfering with local pulmonary expansion. Thinner plaques might be difficult to distinguish from the intercostal musculature but can be identified by recognizing that they overlie ribs as well as intercostal spaces.
Diffuse Pleural Thickening
It is important to distinguish between asbestos-related diffuse pleural thickening and pleural plaques because patients with diffuse pleural thickening commonly have significant impairment of pulmonary function. ILO classification defines diffuse pleural thickening as pleural thickening that involves the costophrenic sulci (Fig. 16.14) (57). On CT scanning, diffuse pleural thickening has been defined as an area of pleural thickening more
P.246

than 3 mm thick, more than 5 cm in transverse dimension, and more than 8 cm in craniocaudal dimension (58). It is clear from numerous studies using both chest radiographs (47) and chest CT (59,60) that diffuse pleural thickening is associated with substantial restriction of pulmonary function.
Figure 16.13 Multiple asbestos-related pleural plaques on CT. The focal plaque along the left lateral chest wall (white arrow) is readily detectable by frontal chest radiograph. The plaques along the anterior and posterior chest wall (gray arrows) will be difficult to detect on chest radiograph.
Figure 16.14 Diffuse pleural thickening. Frontal and lateral chest radiographs (A,B) show diffuse, circumferential pleural thickening in the right hemithorax, associated with calcification along the diaphragmatic and mediastinal pleura. Multiple calcified plaques are evident in profile and en face in the left hemithorax.
Rounded Atelectasis
Rounded atelectasis is a masslike area of lung collapse occurring in relation to an area of pleural thickening. This can occur when an atelectatic area of lung becomes infolded during resorption of a pleural effusion (61) or can result from centripetal contraction of a focus of visceral pleural fibrosis, causing buckling of the pleura and collapse of the underlying lung parenchyma (62,63). The condition is not unique to asbestos-related pleural thickening and may also be seen with any other cause of exudative or organizing pleural disease. Although typically associated with benign pleural disease, it is sometimes seen with mesothelioma (64).
The radiographic and CT findings of rounded atelectasis are characteristic (Fig. 16.15). Rounded atelectasis typically presents with a masslike area adjacent to the pleura. Despite its name, rounded atelectasis is not usually round but may be oval, lenticular, or irregularly shaped. Acute angles are usually visible at the pleural margins and indicate an intraparenchymal location. The mass is usually separated from the diaphragm by interposed lung. The pleura is thickened, particularly in the vicinity of the lesion, and the costophrenic sulci are usually blunted or obliterated. The vessels leading toward the mass are crowded, but as they reach the mass, they tend to arc around the undersurface of the mass before merging with it. This appearance has been described as the “comet tail” sign (65). Rounded atelectasis may be solitary or multiple (65) and is most commonly found in one of the lower lobes posteriorly or posteromedially (66). The lingula or the middle lobe also may be involved (Fig. 16.15), but upper lobe involvement is less common (62,67).
CT is usually employed to confirm the diagnosis of rounded atelectasis. The characteristic CT signs of rounded atelectasis are the direct relationship of the mass to an area of pleural thickening, the presence of lobar volume loss with fissural displacement, and the curving of bronchi and vessels into the medial and lateral aspects of the mass (67,68,69,70).
Asbestosis
On the chest radiograph, asbestosis typically presents with basal-predominant reticular interstitial abnormality (small, irregular opacities according the ILO classification), which may later extend up the lateral chest wall (Fig. 16.16). Progressive disease leads to honeycombing and lower lobe volume loss. Associated pleural abnormalities facilitate the diagnosis but may be absent on the chest radiograph in 10% of cases (71). Coarse or fine linear bands of fibrosis are commonly seen radiating from pleural surfaces.
Figure 16.15 Asbestos-related rounded atelectasis. Frontal and lateral chest radiographs (A,B) show a masslike opacity in the left anterior lower lung. CT (C,D) shows that the mass is closely related to an area of pleural thickening, with curving of bronchi and vessels into the medial and lateral aspects of the mass.
P.247

The main indications for the use of CT in asbestosis are: (a) identification of pulmonary fibrosis as distinct from emphysema or diffuse pleural disease (52), (b) identification of asbestosis in workers with normal parenchyma on chest radiographs (54,72), (c) identification of pulmonary fibrosis for compensation purposes when the chest radiographs and pulmonary function tests yield conflicting results, and (d) investigation of suspected pleural or parenchymal masses and guidance for their biopsy.
Early asbestosis is manifested on HRCT by prominent centrilobular structures, interlobular septal thickening, intralobular lines, curvilinear subpleural lines, and peripheral reticular opacities (Fig. 16.17) (51,54). Because of the posterior and basal predominance of the lesions of early asbestosis, examination of the lung bases in the prone position is critical for confirming the fixed nature of septal thickening and curvilinear subpleural lines. More advanced asbestosis is characterized by parenchymal bands of fibrosis, honeycombing, and traction bronchiectasis. None of these features is specific for asbestosis, and similar changes may be seen in other lung diseases such as idiopathic pulmonary fibrosis (IPF) (73), although patients with asbestosis have a higher prevalence of parenchymal bands, centrilobular nodules, and subpleural curvilinear lines and have a
P.248

coarser pattern of fibrosis than those patients with IPF (74,75,76).
Figure 16.16 Asbestosis. Detail of chest radiograph (A) shows reticular abnormality in the left lower lung. The left costophrenic sulcus is blunted. HRCT (B) confirms bilateral reticular abnormality.
The chest radiograph is relatively insensitive for detection of asbestosis (77,78,79,80). Staples et al. (72) studied HRCT in asbestos-exposed subjects with normal lung parenchyma on chest radiographs. Both vital capacity and diffusing capacity (percent predicted) were significantly lower in those who had abnormal HRCT scans. Similarly, in a study by Oksa et al. (81), a HRCT score for parenchymal abnormalities correlated significantly with diffusing capacity and total lung capacity in patients who had normal lung parenchyma on chest radiographs. Neri et al. (82) showed that the presence of parenchymal abnormality on CT was associated with a significantly lower forced vital capacity in nonsmoking, asbestos-exposed subjects. Thus, parenchymal abnormalities seen on CT in asbestos workers are clearly associated with physiologic impairment, even in those with normal chest radiographs.
Figure 16.17 Early asbestosis. HRCT performed in the prone position shows peripheral predominant linear abnormalities representing thickened interlobular septa due to lung fibrosis. Linear parenchymal bands of fibrosis are evident on the right.
The radiographic and CT changes of asbestosis usually progress over time, but the rate of progression is usually less than that seen in IPF. Akira et al. (83), in a serial study of 23 asbestos-exposed patients with minimal or no abnormalities on chest radiographs, demonstrated that the changes of early asbestosis progressed in two of seven patients who were re-examined between 10 and 19 months after the first CT scan and in six of eight patients who were examined between 20 and 39 months after the first CT examination. This evidence of progression on CT was accompanied by a decrease in lung diffusing capacity in three of four patients in whom serial pulmonary function tests were available. Progression of disease by HRCT criteria appeared to be more prominent in cigarette smokers. Using postmortem HRCT scans, these authors also demonstrated that the centrilobular nodules and branching structures corresponded histologically to fibrosis around the bronchioles, which subsequently involved the alveolar ducts. Pleural-based nodular irregularities corresponded histologically to subpleural fibrosis. Hazy patches of
P.249

increased attenuation tended to correspond to fibrotic thickening of the alveolar walls and interlobular septa.
A study by Gamsu et al. (84) showed that the CT findings of early asbestosis are neither sensitive nor specific. Some patients with abnormal lung parenchyma on CT have no histologic evidence of asbestosis, while some patients with normal CT or minor parenchymal abnormalities have histologic asbestosis. However, the study showed that asbestosis can be diagnosed with confidence when parenchymal changes are bilateral or present at multiple levels.
The International Labour Organization Classification System
The ILO classification scheme for chest radiographs (57,85) was developed as an epidemiologic tool for the semiquantitative determination of the extent of lung disease in workers with pneumoconiosis. In this system, the size, shape, and profusion of opacities on radiographs of patients with pneumoconiosis are classified in a detailed fashion by trained observers using a set of standard radiographs. Regular (round) opacities are graded as p (<1.5 mm diameter), q (1.5 to 3 mm), or r (3 to 10 mm). Irregular opacities are classified as s, t, or u using the same size criteria. The notation system requires the observer to identify the standard radiograph that is closest in profusion to the patient's image, and also to record the radiograph that is next closest. In the ILO notation system, the standard radiograph with the profusion closest to the radiograph under review is recorded before a slash mark, and the next closest standard is recorded after this mark. For example, if the subject is judged to have opacities of grade r, and the opacities are similar in profusion to standard radiograph 2/2, the opacities are scored as 2/2 (Fig. 16.18). If the profusion is greater than 2/2 but clearly less than 3/3, then the score is either 2/3 (if the profusion is closer to 2/2) or 3/2 (if the opacities are closer to 3/3). Larger opacities are classified according to their size. The system also scores the extent and thickness of pleural plaques and pleural thickening, and provides symbols for other abnormalities such as fissural thickening and calcified nodules.
The classification system provides useful epidemiologic information about the prevalence of radiographic evidence of disease in workers with a wide range of occupations and in many countries (86,87,88,89). It has also been used to document radiographic progression over 20 to 40 years (90). Although initially introduced for epidemiologic studies and industrial surveys, the ILO classification system is now widely used in medical screening programs for occupational lung disease and, more controversially, to define the extent of occupational lung disease for purposes of compensation.
Figure 16.18 Use of ILO standards in evaluation of pneumoconiosis. Detail view of chest radiograph (A) shows well-defined, round opacities, measuring about 3 mm, in the right upper lobe, corresponding to the “r” classification under the ILO criteria. Side-by-side comparison with the ILO standard radiograph for r opacities with profusion 2/2 (B) indicates that the profusion on the subject's radiograph is approximately equivalent to the standard radiograph, resulting in an assigned profusion value of 2/2.
The most recent modification of the ILO system (91) has simplified the reporting form in several ways, including assessment of the pleura. A new set of hard-copy standards, based on digitized copies of the original standard radiographs, is available. However, there are no current plans to introduce standards based on CT scanning or to clarify the issues surrounding borderline chest radiographs.
P.250

The value of the ILO classification system is that it provides a standardized, semiquantitative assessment of the extent of radiographic abnormality. It is the only large-scale standardized system for radiology reporting that requires proficiency testing as a condition for being certified as a reader and regular reassessment to ensure continued competency. The validity of the system has been established by correlation with autopsy specimens and with evidence of physiologic impairment. The classification of profusion of p- and q-type opacities in patients with coal worker's pneumoconiosis correlates quite well with the number of fibrotic lung lesions at autopsy and with the total dust content of the lung (92). The profusion of opacities correlates with impairment of pulmonary function for both irregular opacities (93,94) and rounded opacities (95).
The classification of pneumoconiosis under the ILO system has substantial prognostic significance. The relative risk of coal workers with normal radiographs developing PMF is 3.7%, compared with 17% in coal workers with category 1 profusion, 20% in those with category 2 profusion, and 47% in those with category 3 profusion (96). More recently, Bourgkard et al. (97) have shown that coal miners with borderline chest radiographs (0/1 or 1/0) were more likely to have progressive pneumoconiosis than those with normal radiographs. Similarly, in gold miners with silicosis, the rate of deterioration of lung function was much more rapid in patients with higher profusion of opacities, and the degree of radiographic profusion was a significant determinant of the forced expiratory volume in 1 second (FEV1) measured 5 years later (17). In a study of 354 asbestos miners who applied for compensation for asbestosis, median survival for workers was 17 years for those with category 1 disease, 12 years for those with category 2 disease, and 3 years for those with category 3 disease (98). Similarly, in a population of 2,609 asbestos-exposed insulators, the 10-year risk of death from asbestosis rose dramatically, from 0.9% in those who had an initial chest radiographic category of 0 to 35.4% in those with radiographic category 3 disease on their initial chest radiograph (99).
The limitations of the ILO classification scheme as a system for determining disease extent are clearly recognized. The radiographic standards and the test cases were developed and validated between 1950 and 1980, and they have not been updated. Correlation between the measures of profusion and the degree of physiologic impairment are in general weak, particularly in patients with simple coal worker's pneumoconiosis or silicosis (77). Pleural disease is scored by an unnecessarily elaborate and arbitrary system, and it is often impossible to accurately distinguish between pleural plaque and extrapleural fat (Fig. 16.12). Despite the extensive quality assurance, there is substantial interobserver variation in scoring of profusion, and it is probably impossible to score profusion accurately within one subcategory. For this reason, multiple readers are usually required in epidemiologic studies. An additional problem related to observer variation is the fact that there may be systematic over-reading or underreading of abnormalities by certain observers (100).
The category of small, irregular opacities poses particular problems. Indeed, the whole concept of irregular opacities is misleading, as CT and pathologic studies show that most of these opacities are part of a reticular network rather than being discrete, small opacities. It is clear from several studies (101,102,103,104,105) that the presence of small, irregular opacities by ILO criteria on the chest radiograph is strongly related to a history of cigarette smoking. These observations serve to emphasize the fact that the diagnosis of pneumoconiosis cannot be based on a radiographic profusion score alone. The presence of small, irregular opacities on antemortem chest radiographs is a poor predictor of pathologic asbestosis (106). Similarly in coal workers, small, round opacities are not always associated with CT evidence of pneumoconiosis (107,108).
One of the unavoidable problems with the use of the ILO system relates to the invisibility of early lung disease on the chest radiograph. In coal worker's pneumoconiosis (109), silicosis (110), and asbestosis (72,79), the chest radiograph is insensitive for mild lesions of pneumoconiosis. This lack of sensitivity is a particular problem in asbestos workers, in which patients with normal parenchyma on radiographs can have a significantly reduced forced vital capacity (94).
Perhaps the most difficult issue in the radiographic evaluation of patients with occupational lung disease is the evaluation of the patient whose radiograph shows borderline evidence of pneumoconiosis (0/1 and 1/0 by the ILO classification system). Where does one draw the line between normal and abnormal? In an autopsy-based study of South African miners, Hnizdo et al. (110) showed that silicosis was present in 78% of those with an ILO grade of 0/1 or more, in 89% of those with an ILO grade of 1/0 or more, and in 96% of those with an ILO grade of 1/1 or more. Conversely, the use of cut-off points of 0/1, 1/0, and 1/1 resulted in detection of 60%, 50%, and 37% of cases of silicosis, respectively. This study makes it clear that the choice of a cut-off point has a critical impact on sensitivity and specificity for disease and that the chest radiograph is relatively insensitive for diagnosis of silicosis. It is necessary to accept that the borderline between normal and abnormal is blurred. CT may help clarify the presence or absence of nodules in patients with borderline chest radiographs (108,111,112); however, the sensitivity and specificity of CT for pneumoconiosis has not been documented by correlation with pathologic findings.
The most prevalent misuse of the ILO classification system occurs when this primarily descriptive epidemiologic system is used to define the diagnosis of pneumoconiosis for medicolegal purposes, to determine whether the worker will receive compensation for occupational
P.251

lung disease (91). The ILO classification system cannot be used in isolation to make or refute the diagnosis of pneumoconiosis. Radiographic profusion in the absence of additional clinical data can be misleading in individual patients (113).
References
1. Ravin CE, Chotas HG. Chest radiography. Radiology. 1997;204: 593–600.
2. Mayo J, Webb W, Gould R, et al. High-resolution CT of the lungs: An optimal approach. Radiology. 1987;163:507–510.
3. Goldin JG, Tashkin DP, Kleerup EC, et al. Effects of HFA- and CFC-beclomethasone dipropionate inhalation on small airways: assessment using functional helical thin-section computed tomography. J Allergy Clin Immunol. 1999;104:S258–267.
4. Best AC, Lynch AM, Bozic CM, et al. Quantitative CT indexes in idiopathic pulmonary fibrosis: relationship with physiologic impairment. Radiology. 2003;228:407–414.
4a. Kalender W, Rienmüller R, Seissler W, et al. Measurement of pulmonary parenchymal attenuation: use of spirometric gating with quantitative CT. Radiology. 1990;175:265–268.
5. Kauczor HU, Heussel CP, Fischer B, et al. Assessment of lung volumes using helical CT at inspiration and expiration: comparison with pulmonary function tests. AJR Am J Roentgenol. 1998;171: 1091–1095.
6. Prendergrass EP. Silicosis and a few of the other pneumoconioses: observations on certain aspects of the problem with emphasis in the role of the radiologist. AJR Am J Roentgenol. 1958;80:1–41.
7. Bergin CJ, Muller NL, Vedal S, et al. CT in silicosis: correlation with plain films and pulmonary function tests. AJR Am J Roentgenol. 1986;146:477–483.
8. Remy-Jardin M, Degreef JM, Beuscart R, et al. Coal worker's pneumoconiosis: CT assessment in exposed workers and correlation with radiographic findings. Radiology. 1990;177:363–371.
9. Gurney JW, Schroeder BA. Upper lobe lung disease: physiologic correlates. Radiology. 1988;167:359–366.
10. Remy-Jardin M, Beuscart R, Sault MC, et al. Subpleural micronodules in diffuse infiltrative lung diseases: evaluation with thin-section CT scans. Radiology. 1990;177:133–139.
11. Jacobson G, Felson B, Pendergrass EP, et al. Eggshell calcifications in coal and metal miners. Semin Roentgenol. 1967;2:276–282.
12. Jiang CQ, Xiao LW, Lam TH, et al. Accelerated silicosis in workers exposed to agate dust in Guangzhou, China. Am J Ind Med. 2001; 40:87–91.
13. Weissman D, Banks D. Silicosis. In: Schwarz MI, King TE, eds. Interstitial lung disease. 4th ed. Hamilton: BC Decker; 2003: 387–401.
14. Suratt PM, Winn WC Jr, Brody AR, et al. Acute silicosis in tombstone sandblasters. Am Rev Respir Dis. 1977;115:521–529.
15. Buechner HA, Ansari A. Acute silico-proteinosis. A new pathologic variant of acute silicosis in sandblasters, characterized by histologic features resembling alveolar proteinosis. Dis Chest. 1969;55:274–278.
16. Dee P, Suratt P, Winn W. The radiographic findings in acute silicosis. Radiology. 1978;126:359–363.
17. Cowie RL, Hay M, Thomas RG. Association of silicosis, lung dysfunction, and emphysema in gold miners. Thorax. 1993;48: 746–749.
18. Begin R, Filion R, Ostiguy G. Emphysema in silica- and asbestos-exposed workers seeking compensation. A CT scan study. Chest. 1995;108:647–655.
19. Gevenois PA, Sergent G, De Maertelaer V, et al. Micronodules and emphysema in coal mine dust or silica exposure: relation with lung function. Eur Respir J. 1998;12:1020–1024.
20. Sonnenberg P, Murray J, Glynn JR, et al. Risk factors for pulmonary disease due to culture-positive M. tuberculosis or nontuberculous mycobacteria in South African gold miners. Eur Respir J. 2000;15: 291–296.
21. Arakawa H, Honma K, Saito Y, et al. Pleural disease in silicosis: pleural thickening, effusion, and invagination. Radiology. 2005; 236:685–693.
22. Cockcroft A, Lyons JP, Andersson N, et al. Prevalence and relation to underground exposure of radiological irregular opacities in South Wales coal workers with pneumoconiosis. Br J Ind Med. 1983;40:169–172.
23. Trapnell DH. Septal lines in pneumoconiosis. Br J Radiol. 1964; 37:805–810.
24. Cockcroft A, Berry G, Cotes JE, et al. Shape of small opacities and lung function in coalworkers. Thorax. 1982;37:765–769.
25. Brichet A, Wallaert B, Gosselin B, et al. “Primary” diffuse interstitial fibrosis in coal miners: a new entity? Study Group on Interstitial Pathology of the Society of Thoracic Pathology of the North. Revue des Maladies Respiratoires. 1997;14:277–285.
26. Katabami M, Dosaka-Akita H, Honma K, et al. Pneumoconiosis-related lung cancers: preferential occurrence from diffuse interstitial fibrosis-type pneumoconiosis. Am J Respir Crit Care Med. 2000;162:295–300.
27. Epler G, McLoud T, Gaensler E. Prevalence and incidence of benign asbestos pleural effusion in a working population. JAMA. 1982;247:617–622.
28. Gaensler EA, Kaplan AI. Asbestos pleural effusion. Ann Intern Med. 1971;74:178–191.
29. Lilis R, Lerman Y, Selikoff IJ. Symptomatic benign pleural effusions among asbestos insulation workers: residual radiographic abnormalities. Br J Ind Med. 1988;45:443–449.
30. Hillerdal G. Non-malignant asbestos pleural disease. Thorax. 1981:669–675.
31. McLoud TC, Woods BO, Carrington CB, et al. Diffuse pleural thickening in an asbestos-exposed population: prevalence and causes. AJR Am J Roentgenol. 1985;144:9–18.
32. Cookson WO, de Klerk NH, Musk AW, et al. Benign and malignant pleural effusions in former Wittenoom crocidolite millers and miners. Aust N Z J Med. 1985;15:731–737.
33. Hu H, Beckett L, Kelsey K, et al. The left-sided predominance of asbestos-related pleural disease. Am Rev Respir Dis. 1993;148: 981–984.
34. Gallego JC. Absence of left-sided predominance in asbestos-related pleural plaques: a CT study. Chest. 1998;113:1034–1036.
35. Rockoff S, Kagan E, Schwartz A, et al. Visceral pleural thickening in asbestos exposure: The occurrence and implications of thickened interlobar fissures. J Thorac Imag. 1987;2:58–66.
36. Webb WR, Cooper C, Gamsu G. Interlobar pleural plaque mimicking a lung nodule in a patient with asbestos exposure. J Comput Assist Tomogr. 1983;7:135–136.
37. Davies D, Andrews MI, Jones JS. Asbestos induced pericardial effusion and constrictive pericarditis. Thorax. 1991;46:429–432.
38. Cooper M, Johnson K, Delany DJ. Case report: asbestos related pericardial disease. Clin Radiol. 1996;51:656–657.
39. Yazicioglu S. Pleural calcification associated with exposure to chrysotile asbestos in southeast Turkey. Chest. 1976;70:43–47.
40. Fischbein L, Namade M, Sachs RN, et al. Chronic constrictive pericarditis associated with asbestosis. Chest. 1988;94: 646–647.
41. Baker E, Greene R. Incremental value of oblique chest radiographs in the diagnosis of asbestos-induced pleural disease. Am J Ind Med. 1982;3:17–22.
42. Sargent E, Boswell W, Ralls P, et al. Subpleural fat pads in patients exposed to asbestos: distinction from non-calcified pleural plaques. Radiology. 1984;152:273–277.
43. Vix VA. Extrapleural costal fat. Radiology. 1974;112:563–565.
44. Kouris SP, Parker DL, Bender AP, et al. Effects of asbestos-related pleural disease on pulmonary function. Scand J Work Environ Health. 1991;17:179–183.
45. Broderick A, Fuortes LJ, Merchant JA, et al. Pleural determinants of restrictive lung function and respiratory symptoms in an asbestos-exposed population. Chest. 1992;101:684–691.
46. Kilburn KH, Warshaw R. Pulmonary functional impairment associated with pleural asbestos disease. Circumscribed and diffuse thickening. Chest. 1990;98:965–972.
47. Schwartz DA, Fuortes LJ, Galvin JR, et al. Asbestos-induced pleural fibrosis and impaired lung function. Am Rev Respir Dis. 1990;141:321–326.
48. Bourbeau J, Ernst P, Chrome J, et al. The relationship between respiratory impairment and asbestos-related pleural abnormality in an active work force. Am Rev Respir Dis. 1990; 142: 837–842.
49. Schwartz DA, Galvin JR, Dayton CS, et al. Determinants of restrictive lung function in asbestos-induced pleural fibrosis. J Appl Physiol. 1990;68:1932–1937.
P.252

50. Shih JF, Wilson JS, Broderick A, et al. Asbestos-induced pleural fibrosis and impaired exercise physiology. Chest. 1994;105: 1370–1376.
51. Aberle DR, Gamsu G, Ray CS, et al. Asbestos-related pleural and parenchymal fibrosis: Detection with high-resolution CT. Radiology. 1988;166:729–734.
52. Friedman AC, Fiel SB, Fisher MS, et al. Asbestos-related pleural disease and asbestosis: a comparison of CT and chest radiography. AJR Am J Roentgenol. 1988;150:269–275.
53. Kreel L. Computer tomography in the evaluation of pulmonary asbestosis. Acta Radiol. 1976;17:405–412.
54. Aberle DR, Gamsu G, Ray CS. High-resolution CT of benign asbestos-related diseases: clinical and radiographic correlation. AJR Am J Roentgenol. 1988;151:883–891.
55. Gevenois PA, De Vuyst P, Dedeire S, et al. Conventional and high-resolution CT in asymptomatic asbestos-exposed workers. Acta Radiologica. 1994;35:226–229.
56. Sperber M, Mohan KK. Computed tomography–a reliable diagnostic modality in pulmonary asbestosis. Computerized Radiol. 1984;8:125–132.
57. Classification of radiographs of the pneumoconioses. Med Radiogr Photogr. 1981;57:2–17.
58. Lynch D, Gamsu G, Aberle D. Conventional and high resolution CT in the diagnosis of asbestos-related diseases. RadioGraphics. 1989;9:523–551.
59. Copley SJ, Wells AU, Rubens MB, et al. Functional consequences of pleural disease evaluated with chest radiography and CT. Radiology. 2001;220:237–243.
60. Kee ST, Gamsu G, Blanc P. Causes of pulmonary impairment in asbestos-exposed individuals with diffuse pleural thickening. Am J Respir Crit Care Med. 1996;154:789–793.
61. Hanke R, Kretzschmar R. Rounded atelectasis. Semin Roentgenol. 1980;15:174–182.
62. Hillerdal G, Hemmingsson A. Pulmonary pseudotumours and asbestos. Acta Radiologica Diagn. 1979;21:615–620.
63. Menzies R, Fraser R. Round atelectasis. Pathologic and pathogenetic features. Am J Surg Pathol. 1987;11:674–681.
64. Munden RF, Libshitz HI. Rounded atelectasis and mesothelioma. AJR Am J Roentgenol. 1998;170:1519–1522.
65. Schneider HJ, Felson B, Gonzales LL. Rounded atelectasis. AJR Am J Roentgenol. 1980;134:225–232.
66. Voisin C, Fisekci F, Voisin-Saltiel S, et al. Asbestos-related rounded atelectasis. Radiologic and mineralogic data in 23 cases. Chest. 1995;107:477–481.
67. Carvalho PM, Carr DH. Computed tomography of folded lung. Clin Radiol. 1990;41:86–91.
68. Doyle TC, Lawler GA. CT features of rounded atelectasis of the lung. AJR Am J Roentgenol. 1984;143:225–228.
69. Lynch D, Gamsu G, Ray C, et al. Asbestos-related focal lung masses: manifestations on conventional and high-resolution CT scans. Radiology. 1988;169:603–607.
70. McHugh K, Blaquiere RM. CT features of rounded atelectasis. AJR Am J Roentgenol. 1989;153:257–260.
71. Gefter W, Epstein D, Miller W. Radiographic evaluation of asbestos-related chest disorders. CRC Crit Rev Diagn Imaging. 1984;21:123–181.
72. Staples CA, Gamsu G, Ray CS, et al. High resolution computed tomography and lung function in asbestos-exposed workers with normal chest radiographs. Am Rev Respir Dis. 1989;139: 1502–1508.
73. Bergin CJ, Castellino RA, Blank N, et al. Specificity of high-resolution CT findings in pulmonary asbestosis: Do patients scanned for other indications have similar findings? AJR Am J Roentgenol. 1994;163:551–555.
74. al Jarad N, Strickland B, Pearson MC, et al. High resolution computed tomographic assessment of asbestosis and cryptogenic fibrosing alveolitis: a comparative study. Thorax. 1992;47:645–650.
75. Akira M, Yamamoto S, Inoue Y, et al. High-resolution CT of asbestosis and idiopathic pulmonary fibrosis. AJR Am J Roentgenol. 2003;181:163–169.
76. Copley S, Wells A, Sivakumaran P, et al. Asbestosis and idiopathic pulmonary fibrosis: comparison of the thin-section CT features. Radiology. 2003;229:731–736.
77. Gaensler E, Carrington C, Coutu R, et al. Pathologic, physiologic, and radiologic correlations in the pneumoconioses. Ann N Y Acad Sci. 1972;200:574–607.
78. Epler GR, McLoud TC, Gaensler EA, et al. Normal chest roentgenograms in chronic diffuse infiltrative lung disease. New Engl J Med. 1978;298:934–939.
79. Kipen HM, Lilis R, Suzuki Y, et al. Pulmonary fibrosis in asbestos insulation workers with lung cancer: a radiological and histopathological evaluation. Br J Ind Med. 1987;44:96–100.
80. Rockoff SD, Schwartz A. Roentgenographic underestimation of early asbestosis by international labor organization classification. Chest. 1988;93:1988–1091.
81. Oksa P, Suoranta H, Koskinen H, et al. High-resolution computed tomography in the early detection of asbestosis. Int Arch Occ Envir Health. 1994;65:299–304.
82. Neri S, Boraschi P, Antonelli A, et al. Pulmonary function, smoking habits, and high resolution computed tomography (HRCT) early abnormalities of lung and pleural fibrosis in shipyard workers exposed to asbestos. Am J Ind Med. 1996;30: 588–595.
83. Akira M, Yokoyama K, Yamamoto S, et al. Early asbestosis: evaluation with high-resolution CT. Radiology. 1991;178:409–416.
84. Gamsu G, Salmon CJ, Warnock ML, et al. CT quantification of interstitial fibrosis in patients with asbestosis: a comparison of two methods. AJR Am J Roentgenol. 1995;164:63–68.
85. Guidelines for the use of ILO international classification of radiographs of pneumoconioses. Revised Edition 1980. Geneva: International Labour Office; 1980.
86. Chien VC, Chai SK, Hai DN, et al. Pneumoconiosis among workers in a Vietnamese refractory brick facility. Am J Ind Med. 2002; 42:397–402.
87. Finkelstein MM. Radiographic silicosis and lung cancer risk among workers in Ontario. Am J Indust Med. 1998;34:244–251.
88. Parihar YS, Patnaik JP, Nema BK, et al. Coal workers' pneumoconiosis: a study of prevalence in coal mines of eastern Madhya Pradesh and Orissa states of India. Ind Health. 1997;35:467–473.
89. Ogle CJ, Rundle EM, Sugar ET. China clay workers in the south west of England: analysis of chest radiograph readings, ventilatory capacity, and respiratory symptoms in relation to type and duration of occupation. Br J Ind Med. 1989;46:261–270.
90. Ogawa S, Imai H, Ikeda M. A 40-year follow-up of whetstone cutters on silicosis. Ind Health. 2003;41:69–76.
91. Henry D. The ILO classification system in the age of imaging: relevant or redundant? J Thorac Imag. 2002;17:179–188.
92. Fernie JM, Ruckley VA. Coalworkers' pneumoconiosis: correlation between opacity profusion and number and type of dust lesions with special reference to opacity type. Br J Ind Med. 1987;44:273–277.
93. Rosenstock L, Barnhart S, Heyer NJ, et al. The relation among pulmonary function, chest roentgenographic abnormalities, and smoking status in an asbestos-exposed cohort. Am Rev Respir Dis. 1988;138:272–277.
94. Miller A, Lilis R, Godbold J, et al. Relationship of pulmonary function to radiographic interstitial fibrosis in 2,611 long-term asbestos insulators. An assessment of the International Labour Office profusion score. Am Rev Respir Dis. 1992;145: 263–270.
95. Ng TP, Chan SL. Lung function in relation to silicosis and silica exposure in granite workers. Eur Respir J. 1992;5:986–991.
96. Maclaren WM, Soutar CA. Progressive massive fibrosis and simple pneumoconiosis in ex-miners. Br J Ind Med. 1985; 42:734–740.
97. Bourgkard E, Bernadac P, Chau N, et al. Can the evolution to pneumoconiosis be suspected in coal miners? A longitudinal study. Am J Respir Crit Care Med. 1998;158:504–509.
98. Cookson WO, Musk AW, Glancy JJ, et al. Compensation, radiographic changes, and survival in applicants for asbestosis compensation. Br J Ind Med. 1985;42:461–468.
99. Markowitz SB, Morabia A, Lilis R, et al. Clinical predictors of mortality from asbestosis in the North American Insulator Cohort, 1981 to 1991. Am J Respir Crit Care Med. 1997;156: 101–108.
P.253

100. Gitlin JN, Cook LL, Linton OW, et al. Comparison of “B” readers' interpretations of chest radiographs for asbestos related changes. Acad Radiol. 2004;11:843–856.
101. Blanc P, Golden J, Gamsu G. Asbestos exposure-cigarette smoking interactions among shipyard workers. JAMA. 1988;259:370–373.
102. Blanc PD, Gamsu G. The effect of cigarette smoking on the detection of small radiographic opacities in inorganic dust diseases. J Thorac Imag. 1988;3:51–56.
103. Hnizdo E, Sluis-Cremer GK. Effect of tobacco smoking on the presence of asbestosis at postmortem and on the reading of irregular opacities on roentgenograms in asbestos-exposed workers. Am Rev Respir Dis. 1988;138:1207–1212.
104. Kilburn K, Lilis R, Anderson H, et al. Interaction of asbestos, age, and cigarette smoking in producing radiographic evidence of diffuse pulmonary fibrosis. Am J Med. 1986;80:377–381.
105. Weiss W. Cigarette smoke, asbestos, and small irregular opacities. Am Rev Respir Dis. 1984;130:293–301.
106. Sluis-Cremer GK, Hessel PA, Hnizdo E. Factors influencing the reading of small irregular opacities in a radiological survey of asbestos miners in South Africa. Arch Environ Health. 1989; 44:237–243.
107. Akira M, Higashihara T, Yokoyama K, et al. Radiographic type p pneumoconiosis: high-resolution CT. Radiology. 1989;171: 117–123.
108. Gevenois PA, Pichot E, Dargent F, et al. Low grade coal worker's pneumoconiosis. Comparison of CT and chest radiography. Acta Radiol. 1994;35:351–356.
109. Vallyathan V, Brower PS, Green FH, et al. Radiographic and pathologic correlation of coal workers' pneumoconiosis. Am J Respir Crit Care Med. 1996;154:741–748.
110. Hnizdo E, Murray J, Sluis-Cremer GK, et al. Correlation between radiological and pathological diagnosis of silicosis: an autopsy population based study. Am J Ind Med. 1993;24:427–445.
111. Begin R, Ostiguy G, Fillion R, et al. Computed tomography in the early detection of silicosis. Am Rev Respir Dis. 1991; 144: 697–705.
112. Harkin TJ, McGuinness G, Goldring R, et al. Differentiation of the ILO boundary chest roentgenograph (0/1 to 1/0) in asbestosis by high-resolution computed tomography scan, alveolitis, and respiratory impairment. J Occup Environ Med.1996; 38:46–52.
113. Jacobsen M. The International Labour Office classification: use and misuse. Ann N Y Acad Sci. 1991;643:100–107.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 17 - Molecular Mechanisms of Particle-induced Lung Disease
17
Molecular Mechanisms of Particle-induced Lung Disease
Gilbert F. Morris PhD
Arnold R. Brody PhD
Environmental lung disease manifests in multiple forms, depending on the offending agent inhaled and the anatomic region involved. This text includes complete descriptions of a number of lung diseases known to be caused by inhaled particles. For example, asthma clearly can be induced by inhaling gases such as toluene diisocyanate and is exacerbated by oxidant gases such as ozone and sulfur dioxide. Whether asthma is caused by immune mechanisms consequent to inhaling antigens or irritant gases, the fundamental processes that result in airway hyper-responsiveness and eventual remodeling are likely to be the same. Similarly, pneumoconiosis is a fibrogenic lung disease caused by inhaling a variety of minerals, including silica and asbestos. Finally, lung cancer and mesothelioma are neoplastic diseases clearly associated with the inhalation of environmental agents; for example, cigarette smoke with bronchogenic carcinoma and asbestos with mesothelioma.
The focus in this chapter is on the molecular mechanisms through which inorganic particles are thought to initiate fibroproliferative lung disease and induce early carcinogenic events (1,2). Although a number of inhaled particles induce lung fibrosis, the interstitial fibroproliferative process that culminates in fibrosis is likely to be mediated, at least in part, by injury of the lung epithelium followed by elaboration of numerous cytokines and growth factors. These interact with specific receptors, signaling elements and transcription factors that control cell proliferation and extracellular matrix (ECM) production, the hallmarks of lung fibrosis.
Cellular and Molecular Biology of Particle-induced Lung Disease in Humans
Although an understanding of molecular mechanisms of environmental lung disease relies principally on animal models, clinical findings generally are supported by experimental systems. A variety of lung injuries, including bronchitis, bronchiolitis, pneumonitis, pleuritis, pulmonary alveolar proteinosis, pneumoconiosis, mesotheliomas, and lung cancers, are associated with inhaled particles or fibers. In general, the pulmonary response to inhaled particles is an inflammatory process that leads to alterations of the small airways and parenchyma (3,4,5,6). Peribronchiolar fibrosis and epithelial metaplasia of alveolar spaces and small airways are frequently observed (7). Experimental models and bronchoalveolar lavage (BAL) analyses of asbestos-exposed individuals indicate that alveolitis develops subsequent to inhalation, dominated by macrophage accumulation (8,9), although lymphocytes (10), neutrophils (11), and eosinophils may participate in the inflammatory response. Recruitment of neutrophils is a characteristic of acute silicosis in humans. The alveolitis
P.255

stimulates the accumulation of fibroblasts and deposition of ECM that begins in the respiratory bronchioles and alveolar ducts and is usually most pronounced in the lower lobes, with progressive disease leading to honeycombing. Regression of asbestosis is rare (12). Although exposures are difficult to estimate, studies show an increase in disease severity with cumulative exposure and lung fiber burden (3,13,14). The recovery and quantification of asbestos fibers and asbestos bodies by BAL can be correlated with occupational exposure and asbestosis (15,16,17).
Macrophage-derived cytokines and growth factors appear to be central in the pulmonary response to inhaled particles, with asbestos providing most of the examples documented (3,4,18,19). Alveolar macrophages (AMs) recovered by BAL from diseased and normal individuals can be assessed for expression of specific cytokines; however, variability is encountered in this approach because of different adherent properties and differential extraction of AMs from normal and diseased individuals (20). Analyses of the BAL fluid from asbestos-exposed individuals are consistent with chronic inflammation and mediators of fibroblast proliferation. The AMs recovered from humans chronically exposed to asbestos release elevated amounts of inflammatory cytokines and mediators of the immune response, including interleukin (IL)-1β, tumor necrosis factor-α (TNF-α), IL-6, IL-8, and prostaglandin E2 (PGE2) (11,21,22). Moreover, TNF-α and IL-6 levels increase in AMs recovered from individuals with pneumoconioses of other etiologies (23,24,25), and this increase in TNF-α can be observed in circulating monocytes from patients with particle-induced lung disease (26). Cells recovered from the BAL fluid of silicosis patients express elevated levels of the apoptotic inducers Fas-Fas ligand (27), which also can be found at elevated levels in the serum (28). However, one study of workers exposed to asbestos reveals no association between release of TNF-α by AMs and asbestos-induced pleural disease (20), and another study indicates that higher serum TNF-α levels correlates with tumorigenesis rather than severity or progression of asbestosis (29). Other studies confirm an increase in IL-1β in AMs from workers occupationally exposed to asbestos and demonstrate that the ratio of IL-1β to IL-1 receptor antagonist (IL-1ra) is greater in individuals with disease compared with normal volunteers (30). IL-1ra interferes with IL-1 function by binding to, but not activating, the IL-1 receptor (31). Therefore, a higher ratio of IL-1β to IL-1ra in affected individuals is consistent with ongoing inflammation. At least two inflammatory mediators may account for the twofold increase in the percentage of neutrophils in the BAL fluid of asbestos-exposed individuals (11). The proinflammatory cytokines, IL-8 and IL-6, and markers of eosinophil activation are increased in serum and AMs from asbestos-exposed workers (11,32). Additionally, asbestos stimulates IL-8 release from mononuclear phagocytes in vitro. AMs of patients with asbestosis release another potent chemotactic factor for neutrophils, leukotriene B4, that is an arachidonic acid metabolite (33). Serum levels of the Clara cell protein (CC16), a purported pulmonary anti-inflammatory agent, serve as a marker for asbestos exposure (34) and asbestosis development (35). Serum levels of neopterin, a metabolite of activated T cells, may be used to assess prior exposure to silica (36).
In addition to these mediators of inflammatory responses, BAL fluid and AMs from individuals with pneumoconiosis possess increased amounts of the profibrogenic cytokines, platelet-derived growth factor (PDGF), transforming growth factor-β (TGF-β), and type 1 insulinlike growth factor (IGF-1) (37). Indeed, serum levels of PDGF appear to be a marker for the severity of both asbestosis and silicosis (38). Nevetheless, treatment of BAL fluid from asbestos-exposed workers with neutralizing antibodies to PDGF, TNF-α, IL-1β, and IGF-1 does not reduce the mitogenic activity for human lung fibroblasts. In pneumoconiosis, expression of PDGF and IGF-1 is higher in more severe cases of the disease, while higher TGF-β levels correlate with less severe disease (37). This finding may be related to the observation that more mature fibrotic lesions express decorin, an ECM component that binds and sequesters TGF-β (39). TGF-β expression can be found essentially in all cell types of the normal human lung, but levels increase in a variety of acute and chronic lung diseases, including asbestosis (40) and silicosis (41). In clinical studies of pulmonary fibrosis, higher levels of TGF-β from BAL correlates with a more aggressive disease and a worse prognosis (42). TGF-β is a potent inducer of ECM deposition by mesenchymal cells, and it can regulate proliferation of these cells. Thus, it is significant that TGF-β co-localizes with sites of procollagen 1 and fibronectin synthesis in patients with pulmonary fibrosis (43) and appears to be associated with silicotic nodules and the development of progressive massive fibrosis in silicosis. All three TGF-β isoforms can be detected in the fibrotic lesions of asbestosis and pleural fibrosis of asbestos miners and millers (40). Heightened levels of fibronectin and procollagen in BAL fluid and serum from individuals with pneumoconiosis is consistent with the enhanced deposition of ECM (44,45) and expression of TGF-β. Serum levels of TGF-α, a potential mediator of the observed epithelial hyperplasia, also appear to increase in patients with asbestosis (46).
The incidence of lung cancer is elevated in cohorts occupationally exposed to asbestos, with an average risk of lung cancer among asbestos workers employed 20 years or more being 10 times greater than that of the general population (47). Among asbestos-exposed men with
P.256

normal lung parenchyma on chest radiograph at base-line followed prospectively, those with greater than 40 years exposure had a lung cancer risk approximately fivefold higher than men with 5 to 10 years of exposure. These and other data support the model that lung cancer risk increases with cumulative exposure to asbestos (48). The estimated percentage of lung cancers attributable to occupational exposure to asbestos varies from 2% to 12% (49). Progressive asbestosis increases the risk of lung cancer (50), but asbestosis as an obligatory precursor to tumor development does not appear likely (51). The spectrum of lung cancers associated with asbestos exposure is not significantly different from that observed in unexposed individuals (52), but more peripheral lung cancers appear to occur in former smokers exposed to asbestos. In a prospective study, a significant number of pneumoconiosis patients that subsequently developed cancers of various types possess increased serum levels of the ras oncoprotein (38). Serum levels of the extracellular domain of the erbB-2 receptor increase in asbestosis (46), and a correlation may exist between serum levels of erbB-2 receptor and tumor progression in pneumoconiosis patients (53).
Although interactions between smoking and asbestos exposure on lung cancer risk are generally acknowledged (54,55,56), a consensus has not been reached about the nature of the interaction. The observation that nonsmokers possess a greater relative lung cancer risk from asbestos exposure than smokers suggests that the two carcinogens act via partially overlapping pathways. Asbestos may enhance the mutagenicity of tobacco carcinogens via a mechanism that is, at least in part, independent of the tissue injury that results in fibrosis (57). Longer fibers of asbestos accumulate in the lung tissue of individuals with asbestos-associated lung cancer as compared with that of the general population (58). Surprisingly, daily pharmacologic doses of vitamin A and β-carotene increase lung cancer incidence in asbestos-exposed individuals (59). A cohort mortality study of industrial sand workers supports a causal relationship between silica exposure and lung cancer (60) and dose-response studies suggest a linear relationship between silica exposure and lung cancer without a threshold (61,62). Silicosis does not appear to be a prerequisite to the development of lung cancer (63).
Animal Models of Particle-induced Lung Disease
Animal models are essential to investigate the events associated with the development of particle-induced lung diseases. However, comparisons between experimental and clinical studies in environmental lung disease can be complicated by differences in the levels of exposure and in the periods of analysis. Animal models generally must be exposed to high doses of a given agent for short periods, and observations from these exposures are extrapolated to the chronic, low-level exposures frequently experienced by humans. Moreover, clinical findings are generally restricted to a period well after the onset of disease. Despite these differences, the utility of animal models is illustrated by the observation that particle- and fiber-induced lung diseases in animals closely approximate those observed in humans (6,64,65). The degree of fibrogenic disease induced by inhaled particles is dose-related (66,67). The process is initiated by repeated injury to the pulmonary epithelium, followed by accumulation and activation of AMs, fibroblast proliferation, and deposition of ECM (4,18). Inhalation exposure of rodents to fibrogenic particles produces human disease patterns primarily because the deposition and translocation of inhaled particles are similar in experimental models to what is found in humans. Development of particle-induced lung disease in model systems is discussed below.
Extrapolation of exposure data and biologic responses from animal models is essential for developing an understanding of the mechanisms of particle-induced lung disease in humans. The fiber deposition rate is lower for humans than rodents and the clearance rate in rats is faster than that in humans. The respiratory tract anatomy of rodents favors more distal deposition of fibers, but the fiber lengths that are respirable in humans have been demonstrated in the alveolar region in rats. Variable strain-specific pulmonary responses to particles complicate the interpretation of experimental results obtained using mice. The brief latency period for mesothelioma induction in asbestos-exposed rats relative to humans suggests that rats are more sensitive than humans for the development of mesothelioma (68). Nevertheless, human cells are as sensitive as rodent cells to the genotoxic and proliferative effects of asbestos.
Doses of lung particles that produce tumors in rats do not produce tumors in hamsters and mice. Unlike the response in rats, asbestos instillation fails to induce expression of inducible nitric oxide synthase (iNOS) in hamsters. The resistance of hamsters to particle-induced lung disease may be related to the elevated levels of antioxidants and antioxidant enzymes in the lung relative to rats (69). Rats produce more reactive intermediates and elaborate greater levels of pro-inflammatory mediators and lower levels of anti-inflammatory mediators than hamsters after silica exposure. The increased inflammation in rats can be associated with increased mutations in alveolar epithelial cells and possible tumorigenesis (70). The defenses against oxidative stress may serve as a guide to extrapolate data from animal exposures to human health risks. Rat epithelium
P.257

is more responsive to silica than is mouse or hamster epithelium, but human epithelium also appears to be responsive.
Particle Deposition and Uptake
The site of deposition of inhaled particles, which can be simulated by computer modeling, is an important determinate of the toxicity. The majority of inhaled fibers depositing in the upper airways are quickly transported out of the lung by the mucociliary escalator, while fibers depositing in the peripheral lung can be retained for the lifetime of the animal or human exposed. The aerodynamic properties of inhaled fibers (i.e., particles with a length:diameter ratio greater than 3:1) determine whether or not they reach the gas exchange region of the lung. Particle shape and surface area also contribute to the cytotoxicity of silica particles. Fibers that are small enough to pass through the conducting airways deposit at the ends of the terminal bronchioles at the bifurcations of the bronchiolar-alveolar ducts (71) in central and peripheral regions with some lobe preference (72).
The degree of hydrophilicity affects the toxicity of silica. Deposited fibers interact with sialic acid moieties (73) and integrins to become bound to the cell surfaces (74). Type I alveolar epithelial cells actively internalize the fibers, and a portion are translocated by actin-containing microfilaments across the epithelium and into the interstitial compartment (75). Responses of the tissue may enhance fiber interactions with the lung epithelium. Approximately 20% of the fiber mass reaching the alveolar level is retained in the lung for more than 6 months postexposure. The biopersistence of the inhaled fibers governs many of the pathologic consequences. Shorter fibers are cleared from the lung faster than longer fibers (76), the latter of which are more likely to induce lung disease (77). Indeed, it appears that clearance of fibers longer than 15 µm is too slow to be measured during the first few months after exposure. Chrysotile asbestos may split longitudinally and thereby increase the surface area and number of pathogenic fibers. Fragmentation and dissolution also reduces the biopersistence of chrysotile fibers, which are cleared more efficiently than the amphiboles (78). The lung fiber burden of chrysotile and amphibole asbestos can be evaluated by tissue digestion and BAL with the lung burden of amphiboles potentially serving as a measure of chrysotile exposure (79).
The initial events of particle deposition are documented best for asbestos, but appear to be identical for fibrogenic silica. Carbonyl iron, a nuisance dust, deposits in a similar pattern, but few particles are transported to the lung interstitium, and it does not cause cell injury (4). Thus, initial injury is induced consequent to particle deposition and translocation.
Particle-induced Injury
Injury to the pulmonary epithelium and consequent exposure of the intersitial cells to the inflammatory milieu are believed to be integral parts of the fibrotic response initiated by particle deposition. Levels of lactate dehydrogenase and total protein in BAL fluid of asbestos- or silica-exposed rats increase postexposure, indicating cytotoxicity and enhanced epithelial permeability. Cell culture models may be employed to demonstrate the cytotoxic potential of particles, but the choice of cell type may significantly affect findings of fiber pathogenesis. Asbestos fibers are cytotoxic to cells in culture, with chrysotile being one of the most toxic particles in these assays.
Reactive intermediates generated by redox reactions of molecular oxygen in the catalytic environment provided by the particle surface, interactions of the particles with the surface of various cell types (4), or inflammatory cells that become activated after phagocytosis of the particles are likely to mediate many of the cytotoxic effects of inhaled particles (Fig. 17.1). The presence of ferruginous bodies, particles coated with iron and protein, suggests metal-catalyzed oxidative stress as a
P.258

mechanism for lung injury (80). The lung possesses both extracellular and intracellular mechanisms to counter oxidant stress. The levels of glutathione in the lung-lining fluid can reach 300 times the concentration found in plasma (81), and multiple low–molecular weight antioxidants exist in human respiratory tract lining fluid. AMs exposed to silica in culture display a dose- and time-dependent decrease in intracellular glutathione levels (82). Silica-mediated production of hydroxyl radicals promotes cytotoxicity (83) with freshly fractured silica more capable of free radical generation than aged crystals. Moreover, interactions of silica with aqueous medium can instigate production of reactive intermediates by lung epithelial cells in a manner that does not require cell-particle interaction. Antioxidants diminish activation of TNF-α, macrophage inflammatory protein-2 (MIP-2), and monocyte chemoattractant protein-1 (MCP-1) in a murine lung epithelial cell line exposed to cristobalite silica (84). Intratracheal instillation of silica into rats creates products of lipid peroxidation, an indicator of reactive oxygen species (ROS) generation in the lung, and treatment of rats with free radical scavengers reverses silica-induced lung pathology (85). Antioxidant enzymes such as manganese superoxide dismutase, glutathione peroxidase, and iNOS are induced by silica. Variable amounts of free radical generation caused by trace metals may account for the variability in studies of the toxic effects of silica.
Figure 17.1 Particle-induced injury and cellular responses. Fibers at the epithelial surface stimulate cellular signal transduction pathways that induce apoptosis, DNA damage, cell proliferation, and transcription factor activation (see text for details). AP-1, activator protein-1; AP/Ref-1, apurinic/apyrimidinic endonuclease/redox factor-1; APAF-1, apoptotic protease-activating factor; AT I cell, alveolar type I cell; AT II cell, alveolar type II cell; DAG, diacylglycerol; FasL, Fas ligand; EGFR, epidermal growth factor receptor; iNOS, inducible nitric oxide synthase; MAPKK, mitogen-activated protein kinase kinase; MEK, mitogen-activated ERK kinase; NF-κB, nuclear factor-κB; PARP, poly-ADP ribose polymerase; PKC, protein kinase C; RNS, reactive nitrogen species; ROS, reactive oxygen species; TNF, tumor necrosis factor; TGF-α, transforming growth factor-α; ERK1/2, extracellular signal-regulated kinase 1 or 2.
Asbestos-induced reactive intermediate formation and cellular responses can vary with cell type. Increased amounts of hydroxyl radical production in the lungs of rats can be observed by intratracheal instillation of asbestos (86). Chrysotile appears to be less potent than the amphiboles in the production of free radicals. Inhalation exposure of rats to asbestos increases the pulmonary levels of enzymes that alleviate oxidant stress (87), and asbestos exposure of cells in culture elevates cellular levels of antioxidant enzymes. Particles toxic to the lung stimulate a greater oxidant response from lung cells than do nontoxic particles. Exposure of macrophages to chrysotile or lung epithelial cells to crocidolite reduces intracellular levels of glutathione (88). Intratracheal instillation of crocidolite asbestos into rats induces prolonged expression of heme oxygenase-1 in AMs (89). Intratracheal instillation of crocidolite asbestos into mice promotes release of extracellular superoxide dismutase (EC-SOD) from inflammatory cells into the airspace and depletion of EC-SOD from the ECM. Overexpression of manganese-containing superoxide dismutase in hamster tracheal epithelial cells reduces the cytotoxicity of asbestos in culture. In addition to ROS, toxic particles activate iNOS in AMs and lung epithelial cells in culture and in vivo, which causes lung injury by forming reactive nitrogen species (90,91). Mice lacking iNOS display significantly less pulmonary inflammation than that observed in wild-type mice after silica exposure (92) but exhibit enhanced inflammation with reduced tissue injury after asbestos instillation. The observation that lung injury induced by intratracheal instillation of enzymes that generate ROS produces fibrotic lesions similar to those induced by asbestos is consistent with the postulate that ROS mediate the injury caused by inhaled fibers. Furthermore, reduction of oxidant stress by administration of catalase or phytic acid, an iron chelator, reduces asbestos-associated fibrogenesis in rodent inhalation exposure models (93).
One of the principal targets of particle-associated reactive intermediates is the cellular DNA. Reactive intermediates catalyzed by iron intrinsic to some fiber types or adsorbed to the fiber surface produces single-strand breaks in DNA in vitro (94). Accordingly, antioxidant enzymes, iron chelators, and oxygen radical scavengers inhibit the mutagenic and cytotoxic effects of asbestos in vitro (95). Cell culture experiments indicate that all forms of asbestos are genotoxic to lung cells and the DNA damaging effects of amphiboles are more pronounced than chrysotile with lung epithelial cells. However, chrysotile causes more DNA strand breaks in rat pleural mesothelial (RPM) cells than does amphiboles (96). Longer asbestos fibers elicit more DNA damage than do shorter fibers, and reduction of cellular glutathione levels exacerbates the chromosomal damage induced by asbestos (97). Further evidence that asbestos causes DNA damage in cells is suggested by cellular responses to the fibers. Asbestos promotes unscheduled DNA synthesis in cells exposed in culture and activates expression of two DNA repair proteins, poly-(ADP-ribose)-polymerase (98) and apurinic/apyrimidinic-endonuclease (99). Intratracheal instillation of asbestos into rats increases mutation frequency in lung DNA twofold. In addition to DNA strand breaks, cells exposed to asbestos display increases in cellular calcium levels, another hallmark of apoptosis, or programmed cell death (100).
Apoptosis plays an important role in the pathogenesis of lung injury by a variety of agents, including inhaled particles (100). Apoptosis provides a mechanism to eliminate cells with DNA damage without eliciting an inflammatory response (Fig. 17.1). Asbestos-associated, iron-dependent generation of free radicals causes dose-related apoptosis of AMs, alveolar epithelial cells, and mesothelial cells in culture (100,101,102). Both long and short asbestos fibers are toxic to cells in vitro, and the addition of iron chelators or enzymes that scavenge reactive oxygen reduce the cytotoxic effects of asbestos (103). Exposure of alveolar epithelial cell cultures to asbestos stimulates mitochondrial-derived free radical production and release of cytochrome C from the mitochondria, resulting in caspase-9 activation and initiation of apoptosis (104). Inhibition of protein kinase C-delta (PKC-delta) by pretreatment with
P.259

rottlerin, a protein kinase C (PKC)-delta–selective inhibitor, or expression of dominant negative PKC-delta prevents caspase-9 activation and apoptosis of lung epithelial cells exposed to asbestos (105). Inhibitors of phospholipase C, protein tyrosine kinase, or protein kinase C decrease generation of free radicals by asbestos-stimulated AMs. Fibroblast growth factor-10, an alveolar epithelial cell mitogen, decreases caspase-9 activation and apoptosis of asbestos-exposed lung epithelial cells by activating mitogen-activated ERK kinase (MEK)/extracellular signal–regulated kinase (ERK) signaling. Asbestos causes apoptosis in relevant target cells of the lung in vivo. A threefold increase in the percentage of apoptotic cells at the bronchioloalveolar duct bifurcation occurs 1 week after intratracheal instillation of asbestos. Inhaled glass fibers do not produce the pulmonary disease in rats that is observed in similar exposures to chrysotile, but inhalation of mixtures of quartz and chrysotile exacerbates the extent of pulmonary disease in rats.
The cytotoxic effects of asbestos or silica may be independent of the generation of ROS, for example, mechanical disruption of both the membrane and the mitotic apparatus (106). Interactions with cellular receptors and membranes by negative surface charges of silica contribute to the cytotoxicity. Silica particles or asbestos fibers that reach the alveolar surface are ingested by AMs, which undergo apoptosis or become activated and cause injury by releasing reactive intermediates or proteases or inflammatory mediators. Levels of intracellular glutathione affect the cytotoxic effects of silica in AMs, which are also protected by enhanced antioxidant enzyme activity (107). Silica exposure of rats promotes apoptosis of cells recovered by BAL, and human lung epithelial cells treated with silica undergo apoptosis. Apoptosis initiated by silica may be the consequence of increased reactive intermediates with associated mitochondrial dysfunction and increased death receptor expression and/or their ligands. Release of lysosomal enzymes has also been implicated in silica-induced apoptosis of AMs. Leukocytes recovered from quartz-exposed animals by BAL injure ECM components and epithelial cells in vitro. Caspase 9, an initiator of apoptosis, and caspase 3, an effector of apoptosis, are activated in apoptotic macrophages exposed to silica (108), and administration of caspase inhibitors in mice alleviates the inflammatory response to silica (109).
Electron spin resonance studies indicate that exposure of inflammatory cells to particles in vitro stimulates the release of oxygen-free radicals. Particle-induced oxidants activate the transcription factor NF-κB (nuclear factor-κB) in AMs with consequent TNF-α production, which promotes NF-κB activation in other cell types of the lung (109). NF-κB also activates Fas ligand (FasL), a pro-apoptotic cytokine. Fas-FasL interaction promulgates pulmonary injury by activating the transcription factors NF-κB and ERK/activator protein-1 (AP-1) and by inducing apoptosis with consequent inflammation and fibrosis. Detection of apoptotic cells in vivo colocalizes with increased expression of FasL. Administration of an agonistic antibody to Fas induces alveolar cell apoptosis, increased production of TGF-β, and fibrosis in mice. Fas- or FasL-deficient mice resist bleomycin-induced fibrosis (110), and T-cell–specific Fas inactivation in mice leads to pulmonary inflammation and fibrosis (111). Mice deficient in FasL show decreased pulmonary inflammation and TNF-α production after silica instillation, and administering a neutralizing anti-FasL antibody blocks silicosis in wild-type mice (112). Bone marrow chimeras and adoptive transfer experiments in mice demonstrate that FasL-deficient lung macrophages fail to initiate silicosis (112). After silica ingestion, death of AMs by apoptosis or necrosis leads to continued inflammation due to additional rounds of ingestion-reingestion.
Although AMs dominate the inflammatory response to inhaled particles, other inflammatory cells, such as polymorphonuclear leukocytes (PMN), produce reactive intermediates and PMN-derived proteases that contribute to epithelial injury induced by inhaled particles. Gene expression profiles of asbestos-exposed mice reveals activation of genes linked to proliferation, inflammation, and ECM deposition (113).
Response to Injury
Inhaled fibers activate cell proliferation at the original sites of particle deposition, while peripheral tissues remain relatively unaffected unless there are repeated exposures (7,66,114). Cell proliferation in exposed rodents increases 10- to 40-fold at the bronchiolar-alveolar duct bifurcations (115), where fibrotic lesions consequently develop (114). The proliferative response to inhaled fibers may serve as a predictive measure of fiber pathogenesis, but considerable variation in this measure occurs between inbred murine strains (109). Exposure of rodents to fibrous particles induces incorporation of deoxynucleotide analogs into nuclei of AMs, epithelial (114), interstitial (66,78,114), mesothelial (116), and endothelial cells. The temporal and spatial expression pattern of proliferating cell nuclear antigen (PCNA), a DNA replication and repair protein, coincides with deoxynucleotide incorporation in asbestos-exposed rats (117,118). Asbestos-associated increases in pulmonary cell proliferation and in the lung content of the mRNAs encoding c-jun and ornithine decarboxylase, two markers of cell proliferation, appear to depend on fiber type (66,67). Exposure of murine lung epithelial cell cultures to asbestos causes prolonged Src-dependent activation of ERK5, Src/epidermal growth factor receptor (EGFR)-dependent activation of ERK1/2 with nuclear
P.260

translocation of phospho-ERK, followed by increased numbers of cells in S phase (Fig. 17.1) (119). The duration of nuclear localization of phospho-ERK1/2 in asbestos-exposed lung epithelial cells differentiates between cell cycle re-entry or apoptosis (120).
Activation of additional kinase cascades associated with ERK signaling has been identified by kinase profiling asbestos-exposed lung epithelial cells (121). Consistent with ERK activation, levels of ERK and phospho-ERK increase in lung epithelial cells at sites of developing fibrotic lesions, but not in AMs, after inhalation exposure of mice to asbestos (122). Tyrosine nitration of ERK1/2 in AMs and the bronchiolar epithelium may facilitate activation of the ERK signaling pathway (123). Induction of tissue factor in lung epithelial cell cultures exposed to asbestos involves the phosphotidylinositol (PI)-3 kinase-PKC signaling pathway, and activated PKC-delta appears to be associated with asbestos-induced proliferation of lung epithelial cells in vivo and in vitro (124). Selective inhibition studies with rat alveolar type II cells exposed to oxidant stress suggest that c-Jun-NH2-terminal kinase (JNK) activation is pro-apoptotic, while p38 and ERK activation is antiapoptotic. ERK-dependent signaling induced by asbestos has been implicated in activation of PDGF-A and TGF-β gene expression in a rat tracheal explant model (125). Asbestos activates the EGF receptor tyrosine kinase, the ERK cascade, and c-fos expression in RPM cells (126). Stimulation of mesothelial cell proliferation in culture by lavage fluids from asbestos-exposed rats is reduced by antibodies to keratinocyte growth factor or hepatocyte growth factor (127).
Asbestos-induced activation of the ERK1/2 and protein kinase B (AKT) can be blocked by targeting β1-integrin in RPM cells (128). Inhibition of ERK or p38 signaling in mesothelial cells reduces activation of AP-1 and prevents asbestos-induced apoptosis (103). Exposure of endothelial cell cultures to nonlethal amounts of asbestos activates tyrosine kinase activity associated with the urokinase-type plasminogen activator receptor, increases expression of urokinase-type plasminogen activator, and initiates phenotypic changes (129). Silica exposure of rat2 cells, a rat fibroblast cell line, activates MEK and ERK, which can be attenuated by catalase. Intratracheal administration of silica induces PCNA expression in a variety of cell types associated with granulomatous lesions that precede interstitial fibrosis (130).
Interactions of asbestos fibers with cell surface receptors, integrins, and alterations of cellular redox status stimulate signaling pathways that alter gene expression. The intracellular redox state affects the activity of at least three growth-regulating transcription factors implicated in fiber-induced effects, NF-κB, AP-1, and p53 (Fig. 17.1). In the inactive state, NF-κB, which includes the rel oncogene family, exists in a cytoplasmic complex with a member from the IκB family of inhibitor proteins. A number of stimuli, including oxidative stress, activate NF-κB by triggering reactions that lead to proteolysis of IκB followed by translocation of NF-κB to the nucleus. Nuclear NF-κB binds to specific DNA sequences as a homo- or heterodimer and activates transcription of a wide variety of genes, including those encoding inflammatory mediators. Activation of NF-κB serves to promote cell survival and, through activation of c-myc, cell proliferation. Although proinflammatory during the onset of inflammation, as inflammation resolves, NF-κB activates anti-inflammatory genes and promotes inflammatory cell apoptosis. Of the proposed cytokine mediators of fibrogenesis, NF-κB can transcriptionally activate expression of PDGF, TNF, and TGF-β. As both TNF and PDGF induce NF-κB activity, autocrine stimulation may amplify the cellular responses to these cytokines. In contrast, TGF-β appears to inhibit the activity of NF-κB by transcriptionally activating expression of IκB. Addition of asbestos to A549 cells, a type II–like epithelial cell line, or to primary pulmonary epithelial cells in culture activates NF-κB (131), and addition of antioxidants or protein kinase inhibitors suppress that activation.
Rat alveolar type II cells exposed to crocidolite asbestos display nuclear translocation of NF-κB and MIP-2 activation that can be attenuated by antioxidants or by an inhibitor of the mitochondrial respiratory chain. Activation of NF-κB in a rat fibroblast cell line in response to asbestos appears to be mediated via redox-sensitive lipid peroxidation and lipoxygenase metabolites of arachidonic acid. Exposure of AMs to chrysotile or crocidolite asbestos activates TNF-α gene expression and other proinflammatory cytokines via a mechanism that requires NF-κB and free radicals (132). Production of nitric oxide in cells exposed to particles can suppress NF-κB activity and thereby reduce the proinflammatory signaling. Coculture with asbestos-exposed blood monocytes activates NF-κB and proinflammatory cytokines in a lung epithelial cell line. Iron-catalyzed generation of ROS and consequent NF-κB activation participates in stimulating procollagen gene expression in tracheal explants exposed to asbestos (125). Inhalation exposure of rats to asbestos increases detection of the p65 subunit of NF-κB in both the lung epithelial and interstitial compartments (133).
Oxidant stress induced by silica also activates NF-κB, and exposure to pulmonary epithelial cells to quartz causes chronic depletion of IκB. Induction of MIP-2 in quartz-exposed rat alveolar type II cells depends on NF-κB that is inhibited by antioxidants. Moreover, inhibition of NF-κB activation by stabilizing IκB reduces silica-induced expression of TNF in a macrophage cell line. Exposure of mice to silica activates pulmonary expression of a NF-κB-regulated transgene (134). Treatment with the anti-inflammatory agent dexamethasone decreases the level of active NF-κB in BAL cells recovered from silica-exposed rats.
P.261

Similar to NF-κB, AP-1 regulates cell growth and mediates a nuclear response to oxidative stress (135). Products of the jun, fos, and ATF family of proto-oncogenes dimerize via “leucine zipper” motifs to form AP-1 that binds specific DNA sequences and regulates transcription. The various factors that form AP-1 possess differing degrees of transcription activation strength, and DNA binding may occur only with certain dimerization partners. Moreover, phosphorylation of AP-1 at specific sites enhances transcriptional activation, thus DNA binding does not indicate the potential to activate transcription by AP-1. A number of studies indicate that oxidative stress of cultured cells induces c-fos and c-jun, the major components of AP-1. Incubation of human AMs with low concentrations of asbestos results in nuclear accumulation of the redox regulator, Ref-1, and enhanced DNA binding by AP-1 (136). Exposure of hamster tracheal epithelial cells in culture to asbestos fibers produces a prolonged increase in cellular levels of c-jun mRNA and AP-1 activity (137), and introduction of a c-jun expression construct into these cells increases their proliferation (138). Asbestos also causes prolonged redox-dependent induction of AP-1 in cultured RPM cells accompanied by elevated cellular levels of the mRNAs encoding c-fos and c-jun (137,139) that is diminished by inhibition of PKC (140) or p38 signaling. AP-1 activation in asbestos-exposed murine lung epithelial cells is linked to cellular glutathione levels and inhibition of Src or MEK1 decreases asbestos-induced expression of AP-1 components c-fos, c-jun, and fra-1 in these cells.
Intratracheal instillation of crocidolite asbestos into mice activates an AP-1 regulated reporter transgene in bronchiolar tissue via ERK1/2 signaling, in part (141). The observation that AP-1 regulates expression of the TNF-α gene coupled with the observation that TNF-α stimulates AP-1 activity suggests autocrine activation of TNF-α expression via AP-1 in some cells. TNF-α stimulates the jun kinase in human fibroblasts and enhances expression of c-jun. Oxidant stress is involved in silica-induced JNK activation, AP-1–dependent gene expression, and cell proliferation in a murine alveolar type II cell line (142). Activation of inflammatory cytokine production by silica is dependent, in part, on AP-1 (143).
The p53 tumor suppressor protein is a DNA-binding transcription factor that controls cell growth and viability. The gene encoding p53 is frequently mutated in human cancers, and genetically altered mice lacking p53 develop cancer by 1 year of age. Interactions with other proteins, posttranslational modifications, and allosteric mechanisms regulate p53 activity. p53 transcriptionally activates p21/wildtype p53 activated factor/cyclin-dependent kinase inhibiter 1A (CDKN1A), a cyclin-dependent kinase inhibitor that promotes cell cycle arrest and bax, a homolog of bcl-2 that promotes apoptosis. Both human and mouse Fas genes possess a wildtype p53 binding site in the first intron and are transcriptionally activated by wild-type p53. The TGF-β–regulated Smad complex physically interacts with p53, and that interaction coupled with DNA binding of the two complexes to separate cis-acting elements leads to synergistic activation of target promoters (144). TGF-β signaling controls the intracellular localization as well as the phosphorylation pattern and the stability of p53 protein.
Exposure of lung epithelial cells, but not fibroblasts, to TGF-β dissociates p53 from the inhibitor IκB. Activation of the p53 gene by TNF occurs via NF-κB. Recent findings indicate a role for p53 in immunosuppression by antagonizing transcriptional activation by NF-κB. Exposure of A549 cells to chrysotile or crocidolite induces p53 accumulation and post-translational modification associated with activation (145,146). Inhaled asbestos induces p53 expression at the sites of fiber deposition. In addition, detection of p53 coincides temporally and spatially with immunodetection of PCNA (118), which is transcriptionally regulated by p53 (147). Co-expression of these two proteins suggests a cellular response to asbestos-induced DNA damage whereby p53 activates PCNA expression for purposes of DNA repair.
Exposure of cell cultures to low doses of asbestos stimulates the release of growth factors that enhance cell proliferation. TGF-α, a potent mitogen for epithelial cells and a member of a large family of ligands that bind the family of epidermal growth factor receptors, is increased in the lung postexposure to silica or asbestos (117). Binding TGF-α and other agonists activates an intrinsic tyrosine kinase of the EGF-R and transduces a signal to the nucleus through the ras/mitogen-activated protein (MAP) kinase pathway (Fig. 17.1).
Despite the potent biologic activities of TGF-α, disruption of the gene encoding it in mice produces phenotypic alterations only in the skin and eyes. Expression of a TGF-α transgene in mice is associated with tumor formation, and induction of TGF-α frequently occurs in a variety of neoplasias, including lung tumors. TGF-α expression can be activated by TNF-α, p53, and through protein kinase C signaling. Transgenic mice that express TGF-α in the lung from the surfactant protein C (SPC) promoter display altered surfactant expression and develop pulmonary fibrosis (148) that increases in severity with increasing TGF-α expression. Amelioration of these TGF-α–induced pulmonary phenotypes can be achieved by expression of a dominant negative epidermal growth factor receptor from the SPC promoter (149). This observation suggests that signaling in the lung epithelium is necessary for the profibrotic effects of TGF-α. Asbestos-induced epithelial cell proliferation and elevation of AP-1 family members is blocked in mice that express a dominant negative mutant EGFR from the SPC promoter (150). Consistent with a role for TGF-α in pulmonary fibrosis, mice lacking a TGF-α gene have reduced fibroproliferative lung disease postexposure to
P.262

bleomycin (151), and conditional expression of TGF-α in the lungs of adult mice promotes fibrosis without inducing inflammation (152).
Particle-induced Inflammation
Cytokines released primarily from pulmonary macrophages dominate the response of the lung to inhaled particles (Fig. 17.2) (4). Cytokines affect multiple functions and the expression of other cytokines, complicating analyses to determine the role of specific cytokines elaborated in particle-induced lung injury. Initially, macrophages are recruited to the site of injury (153) by asbestos-mediated activation of complement via the alternative pathway (154) and by the particle-induced release of chemokines by pulmonary epithelial cells (155). The AMs phagocytize the fibers on the bifurcation surface and interstitial macrophages and fibroblasts phagocytize the fibers in the interstitium. Generation of oxidants by particle-activated AMs promotes more injury and inflammation, a process that does not appear to be duplicated in the bleomycin model of fibrogenesis.
Pretreatment of a murine macrophage cell line with antioxidants ameliorates proinflammatory cytokine increases associated with cristobalite-silica exposure (156). Exposure of mice to silica preferentially activates a subset of macrophages possessing an antigen-presenting cell phenotype. Induction of macrophage apoptosis and particle overload causes injury by inciting an influx of neutrophils. Phagocytic clearance of apoptotic cells causes macrophages to secrete TGF-β and become inactivated or, depending on host genotype, to produce TNF-α. Impaired removal of apoptotic neutrophils by AMs could allow secondary necrosis with consequent release of toxic enzymes and inflammatory mediators, leading to additional injury.
Preventing apoptosis with caspase inhibitors blocks inflammation and collagen deposition in a murine silicosis model (108). Particle-induced injury to the vasculature can promote platelet trapping, which appears to be a central component of fibrosis instigated by bleomycin. Asbestos induces intercellular adhesion molecule-1–dependent adherence of neutrophils to endothelial cells. T lymphocytes appear to reduce the inflammatory and fibrogenic responses of the lung induced by asbestos (157).
A variety of cell types produce TNF-α, a potent proinflammatory cytokine with a major role in endotoxic shock, but activated macrophages are the primary source. TNF-α induces recruitment of inflammatory cells, such as neutrophils, and promotes the release of additional inflammatory factors. TNF is synthesized as a precursor and becomes a biologically active integral membrane protein of 26-kDa that can be released by proteolytic cleavage as a soluble active 17-kDa form. The three-dimensional structure of TNF reveals a trimer of identical subunits that dissociates to inactive monomers in mild detergents. TNF binds two distinct receptors, TNF-R55 and TNF-R75, and thereby mediates such diverse responses as apoptosis and cell proliferation. Receptor
P.263

activation by TNF appears to occur by clustering to transduce an intracellular signal that varies according to cell type. Signal transduction appears to be mediated by a receptor-associated kinase and by a number of proteins that interact with the cytoplasmic domain of the TNF-R. Mice genetically altered to lack TNF-R55 or TNF-R75 resist lethal doses of lipopolysaccharide, but succumb to infection easily. In the nucleus, TNF effects are mediated by a number of transcription factors, including NF-κB, AP-1, interferon-regulator factor 1, nuclear factor IL-6, cyclic adenosine monophosphate response element binding protein, and serum response factor.
Figure 17.2 Particle-induced response to injury, inflammation, and expansion of the interstitium. Schematic of the bronchiola-ralveolar duct bifurcation after deposition of particles. Fiber-induced loss of epithelial cells stimulates accumulation of alveolar macrophages, epithelial cell proliferation, deposition of extracellular matrix, fibroblast proliferation, and myofibroblast differentiation. Various mediators involved in these processes are indicated (see text for details). Inset: Unexposed bronchiolar-alveolar duct bifurcation. AM, alveolar macrophage; AT I cell, alveolar type I cell; AT II cell, alveolar type II cell; CTGF, connective tissue growth factor; ECM, extracellular matrix; IL-13, interleukin-13; PDGF, platelet-derived growth factor; ROS, reactive oxygen species; TGF-α, transforming growth factor-α; TGF-β, transforming growth factor-β; TNF, tumor necrosis factor.
Glucocorticoids, prostaglandin E2, IL-4, TGF-β, and IL-10, all elaborated in developing lung disease, are among a number of endogenous molecules that suppress induction of TNF. Transgenic expression of TNF in mice proves its role in such diverse inflammatory and immune-mediated diseases as rheumatoid arthritis and multiple sclerosis.
Pulmonary fibrosis appears to be a consequence of prolonged TNF expression in the lung. Constitutive expression of TNF-α in the lung from the human surfactant protein-C promoter in transgenic mice produces pulmonary pathology that resembles fibrotic lung disease in humans (158). Intratracheal instillation of TNF-α causes infiltration of inflammatory cells into the lung, and concomitant stimulation of adhesion molecule expression and of chemokine release by TNF may enhance pulmonary recruitment of inflammatory cells. In addition to this proinflammatory role, the observation that TNF-α stimulates production of types I and III collagen and fibronectin in human diploid fibroblasts (21) suggests its direct influence on deposition of ECM. However, chronic expression of TNF-α in mice decreases both synthesis of collagen and transcription of a human collagen alpha1 (I) transgene while also inhibiting TGF-β expression (159).
Another aspect of fibrogenesis mediated by TNF is mesenchymal cell proliferation and recruitment. Stimulation of fibroblast proliferation by TNF in cell culture includes a transient induction of PDGF-A expression, but additional factors appear to participate in fibroblast mitogenesis after exposure to TNF. Recombinant TNF and TNF-related peptides elicit migration of fibroblasts in culture, and activated macrophages secrete a chemotactic factor for fibroblasts that can be blocked with an antibody to TNF (160).
Silica induces production of chemotactic cytokines and chemokines by macrophages, alveolar epithelial cells, and fibroblasts, which attract neutrophils that, in turn, promote alveolitis and tissue destruction (6). Interactions of AMs with lung epithelial cells augment release of TNF-α and MIP-2 after exposure to quartz (161). In rodent models, intratracheal administration or inhalation exposure of silica elicits prolonged TNF-α expression in the lung (162). The significance of this observation becomes apparent through the finding that antibodies to TNF inhibit deposition of collagen (163), attenuate neutrophil recruitment, and reduce histopathologic changes (85) associated with silica exposure. Moreover, infusion of recombinant TNF augments the silica-induced fibrogenesis in the murine model. Experiments with a myelomonocytic cell line suggest that silica enhances TNF synthesis and secretion by transcriptionally activating the TNF gene (164). Pretreatment with a free radical scavenger decreases formation of granulomatous lesions and TNF expression in silica-exposed rats (85) and diminishes TNF-primed increases in IL-8 expression in quartz-exposed human lung epithelial cells. TNF-α induces MIP-2 and cytokine-induced neutrophil chemoattractant to recruit neutrophils to the lung after silica exposure (6).
Although AMs extracted from silica-exposed rats secrete elevated amounts of TNF-α, altered metabolism of leukotrienes and prostaglandins suggests ongoing modulation of the immune response. TNF levels increase in silica-exposed mice lacking both TNF receptors, but fibrogenesis fails to develop (165).
Intratracheal instillation of asbestos also causes elevated production of TNF-α in BAL fluid (166), with maximal expression, 3 days postexposure. Consistent with this finding, silica or asbestos fibers stimulate the release of TNF-α in vitro from AMs (166) and a murine macrophagelike cell line. Longer fibers or fibers coated with IgG stimulate greater release of TNF-α from AMs in culture than do short, untreated fibers. If iron chelators or hydroxyl radical scavengers are added simultaneously with asbestos to AMs in culture, the induction of TNF-α is inhibited. These data suggest that activation of TNF-α expression in AMs is mediated by the asbestos-associated production of ROS discussed previously. Exposure of human AMs to asbestos activates the p38 kinase pathway and elevates mRNAs encoding cytokines, but translation of the mRNAs appears to be blocked. Inbred mice that do not develop fibroproliferative lesions after asbestos exposure have reduced levels of TNF relative to sensitive mice (109). Double TNF receptor knockout mice resist the fibrogenic effects of inhaled asbestos (167).
As a proinflammatory cytokine, many of the effects of IL-1 overlap with those of TNF-α. IL-1 exists in both a predominate β and a less prevalent form that are encoded by distinct genes. Because both forms bind a common receptor, their biologic effects are similar. Transient expression of IL-1β leads to acute lung injury and chronic repair with pulmonary fibrosis (168). Intratracheal instillation of crocidolite in rats elicits a transient decrease in IL-1 in BAL fluid at early times (1 to 14 days) postexposure and elevated levels at later times (166). Pleural leukocytes also exhibit a transient decrease in IL-1 production after intratracheal instillation of crocidolite. Asbestos-induced alterations in IL-1
P.264

expression may be dose-dependent, since it was shown that a high dose of instilled crocidolite induces rapid increases of IL-1 in BAL fluid and increased production of IL-1 in AMs from exposed animals. Similarly, AMs recovered from rats instilled with chrysotile produce enhanced amounts of IL-1 and IL-6. An association with macrophage activation by fibers and release of IL-1 can also be demonstrated in cell culture.
Exposure of a macrophage cell line to silica increases IL-1 mRNA levels. Enhanced release of IL-8, a potent chemoattractant for neutrophils, by pleural mesothelial cells exposed to asbestos appears to be mediated by IL-1. Mice lacking IL-1β manifest reduced inflammation relative to wild-type mice after inhalation exposure to silica (92). Neutrophilic infiltration elicited by FasL-expressing cells appears to require IL-1β. Myeloperoxidase null mice that inhale chrysotile asbestos manifest decreased inflammation and increased proliferation of the bronchiolar epithelium relative to similarly exposed wild-type mice (169). An influx of neutrophils and release of IL-8 characterizes a rabbit model of pleurisy induced by asbestos (170). In addition, asbestos triggers NF-κB–potentiated release of IL-8 in lung epithelial cells (171), which can be enhanced by cyclic stretching of the fiber-exposed cells. The potent mitogenic activity of PDGF discussed above is augmented by the production of IGF-1 in particle-induced lung disease. AMs exposed to silica release IGF-1 and AMs recovered from silicotic rats elaborate increased amounts of IGF-1 (172).
The discussion above presents a limited number of cytokines as potential mediators of particle-induced lung disease. Although not discussed here, the effect of these cytokines in the lung will be subject to the activities of cytokine-binding proteins that interact with cytokines and thereby regulate their effective extracellular levels (173).
Although inflammation precedes fibrosis, the severity of inflammation does not determine the extent of fibrogenesis, but the phenotype of the developing CD4+ T cell response is central to the fibrogenic process (174). Gene expression arrays reveal distinct profiles when chronic inflammatory responses are dominated by T helper 1, TH1, versus T helper 2, TH2 cytokines (Fig. 17.3). In addition to interferon-γ (IFN-γ), the TH1-dominated response includes cytokines (IL-2, IL-12, IL-18) associated with apoptosis and tissue injury, while TH2 cytokines, such as IL-4, IL-5, IL-10, and IL-13, promote wound healing and fibrosis. Mechanistic differences of TH1 and TH2 cytokines appear to be related to their ability to preferentially stimulate nitric oxide synthase 2 (TH1) or arginase-1 (TH2) in macrophages and fibroblasts. TH2 cytokines suppress TH1 cytokines and stimulate fibroblasts and deposition of ECM, while TH1 cytokines, particularly IFN-γ, suppress TH2 cytokines and likely prevent myofibroblast activation by TGF-β (175).
Figure 17.3 Regulation of particle-induced fibrogenesis by inflammatory cytokines. Secretion of IL-4 and IL-13 from helper T cells (TH2) cause alveolar macrophages to release latent TGF-β. Simultaneous release of matrix metalloproteinase 9 and 12 promotes TGF-β activation by cleavage of the latency-associated peptide (LAP). Activated TGF-β stimulates myofibroblast differentiation and deposition of extracellular matrix (ECM). Interferon-γ (IFN-γ) released by TH1 helper T cells suppresses myofibroblast activation and synthesis of ECM.
Inhalation exposure of mice to silica induces a TH2 response (176), and cytokine expression in asbestos-exposed mice also suggests a TH2-dominated response. TH2 cytokines are elevated in lung tissue from patients with pulmonary fibrosis and in a rat model of radiation pneumonitis. Human lung fibroblasts stimulated with IL-4 or IL-13 increase synthesis of ECM components. The profibrotic effects of IL-4 and IL-13 are partly related to the ability to stimulate TGF-β synthesis and activation (177). Although IL-13 and IL-4 transduce signals through the signal transducer and activator of transcription 6 (STAT6) pathway, IL-13 appears to be the dominant effector of fibrosis. IL-13 is overexpressed in AMs recovered from BAL fluid of patients with pulmonary fibrosis (178). Overexpression of IL-13 in mice causes lung fibrosis (179), and antibodies to IL-13 reduce collagen deposition in bleomycin-exposed mice (180). Remodeling in the lung induced by expression of an IL-13 transgene is reduced by ablation of the genes for matrix metalloproteinase (MMP)-9 or MMP-12 (181). IL-13 stimulates production of CC chemokines (182) and MMPs (183), leading to TGF-β activation via an IL-11 receptor α-dependent pathway (184). IL-11, which is induced by TGF-β, can augment or prevent TH2 inflammation (184). Protection from hyperoxic lung injury by IL-11 appears to be mediated by induction of the Bcl2-related protein, A1 (185). As part of a negative-feedback mechanism for the TH2 response, IL-13 induces expression of a decoy receptor, soluble IL-13 receptor α, which limits the activity of IL-13 by blocking its interaction with the IL-13 receptor.
Mice lacking IL-4 develop less pulmonary fibrosis after bleomycin administration or pulmonary tuberculosis infection than do wild-type mice, but transgenic mice that overexpress IL-4 in the lung develop inflammation with little evidence of fibrosis (186).
P.265

Overexpression of IL-5 exacerbates fibrogenesis in the bleomycin model, but ablation of the IL-5 gene does not prevent bleomycin-induced lung fibrosis. Bleomycin exposure increases the TH2 cytokines, CCL17 and CCL22, and expression of their common receptor, CCR4, which is expressed primarily on macrophages (187). Inhibition of CCL17, but not CCL22, reduces bleomycin-induced fibrosis (187).
Overexpression of the TH2 cytokine IL-9 protects mice from bleomycin injury by a PGE2-dependent mechanism (188). Mice with PGE2 production inhibited by deletion of the cyclooxygenase-2 gene display more fibrogenesis after exposure to vanadium pentoxide than do wild-type mice (189). Activation of the CD40-CD40L system can promote fibroblast activation and tip the balance toward a TH2 response.
IL-10, which is mainly produced by regulatory T cells, is a general immunosuppressive cytokine that is induced by TGF-β. Exposure of human fibroblasts derived from scar tissue to IL-10 reduces the synthesis of procollagen-I. Liposome-mediated delivery of an IL-10 expression vector to the lung reduced inflammation and collagen deposition in the murine bleomycin model (190). Administration of recombinant IL-10 attenuates pulmonary inflammation in quartz-exposed rats and reduces levels of MIP-2, while pretreatment with antibodies to IL-10 enhances inflammation and increased MIP-2 levels (191). Mice deficient in IL-10 display reduced fibrogenesis postexposure to silica (192), associated with reduced levels of TGF-β and increased levels of PGE2 relative to wild-type mice (193). Chronic expression of an IL-10 transgene is profibrotic (194), and transient overexpression of IL-10 by means of adenoviral delivery augments silica-induced lung fibrosis in mice with increased production of IL-4 and IL-13 (195).
The TH1 cytokines, IFN-γ or IL-12, reduce fibrosis in the murine model of bleomycin-induced pulmonary fibrosis (196). The presence of CXC chemokine receptor 3-expressing cells, particularly natural killer cells, is essential for IFN-γ production and TH1 polarization in the murine bleomycin model (197). Other TH1 cyto-kines appear to act by inducing IFN-γ (198). IFN-γ administration reduces expression of profibrotic cyto-kines and fibrosis in silica-exposed rats (199). However, silica exposure induces IFN-γ expression in mice (200), and mice harboring an IFN-γ gene deletion develop less silicosis than do wild-type mice (201).
Mesenchymal Cell Accumulation
The pathogenesis of pulmonary fibrosis appears to be the consequence of ongoing damage or activation of the epithelium with abnormal mesenchymal activation, accumulation of myofibroblasts, and excess deposition of ECM (6). The failure to resolve fibroproliferative lung disease with potent anti-inflammatory agents suggests a lack of reliance on ongoing inflammation for fibrogenesis. Proliferation of cells in the interstitial compartment could be mediated, in large part, by growth factors secreted by particle-activated AMs (Fig. 17.2). Among the cytokines released by activated macrophages, PDGF, TGF-β, and TNF-α can directly regulate fibroblast proliferation and ECM deposition, the hallmarks of fibroproliferative lung disease, although additional factors have been implicated. Fibroblasts and fibrocytes accumulate at the sites of fiber deposition because chemoattractant factors are released from AMs. Circulating fibrocytes derived from the bone marrow are major contributors to lung fibrosis induced by bleomycin (202,203). Direct cell contacts between the pulmonary epithelium and intersitial cells influence the response of the lung to injury as well. Asbestos translocated to the interstitial compartment may also stimulate lung fibroblast proliferation directly via an autocrine mechanism that involves induction of both the ligand and the receptor for PDGF (204,205). Furthermore, IL-13–induced and STAT-6-dependent release of PDGF-AA cooperates with IL-1β–mediated up-regulation of PDGF-Rα to stimulate lung fibroblast proliferation (206).
TNF-α and IL-1 can stimulate release of PDGF and fibroblast proliferation. Autocrine stimulation of mesenchymal cell proliferation may occur via AP-1–mediated activation of PDGF that can, in turn, enhance expression of the AP-1 components, c-fos and c-jun. Interestingly, isolated lung mesenchymal cells maintain the proliferative response to lung injury in cell culture and constitutively express the c-fos and c-jun genes at higher levels than do mesenchymal cells isolated from normal lungs. Although activation of c-jun and c-fos in isolated RPM cells by asbestos is consistent with a proliferative response (207), asbestos also causes apoptosis of RPM cells. Thus, asbestos-associated induction of c-jun and c-fos in RPM cells concomitantly with apoptosis may indicate activation of the stress-activated protein kinase pathway.
PDGF, a major mesenchymal cell mitogen in serum, plays a central role in lung development. PDGF regulates a number of cellular responses that are relevant to pulmonary fibrogenesis, including chemotaxis, adhesion to fibronectin, cellular survival, induction of DNA synthesis, and actin cytoskeleton rearrangement. PDGF exists in three different isoforms, PDGF-AA, AB, and BB, that are homo- and heterodimers formed via disulfide bonds between two related polypeptides, PDGF-A and PDGF-B. The different isoforms of PDGF bind and promote formation of homo- and heterodimers of the two PDGF receptor polypeptides, α and β. Homodimers of the α receptor will bind all three PDGF isoforms, whereas homo- or heterodimers containing the β polypeptide will not bind the PDGF-AA isoform. PDGF binding to the extracellular domain of the PDGF receptor causes dimerization leading to autophosphorylation
P.266

and activation of a tyrosine kinase in the intracellular domain. The phosphorylated receptor binds intracellular signal transduction proteins via Src homology 2 (SH2) domains. In the nucleus, PDGF signaling can activate expression of growth regulatory transcription factors such c-fos, c-jun, and c-myc.
Analyses of animal models directly implicate PDGF as a controlling factor in mesenchymal cell proliferation in the lung. PDGF-A plays a prominent role in lung morphogenesis. In a rat asbestos inhalation model, activation of PDGF protein and mRNA expression in macrophages, epithelial and interstitial cells is very rapid at the sites of developing fibroproliferative lesions (208). These findings correlating PDGF expression with injury and repair in the rat agree with similar findings in humans. Accordingly, AMs and fluid recovered from BAL of humans and sheep in the early stages of silicosis contain elevated amounts of PDGF and fibrolast growth factor. Induction of PDGF by asbestos appears to be independent of inflammatory cells in a rat tracheal explant model (209). Intratracheal instillation of recombinant PDGF-BB or of a viral PDGF-B expression vector into the lungs of rodents produces transient characteristics of fibrogenesis, approximating the histology of idiopathic pulmonary fibrosis (IPF) (210).
Mice harboring a transgene that expresses PDGF-B from the surfactant protein-C promoter develop fibroproliferative lung disease (211). Lung fibroblasts respond in a concentration-dependent fashion to PDGF in culture with enhanced proliferation and migration (212). Early-passage lung fibroblasts express the PDGF-A isoform, but do not express detectable amounts of the PDGF-B isoform or PDGF-α receptor (213). Nevertheless, all three isoforms of PDGF promote proliferation of fetal and adult lung fibroblasts in cell culture. Diverse agents such as asbestos, dexamethasone (214), and lipopolysaccharides (215) can induce PDGF-α receptor expression in these cells. Indeed, asbestos exposure of lung fibroblasts in cell culture activates expression of PDGF-A, PDGF-α receptor, and cell proliferation (216). Once PDGF-A expression is activated in lung fibroblasts by asbestos, it can transcriptionally activate its own expression through a cis-acting serum response element in its promoter.
These results show that asbestos can initiate autocrine stimulation of cell proliferation in vitro in lung mesenchymal cells and suggests that a similar process contributes to fibroproliferative lung disease. In support of this view, addition of an antibody to PDGF blocks proliferation of rat lung fibroblasts exposed to asbestos (204). Fibroblasts derived from fibrotic lung tissue respond to PDGF with enhanced growth, while fibroblasts from normal lung tissue exhibit more limited PDGF-stimulated growth in vitro (217). Although direct exposure of fibroblasts to asbestos can initiate this autocrine loop, the AMs appears to be a major source of PDGF elicited by fiber exposure. Exposure of isolated AMs in culture to particles induces secretion of PDGF (218), and activated AMs (219) and interstitial macrophages (220) stimulate rat lung fibroblast proliferation in vitro via a growth factor with the characteristics of PDGF. In vivo release of macrophage-derived PDGF is augmented by macrophage accumulation at the sites of injury. The observation that vascular smooth muscle cells stimulated with PDGF secrete MCP-1 suggests a mechanism whereby PDGF participates in the accumulation of AMs at the sites of lung injury and fibroproliferative lesions.
Myofibroblasts, which possess features of fibroblasts and smooth muscle cells, are α-smooth muscle actin-expressing cells that play an essential role in fibrogenesis (Fig. 17.2). Sites of collagen production in the bleomycin model of fibrogenesis and in fibrotic lesions of IPF display myofibroblast accumulation (221). In the later stages of wound healing, the contractile function of myofibroblasts facilitates closure followed by apoptosis of myofibroblasts to restore normal tissue architecture. Myofibroblasts arise primarily from the differentiation of fibroblasts under the influence of local cytokines (222), but bone marrow-derived progenitor cells or fibrocytes [reviewed in (223)] and transdifferentiation of epithelial cells (224) can also contribute to myofibroblast accumulation. In addition to TGF-β, fibrocytes are recruited by stromal cell-derived factor-1 and MCP-1.
Imbalances in the production of MMPs and tissue inhibitor of metalloproteinases by myofibroblasts accompanies a reduced capacity to degrade ECM (225,226). The extent of fibrogenesis and myofibroblast induction correlates with the amount of TGF-β present (227). Circulating fibrocytes, which contribute to the myofibroblasts of asthmatic bronchial tissue (228), can be induced to express α-smooth muscle actin by TGF-β (223). Stimulation of fibroblast transdifferentiation to myofibroblasts by TGF-β requires an alternatively spliced form of fibronectin, focal adhesion kinase signaling, and the JNK pathway (229).
Growth hormone can inhibit TGF-β–induced myofibroblast differentiation. Addition of the endothelium-derived peptide endothelin-1 to lung fibroblasts promotes expression of contractile proteins characteristic of myofibroblasts via activation of the PI-3 kinase pathway. Phosphatase and tensin homolog deleted on chromosome 10 (PTEN), an inhibitor of PI-3 kinase, represses myofibroblast differentiation (230). Differentiation of normal lung fibroblasts into myofibroblasts by thrombin is dependent on the PKC pathway. Contraction by myofibroblasts is regulated by Rho kinase-mediated inhibition of myosin phosphatase, and mechanical tension is required for maintenance of the myofibroblast phenotype.
Resistance of myofibroblasts to apoptotic inducers could account for failure to resolve a scar. Under normal wound healing conditions, reduction of trophic factors, particularly TGF-β (231), after re-epithelialization and
P.267

depletion of inflammatory cells or prevention of myofibroblast adhesion by matrix remodeling metalloproteinases could promote myofibroblast apoptosis. Myofibroblasts have acquired characteristics to sustain their growth and activated phenotype (232). TGF-β acts together with connective tissue growth factor (CTGF) to promote sustained fibrosis (Fig. 17.2). Although CTGF is not normally expressed, it can be induced by TGF-β and it is expressed during development, wound healing, and fibrogenesis. Stimulation of fibroblast proliferation by TGF-β appears to be mediated via induction of CTGF. CTGF promotes adhesion of fibroblasts to fibronectin in the provisional matrix during wound healing, which may serve in matrix contraction. CTGF may function as an adapter molecule for binding ECM proteins to cell surface receptors, which activates the MEK/ERK pathway and stimulates fibroblast adhesion. Mice lacking a CTGF gene display defects in matrix remodeling (233). Intratracheal delivery of a CTGF-expressing adenovirus induces transient fibrosis in rats, which suggests that additional factors are required to maintain a fibrotic phenotype (234).
Deposition of Extracellular Matrix
A collagenous scar develops at the duct bifurcations and along the alveolar duct walls between 48 hours and 1 month postexposure to asbestos (Fig. 17.2). Particle-induced deposition of ECM correlates with elevated synthesis of both types I and III collagen and reduced collagen degradation. Enhanced type I procollagen synthesis colocalizes with granulomatous lesions and TGF-β synthesis in silicotic rats, whereas increased tropoelastin expression in silica-exposed rats is restricted to interstitial cells in nongranulomatous regions. The lung content of hydroxyproline, an indicator of collagen synthesis, increases in rodent models of fiber-induced lung disease (235), and trichrome staining has been used to identify fibrogenic responses to inhaled fibers in chronic exposures as well as after brief, 3-day exposures. Asbestos also stimulates production of fibronectin in the lung, which colocalizes with accumulated AMs that stain positively for TGF-β synthesis. It has been proposed that enhanced production of fibronectin by AMs is a predictive marker of increased collagen deposition and pulmonary fibrosis (236).
TGF-β controls cell proliferation and migration and stimulates deposition of ECM. TGF-β1 is the most abundant member of this cytokine family, which consists of three isoforms with 60% to 80% sequence homology and similar, but nonoverlapping, activities. TGF-β is secreted as an inactive homodimer with a latency-associated peptide that can be converted to the mature, active form of TGF-β by proteolytic cleavage or conformational rearrangements. Asbestos-associated reactive intermediates (237) or interactions with β6 integrin or thrombospondin activate TGF-β, and CTGF facilitates interaction of TGF-β with its receptor. TGF-β isoforms signal via binding dimerized transmembrane receptors of two subtypes (types I and II) with unique serine/threonine kinase activity (238). Active TGF-β binds to type II receptors, which recruit and phosphorylate the type I receptor. The phosphorylated type I receptor recruits a complex of the Smad 2 and Smad 3 transcription factors, leading to their phosphorylation then translocation to the nucleus as a trimeric complex with Smad 4.
Concentration-dependent responses to TGF-β may reflect activation of different promoters with varying affinities for Smad binding. TGF-β–responsive Smad 6 and Smad 7 function as negative feedback inhibitors of TGF-β signaling by binding the type I receptor and interfering with phosphorylation of Smad 2 and Smad 3. Active TGF-β inhibits proliferation of epithelial cells, while producing variable effects on mesenchymal cell proliferation (239). Inhibition of cellular proliferation by TGF-β correlates with induction of two inhibitors of cell cycle progression, cyclin-dependent kinase inhibitors p27KIP-1 and p15INK4b.
Transcriptional stimulation of type IV collagen by TGF-β occurs rapidly in cell culture, becoming detectable 2 to 4 hours after treatment. Smads synergize with AP-1 to activate transcription. AP-1 can mediate TGF-β–induced stimulation of the alpha2(I) collagen (COL1A2) promoter in human dermal fibroblasts that can be blocked by overexpression of c-jun (240). TNF-α counteracts TGF-β–induced stimulation of transcription of COL1A2 gene through overlapping cis-acting elements, including a Sp1 binding site in the promoter or through an AP-1 binding site that is more promoter proximal. In arterial smooth muscle cells, TGF-β stimulates PDGF synthesis and cooperates with PDGF to induce synthesis of 1 alpha(I) procollagen expression. Genetically altered mice lacking the TGF-β1 gene die with chronic multifocal inflammation (241). TGF-β1 inhibits branching morphogenesis of the embryonic mouse lung (242) and abrogation of TGF-β RII signaling (243) or disruption of Smad signaling stimulates branching morphogenesis. Mice lacking the TGF-β3 isoform die shortly after birth with abnormally developed lungs. Whereas the TGF-β2 and β3 isoforms appear to be constitutively expressed throughout the lung, TGF-β1 appears to localize in areas of fibrotic lung disease (244).
Several studies demonstrate an association between high levels of TGF-β expression, deposition of ECM, and fibrotic lung disease (245). TGF-β stimulates synthesis and deposition of the ECM components, collagen of various types, and fibronectin in a number of tissues, including the lung. Moreover, TGF-β may stimulate matrix production by inhibiting the production of proteases. Exposure of alveolar type II cells in culture to TGF-β1 increases fibronectin, laminin, and proteoglycan
P.268

synthesis and modulates integrin and surfactant protein C expression (246). Exposure of a fetal rat lung epithelial cell line to TGF-β induces synthesis and secretion of types I and III collagen. Elevation of 1 alpha(I) procollagen mRNA levels in isolated rat lung fibroblasts treated with monocyte chemotactic protein-1 appears to be mediated via activation of endogenous TGF-β1 expression. Intratracheal instillation of silica in rats induces TGF-β expression in fibroblasts, macrophages, and hyperplastic alveolar type II cells that is associated with silicotic granulomas and colocalizes with type I procollagen synthesis (247). Similarly, inhalation exposure of rats to asbestos produces enhanced TGF-β and fibronectin expression at the sites of fiber deposition, which correlates with elevated levels of ECM detected by morphometry at times postexposure.
During the early stages of lung injury and repair after asbestos exposure, TGF-β is found primarily in AMs and in pulmonary epithelial cells (248). Inhibition of TGF-β function by ablation of β6-integrin (249), or by suppression of downstream intracellular signaling from the activated TGF-β receptor by Smad7 overexpression, or sequestration with decorin overexpression (250) or TGF-β–specific antibodies (251), reduces fibrosis induced by bleomycin. Fibrosis-resistant mice fail to express TGF-β on exposure to a fibrogenic agent (252), but fibrogenesis can be restored by TGF-β overexpression (253).
Other cytokines that induce fibrogenesis on forced expression in the lungs of mice (i.e., granulocyte macrophage-colony stimulating factor, TNF-α, and IL-13) activate expression of TGF-β. Lung explants transduced with a retroviral vector that expresses active TGF-β display lesions similar to those seen in patients with IPF (254). Expression of TGF-β in the lungs of rodents via introduction of a recombinant adenovirus promotes fibroproliferative lung disease (255), which does not develop in Smad3 null mice due to disruption of TGF-β signaling (256). Conditional expression of a TGF-β transgene in the lung epithelium of mice induces fibrogenesis. Decreased vascular density in fibroblastic foci correlates with colocalization of TGF-β with pigment epithelium-derived factor, an angiogenesis inhibitor and downstream target of TGF-β in lung fibroblasts (257). IL-10 null mice resist silicosis and exhibit reduced levels of TGF-β. These observations suggest a pathogenic role for TGF-β in animal models of particle-induced lung disease and agree with the observations of elevated TGF-β in the lungs of patients with silicosis, asbestosis, and IPF.
Molecular Biology of Cancer Caused by Inorganic Particles
Intratracheal instillation or inhalation of fibrous particles produces tumors in experimental models. Although the molecular mechanisms associated with tumor formation induced by asbestos remain unclear, it seems likely that the effects of fibers discussed above (i.e., fiber-induced formation of ROS and cell proliferation mediated by transcription factor activation and inflammatory cytokines) contribute to tumorigenesis. Asbestos-exposed workers have a significantly higher number of chromosomal aberrations, primarily oxidized and alkylated bases, compared with the control group (258). Asbestos is not classified as a mutagen in the Ames test, but it appears to be genotoxic in cell culture studies that are complicated by cell type and species-specific differences. Asbestos can induce both DNA strand breaks and DNA repair proteins. An association with reactive oxygen is suggested by the observation that the genotoxic potential of asbestos in cell culture is ameliorated by antioxidants.
In addition to DNA damage that may be caused by fiber-induced generation of ROS, internalized fibers cause chromosomal aberrations by disruption of the mitotic apparatus (259,260) or by fiber adherence to chromosomes (261). Release of reactive intermediates by activated inflammatory cells contribute to the mutagenic effects of particles, but inflammation is not solely responsible for particle-induced mutagenesis. Frustrated phagocytosis likely accounts for the increased carcinogenicity of fibers exceeding 8 µm. In concert with chromosomal alterations, clonal expansion through sustained elaboration of cytokines and chronic induction of growth-related transcription factors will increase the number of target cells that can accumulate the additional mutations needed for tumor progression (262,263). In this proposed scenario, asbestos acts as a complete carcinogen that can initiate and promote tumor progression (264). Asbestos exposure causes oncogenic transformation of an immortalized human bronchial epithelial cell line (265). Mutations in p53 and p53 accumulation occur in lung cancers associated with asbestos exposures (266), and these higher amounts of pulmonary p53 expression may be observed in the serum of patients with asbestosis (267). Glutathione S-transferase, which may assist in detoxification of ROS, is increased in lung cancer patients exposed to asbestos but not to other mineral fibers (268). Studies suggest that the pattern of glutathione S-transferase expression correlates with mutations in p53 in lung cancers (269,270). Mutations in codon 12 of k-ras occur with a higher prevalence in lung adenocarcinomas associated with asbestos exposure than in those with no previous asbestos exposure (271).
Interactions between asbestos exposure and the genotype of the myeloperoxidase gene can affect the risk of lung cancer (272). Mice lacking the myeloperoxidase gene display altered inflammation and epithelial cell proliferation after inhalation exposure to asbestos relative to similarly exposed wild-type mice. DNA methylation and inactivation of the tumor suppressor genes
P.269

RASSF1A and p16/CDKN2A occurs with significant frequency in lung cancers associated with asbestos exposure (273). Asbestos also exacerbates the carcinogenic potential of other agents. The surface of asbestos fibers adsorbs carcinogens and DNA (274) and thereby promotes uptake of these agents on internalization of the fibers.
The combination of asbestos and cigarette smoke produces an additive increase in DNA strand breaks in vivo relative to either agent alone (275). Similar to the observations with asbestos, incubation of DNA with silica in aqueous solution promotes strand breaks that can be inhibited by catalase or free radical scavengers (276). In cell culture, crystalline silica produces neoplastic transformation of a mouse cell line or fetal rat epithelial cells, and the transformed cells are tumorigenic in nude mice. Oncogenic conversion of epithelial cells by silica correlates with a loss of TGF-β1 expression (277). Long-term inhalation exposures of rats to silica promotes lung tumors that resemble bronchogenic carcinoma (278).
Specific genetic and chromosomal aberrations that give rise to mesothelioma have not been defined. Gene expression profiling of mesothelioma identifies two subclasses (279) and predicts disease progression and survival (280). Human mesothelial cells are sensitive to DNA damage and apoptosis induced by asbestos, but SV40-transformed mesothelial cells or malignant mesothelial cells are resistant. SV40 promotes survival of mesothelial cells by activating the prosurvival PI- 3kinase/AKT pathway and by preventing increased Fas expression. Expression of SV40 T antigen in mesothelial cells induces cell proliferation via induction of an autocrine loop fueled by activation of hepatocyte growth factor and its receptor, c-Met. Overexpression of c-Met in mesothelioma has been demonstrated. In a rat model of asbestos-induced mesothelioma, higher levels of TGF-α are observed. Furthermore, antibodies to TGF-α inhibit proliferation of asbestos-transformed rat mesothelial cells in culture (281).
Insulinlike growth factor and vascular endothelial growth factor are expressed at high levels in mesothelioma (282,283). There may be species specificity in the pathogenesis of mesothelioma. PDGF is overexpressed in some human mesotheliomas, and overexpression of the PDGF-A gene enhances the tumorigenicity of a human mesothelial cell line (284), but no alterations of PDGF expression occur in a rat mesothelioma model (285). A potent repressor of PDGF-A expression, the Wilm's tumor gene, WT1, is expressed in rat and human mesotheliomas, but it is not frequently mutated (286). Inactivation of neurofibromatosis type 2, which links cell surface glycoproteins to the actin cytoskeleton, occurs with significant frequency in mesothelioma (287) and may be a consequence of the disruption of DNA segregation by asbestos. Homozygous deletion of the p16/CDKN2A gene may be the most common mutation in mesothelioma, with an occurrence in about 75% of cases (288). Mice heterozygous for the p53 gene (+/-) develop mesothelioma with an increased incidence and an earlier onset after asbestos exposure relative to wild-type mice (289). Although mutations in p53 do not appear to contribute significantly to the pathogenesis of mesothelioma in humans (290), p53 function can be inhibited by SV40 T antigen (291). Mesotheliomas express elevated levels of AKT, high levels of anti-apoptotic Bcl-2, and low levels of proapoptotic Bax, which possibly accounts for the tumor's chemotherapeutic resistance (292).
Conclusion
The basic molecular mechanisms of particle-induced lung disease are beginning to be understood. Injury to the epithelium caused, in part, by particle-associated reactive intermediates promotes the elaboration of a variety of cytokines and growth factors. The focus here is on the central mediators of disease progression during the development of fibroproliferative lung disease. These processes, although not obligatory, also contribute to the development of neoplastic disease. Understanding the fundamental mechanisms of particle-induced lung disease will aid the development of novel therapies for interstitial lung diseases.
Acknowledgments
The authors would like to thank Michael Raper, James Flores, and Paula Mitchell of the Department of Pathology and Laboratory Medicine at Emory University School of Medicine for generously providing office arrangements, information technology support, and administrative assistance during the preparation of this work.
References
1. Castranova V, Vallyathan V. Silicosis and coal workers' pneumoconiosis. Environ Health Perspect. 2000;108:675–684.
2. Rimal B, Greenberg AK, Rom WN. Basic pathogenetic mechanisms in silicosis: current understanding. Curr Opin Pulm Med. 2005;11:169–173.
3. Rom WN, Bitterman PB, Rennard SI, et al. Characterization of the lower respiratory tract inflammation of nonsmoking individuals with interstitial lung disease associated with chronic inhalation of inorganic dusts. Am Rev Respir Dis. 1987;136:1429–1434.
4. Brody AR. Asbestos-induced lung disease. Environ Health Perspect. 1993;100:21–30.
5. American Thoracic Society. Diagnosis and initial management of nonmalignant diseases related to asbestos. Am J Respir Crit Care Med. 2004;170:691–715.
6. Mossman BT, Churg A. Mechanisms in the pathogenesis of asbestosis and silicosis. Am J Respir Crit Care Med. 1998;157: 1666–1680.
7. Chang LY, Overby LH, Brody AR, et al. Progressive lung cell reactions and extracellular matrix production after a brief exposure to asbestos. Am J Pathol. 1988;131:156–170.
P.270

8. Warheit DB, Chang LY, Hill LH, et al. Pulmonary macrophage accumulation and asbestos-induced lesions at sites of fiber deposition. Am Rev Respir Dis. 1984;129:301–310.
9. Begin R, Rola-Pleszczynski M, Masse S, et al. Asbestos-induced lung injury in the sheep model: the initial alveolitis. Environ Res. 1983;30:195–210.
10. Rom WN, Travis WD. Lymphocyte-macrophage alveolitis in nonsmoking individuals occupationally exposed to asbestos. Chest. 1992;101:779–786.
11. Broser M, Zhang Y, Aston C, et al. Elevated interleukin-8 in the alveolitis of individuals with asbestos exposure. Int Arch Occup Environ Health. 1996;68:109–114.
12. Rom WN. Accelerated loss of lung function and alveolitis in a longitudinal study of non-smoking individuals with occupational exposure to asbestos. Am J Ind Med. 1992;21:835–844.
13. Becklake MR, Case BW. Fiber burden and asbestos-related lung disease: determinants of dose-response relationships. Am J Respir Crit Care Med. 1994;150:1488–1492.
14. Markowitz SB, Morabia A, Lilis R, et al. Clinical predictors of mortality from asbestosis in the North American Insulator Cohort, 1981 to 1991. Am J Respir Crit Care Med. 1997;156:101–108.
15. De Vuyst P, Karjalainen A, Dumortier P, et al. Guidelines for mineral fibre analyses in biological samples: report of the ERS Working Group. European Respiratory Society. Eur Respir J. 1998; 11:1416–1426.
16. Dumortier P, Thimpont J, de Maertelaer V, et al. Trends in asbestos body counts in bronchoalveolar lavage fluid over two decades. Eur Respir J. 2003;22:519–524.
17. Vathesatogkit P, Harkin TJ, Addrizzo-Harris DJ, et al. Clinical correlation of asbestos bodies in BAL fluid. Chest. 2004;126: 966–971.
18. Rom WN, Travis WD, Brody AR. Cellular and molecular basis of the asbestos-related diseases. Am Rev Respir Dis. 1991;143:408–422.
19. Luster MI, Simeonova PP. Asbestos induces inflammatory cytokines in the lung through redox sensitive transcription factors. Toxicol Lett. 1998;102–103:271–275.
20. Schwartz DA, Galvin JR, Frees KL, et al. Clinical relevance of cellular mediators of inflammation in workers exposed to asbestos. Am Rev Respir Dis. 1993;148:68–74.
21. Zhang Y, Lee TC, Guillemin B, et al. Enhanced IL-1 beta and tumor necrosis factor alpha release and messenger RNA expression in macrophages from idiopathic pulmonary fibrosis or after asbestos exposure. J Immunol. 1993;150:4188–4196.
22. Simeonova PP, Toriumi W, Kommineni C, et al. Molecular regulation of IL-6 activation by asbestos in lung epithelial cells: role of reactive oxygen species. J Immunol. 1997;159:3921–3928.
23. Vanhee D, Gosset P, Marquette CH, et al. Secretion and mRNA expression of TNF alpha and IL-6 in the lungs of pneumoconiosis patients. Am J Respir Crit Care Med. 1995;152:298–306.
24. Bost T, Newman L, Riches D. Increased TNF-alpha and IL6 mRNA expression by alveolar macrophages in chronic beryllium disease. Chest. 1993;103:138S.
25. Lesur OJ, Mancini NM, Humbert JC, et al. Interleukin-6, interferon-gamma, and phospholipid levels in the alveolar lining fluid of human lungs. Profiles in coal worker's pneumoconiosis and idiopathic pulmonary fibrosis. Chest. 1994;106:407–413.
26. Borm PJ, Palmen N, Engelen JJ, et al. Spontaneous and stimulated release of tumor necrosis factor-alpha (TNF) from blood monocytes of miners with coal workers' pneumoconiosis. Am Rev Respir Dis. 1988;138:1589–1594.
27. Hamzaoui A, Ammar J, Grairi H, et al. Expression of Fas antigen and Fas ligand in bronchoalveolar lavage from silicosis patients. Mediators Inflamm. 2003;12:209–214.
28. Tomokuni A, Otsuki T, Isozaki Y, et al. Serum levels of soluble Fas ligand in patients with silicosis. Clin Exp Immunol. 1999;118: 441–444.
29. Partanen R, Koskinen H, Hemminki K. Tumor necrosis factor-alpha (TNF-alpha) in patients who have asbestosis and develop cancer. Occup Environ Med. 1995;52:316–319.
30. Kline JN, Schwartz DA, Monick MM, et al. Relative release of interleukin-1 beta and interleukin-1 receptor antagonist by alveolar macrophages. A study in asbestos-induced lung disease, sarcoidosis, and idiopathic pulmonary fibrosis. Chest. 1993;104: 47–53.
31. Hannum CH, Wilcox CJ, Arend WP, et al. Interleukin-1 receptor antagonist activity of a human interleukin-1 inhibitor. Nature. 1990;343:336–340.
32. Ilavska S, Jahnova E, Tulinska J, et al. Immunological monitoring in workers occupationally exposed to asbestos. Toxicology. 2005; 206:299–308.
33. Garcia JGN, Griffith DE, Cohen AB, et al. Alveolar macrophages from patients with asbestos exposure release increased levels of leukotriene B4. Am Rev Respir Dis. 1989;139:1494–1501.
34. Petrek M, Hermans C, Kolek V, et al. Clara cell protein (CC16) in serum and bronchoalveolar lavage fluid of subjects exposed to asbestos. Biomarkers. 2002;7:58–67.
35. Bernard AM, Gonzalez-Lorenzo JM, Siles E, et al. Early decrease of serum Clara cell protein in silica-exposed workers. Eur Respir J. 1994;7:1932–1937.
36. Altindag ZZ, Baydar T, Isimer A, et al. Neopterin as a new biomarker for the evaluation of occupational exposure to silica. Int Arch Occup Environ Health. 2003;76:318–322.
37. Vanhee D, Gosset P, Wallaert B, et al. Mechanisms of fibrosis in coal workers' pneumoconiosis. Increased production of platelet-derived growth factor, insulin-like growth factor type I, and transforming growth factor beta and relationship to disease severity. Clinical relevance of cellular mediators of inflammation in workers exposed to asbestos. Am J Respir Crit Care Med. 1994;150:1049–1055.
38. Brandt-Rauf PW, Smith S, Hemminki K, et al. Serum oncoproteins and growth factors in asbestosis and silicosis patients. Int J Cancer. 1992;50:881–885.
39. Asakura S, Kato H, Fujino S, et al. Role of transforming growth factor-beta1 and decorin in development of central fibrosis in pulmonary adenocarcinoma. Hum Pathol. 1999;30:195–198.
40. Jagirdar J, Lee TC, Reibman J, et al. Immunohistochemical localization of transforming growth factor beta isoforms in asbestos-related diseases. Environ Health Perspect. 1997;105:1197–1203.
41. Jagirdar J, Begin R, Dufresne A, et al. Transforming growth factor-β in silicosis. Am J Respir Crit Care Med. 1996;154:1076–1081.
42. DiGiovine B, Lynch JP, Martinez FJ, et al. The presence of pro-fibrotic cytokines correlate with outcome in patients with idiopathic pulmonary fibrosis. Chest. 1996;109:24S.
43. Broekelmann TJ, Limper AH, Colby TV, et al. Transforming growth factor–β1 is present at sites of extracellular matrix gene expression in human pulmonary fibrosis. Proc Natl Acad Sci U S A. 1991;88:6642–6646.
44. Begin R, Martel M, Desmarais Y, et al. Fibronectin and procollagen 3 levels in bronchoalveolar lavage of asbestos-exposed human subjects and sheep. Chest. 1986;89:237–243.
45. Rom WN. Relationship of inflammatory cytokines to disease severity in individuals with occupational inorganic dust exposure. Am J Ind Med. 1991;19:15–27.
46. Partanen R, Koskinen H, Oksa P, et al. Serum oncoproteins in asbestosis patients. Clin Chem. 1995;41:1844–1847.
47. Cullen MR, Barnett MJ, Balmes JR, et al. Predictors of lung cancer among asbestos-exposed men in the beta-carotene and retinol efficacy trial. Am J Epidemiol. 2005;161:260–270.
48. Pira E, Pelucchi C, Buffoni L, et al. Cancer mortality in a cohort of asbestos textile workers. Br J Cancer. 2005;92:580–586.
49. van Loon AJ, Kant IJ, Swaen GM, et al. Occupational exposure to carcinogens and risk of lung cancer: results from The Netherlands cohort study. Occup Environ Med. 1997;54:817–824.
50. Oksa P, Klockars M, Karjalainen A, et al. Progression of asbestosis predicts lung cancer. Chest. 1998;113:1517–1521.
51. Hessel PA, Gamble JF, McDonald JC. Asbestos, asbestosis, and lung cancer: a critical assessment of the epidemiological evidence. Thorax. 2005;60:433–436.
52. Churg A. Neoplastic asbestos-induced disease. In: Churg A, Green FH, eds. Pathology of occupational lung disease. Baltimore, MD: Williams & Wilkins; 1998:339–391.
53. Brandt-Rauf PW, Luo JC, Carney WP, et al. Detection of increased amounts of the extracellular domain of the c–erbB-2 oncoprotein in serum during pulmonary carcinogenesis in humans. Int J Cancer. 1994;56:383–386.
54. Selikoff IJ, Hammond EC, Churg J. Asbestos exposure, smoking, and neoplasia. JAMA. 1968;204:106–112.
P.271

55. Gustavsson P, Nyberg F, Pershagen G, et al. Low-dose exposure to asbestos and lung cancer: dose-response relations and interaction with smoking in a population-based case-referent study in Stockholm, Sweden. Am J Epidemiol. 2002;155:1016–1022.
56. Berry G, Liddell FD. The interaction of asbestos and smoking in lung cancer: a modified measure of effect. Ann Occup Hyg. 2004;48:459–462.
57. Nelson HH, Kelsey KT. The molecular epidemiology of asbestos and tobacco in lung cancer. Oncogene. 2002;21:7284–7288.
58. Dodson RF, Brooks DR, O'Sullivan M, et al. Quantitative analysis of asbestos burden in a series of individuals with lung cancer and a history of exposure to asbestos. Inhal Toxicol. 2004;16:637–647.
59. Omenn GS, Goodman GE, Thornquist MD, et al. Effects of a combination of beta carotene and vitamin A on lung cancer and cardiovascular disease. N Engl J Med. 1996;334:1150–1155.
60. Hughes JM, Weill H, Rando RJ, et al. Cohort mortality study of North American industrial sand workers. II. Case-referent analysis of lung cancer and silicosis deaths. Ann Occup Hyg. 2001;45: 201–207.
61. Steenland K, Mannetje A, Boffetta P, et al. International Agency for Research on Cancer. Pooled exposure-response analyses and risk assessment for lung cancer in 10 cohorts of silica-exposed workers: an IARC multicentre study. Cancer Causes Control. 2001; 12:773–784.
62. Hessel PA, Gamble JF, Gee JB, et al. Silica, silicosis, and lung cancer: a response to a recent working group report. J Occup Environ Med. 2000;42:704–720.
63. Checkoway H, Franzblau A. Is silicosis required for silica-associated lung cancer? Am J Ind Med. 2000;37:252–259.
64. Bozelka BE, Sestini P, Gaumer HR, et al. A murine model of asbestosis. Am J Pathol. 1983;112:326–337.
65. Davis JMG, Cowie HA. The relationship between fibrosis and cancer in experimental animals exposed to asbestos. Environ Health Perspect. 1990;88:305–309.
66. Quinlan TR, BeruBe KA, Marsh JP, et al. Patterns of inflammation, cell proliferation, and related gene expression in lung after inhalation of chrysotile asbestos. Am J Pathol. 1995;147:728–739.
67. Quinlan TR, Marsh JP, Janssen YMW, et al. Dose-responsive increases in pulmonary fibrosis after inhalation of asbestos. Am J Respir Crit Care Med. 1994;150:200–206.
68. Berry G. Models for mesothelioma incidence following exposure to fibers in terms of timing and duration of exposure and the biopersistence of the fibers. Inhal Toxicol. 1999;11:111–130.
69. Donaldson K. Nonneoplastic lung responses induced in experimental animals by exposure to poorly soluble nonfibrous particles. Inhal Toxicol. 2000;12:121–139.
70. Driscoll KE, Deyo LC, Carter JM, et al. Effects of particle exposure and particle-elicited inflammatory cells on mutation in rat alveolar epithelial cells. Carcinogenesis. 1997;18:423–430.
71. Brody AR, Roe MW. Deposition pattern of inorganic particles at the alveolar level in the lungs of rats and mice. Am Rev Respir Dis. 1983;128:724–732.
72. Pinkerton KE, Plopper CG, Mercer RR, et al. Airway branching patterns influence asbestos fiber location and the extent of tissue injury in the pulmonary parenchyma. Lab Invest. 1986;55:688–695.
73. Gallagher JE, George F, Brody AR. Sialic acid mediates the initial binding of positively-charged inorganic particles to alveolar macrophage membranes. Am Rev Respir Dis. 1987;135: 1345–1352.
74. Boylan AM, Sanan DA, Sheppard D, et al. Vitronectin enhances internalization of crocidolite asbestos by rabbit pleural mesothelial cells via the integrin alpha v beta 5. J Clin Invest. 1995;96: 1987–2001.
75. Brody AR, Hill LH, Adler KB. Actin-containing microfilaments of pulmonary epithelial cells provide a mechanism for translocating asbestos to the interstitium. Chest. 1983;83:11–12.
76. Roggli VL, George MH, Brody AR. Clearance and dimensional changes of crocidolite asbestos fibers isolated from the lungs of rats following short-term exposure. Environ Res. 1987;42:94–105.
77. Coin PG, Roggli VL, Brody AR. Persistence of long, thin chrysotile asbestos fibers in the lungs of rats. Environ Health Perspect. 1994;102:197–199.
78. BeruBe KA, Quinlan TR, Moulton G, et al. Comparative proliferative and histopathologic changes in rat lungs after inhalation of chrysotile or crocidolite asbestos. Toxicol Appl Pharmacol. 1996; 137:67–74.
79. Sebastien P, Armstrong B, Monchaux G, et al. Asbestos bodies in bronchoalveolar lavage fluid and in lung parenchyma. Am Rev Respir Dis. 1988;137:75–78.
80. Ghio AJ, Churg A, Roggli VL. Ferruginous bodies: implications in the mechanism of fiber and particle toxicity. Toxicol Pathol. 2004; 32:643–649.
81. Rahman Q, Abidi P, Afaq F, et al. Glutathione redox system in oxidative lung injury. Crit Rev Toxicol. 1999;29:543–568.
82. Zhang Z, Shen HM, Zhang QF, et al. Critical role of GSH in silica-induced oxidative stress, cytotoxicity and genotoxicity in alveolar macrophages. Am J Physiol. 1999;277:L743–L748.
83. Vallyathan V, Castranova V, Pack D, et al. Freshly fractured quartz inhalation leads to enhanced lung injury and inflammation. Potential role of free radicals. Am J Respir Crit Care Med. 1995;152:1003–1009.
84. Barrett EG, Johnston C, Oberdorster G, et al. Silica-induced chemokine expression in alveolar type II cells is mediated by TNF-alpha-induced oxidant stress. Am J Physiol. 1999;276: L979–L988.
85. Gossart S, Cambon C, Orfila C, et al. Reactive oxygen intermediates as regulators of TNF-alpha production in rat lung inflammation induced by silica. J Immunol. 1996;156:1540–1548.
86. Schapira RM, Ghio AJ, Effros RM, et al. Hydroxyl radicals are formed in the rat lung after asbestos instillation in vivo. Am J Respir Cell Mol Biol. 1994;10:573–579.
87. Janssen YM, Marsh JP, Assher MP, et al. Expression of antioxidant enzymes in rat lungs after inhalation of asbestos or silica. J Biol Chem. 1992;267:10625–10630.
88. Shukla A, Flanders T, Lounsbury KM, et al. The gamma-glutamylcysteine synthetase and glutathione regulate asbestos-induced expression of activator protein-1 family members and activity. Cancer Res. 2004;64:7780–7786.
89. Nagatomo H, Morimoto Y, Oyabu T, et al. Expression of heme oxygenase-1 in the lungs of rats exposed to crocidolite asbestos. Inhal Toxicol. 2005;17:293–296.
90. Tanaka S, Choe N, Hemenway DR, et al. Asbestos inhalation induces reactive nitrogen species and nitrotyrosine formation in the lungs and pleura of the rat. J Clin Invest. 1998;102: 445–454.
91. Porter DW, Millecchia L, Robinson VA, et al. Enhanced nitric oxide and reactive oxygen species production and damage after inhalation of silica. Am J Physiol Lung Cell Mol Physiol. 2002;283: L485–L493.
92. Srivastava KD, Rom WN, Jagirdar J, et al. Crucial role of interleukin-1beta and nitric oxide synthase in silica-induced inflammation and apoptosis in mice. Am J Respir Crit Care Med. 2002;165:527–533.
93. Mossman BT, Marsh JP, Sesko A, et al. Inhibition of lung injury, inflammation, and interstitial pulmonary fibrosis by polyethylene glycol-conjugated catalase in a rapid inhalation model of asbestosis. Am Rev Respir Dis. 1990;141:1266–1271.
94. Kamp DW, Israbian VA, Preusen SE, et al. Asbestos causes DNA strand breaks in cultured pulmonary epithelial cells: role of iron-catalyzed free radicals. Am J Physiol. 1995;268:L471–L480.
95. Dong H, Buard A, Renier A, et al. Role of oxygen derivatives in the cytotoxicity and DNA damage produced by asbestos on rat pleural mesothelial cells in vitro. Carcinogenesis. 1994;15:1251–1255.
96. Levresse V, Renier A, Levy F, et al. DNA breakage in asbestos-treated normal and transformed (TSV40) rat pleural mesothelial cells. Mutagenesis. 2000;15:239–244.
97. Donaldson K, Golyasnya N. Cytogenetic and pathogenic effects of long and short amosite asbestos. J Pathol. 1995;177:303–307.
98. Dong HY, Buard A, Levy F, et al. Synthesis of poly(ADP-ribose) in asbestos treated rat pleural mesothelial cells in culture. Mutat Res. 1995;331:197–204.
99. Fung H, Kow YW, Van Houten B, et al. Asbestos increases mammalian AP-endonuclease gene expression, protein levels, and enzyme activity in mesothelial cells. Cancer Res. 1998;58:189–194.
100. Broaddus VC, Yang L, Scavo LM, et al. Asbestos induces apoptosis of human and rabbit pleural mesothelial cells via reactive oxygen species. J Clin Invest. 1996;98:2050–2059.
101. Goldberg JL, Zanella CL, Janssen YM, et al. Novel cell imaging techniques show induction of apoptosis and proliferation in mesothelial cells by asbestos. Am J Respir Cell Mol Biol. 1997; 17:265–271.
P.272

102. Hamilton RF, Iyer LL, Holian A. Asbestos induces apoptosis in human alveolar macrophages. Am J Physiol. 1996;271:L813–L819.
103. Jimenez LA, Zanella C, Fung H, et al. Role of extracellular signal-regulated protein kinases in apoptosis by asbestos and H2O2. Am J Physiol. 1997;273:L1029–L1035.
104. Shukla A, Jung M, Stern M, et al. Asbestos induces mitochondrial DNA damage and dysfunction linked to the development of apoptosis. Am J Physiol Lung Cell Mol Physiol. 2003;285: L1018–L1025.
105. Shukla A, Stern M, Lounsbury KM, et al. Asbestos-induced apoptosis is protein kinase C delta-dependent. Am J Respir Cell Mol Biol. 2003;29:198–205.
106. Jensen CG, Jensen LC, Rieder CL, et al. Long crocidolite asbestos fibers cause polyploidy by sterically blocking cytokinesis. Carcinogenesis. 1996;17:2013–2021.
107. Carter AB, Tephly LA, Venkataraman S, et al. High levels of catalase and glutathione peroxidase activity dampen H2O2 signaling in human alveolar macrophages. Am J Respir Cell Mol Biol. 2004;31:43–53.
108. Borges VM, Lopes MF, Falcao H, et al. Apoptosis underlies immunopathogenic mechanisms in acute silicosis. Am J Respir Cell Mol Biol. 2002;27:78–84.
109. Brass DM, Hoyle GW, Poovey HG, et al. Reduced tumor necrosis factor-alpha and transforming growth factor-beta1 expression in the lungs of inbred mice that fail to develop fibroproliferative lesions consequent to asbestos exposure. Am J Pathol. 1999; 154:853–862.
110. Kuwano K, Hagimoto N, Kawasaki M, et al. Essential roles of the Fas-Fas ligand pathway in the development of pulmonary fibrosis. J Clin Invest. 1999;104:13–19.
111. Hao Z, Hampel B, Yagita H, et al. T cell-specific ablation of Fas leads to Fas ligand-mediated lymphocyte depletion and inflammatory pulmonary fibrosis. J Exp Med. 2004;199:1355–1365.
112. Borges VM, Falcao H, Leite-Junior JH, et al. Fas ligand triggers pulmonary silicosis. J Exp Med. 2001;194:155–164.
113. Sabo-Attwood T, Ramos-Nino M, Bond J, et al. Gene expression profiles reveal increased mClca3 (Gob5) expression and mucin production in a murine model of asbestos-induced fibrogenesis. Am J Pathol. 2005;167:1243–1256.
114. Brody AR, Overby LH. Incorporation of tritiated thymidine by epithelial and interstitial cells in bronchiolar-alveolar regions of asbestos-exposed rats. Am J Pathol. 1989;134:133–140.
115. Coin PG, Osornio-Vargas A, Moore L, et al. Pulmonary fibrogenesis after three consecutive inhalation exposures to chrysotile asbestos. Am J Respir Crit Care Med. 1996;154:1511–1519.
116. Adamson IY. Early mesothelial cell proliferation after asbestos exposure: in vivo and in vitro studies. Environ Health Perspect. 1997;105:1205–1208.
117. Liu JY, Morris GF, Lei WH, et al. Upregulated expression of transforming growth factor alpha in the bronchiolar-alveolar duct regions of asbestos-exposed rats. Am J Pathol. 1996;149: 205–217.
118. Mishra A, Liu JY, Brody AR, et al. Inhaled asbestos fibers induce p53 expression in the rat lung. Am J Respir Cell Mol Biol. 1997; 16:479–485.
119. Cummins AB, Palmer C, Mossman BT, et al. Persistent localization of activated extracellular signal-regulated kinases (ERK1/2) is epithelial cell-specific in an inhalation model of asbestosis. Am J Pathol. 2003;162:713–720.
120. Yuan Z, Taatjes DJ, Mossman BT, et al. The duration of nuclear extracellular signal-regulated kinase 1 and 2 signaling during cell cycle reentry distinguishes proliferation from apoptosis in response to asbestos. Cancer Res. 2004;64:6530–6536.
121. Ramos-Nino ME, Heintz N, Scappoli L, et al. Gene profiling and kinase screening in asbestos-exposed epithelial cells and lungs. Am J Respir Cell Mol Biol. 2003;29:S51–S58.
122. Robledo RF, Buder-Hoffmann SA, Cummins AB, et al. Increased phosphorylated extracellular signal-regulated kinase immunoreactivity associated with proliferative and morphologic lung alterations after chrysotile asbestos inhalation in mice. Am J Pathol. 2000;156:1307–1316.
123. Iwagaki A, Choe N, Li Y, et al. Asbestos inhalation induces tyrosine nitration associated with extracellular signal-regulated kinase 1/2 activation in the rat lung. Am J Respir Cell Mol Biol. 2003;28:51–60.
124. Lounsbury KM, Stern M, Taatjes D, et al. Increased localization and substrate activation of protein kinase C delta in lung epithelial cells following exposure to asbestos. Am J Pathol. 2002;160: 1991–2000.
125. Dai J, Churg A. Relationship of fiber surface iron and active oxygen species to expression of procollagen, PDGF-A, and TGF-beta(1) in tracheal explants exposed to amosite asbestos. Am J Respir Cell Mol Biol. 2001;24:427–435.
126. Zanella CL, Timblin CR, Cummins A, et al. Asbestos-induced phosphorylation of epidermal growth factor receptor is linked to c-fos and apoptosis. Am J Physiol. 1999;277:L684–L693.
127. Adamson IY, Bakowska J. KGF and HGF are growth factors for mesothelial cells in pleural lavage fluid after intratracheal asbestos. Exp Lung Res. 2001;27:605–616.
128. Berken A, Abel J, Unfried K. Beta1-integrin mediates asbestos-induced phosphorylation of AKT and ERK1/2 in a rat pleural mesothelial cell line. Oncogene. 2003;22:8524–8528.
129. Barchowsky A, Roussel RR, Krieser RJ, et al. Expression and activity of urokinase and its receptor in endothelial and pulmonary epithelial cells exposed to asbestos. Toxicol Appl Pharmacol. 1998;152:388–396.
130. Kawanami O, Jiang HX, Mochimaru H, et al. Alveolar fibrosis and capillary alteration in experimental silicosis in rats. Am J Respir Crit Care Med. 1995;151:1946–1955.
131. Janssen YM, Barchowsky A, Treadwell M, et al. Asbestos induces nuclear factor kappa B (NF-kappa B) DNA-binding activity and NF-kappa B-dependent gene expression in tracheal epithelial cells. Proc Natl Acad Sci U S A. 1995;92:8458–8462.
132. Simeonova PP, Luster MI. Iron and reactive oxygen species in the asbestos-induced tumor necrosis factor-alpha response from alveolar macrophages. Am J Respir Cell Mol Biol. 1995;12: 676–683.
133. Janssen YM, Driscoll KE, Howard B, et al. Asbestos causes translocation of p65 protein and increases NF-kappa B DNA binding activity in rat lung epithelial and pleural mesothelial cells. Am J Pathol. 1997;151:389–401.
134. Hubbard AK, Timblin CR, Shukla A, et al. Activation of NF-kappaB dependent gene expression by silica in lungs of luciferase reporter mice. Am J Physiol. 2002;282:L968–L975.
135. Reddy SP, Mossman BT. Role and regulation of activator protein-1 in toxicant-induced responses of the lung. Am J Physiol Lung Cell Mol Physiol. 2002;283:L1161–L1178.
136. Flaherty DM, Monick MM, Carter AB, et al. Oxidant-mediated increases in redox factor-1 nuclear protein and activator protein-1 DNA binding in asbestos-treated macrophages. J Immunol. 2002;168:5675–5681.
137. Heintz NH, Janssen YM, Mossman BT. Persistent induction of c-fos and c-jun expression by asbestos. Proc Natl Acad Sci U S A. 1993;90:3299–3303.
138. Timblin CR, Janssen YW, Mossman BT. Transcriptional activation of the proto-oncogene c-jun by asbestos and H2O2 is directly related to increased proliferation and transformation of tracheal epithelial cells. Cancer Res. 1995;55:2723–2726.
139. Janssen YM, Heintz NH, Mossman BT. Induction of c-fos and c-jun proto-oncogene expression by asbestos is ameliorated by N-acetyl-L-cysteine in mesothelial cells. Cancer Res. 1995;15: 2085–2089.
140. Fung H, Quinlan TR, Janssen YM, et al. Inhibition of protein kinase C prevents asbestos-induced c-fos and c-jun proto-oncogene expression in mesothelial cells. Cancer Res. 1997; 57:3101–3105.
141. Ding M, Dong Z, Chen F, et al. Asbestos induces activator protein-1 transactivation in transgenic mice. Cancer Res. 1999;59:1884–1889.
142. Shukla A, Timblin CR, Hubbard AK, et al. Silica-induced activation of c-Jun-NH2-terminal amino kinases, protracted expression of the activator protein-1 proto-oncogene, fra-1, and S-phase alterations are mediated via oxidative stress. Cancer Res. 2001; 61:1791–1795.
143. Ding M, Shi X, Dong Z, et al. Freshly fractured crystalline silica induces activator protein-1 activation through ERKs and p38 MAPK. J Biol Chem. 1999;274:30611–30616.
144. Cordenonsi M, Dupont S, Maretto S, et al. Links between tumor suppressors: p53 is required for TGF-beta gene responses by cooperating with Smads. Cell. 2003;113:301–314.
P.273

145. Johnson NF, Jaramillo RJ. p53, Cip1, and Gadd153 expression following treatment of A549 cells with natural and man-made vitreous fibers. Environ Health Perspect. 1997;105:1143–1145.
146. Matsuoka M, Igisu H, Morimoto Y. Phosphorylation of p53 protein in A549 human pulmonary epithelial cells exposed to asbestos fibers. Environ Health Perspect. 2003;111:509–512.
147. Morris GF, Bischoff JR, Mathews MB. Transcriptional activation of the human proliferating cell nuclear antigen promoter by p53. Proc Natl Acad Sci U S A. 1996;93:895–899.
148. Korfhagen TR, Swantz RJ, Wert SE, et al. Respiratory epithelial cell expression of human transforming growth factor-alpha induces lung fibrosis in transgenic mice. J Clin Invest. 1994;93: 1691–1699.
149. Hardie WD, Kerlakian CB, Bruno MC, et al. Reversal of lung lesions in transgenic transforming growth factor alpha mice by expression of mutant epidermal growth factor receptor. Am J Respir Cell Mol Biol. 1996;15:499–508.
150. Manning CB, Cummins AB, Jung MW, et al. A mutant epidermal growth factor receptor targeted to lung epithelium inhibits asbestos-induced proliferation and proto-oncogene expression. Cancer Res. 2002;62:4169–4175.
151. Madtes DK, Elston AL, Hackman RC, et al. Transforming growth factor-alpha deficiency reduces pulmonary fibrosis in transgenic mice. Am J Respir Cell Mol Biol. 1999;20:924–934.
152. Hardie WD, Le Cras TD, Jiang K, et al. Conditional expression of transforming growth factor-alpha in adult mouse lung causes pulmonary fibrosis. Am J Physiol Lung Cell Mol Physiol. 2004; 286:L741–L749.
153. Spurzem JR, Saltini C, Rom WN, et al. Mechanisms of macrophage accumulation in the lungs of asbestos-exposed subjects. Am Rev Respir Dis. 1987;136:276–280.
154. Warheit DB, George G, Hill LH, et al. Inhaled asbestos activates a complement-dependent chemotactic factor for macrophages. Lab Invest. 1985;52:505–514.
155. Driscoll KE, Hassenbein DG, Carter J, et al. Macrophage inflammatory proteins 1 and 2: expression by rat alveolar macrophages, fibroblasts, and epithelial cells and in rat lung after mineral dust exposure. Am J Respir Cell Mol Biol. 1993;8:311–318.
156. Barrett EG, Johnston C, Oberdorster G, et al. Antioxidant treatment attenuates cytokine and chemokine levels in murine macrophages following silica exposure. Toxicol Appl Pharmacol. 1999;158:211–220.
157. Corsini E, Luster MI, Mahler J, et al. A protective role for T lymphocytes in asbestos-induced pulmonary inflammation and collagen deposition. Am J Respir Cell Mol Biol. 1994;11:531–539.
158. Miyazaki Y, Araki K, Vesin C, et al. Expression of a tumor necrosis factor-alpha transgene in murine lung causes lymphocytic and fibrosing alveolitis. A mouse model of progressive pulmonary fibrosis. J Clin Invest. 1995;96:250–259.
159. Buck M, Houglum K, Chojkier M. Tumor necrosis factor-alpha inhibits collagen alpha1(I) gene expression and wound healing in a murine model of cachexia. Am J Pathol. 1996;149:195–204.
160. Postlethwaite AE, Seyer JM. Stimulation of fibroblast chemotaxis by human recombinant tumor necrosis factor alpha and a synthetic tumor necrosis factor alpha peptide. J Exp Med. 1990;172: 1749–1756.
161. Tao F, Kobzik L. Lung macrophage-epithelial cell interactions amplify particle-mediated cytokine release. Am J Respir Cell Mol Biol. 2002;26:499–505.
162. Davis GS, Pfeiffer LM, Hemenway DR. Persistent overexpression of interleukin-1beta and tumor necrosis factor-alpha in murine silicosis. J Environ Pathol Toxicol Oncol. 1998;17:99–114.
163. Piguet PF, Collart MA, Gram GE, et al. Requirement of tumor necrosis factor for development of silica-induced pulmonary fibrosis. Nature. 1990;344:245–247.
164. Savici D, He B, Geist LJ, et al. Silica increases tumor necrosis factor (TNF) production, in part, by upregulating the TNF promoter. Exp Lung Res. 1994;20:613–625.
165. Ortiz LA, Lasky J, Lungarella G, et al. Upregulation of the p75 but not the p55 TNF-alpha receptor mRNA after silica and bleomycin exposure and protection from lung injury in double receptor knockout mice. Am J Respir Cell Mol Biol. 1999;20: 825–833.
166. Li XY, Lamb D, Donaldson K. The production of TNF-alpha and IL-1-like activity by bronchoalveolar leucocytes after intratracheal instillation of crocidolite asbestos. Int J Exp Pathol. 1993;74: 403–410.
167. Liu JY, Brass DM, Hoyle GW, et al. TNF-alpha receptor knockout mice are protected from the fibroproliferative effects of inhaled asbestos fibers. Am J Pathol. 1998;153:1839–1847.
168. Kolb M, Margetts PJ, Anthony DC, et al. Transient expression of IL-1beta induces acute lung injury and chronic repair leading to pulmonary fibrosis. J Clin Invest. 2001;107:1529–1536.
169. Haegens A, van der Vliet A, Butnor KJ, et al. Asbestos-induced lung inflammation and epithelial cell proliferation are altered in myeloperoxidase-null mice. Cancer Res. 2005;65:9670–9677.
170. Boylan AM, Ruegg C, Kim KJ, et al. Evidence of a role for mesothelial cell-derived interleukin 8 in the pathogenesis of asbestos-induced pleurisy in rabbits. J Clin Invest. 1992;89: 1257–1267.
171. Rosenthal GJ, Germolec DR, Blazka ME, et al. Asbestos stimulates IL-8 production from human lung epithelial cells. J Immunol. 1994;153:3237–3244.
172. Chen F, Deng HY, Ding GF, et al. Excessive production of insulin-like growth factor-I by silicotic rat alveolar macrophages. Apmis. 1994;102:581–588.
173. Bonner JC, Brody AR. Cytokine-binding proteins in the lung. Am J Physiol. 1995;268:L869–L878.
174. Strieter RM, Keane MP. Innate immunity dictates cytokine polarization relevant to the development of pulmonary fibrosis. J Clin Invest. 2004;114:165–168.
175. Sime PJ, O'Reilly KM. Fibrosis of the lung and other tissues: new concepts in pathogenesis and treatment. Clin Immunol. 2001;99: 308–319.
176. Huaux F, Lardot C, Arras M, et al. Lung fibrosis induced by silica particles in NMRI mice is associated with an upregulation of the p40 subunit of interleukin-12 and Th-2 manifestations. Am J Respir Cell Mol Biol. 1999;20:561–572.
177. Lee CG, Homer RJ, Zhu Z, et al. Interleukin-13 induces tissue fibrosis by selectively stimulating and activating transforming growth factor beta(1). J Exp Med. 2001;194:809–821.
178. Hancock A, Armstrong L, Gama R, et al. Production of interleukin 13 by alveolar macrophages from normal and fibrotic lung. Am J Respir Cell Mol Biol. 1998;18:60–65.
179. Zhu Z, Homer RJ, Wang Z, et al. Pulmonary expression of interleukin-13 causes inflammation, mucus hypersecretion, subepithelial fibrosis, physiologic abnormalities, and exotoxin production. J Clin Invest. 1999;103:779–788.
180. Belperio JA, Dy M, Burdick MD, et al. Interaction of IL-13 and C10 in the pathogenesis of bleomycin-induced pulmonary fibrosis. Am J Respir Cell Mol Biol. 2002;27:419–427.
181. Lanone S, Zheng T, Zhu Z, et al. Overlapping and enzyme-specific contributions of matrix metalloproteinases-9 and -12 in IL-13-induced inflammation and remodeling. J Clin Invest. 2002;110:463–474.
182. Zhu Z, Ma B, Zheng T, et al. IL-13-induced chemokine responses in the lung: role of CCR2 in the pathogenesis of IL-13-induced inflammation and remodeling. J Immunol. 2002;168: 2953–2962.
183. Zheng T, Zhu Z, Wang Z, et al. Inducible targeting of IL-13 to the adult lung causes matrix metalloproteinase- and cathepsin dependent emphysema. J Clin Invest. 2000;106:1081–1093.
184. Chen Q, Rabach L, Noble P, et al. IL-11 receptor alpha in the pathogenesis of IL-13-induced inflammation and remodeling. J Immunol. 2005;174:2305–2313.
185. He CH, Waxman AB, Lee CG, et al. Bcl-2-related protein A1 is an endogenous and cytokine-stimulated mediator of cytoprotection in hyperoxic acute lung injury. J Clin Invest. 2005;115: 1039–1048.
186. Rankin JA, Picarella DE, Geba GP, et al. Phenotypic and physiologic characterization of transgenic mice expressing interleukin 4 in the lung: lymphocytic and eosinophilic inflammation without airway hyperreactivity. Proc Natl Acad Sci U S A. 1996;93: 7821–7825.
187. Belperio JA, Dy M, Murray L, et al. The role of the Th2 CC chemokine ligand CCL17 in pulmonary fibrosis. J Immunol. 2004;173:4692–4698.
188. Arras M, Louahed J, Heilier JF, et al. IL-9 protects against bleomycin-induced lung Injury: involvement of prostaglandins. Am J Pathol. 2005;166:107–115.
P.274

189. Bonner JC, Rice AB, Ingram JL, et al. Susceptibility of cyclooxygenase-2-deficient mice to pulmonary fibrogenesis. Am J Pathol. 2002;161:459–470.
190. Arai T, Abe KY, Matsuoka H, et al. Introduction of the interleukin-10 gene into mice inhibited bleomycin-induced lung injury in vivo. Am J Physiol Lung Cell Mol Physiol. 2000;278: L914–L922.
191. Driscoll KE, Carter JM, Howard BW, et al. Interleukin-10 regulates quartz-induced pulmonary inflammation in rats. Am J Physiol Lung Cell Mol Physiol. 1998;275:L887–L894.
192. Huaux F, Louahed J, Hudspith B, et al. Role of interleukin-10 in the lung response to silica in mice. Am J Respir Cell Mol Biol. 1998;18:51–59.
193. Barbarin V, Arras M, Misson P, et al. Characterization of the effect of interleukin-10 on silica-induced lung fibrosis in mice. Am J Respir Cell Mol Biol. 2004;31:78–85.
194. Lee CG, Homer RJ, Cohn L, et al. Transgenic overexpression of interleukin (IL)-10 in the lung causes mucus metaplasia, tissue inflammation, and airway remodeling via IL-13-dependent and -independent pathways. J Biol Chem. 2002;277: 35466–35474.
195. Barbarin V, Xing Z, Delos M, et al. Pulmonary overexpression of IL-10 augments lung fibrosis and Th2 responses induced by silica particles. Am J Physiol Lung Cell Mol Physiol. 2005;288: L841–L848.
196. Keane MP, Belperio JA, Burdick MD, et al. IL-12 attenuates bleomycin-induced pulmonary fibrosis. Am J Physiol Lung Cell Mol Physiol. 2001;281:L92–L97.
197. Jiang D, Liang J, Hodge J, et al. Regulation of pulmonary fibrosis by chemokine receptor CXCR3. J Clin Invest. 2004;114:291–299.
198. Okamura H, Kashiwamura S, Tsutsui H, et al. Regulation of interferon-gamma production by IL-12 and IL-18. Curr Opin Immunol. 1998;10:259–264.
199. Chen Y, Chen J, Dong J, et al. Antifibrotic effect of interferon gamma in silicosis model of rat. Toxicol Lett. 2005;155:353–360.
200. Davis GS, Pfeiffer LM, Hemenway DR. Interferon-gamma production by specific lung lymphocyte phenotypes in silicosis in mice. Am J Respir Cell Mol Biol. 2000;22:491–501.
201. Davis GS, Holmes CE, Pfeiffer LM, et al. Lymphocytes, lymphokines, and silicosis. J Environ Pathol Toxicol Oncol. 2001;20: 53–65.
202. Hashimoto N, Jin H, Liu T, et al. Bone marrow-derived progenitor cells in pulmonary fibrosis. J Clin Invest. 2004;113:243–252.
203. Phillips RJ, Burdick MD, Hong K, et al. Circulating fibrocytes traffic to the lungs in response to CXCL12 and mediate fibrosis. J Clin Invest. 2004;114:438–446.
204. Lasky JA, Coin PG, Lindroos PM, et al. Chrysotile asbestos stimulates platelet-derived growth factor-AA production by rat lung fibroblasts in vitro: evidence for an autocrine loop. Am J Respir Cell Mol Biol. 1995;12:162–170.
205. Lasky JA, Bonner JC, Tonthat B, et al. Chrysotile asbestos induces PDGF-A chain-dependent proliferation in human and rat lung fibroblasts in vitro. Chest. 1996;109:26S–28S.
206. Ingram JL, Rice AB, Geisenhoffer K, et al. IL-13 and IL-1beta promote lung fibroblast growth through coordinated up-regulation of PDGF-AA and PDGF-alpha. FASEB J. 2004;18:1132–1134.
207. Janssen YMW, Heintz NH, Marsh JP, et al. Induction of c-fos and c-jun in target cells of the lung and pleura by carcinogenic fibers. Am J Respir Cell Mol Biol. 1994;11:522–530.
208. Liu JY, Morris G, Lei WH, et al. Rapid activation of PDGF-A and -B expression at sites of lung injury in asbestos-exposed rats. Am J Respir Cell Mol Biol. 1997;17:129–140.
209. Dai J, Gilks B, Price K, et al. Mineral dusts directly induce epithelial and interstitial fibrogenic mediators and matrix components in the airway wall. Am J Respir Crit Care Med. 1998;158: 1907–1913.
210. Yoshida M, Sakuma J, Hayashi S, et al. A histologically distinctive interstitial pneumonia induced by overexpression of the interleukin 6, transforming growth factor beta 1, or platelet-derived growth factor B gene. Proc Natl Acad Sci U S A. 1995;92: 9570–9574.
211. Hoyle GW, Li J, Finkelstein JB, et al. Emphysematous lesions, inflammation, and fibrosis in the lungs of transgenic mice overexpressing platelet-derived growth factor. Am J Pathol. 1999;154: 1763–1775.
212. Osornio-Vargas AR, Goodell AL, Hernandez-Rodriguez NA, et al. Platelet-derived growth factor (PDGF)-AA, -AB, and -BB induce differential chemotaxis of early-passage rat lung fibroblasts in vitro. Am J Respir Cell Mol Biol. 1995;12:33–40.
213. Bonner JC, Goodell AL, Coin PG, et al. Chrysotile asbestos upregulates gene expression and production of alpha-receptors for platelet-derived growth factor (PDGF-AA) on rat lung fibroblasts. J Clin Invest. 1993;92:425–430.
214. Warshamana GS, Martinez S, Lasky JA, et al. Dexamethasone activates expression of the PDGF-alpha receptor and induces lung fibroblast proliferation. Am J Physiol. 1998;274: L499–L507.
215. Coin PG, Lindroos PM, Bird GS, et al. Lipopolysaccharide up-regulates platelet-derived growth factor (PDGF) alpha-receptor expression in rat lung myofibroblasts and enhances response to all PDGF isoforms. J Immunol. 1996;156:4797–4806.
216. Lasky JA, Tonthat B, Liu JY, et al. Upregulation of the PDGF-alpha receptor precedes asbestos-induced lung fibrosis in rats. Am J Respir Crit Care Med. 1998;157:1652–1657.
217. Torry DJ, Richards CD, Podor TJ, et al. Anchorage-independent colony growth of pulmonary fibroblasts derived from fibrotic human lung tissue. J Clin Invest. 1994;93:1525–532.
218. Schapira RM, Osornio-Vargas AR, Brody AR. Inorganic particles induce secretion of a macrophage homologue of platelet-derived growth factor in a density and time-dependent manner. Exp Lung Res. 1991;17:1011–1024.
219. Bonner JC, Osornio-Vargas AR, Badgett A, et al. Differential proliferation of rat lung fibroblasts induced by platelet-derived growth factor -AA, -AB, and -BB isoforms secreted by alveolar macrophages. Am J Respir Cell Mol Biol. 1991;5:539–547.
220. Brody AR, Bonner JC, Overby LH, et al. Interstitial pulmonary macrophages produce platelet-derived growth factor that stimulates rat lung fibroblast proliferation in vitro. J Leukoc Biol. 1992;51:640–648.
221. Ohta K, Mortenson RL, Clark RA, et al. Immunohistochemical identification and characterization of smooth muscle-like cells in idiopathic pulmonary fibrosis. Am J Respir Crit Care Med. 1995;152:1659–1665.
222. Phan SH. The myofibroblast in pulmonary fibrosis. Chest. 2002;122:286S–289S.
223. Quan TE, Cowper S, Wu SP, et al. Circulating fibrocytes: collagen-secreting cells of the peripheral blood. Int J Biochem Cell Biol. 2004;36:598–606.
224. Kalluri R, Neilson EG. Epithelial-mesenchymal transition and its implications for fibrosis. J Clin Invest. 2003;112:1776–1784.
225. Selman M, Ruiz V, Cabrera S, et al. TIMP-1, -2, -3, and -4 in idiopathic pulmonary fibrosis. A prevailing nondegradative lung microenvironment? Am J Physiol Lung Cell Mol Physiol. 2000; 279:L562–L574.
226. Ramos C, Montano M, Garcia-Alvarez J, et al. Fibroblasts from idiopathic pulmonary fibrosis and normal lungs differ in growth rate, apoptosis, and tissue inhibitor of metalloproteinases expression. Am J Respir Cell Mol Biol. 2001;24:591–598.
227. Sime PJ, Xing Z, Graham FL, et al. Adenovector-mediated gene transfer of active transforming growth factor-beta1 induces prolonged severe fibrosis in rat lung. J Clin Invest. 1997;100:768–776.
228. Schmidt M, Sun G, Stacey MA, et al. Identification of circulating fibrocytes as precursors of bronchial myofibroblasts in asthma. J Immunol. 2003;171:380–389.
229. Hashimoto S, Gon Y, Takeshita I, et al. Transforming growth factor-beta1 induces phenotypic modulation of human lung fibroblasts to myofibroblast through a c-Jun-NH2-terminal kinase-dependent pathway. Am J Respir Crit Care Med. 2001; 163:152–157.
230. White ES, Atrasz RG, Hu B, et al. Negative regulation of myofibroblast differentiation by PTEN. Am J Respir Crit Care Med. 2006;173:112–121.
231. Zhang HY, Phan SH. Inhibition of myofibroblast apoptosis by transforming growth factor beta(1). Am J Respir Cell Mol Biol. 1999;21:658–665.
232. Thannickal VJ, Toews GB, White ES, et al. Mechanisms of pulmonary fibrosis. Annu Rev Med. 2004;55:395–417.
233. Ivkovic S, Yoon BS, Popoff SN, et al. Connective tissue growth factor coordinates chondrogenesis and angiogenesis during skeletal development. Development. 2003;130:2779–2791.
P.275

234. Bonniaud P, Martin G, Margetts PJ, et al. Connective tissue growth factor is crucial to inducing a profibrotic environment in “fibrosis-resistant” BALB/c mouse lungs. Am J Respir Cell Mol Biol. 2004;31:510–516.
235. Piguet PF, Vesin C. Treatment by human recombinant soluble TNF receptor of pulmonary fibrosis induced by bleomycin or silica in mice. Eur Respir J. 1994;7:515–518.
236. Perdue TD, Brody AR. Distribution of transforming growth factor-beta 1, fibronectin, and smooth muscle actin in asbestos-induced pulmonary fibrosis in rats. J Histochem Cytochem. 1994;42: 1061–1070.
237. Pociask DA, Sime PJ, Brody AR. Asbestos-derived reactive oxygen species activate TGF-beta1. Lab Invest. 2004;84:1013–1023.
238. Wrana JL, Attisano L, Wieser R, et al. Mechanism of activation of the TGF-beta receptor. Nature. 1994;370:341–347.
239. Massague J, Chiefetz S, Laiho M, et al. Transforming growth factor-β. Cancer Surv. 1992;12:81–103.
240. Chung KY, Agarwal A, Uitto J, et al. An AP-1 binding sequence is essential for regulation of the human alpha2(I) collagen (COL1A2) promoter activity by transforming growth factor-beta. J Biol Chem. 1996;271:3272–3278.
241. Shull MM, Ormsby I, Kier AB, et al. Targeted disruption of the mouse transforming growth factor-β1 gene results in chronic multifocal inflammatory disease. Nature. 1992;359:693–699.
242. Zhou L, Dey CR, Wert SE, et al. Arrested lung morphogenesis in transgenic mice bearing an SP-C-TGF-beta 1 chimeric gene. Dev Biol. 1996;175:227–238.
243. Zhao J, Sime PJ, Bringas P Jr, et al. Epithelium-specific adenoviral transfer of a dominant-negative mutant TGF-beta type II receptor stimulates embryonic lung branching morphogenesis in culture and potentiates EGF and PDGF-AA. Mech Dev. 1998;72:89–100.
244. Khalil N, O'Connor RN, Flanders KC, et al. TGF-β1, but not TGF-β2 or TGF-β3, is differentially present in epithelial cells of advanced pulmonary fibrosis: an immunohistochemical study. Am J Respir Crit Care Med. 1996;14:131–138.
245. Khalil N, O'Connor RN, Unruh HW, et al. Increased production and immunohistochemical localization of transforming growth factor-β in idiopathic pulmonary fibrosis. Am J Respir Cell Mol Biol. 1991;5:155–162.
246. Kumar NM, Sigurdson SL, Sheppard D, et al. Differential modulation of integrin receptors and extracellular matrix laminin by transforming growth factor-beta 1 in rat alveolar epithelial cells. Exp Cell Res. 1995;221:385–394.
247. Mariani TJ, Roby JD, Mecham RP, et al. Localization of type I procollagen gene expression in silica-induced granulomatous lung disease and implication of transforming growth factor-beta as a mediator of fibrosis. Am J Pathol. 1996;148:151–164.
248. Lee TC, Gold LI, Reibman J, et al. Immunohistochemical localization of transforming growth factor-beta and insulin-like growth factor-I in asbestosis in the sheep model. Int Arch Occup Environ Health. 1997;69:157–164.
249. Munger JS, Huang X, Kawakatsu H, et al. The integrin alpha v beta 6 binds and activates latent TGF beta 1: a mechanism for regulating pulmonary inflammation and fibrosis. Cell. 1999;96: 319–328.
250. Kolb M, Margetts PJ, Galt T, et al. Transient transgene expression of decorin in the lung reduces the fibrotic response to bleomycin. Am J Respir Crit Care Med. 2001;163:770–777.
251. Giri SN, Hyde DM, Hollinger MA. Effect of antibody to transforming growth factor beta on bleomycin-induced accumulation of lung collagen in mice. Thorax. 1993;48:959–966.
252. Liu JY, Brody AR. Increased TGF-beta1 in the lungs of asbestos-exposed rats and mice: reduced expression in TNF-alpha receptor knockout mice. J Environ Pathol Toxicol Oncol. 2001;20: 97–108.
253. Liu JY, Sime PJ, Wu T, et al. Transforming growth factor-beta(1) overexpression in tumor necrosis factor-alpha receptor knockout mice induces fibroproliferative lung disease. Am J Respir Cell Mol Biol. 2001;25:3–7.
254. Xu YD, Hua J, Mui A, et al. Release of biologically active TGF-beta1 by alveolar epithelial cells results in pulmonary fibrosis. Am J Physiol Lung Cell Mol Physiol. 2003;285:L527–L539.
255. Warshamana GS, Pociask DA, Fisher KJ, et al. Titration of non-replicating adenovirus as a vector for transducing active TGF-beta1 gene expression causing inflammation and fibrogenesis in the lungs of C57BL/6 mice. Int J Exp Pathol. 2002;83: 183–201.
256. Bonniaud P, Kolb M, Galt T, et al. Smad3 null mice develop airspace enlargement and are resistant to TGF-beta-mediated pulmonary fibrosis. J Immunol. 2004;173:2099–2108.
257. Cosgrove GP, Brown KK, Schiemann WP, et al. Pigment epithelium-derived factor in idiopathic pulmonary fibrosis: a role in aberrant angiogenesis. Am J Respir Crit Care Med. 2004;170:242–251.
258. Dusinska M, Collins A, Kazimirova A, et al. Genotoxic effects of asbestos in humans. Mutat Res. 2004;553:91–102.
259. Ault JG, Cole RW, Jensen CG, et al. Behavior of crocidolite asbestos during mitosis in living vertebrate lung epithelial cells. Cancer Res. 1995;55:792–798.
260. Yegles M, Saint-Etienne L, Renier A, et al. Induction of metaphase and anaphase/telophase abnormalities by asbestos fibers in rat pleural mesothelial cells in vitro. Am J Respir Cell Mol Biol. 1993;9:186–191.
261. Hei TK, Piao CQ, He ZY, et al. Chrysotile fiber is a strong mutagen in mammalian cells. Cancer Res. 1992;52:6305–6309.
262. Fearon ER, Vogelstein B. A genetic model of colorectal tumorigenesis. Cell. 1990;61:751–767.
263. Ames BN, Gold LS. Mitogenesis increases mutagenesis. Science. 1990;249:970–971.
264. Barrett JC, Lamb PW, Wiseman RW. Hypotheses on the mechanisms of carcinogenesis and cell transformation by asbestos and other mineral dusts, in health related effects of phyllosilicates. J. Bignon, ed. NATO ASI. 1990:292–307.
265. Hei TK, Wu LJ, Piao CQ. Malignant transformation of immortalized human bronchial epithelial cells by asbestos fibers. Environ Health Perspect. 1997;105:1085–1088.
266. Husgafvel-Pursiainen K, Karjalainen A, Kannio A, et al. Lung cancer and past occupational exposure to asbestos. Role of p53 and K-ras mutations. Am J Respir Cell Mol Biol. 1999;20: 667–674.
267. Hemminki K, Partanen R, Koskinen H, et al. The molecular epidemiology of oncoproteins. Serum p53 protein in patients with asbestosis. Chest. 1996;109:22S–26S.
268. Anttila S, Luostarinen L, Hirvonen A, et al. Pulmonary expression of glutathione S-transferase in lung cancer patients: association with GSTM1 polymorphism, smoking and asbestos exposure. Cancer Res. 1995;55:3305–3309.
269. Ryberg D, Hewer A, Phillips DH, et al. Different susceptibility to smoking-induced DNA damage among male and female lung cancer patients. Cancer Res. 1994;54:5801–5803.
270. Ryberg D, Kure E, Lystad S, et al. p53 mutations in lung tumors. Relationship to putative susceptibility markers for cancer. Cancer Res. 1994;54:1551–1555.
271. Nelson HH, Christiani DC, Wiencke JK, et al. k-ras mutation and occupational asbestos exposure in lung adenocarcinoma: asbestos-related cancer without asbestosis. Cancer Res. 1999;59: 4570–4573.
272. Schabath MB, Spitz MR, Delclos GL, et al. Association between asbestos exposure, cigarette smoking, myeloperoxidase (MPO) genotypes, and lung cancer risk. Am J Ind Med. 2002;42:29–37.
273. Dammann R, Strunnikova M, Schagdarsurengin U, et al. CpG island methylation and expression of tumour-associated genes in lung carcinoma. Eur J Cancer. 2005;41:1223–1236.
274. Appel JD, Fasy TM, Kohtz DS, et al. Asbestos fibers mediated transformation of monkey cells by exogenous plasmid DNA. Proc Natl Acad Sci U S A. 1988;85:7670–7674.
275. Jung M, Davis WP, Taatjes DJ, et al. Asbestos and cigarette smoke cause increased DNA strand breaks and necrosis in bronchiolar epithelial cells in vivo. Free Radic Biol Med. 2000;28: 1295–1299.
276. Daniel LN, Mao T, Saffiotti U. Oxidative DNA damage by crystalline silica. Free Radic Biol Med. 1993;14:463–472.
277. Williams AO, Knapton AD, Ifon ET, et alU. Transforming growth factor beta expression and transformation of rat lung epithelial cells by crystalline silica (quartz). Int J Cancer. 1996;65: 639–649.
278. Muhle H, Takenaka S, Mohr U, et al. Lung tumor induction upon long-term low-level inhalation of crystalline silica. Am J Ind Med. 1989;15:343–346.
P.276

279. Gordon GJ, Rockwell GN, Jensen RV, et al. Identification of novel candidate oncogenes and tumor suppressors in malignant pleural mesothelioma using large-scale transcriptional profiling. Am J Pathol. 2005;166:1827–1840.
280. Pass HI, Liu Z, Wali A, et al. Gene expression profiles predict survival and progression of pleural mesothelioma. Clinical Cancer Res. 2004;10:849–859.
281. Walker C, Everitt J, Ferriola PC, et al. Autocrine growth stimulation by transforming growth factor alpha in asbestos-transformed rat mesothelial cells. Cancer Res. 1995;55:530–536.
282. Pass HI, Mew DJ, Carbone M, et al. The effect of an antisense expression plasmid to the IGF-1 receptor on hamster mesothelioma proliferation. Dev Biol Stand. 1998;94:321–328.
283. Cacciotti P, Strizzi L, Vianale G, et al. The presence of simian-virus 40 sequences in mesothelioma and mesothelial cells is associated with high levels of vascular endothelial growth factor. Am J Respir Cell Mol Biol. 2002;26:189–193.
284. Van der Meeren A, Seddon MB, Betsholtz CA, et al. Tumorigenic conversion of human mesothelial cells as a consequence of platelet-derived growth factor-A chain overexpression. Am J Respir Cell Mol Biol. 1993;8:214–221.
285. Walker C, Bermudez E, Stewart W, et al. Characterization of platelet-derived growth factor and platelet-derived growth factor receptor expression in asbestos-induced rat mesothelioma. Cancer Res. 1992;52:301–306.
286. Walker C, Rutten F, Yuan X, et al. Wilms' tumor suppressor gene expression in rat and human mesothelioma. Cancer Res. 1994; 54:3101–3106.
287. Knudson A. Asbestos and mesothelioma: genetic lessons from a tragedy. Proc Natl Acad Sci U S A. 1995;92:10819–10820.
288. Ladanyi M. Implications of P16/CDKN2A deletion in pleural mesotheliomas. Lung Cancer. 2005;49:S95–S98.
289. Vaslet CA, Messier NJ, Kane AB. Accelerated progression of asbestos-induced mesotheliomas in heterozygous p53+/- mice. Toxicol Sci. 2002;68:331–338.
290. Huncharek M, Wang X, Wain J, et al. Absence of p53 mutations in malignant pleural mesothelioma. Chest. 1996;110:11S.
291. Mietz JA, Unger T, Huibregtse JM, et al. The transcriptional transactivation function of wild-type p53 is inhibited by SV40 large T-antigen and by HPV-16 E6 oncoprotein. EMBO J. 1992;11: 5013–5020.
292. Narasimhan SR, Yang L, Gerwin BI, et al. Resistance of pleural mesothelioma cell lines to apoptosis: relation to expression of Bcl-2 and Bax. Am J Physiol. 1998;275:L165–L171.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 18 - Analysis of Fibrous and Nonfibrous Particles
18
Analysis of Fibrous and Nonfibrous Particles
Jerrold L. Abraham MD
Inhalation of inorganic particles, both fibrous and nonfibrous, may result in injury and disease. Inhaled particles are deposited throughout the respiratory tract. Once deposited, particulate material may be dissolved and release soluble elements or compounds locally and systemically. Insoluble particles may be ingested by macrophages, cleared by the mucociliary system, translocated to the interstitial compartment, to lymph nodes, systemically, or cleared from the body.
The lungs act as a continuous sampler of respirable particulate matter in the environment. Quantitative and qualitative analysis of the retained lung burden of particulate material provides important clues to exposures in individual cases as well as in epidemiologic studies. Since the 1970s, numerous investigators have developed and utilized microanalytical techniques to identify and quantify the inorganic particles retained in lungs and other tissues (1,2,3,4,5,6,7,8,9,10). These results and the cumulative data have had far-ranging diagnostic and research applications.
The previous edition of this text contained an excellent review and discussion of fiber analysis by Victor Roggli (1). It is this author's privilege and challenge to update the foregoing work, and expand the coverage to nonfibrous particles as well. This chapter will present and discuss general and specific examples of the analysis of fibrous and nonfibrous particles in lung tissues. Brief mention of results of analyses of other tissues is also presented.
Microanalysis
The growing field of microanalysis in medicine was captured in a 1999 book (2). The detailed principles of microanalysis and instrumentation are beyond the limitations of this chapter. However, some basic physics understanding is needed to evaluate reports and analyses of electron microscopic, electron microanalytic, and other microanalytic studies. The interaction of an electron beam with a sample material creates several effects that are useful in analysis of biomedical samples. Images most commonly utilized are formed by collecting (a) electrons that pass through the sample (transmitted electrons), (b) electrons scattered back from the sample (backscattered electrons), or (c) secondarily emitted electrons (secondary electrons). In addition to images, crystallographic information is contained in electron diffraction patterns. Chemical information about the sample is contained in x-rays, Auger electrons, and energy loss electrons. The dependence of electron backscattering on atomic number (Z) is most useful in producing contrast in an image based on differences in atomic number within a specimen. For example, inorganic particles are readily visualized in the biologic tissue matrix. Figure 18.1 illustrates (A) typical light microscopic images of asbestos bodies and scanning electron microscope images of (B) a lung digestion filter preparation, (C) a lung tissue section for in situ analysis, and (D) particles visualized in situ using
P.278

backscattered electron imaging and x-ray elemental distribution mapping. One major advantage of analysis of individual particles over bulk chemical analysis is that associations of multiple elements within single particles are revealed. This is often crucial for more accurate characterization of the particle burden and for source identification and apportionment.
Analysis of Fibrous Particles
The term “fibers” generally is used in this field to refer to elongated structures with parallel sides and an aspect ratio (length:diameter) of at least 3:1. The minimum length counted in a given protocol may vary greatly. Interpreting data related to fibers usually requires consideration of fiber length. For practical and regulatory reasons, reports often present data for fibers >5 µm in length. In comparing data, if enough information is provided on fiber lengths and diameters, then sometimes results from different labs can be more properly examined, say for all fibers >5 µm in length. This does not resolve whether biologic effects do or do not occur with fibers shorter or longer than 5 µm. Concentrations of asbestos bodies or fibers are presented in numbers of fibers per gram of wet or dry tissue [with a conversion factor ideally measured but sometimes assumed to be approximately 10 times to convert from fibers per gram (f/g) wet to f/g dry lung]. Concentrations in bronchoalveolar lavage (BAL) samples are reported in numbers per milliliter of lavage fluid and show some correlation with lung tissue concentrations (11,12,13,14).
Asbestos is not a single mineral substance but a group of minerals with the common properties of thermal and chemical resistance and high tensile strength. Asbestos minerals are divided into two large groups: serpentine and amphibole. Figure 18.2 illustrates typical asbestos fibers and their representative energy dispersive x-ray spectroscopy (EDS) spectra.
Figure 18.1 A: Asbestos bodies (montage) seen on filter preparation from digestion analysis of lung from man with heavy asbestos exposure. (From
Wright RS, Abraham JL, Harber P, et al. Fatal asbestosis 50 years after brief high intensity exposure in a vermiculite expansion plant. Am J Respir Crit Care Med. 2002;165:1145–1149
with permission.) B: SEM of filter preparation of digested lung tissue from a New York talc miner showing asbestos body, uncoated fibers, and nonfibrous particles. C: SEM image of a lung parenchymal tissue section from a dog exposed to ambient dust containing naturally occurring tremolite asbestos. The higher magnification backscattered electron image reveals one long tremolite fiber and many nonfibrous particles in macrophages. The EDS spectrum shows the typical composition of tremolite. Finding asbestos fibers in situ in tissue sections is very unusual, as the background level of such fibers is generally well below the detection limit of in situ analysis. Digestion analysis is required for analysis of fiber burden. D: SEM image of lung tissue from a sandblaster with silicosis. Montage shows inorganic particles visualized in backscattered electron image and several x-ray elemental distribution maps. Many particles containing Si can be seen as well as some particles comprised of Cr, Ti, and Fe. BEI, backscattered electron image. (From
Abraham JL, Abraham J. Particle analysis in environmental and biomedical samples: studies. http://www.upstate.edu/pathenvi/studies/index.html. Accessed September 12, 2006.
) (See Color Insert.)
Figure 18.2 SEM of different types of asbestos fibers with their accompanying EDS spectra. Note also the spectrum of Mg-depleted chrysotile fibers.
P.279

P.280

P.281

Technical Considerations
The identification and quantification of mineral fibers in human tissues generally requires a method of extracting the fibers from the organic matrix in which they are embedded. Digestion or ashing techniques are the standard methods utilized to examine asbestos fibers retained in tissues. Alkali, acid, enzyme, and bleach solutions have been used to release the mineral fibers and other particles from tissues. This allows removal of the organic matrix and concentration of the fibers on a filter. Proper dispersal of fibers on the filter facilitates practical analysis of a number of fibers in a reasonable time. Some laboratories use low-temperature plasma ashing after other digestion steps. Highly acid solutions should be minimized, as chrysotile is partially soluble in acids.
Identification of individual asbestos fibers may be based on light microscopic analysis–conventional bright-field light microscopy, phase-contrast light microscopy, or polarized light microscopy. Light microscopy is limited to analysis of those fibers or bundles of fibers large enough to visualize. This excludes the majority of fibers actually recovered from lungs.
For practical purposes, individual asbestos fibers can only be adequately visualized and analyzed using electron microscopic techniques [scanning electron microscopy (SEM) or transmission electron microscopy (TEM)]. In SEM or TEM techniques, chemical (elemental) analysis of individual fibers and particles is most often done using EDS. Thin sectioning for electron microscopy generally is not useful for finding asbestos fibers in tissues, as the volume of tissue that can be examined in a
P.282

thin section (60 to 100 nm) is miniscule. Additionally, fibers and other mineral particles larger than the section thickness often cause tearing of the sections, making them poor samples for further examination.
Pitfalls in electron microscopic analyses are known to most experienced analysts but create caveats of which readers and potential users of the data need to be aware. Among these caveats are the details of each analytical instrument's operating characteristics, geometry, sample type acceptance, accelerating voltage, working distance, sample tilt, x-ray detector distance to sample, x-ray take-off angle, beam current and spot size, sample support medium, and x-ray detector spectral resolution. Each of these parameters may influence the ability to detect and accurately characterize fibers and particles. For example, readers may note some laboratories report amosite and crocidolite fibers together rather than separately. The main reasons for doing so are the use of high-accelerating voltages in TEM, which makes the detection of lower atomic number elements (such as Na, a major determining element present in crocidolite but not amosite) difficult. Another limiting factor may be the use of metal grids (such as Cu), which emit x-rays at energies overlapping with the element of interest (the NA K–x-ray line overlaps with the Cu L–x-ray line). The thinner the fiber being analyzed, the less mass is present, thus, the more difficult to obtain a strong x-ray signal for spectral analysis. The use of metal coating, such as gold, for increasing conductivity of some filter preparations also makes detection of the lower energy x-ray lines more difficult by absorbing some of them more than if there were carbon coating or no coating. If fibers are partially iron-coated (as with developing asbestos bodies) or are near other particles on the filter preparation, this further complicates the challenge of obtaining a “clean” x-ray spectrum from some fibers. Multiple analyses of different spots along the fiber length may be needed for optimal results.
Lastly, the matching of fiber spectra from actual fibers recovered after months to decades residence in biologic tissue with spectra of “standard reference” fibers may be challenging, as the recovered fibers may be altered by dissolution of some components (such as Mg depletion of chrysotile in the lung and/or in fixation and processing of the tissue) and/or addition of others (such as addition of Fe, P, and/or Ca or Mg in coating of fibers).
There are limitations in any laboratory's protocol. Therefore, extrapolations of results from one laboratory to another should be made with care (9,10). In addition, variation from one area of one lung to another may yield analytic results that vary by a factor of 5 to 10 (15,16). Also, the analysis occurs at a single point in time, usually when advanced disease is present, and the fiber burden at that time may or may not relate to the tissue fiber content when disease was actively evolving (9) and reflects retained fibers rather than exposure.
Detection Limits
It is critically important in evaluating reports of fiber and other particle analysis to be aware of the potential impact of the detection limits of the various analyses (17). For example, the report of “zero” is sometimes substituted for what should be more correctly termed “none detected.” The detection limit is strongly influenced by several factors, most notably the weight of tissue analyzed, the number of fields of view examined, and magnification used in the instrument. Also, if one type of particle is present at very high concentrations, the detection limit for other particles may be much higher than desirable to exclude or confirm excessive lung burden. For example, let us assume a fiber analysis of lungs shows a high concentration of asbestos of 500 million f/g dry lung, and the protocol is based on analysis of 500 fibers total. These results would imply that each fiber found represented a concentration of 1 million f/g dry lung (i.e., the detection limit). Therefore, if a laboratory's upper limit for background concentration for a given type of asbestos (e.g., amosite) fibers were 10,000 f/g dry lung, there could be as much as 100 times the background without detection in that analysis, even though no such fibers were detected. Consequently, a report based on this example would not support the absence of above background exposure to that type of asbestos in such a situation.
One method to deal with low proportions of one type of fiber in the presence of a high concentration of another is to perform selective analysis. For example, with chrysotile, associated concentrations of as little as 0.001% tremolite or other amphibole contamination can be detected by acid treating the preparation to dissolve most of the chrysotile fibers.
In some situations, however, the only way to reduce the detection limit to a desired value is to analyze the filter preparations or tissue samples for a longer time at the same necessary magnification. This approach rapidly reaches a point of diminishing return, as the time must be doubled to reduce the detection limit by a factor of 2. Reducing the magnification is another way to reduce the detection limit for the same analytical time, but doing so may reduce the sensitivity for thinner and shorter fibers. Increasing the amount of tissue digested is another approach, but if the tissue has a high particulate burden, overloading of the filter may result and thus make analysis unreliable if the particle dispersion is too heavy, owing to overlapping particles or obscuring of some particles by others. Low magnification imaging of the actual filter preparations is an important way to document optimal filter loading.
Using a lower magnification (e.g., 1,000×) instead of a higher magnification may yield reproducible data with convenient sample analytical time, and similarly for the use of a standard mass of tissue for each digestion.
P.283

If the filters are overloaded from use of the standard mass of tissue in a case with a very high lung particulate burden (LPB), the resultant estimates of concentrations will be underestimates, as the true mass of tissue represented on the observable surface of the filter will be less by some unknown amount than the total mass utilized. Also, if fibers are too thin to be resolved, then the concentrations and types of fibers will be missing some potentially critical data. For example, the use of such a method will underestimate the lung burden of chrysotile and likely of crocidolite also (both of which asbestos fiber types have a large fraction of fibers <0.2 µm in diameter). The use of such data for epidemiologic interpretation needs to be carefully qualified. Finding no chrysotile with such a method does not indicate the absence of chrysotile. It is not supportable to conclude that a certain fiber type or dimension is not associated with a certain disease outcome if the analysis method could not detect or would be expected to grossly underestimate the concentration of that particular fiber type.
Roggli (18) reviewed SEM analysis of mineral fibers in lungs, including discussion of the major issues of tissue preparation and various analytical approaches. He noted: “For quantification of asbestos bodies and long (>5 µm) uncoated fibers, a magnification of 1,000× is optimal, whereas smaller fibers (e.g., chrysotile fibrils as small as 0.3 × 0.05 µm) and nonfibrous particulates are better visualized at a magnification of 10,000×.” With his standard method, using 300 mg wet lung and searching 100 fields at 1,000×, the analytical sensitivity was approximately 125 fibers/filter, or a detection limit of 400 f/g wet lung. The statement that fibers >5 µm are well-detected by the 1,000× magnification is open to some qualification, as fibers >5 µm but <0.2 µm in diameter would likely remain undetected with this method.
The method most frequently used by Pooley and collegues (19) was described by Gibbs and Pooley (20). This uses KOH digestion of wet or dry tissue, with washing and centrifugation steps. They examine 100 or more fibers, or to a specified level of detection (0.2 f/µg). This detection limit is per microgram of dry tissue. Thus, any fibers present at <200,000 f/g dry lung would not be detectable with this technique. The numbers of fields and fibers counted is also important in determining the detection limit. Case et al. (21) point out that if long fibers are of special interest, a stratified sampling method may be more appropriate, as counting all fibers >0.5 or >1.0 µm in length would not include many longer fibers (as the length distribution of fibers in aerosols and in the lung is usually log-normally distributed).
Normal Lungs (Unexposed Persons)
Several studies have reported the ranges of fiber burdens identified in control or reference populations (6,22,23,24). The results of these studies are compared in Table 18.1 and may be compared to the results from Roggli's laboratory shown in Table 18.2. The values differ somewhat from study to study, depending on the selection criteria for cases, the analytic technique, and the sizes of fibers counted. In any analysis of fiber burden for a population with a given disease, it is important to compare the findings with those of an appropriate reference or control population for which an identical or equivalent analytic technique was employed (9).
The reference or background numbers used by Pooley and collegues (19) are difficult to translate to the measures reported by some other groups. In a 2001 report (19), numbers of cases with concentrations in four ranges are given: 0 (< detection limit), 0.1 to 0.9, 1.0 to 9.9, and ≥10. In the controls, 48 of 57 had crocidolite = 0; 34 of 57 had amosite = 0; 51 of 57 had tremolite = 0; 28 of 57 had all amphiboles = 0; and 19 of 57 had chrysotile = 0 (all concentrations in f/mg of dry lung).
Churg and Wiggs (25) reported chrysotile and tremolite concentrations in the general population (control cases, with no known history of occupational dust exposure) from autopsies of Vancouver residents. They compared this with results from chrysotile miners and handlers of processed ore. They also included important data on the fiber lengths in the three groups (25). None of their 20 control cases had any chrysotile or tremolite fibers >20 µm, and only one out of 20 had chrysotile fibers >10 µm. No tremolite >10 µm was found in any of the controls.
Churg and Wiggs (25) also reported fiber length distributions for chrysotile and tremolite in various occupational groups exposed to processed ore. For chrysotile, the percentage of fibers ≥5 µm ranged from 13 in shipyard to 40 in textile workers; the percentage of fibers >10 µm ranged from four in insulation workers to 10 in
P.284

textile workers, and the percentage of fibers >20 µm ranged from zero in manufacturing to two in insulation, brake, and textile workers. For tremolite, the percentage of fibers ≥5 µm ranged from 14 in shipyard to 40 in brake workers; the percentage of fibers >10 µm ranged from zero in brake and manufacturing to 16 in insulation workers. Mean fiber lengths reported in this study and in all others reflect the boundaries of the lengths of fibers detectable and analyzed [e.g., in this study (25), the minimum length was 0.5 µm]. In Pooley's method (19), there is no minimum length stated; he analyzed all fibers detected at 20,000× magnification.
Table 18.1 Asbestos Content of Lung Tissue in Reference or Control Populations
No. Cases | Method | Fibers/Gram Dried Lung (×106)a | Reference
100 | PCLM | 0.007 (0 to 0.521) | 26
20 | TEM | 1.29 (0.260 to 7.55) | 53
23 | TEM | 0.62b | 6
20 | TEM | 11.2b | 24
28 | SEM | 0.25 (0 to 4.8) | 22
aValues reported as median counts for millions (× 106) of fibers per gram of dried lung tissue, with ranges indicated in parentheses. bRanges not reported. PCLM, phase content light microscopy; TEM, transmission electron microscopy; SEM, scanning electron microscopy. (Reproduced from Roggli VL. Fiber Analysis. In: Rom WN, ed. Environmental and Occupational Medicine. 3rd ed. Philadelphia: Lippincott-Raven; 1998.)
Table 18.2 Asbestos Content of Lung Tissue in Asbestos-associated Diseasea
 | N | AB | AF | AC | TAA | Chrys
Asbestosisb | 40 | 18,800 (250 to 1,400,000) | 252,0000 (6,240 to 7,530,000) | 194,000 (2,040 to 7,530,000) | <47,000 (<860 471,000) | (<20,300) (<860 to 68,000)
Pleural mesothelioma
+ Asbestosis c | 30 | 15,900 (1,570 to 1,600,000) | 121,000 (9,220 to 11,900,000) | 94,500 (6,620 to 11,900,000) | <10,500 (<1,770 to 45,000) | <5,560 (<610 to 42,900)
+ PPP | 63 | 900 (2.6 to 74,500) | 23,200 (370 to 933,000) | 17,500 (120 to 933,000) | 2,820 (250 to 28,300) | <1,510 (<120 to 124,000)
Otherd | 62 | 49 (<0.2 to 15,100) | 4,640 (<490 to 460,000) | 2,460 (<310 to 460,000) | 1,740 (280 to 32,300) | <1,060 (<280 to 11,000)
Peritoneal mesothelioma
+ Asbestosisc | 8 | 127,000 (370 to 684,000) | 604,000 (38,600 to 1,960,000) | 604,000 (36,700 to 1,960,000) | <26,000 (<1,900 to 98,000) | <26,000 (<1,410 to 98,000)
+ PPP | 2 | 11,600 (29 to 23,100) | 122,000 (260 to 244,000) | 106,000 (230 to 213,000) | <4580 (26 to 9,160) | 15,400 (<26 to 30,800)
Otherd | 5 | 3.3 (1.0 to 590) | 680 (490 to 10,100) | 660 (<300 to 2,920) | 610 (<340 to 7,170) | <490 (<300 to 1,030)
Lung cancer
+ Asbestosisc | 70 | 27,300 (150 to 343,000) | 253,000 (14,600 to 8,540,000) | 253,000 (11,200 to 8,540,000) | <22,000 (1,460 to 149,000) | <22,000 (910 to 63,900)
+ PPP | 44 | 710 (<3 to 18,900) | 14,000 (<510 to 142,000) | 8,140 (<490 to 118,000) | 2,180 (180 to 48,900) | <2,000 (180 to 8,600)
Otherd | 120 | 80 (2.6 to 45,800) | 4,990 (370 to 157,000) | 3,490 (<370 to 113,000) | 2,110 (170 to 144,000) | 1,800 (<310 to <14,000)
Reference population | 19 | 2.9 (0.2 to 22) | 600 (<170 to 2,540) | 600 (<100 to <2,540) | 600 (<170 to 2,540) | <600 (<100 to <2,540)
aValues presented are the median with ranges indicated underneath. bExcluding cases with lung cancer or mesothelioma. cIncludes 28 cases with PPP, 6 without, and 4 unknown. dNeither plaques nor asbestosis. N, number of cases in each category; PPP, parietal pleural plaques; <, below limits of deduction for that case; AB, asbestos bodies per gram of wet lung tissue as determined by light microscopy; AF, total (coated + uncoated) asbestos fibers ≥5 µm in length per gram of wet lung, as determined by scanning electron microscopy; AC, amosite + crocidolite fibers (subgroup of AF); TAA, tremolite + anthophyllite + actinolite fibers; Chrys, chrysotile fibers. (Reproduced from Roggli VL. Fiber Analysis. In: Rom WN, ed. Environmental and Occupational Medicine. 3rd ed. Philadelphia: Lippincott-Raven; 1998.)
Asbestos-associated Diseases
Lung fiber burden analyses permit examination of associations between exposure estimates and frequency and/or severity of asbestos-related diseases. Table 18.2 shows wide ranges of concentrations of asbestos bodies and fibers among persons with different asbestos-associated
P.285

diseases, but supports the general understanding that the minimal asbestos exposure associated with asbestosis > lung cancer > pleural plaques > mesothelioma. The severity of pulmonary fibrosis generally correlates well with the concentration of mineral fibers in lung tissue (4,18,23,26,27). The correlation between fibrosis and lung fiber concentration varies among different types and lengths of asbestos fibers (3,28). Animal studies show that it is principally fibers >5 µm that are responsible for fibrosis (29). There remains controversy about the role of short fibers (<5 µm) (30). As clearance rates for chrysotile are much more rapid than for amphibole asbestos fibers, it is not surprising that the lung fiber burden at any time after exposure to a mixture of fiber types will reflect the amphiboles more so than the chrysotile (3,18,27,31,32,33).
Mesothelioma
Asbestos exposure is the major cause of mesothelioma worldwide, usually with a latency of several decades. The history of asbestos exposure may be occupational, indirect (e.g., household exposures), or environmental (34,35,36,37,38), and some patients may have no recollection of asbestos exposure even though lung fiber burden analysis confirms such exposure. Roggli (1) summarized the results of lung fiber burden analyses in a series of patients with malignant mesothelioma (22,24,26,32,39,40,41,42,43). He noted that 70% to 80% of patients with mesothelioma had a history of asbestos exposure (44). Mesothelioma patients' lungs may have background levels of asbestos bodies but still may contain elevated lung burdens of asbestos fibers. It is difficult to exclude a relationship of asbestos exposure to mesothelioma based on lung fiber burden analysis, owing to the variability in methods and reporting from different laboratories and to the loss of chrysotile fibers over time. Asbestos body concentrations in mesothelioma are overall lower than in asbestosis. McDonald et al. (45) reported follow-up of approximately 11,000 men employed in the Quebec chrysotile industry. Lung burden analyses within Thetford miners showed higher tremolite fiber concentration in one area (a central group of mines) than in another (a peripheral group of mines). Also, a far greater biopersistence of amphibole than chrysotile was noted.
Roggli et al. (46) reported the results of 268 lung fiber burden analyses in 1,445 mesothelioma cases and found elevated asbestos bodies and commercial and non-commercial amphiboles, but only detected chrysotile in 36 out of 268 (15%) of the cases. They concluded: “commercial amphiboles are responsible for most of the mesothelioma cases observed in the [United States]” (46). Only two patients had chrysotile detected but no elevation of commercial amphiboles. Given the caveat of the analytical method used not being sensitive to chrysotile fibers, this conclusion may be less certain. As Roggli (1) pointed out, “it should be remembered that inhaled chrysotile asbestos can produce mesotheliomas in experimental animals (31) and that chrysotile is a potent producer of asbestosis even though chrysotile fibers do not accumulate as readily as amphiboles in lung parenchyma” (47).
Carcinoma of the Lung
Roggli and Sanders (48) reported asbestos body and fiber analyses in 234 primary lung cancer cases with “some history of asbestos exposure.” They noted significantly higher lung burdens in patients with asbestosis > pleural plaques only > neither. These findings are consistent with the epidemiologic evidence, and such analyses may be used to document asbestos burdens above background in cases of primary lung cancer.
Fiber Types
A number of studies have found that when humans are exposed to a mixture of chrysotile and amphibole asbestos fibers, it is principally the amphibole fibers that accumulate in the lung parenchyma (18,23, 32,41,49,50,51,52). Roggli (1) examined the chemical composition of more than 3,400 fibers from more than 250 patients using SEM/EDS analysis and reported that as the pulmonary asbestos burden increases, the proportion of commercial amphiboles (amosite or crocidolite) also increases (23,42,47,53,54,55).
Asbestos-containing friction materials have clearly been shown to release respirable asbestos fibers into the air when handled and installed. The epidemiology is beyond the scope of this chapter. Few reports specifically examining lung fiber burden in brake workers exist. A report of 10 mesothelioma cases by Butnor et al. (55) used a SEM method that is not extremely sensitive for chrysotile, but nevertheless, when elevated levels of chrysotile and related amphibole (tremolite, actinolite, and anthophyllite) fibers were detected, there was also elevated commercial amphiboles. As the risk of asbestos-related disease is related to the cumulative exposure, it cannot be determined from available data whether the combined exposures to chrysotile and commercial amphiboles are solely responsible for mesothelioma development in such exposure situations.
A variety of nonasbestos mineral fibers have also been identified in human lung tissue samples (56,57). Among members of the general population, nonasbestos mineral fibers actually outnumber asbestos fibers by a ratio of about 4:1. The most commonly encountered fibers are talc, silica, rutile, kaolinite, mica or feldspar, other silicates, and various metal oxides. Calcium phosphate (apatite) fibers were common in the TEM study by Churg (58) but not in the SEM study by Roggli (56).
The concentration of uncoated asbestos fibers almost always greatly exceeds that of coated ones (asbestos
P.286

bodies) in lungs. Roggli (9) showed an average ratio of approximately 10:1 for asbestos fibers >5 µm in length to asbestos bodies, with variation between 100:1 and 1:1. These findings are similar to results from our laboratory's database (57).
An unusual asbestos exposure is related to Libby, Montana, vermiculite, which is contaminated with a series of asbestos fibers having a range of chemical composition matching tremolite/actinolite but also the winchite/richterite classification of asbestos. Wright et al. (59) reported fatal asbestosis with severe pleural fibrosis in a man exposed to Libby vermiculite nearly 50 years prior to his death. The asbestos bodies from his lung tissue are shown in Figure 18.1A. SEM/EDS results demonstrated the matching distributions of chemical composition of suspected source fibers with fibers found in lungs.
Analysis of Nonfibrous Particles
Nonfibrous particles can be analyzed either in situ or in digestion/ashing type preparations similar to those used for fiber burden analysis. The most common method for such analyses uses standard paraffin sections, with the sections mounted on a carbon substrate instead of glass. Less commonly, a plastic or beryllium substrate is used. Glass is not usually a good substrate for such analyses as it is nonconductive and because its composition (usually Si, Al, Ca, K, etc.) interferes with finding and chemically analyzing particles.
In our pneumoconiosis database (57,60), the major classes of nonfibrous particles include silica, aluminum silicates, metals, and talc. Major fiber types include various types of asbestos, talc, silica, other silicates, and metals. The database reveals frequencies of concentration of the different particle types and particle dimensions. Results of more than 900 in situ analyses (>50,000 particles) and more than 500 fiber analyses (>10,000 fibers) are currently in our database (Figs. 18.3 and 18.4, and Table 18.3). Continued development of this database has enabled examination of LPB across hundreds of cases, with varied exposures, from the United States and elsewhere. It contains data on background as well as exposed populations. Relationships between exposure, histopathology, and lung particle burden are explored using multivariate statistical approaches. Cases previously considered as idiopathic often can be more properly classified using such analyses and database comparisons.
Background Data
The background lung burden of nonfibrous particles has been measured using lung digestion methods as well as our in situ method. Results expressed as millions of particles per gram of dry lung include means [medians] of 570 [480] (61) and 470 [380] (62). These values are somewhat higher than that observed in our pneumoconiosis database (60) (ranging up to nearly 200 million particles per gram dry lung when converted from particles per cm3), but our selection of background/controls excluded persons with any history of dust exposure or any evidence of chronic lung disease, and included both smokers and nonsmokers. Background values for nonfibrous inorganic particle concentrations in 19 control cases from our database are [median (range)] (in millions of particles per cm3 lung): Total exogenous 10 (1.1 to 16.0); Silica 2.3 (0.0 to 3.4); Aluminum-silicates 2.3 (0.0 to 11.4); Total metals 3.4 (0.0 to 10.3); Talc 0.0 (0.0 to 2.3); Iron 1.0 (0.0 to 4.0); Titanium 0.0 (0.0 to 3.0); and Aluminum 0.0 (0.0 to 3.0) (0 = none detected, i.e. < detection limit).
Using a subsample of our pneumoconiosis database having adequate exposure histories available, significant differences could be seen between the average total exogenous nonfibrous lung particle burden (mean [sem]) of background cases 9.1[0.98][N = 19] and those with mild/moderate 16.5[1.45] [N = 56] or moderate/heavy 21.5[1.33] [N = 66] dust exposure histories.
Stettler et al. (61) analyzed 33 “urban lungs” using digestion, filtration, and automated SEM/EDS analysis. Under the conditions used, all particles at least 0.2 µm in diameter that were detectable using backscattered electron imaging were analyzed. The total concentrations of exogenous particles ranged from 107 million per g dry lung to 1,609 million/g dry lung. The types of particles in their classification is similar to that used in our laboratory and others. The major types of particles also are similar to our findings: aluminum silicates, silica, Ti (rutilelike), and Fe (iron oxidelike). The median particle diameter in the 33 lungs ranged from 0.38 to 0.70 µm. An interlaboratory study between Stettler's lab and ours (63) showed reasonable agreement in most particle categories, with some undercounting of the smallest particles (metal particles) with the digestion and automated analysis technique compared with the manual in situ approach.
With in situ analysis (5), the tissue is not destroyed and the location of particles within different histologic and cellular portions of the lung is also recorded. Hunt et al. (64) presented results illustrative of the use of historical archived material for analysis of particles in tissues, the investigation of historically unique “sentinel cases” or sentinel events (e.g., the 1952 London Smog, from which 4,000 to 12,000 excess deaths resulted). Based on knowledge of deposition and clearance, it was hypothesized that particulate matter (PM) would represent increasing retention time in the lungs in the following order: airway luminal free PM < airspace macrophages < interstitial macrophages < lymph nodes. We demonstrated that particles in the most recently inhaled PM
P.287

compartment (defined as particles trapped in airway luminal mucus and not yet ingested by macrophages) had at least two types of particles (Pb and Zn + Sn) not detected as frequently in the other histologic compartments analyzed (the airspace macrophages, interstitial macrophages, and lymph nodes). In this study, PM rich in Pb or Zn + Sn were noted to have been much less prevalent in the latter three compartments, consistent with more recent inhalation, more biosolubility, and/or more rapid clearance (Fig. 18.5). The presence of ambient fine and ultrafine PM particles in tissues suggests sources such as diesel exhaust particles in addition to coal-burning sources of soot. These findings add to toxicologic and epidemiologic studies of the health effects of complex PM mixtures in contemporary air pollution.
Figure 18.3 Histograms showing frequency of nonfibrous particle concentrations in pneumoconiosis database. Data from 901 in situ tissue section analyses in 733 cases. Concentrations in numbers of particles per cm3 lung tissue (log scale). Shows lognormal distribution. (From
Abraham JL, Burnett BR, Hunt A. Quantification of nonfibrous and fibrous particulates in human lungs: twenty-year update on pneumoconiosis database. Ann Occup Hyg. 2002;46:397–401
with permission.)
Nikula et al. (65) used morphometric analysis of particle counts in several histologic compartments in lungs of coal miners and diesel exhaust–exposed rats. They showed the increase of dust with duration and intensity of exposure in coal miners, with dust retained predominately in the interstitium. With diesel-exposed rats, retention of particulates was predominately in macrophages in airspaces, over a wide range of exposures over 24 months. These results show the importance of differences among particle types and animal species.
Examples
Talc
Estimation of the exposure to talc was part of the National Institute for Occupational Safety and Health surveys of New York talc miners (66). We examined the lung mineralogy in some of these talc workers, and a significant dose-response relationship was noted between estimated exposure and measured talc particle
P.288

concentration in the lungs and between the talc fiber concentration and the severity of fibrosis in the lungs (Fig. 18.6). Asbestiform talc is part of the unusual mineralogy of these talc deposits, and exposed workers develop pleural plaques, talcosis, asbestosis, and mesotheliomas in the apparent absence of any commercial amphibole asbestos exposure (67). Lung fiber burden ranged from 6.3 × 106 to 1.8 × 1011 f/g dry lung. Asbestiform talc and tremolite constitute a major portion of the lung fiber burden. Nonasbestos cleavage fragments are also present.
Figure 18.4 Histograms showing frequency of fiber concentrations in the pneumoconiosis database. Data from 418 tissue digestion analyses at 4,000X magnification in the SEM. Concentrations in numbers of fibers per gram of wet lung tissue (log scale). Shows lognormal distribution. Note number of analyses in which each fiber type was not detected (ND), indicating that fiber type was present at concentration below the detection limit. (From
Abraham JL, Burnett BR, Hunt A. Quantification of nonfibrous and fibrous particulates in human lungs: twenty-year update on pneumoconiosis database. Ann Occup Hyg. 2002;46:397–401
with permission.)
Beryllium
Beryllium (Be) is usually not detectable in most SEM/EDS analyses, owing to the very low-energy x-rays from Be, although it can be detected in selected cases (68). Secondary ion mass spectrometry (SIMS) is a technique with exquisite sensitivity for many elements (and can reveal isotopic and molecular information as well). This has been used for qualitative as well as quantitative analysis of Be in tissues (69,70). Particulate Be has been shown within granulomas (69,70) (Fig. 18.7). SIMS from laser analysis can be used but is a less controllable
P.289

energy source than the currently available ion microscopes and microprobes.
Table 18.3 Metal Particles in 901 in situ Lung Tissue Section Analyses in Pneumoconiosis Database
Metal | No. of Cases Detected | Cases Detected (%) | Metal (as first or only element) | Number of Particles/percentage (%)
Fe | 772 | 85.68 | Fe | 4334 | 29.9
Ti | 719 | 79.80 | Ti | 2932 | 20.2
Al | 460 | 51.05 | Al | 2043 | 14.1
Cr | 431 | 47.84 | W | 1477 | 10.2
Ni | 240 | 26.64 | Si + metal | 998 | 6.9
Zn | 221 | 24.53 | Sn | 427 | 2.9
Cu | 195 | 21.64 | Pb | 358 | 2.5
Sn | 191 | 21.20 | Cr | 338 | 2.3
Mn | 161 | 17.87 | Zn | 203 | 1.4
Pb | 151 | 16.76 | Ni | 201 | 1.4
W | 142 | 15.76 | Ba | 169 | 1.2
Ba | 109 | 12.10 | S + metal | 150 | 1.0
Zr | 99 | 10.99 | Cu | 133 | 0.9
Ce | 90 | 9.99 | Au | 118 | 0.8
Ag | 73 | 8.10 | Zr | 116 | 0.8
V | 64 | 7.10 | Ag | 112 | 0.8
Au | 48 | 5.33 |  |  |
Co | 38 | 4.22 | Total 14,487 metal particles (categorized by FIRST metal listed for each particle)
Bi | 35 | 3.88
Hg | 33 | 3.66
Ta | 30 | 3.33 |  |  |
La | 22 | 2.44
Nd | 16 | 1.78
Mo | 15 | 1.66
I | 12 | 1.33
Cd | 11 | 1.22
Br | 8 | 0.89
Se | 7 | 0.78
Nb | 5 | 0.55
Os | 2 | 0.22
As | 2 | 0.22
Ru | 1 | 0.11
Pd | 1 | 0.11
Sr | 1 | 0.11
Tc | 1 | 0.11
Pt | 1 | 0.11
Total 901 analyses (733 cases)
From Abraham JL, Burnett BR, Hunt A. Quantification of nonfibrous and fibrous particulates in human lungs: twenty-year update on pneumoconiosis database. Ann Occup Hyg. 2002;46:397–401 with permission.
Hard Metal
Disease from inhalation of cemented tungsten carbide (WC) has been recognized since the 1940s. Cobalt (Co) is the component seemingly responsible for the adverse reactions, which range from asthma to granulomatous interstitial disease resembling hypersensitivity pneumonitis, to giant cell interstitial pneumonia (GIP). The same histologic pattern (GIP) has been reported in diamond polishers from Belgium (71), who have only Co exposure (Co is used as a binder in cemented WC as well as in some industrial diamond materials). The Co is quite soluble and is only de-tectable in about 10% of lung biopsies with detectable W and other metals used in the hard metal manufacture (such as Ti, Ta, and Nb). A database of LPB was examined for cases in which W-containing particles were detected (57). It showed that the pattern of GIP was only seen with W, but that other types of particles, such as silica and aluminum silicates, did not show any association with that rare histologic pattern of interstitial lung disease.
Figure 18.5 Analysis of autopsy lungs from victims of 1952 London Smog. Shows predominant ultrafine carbonaceous particles in small airway mucopurulent exudates (A). Results of histocompartmental analysis demonstrated different types of fine inorganic particles as well (see text). (See Color Insert.) B: TEM of the ultrafine PM in soot aggregate in the airway. (From
Hunt A, Abraham JL, Judson B, et al. Toxicologic and epidemiologic clues from the characterization of the London 1952 smog fine particulate matter in archival autopsy lung tissues. Environ Health Perspect. 2003;111:1209–1214
with permission.)
P.290

Aluminum
Jederlinic et al. (72) and Hull and Abraham (73) reported cases of aluminum-related lung disease, the former with aluminum oxide abrasive manufacture and the latter with aluminum welding and grinding. In the latter, aluminum was present in such high concentration as to impart its color to the lung, although most of the individual particles were ultrafine and could only be resolved using TEM (Fig. 18.8). Comparison of the aluminum metal particulate concentrations from the two aluminum welder/ grinders with the aluminum metal particle concentrations in our database of nonfibrous particulates showed clearly that the welders with fatal lung disease had not only the highest aluminum particle concentrations observed but that those particles comprised more than 90% of their total lung burden. Aluminum welding has rarely been associated with pulmonary alveolar proteinosis (74), as have other dust exposures (75).
Welding
Welding creates a very complex and variable atmosphere with resultant exposure to toxic gases such as ozone and nitrogen oxides, particulates of metals and organics from the objects being welded together, and from materials used in the welding rods and various handling materials (such as asbestos insulation). Finding particulates in the lung with the appearance by light microscopy of welding fumes and by electron microscopy (as in Fig. 18.8 [73]) with the composition of some of the metals being used is helpful in documenting such exposures (76,77).
Figure 18.6 Relationship between lung burden of talc fibers and fibrosis in New York talc miners. Fiber concentrations per gram dry lung (log scale); fibrosis graded as for asbestosis. (From
Abraham JL, Vallyathan V, Gamble J. Correlative analysis of occupational exposure, lung pathology and lung particulate burden in New York talc miners. Am Rev Resp Dis. 1989;139:A533
with permission.)
Figure 18.7 A: SIMS analysis of Be standard and tissues containing Be concentrations measured by bulk chemical analysis shows quantitative results possible with microanalysis of tissue sections. B: Mass spectrum from SIMS analysis of Be-exposed worker's transbronchial lung biopsy, showing peak for Be at m/e- = 9. Light micrograph (C) and SEM image (D) of one transbronchial biopsy section after SIMS analysis, showing typical rasters wherein tissue was etched during SIMS analyses (arrows). Scale marker = 600 µm. Elevated Be concentrations were demonstrated within the granulomas. (From
Sawyer RT, Abraham JL, Daniloff E, et al. Secondary ion mass spectroscopy demonstrates retention of beryllium in chronic beryllium disease granulomas. J Occup Environ Med. 2005;47:1218–1226
with permission.) (See Color Insert.)
Figure 18.8 A: Aluminum welder's lung shows gross grey color of fibrotic lung and lymph nodes. (See Color Insert.) B: Ultrafine aluminum particles by TEM. C: Ratio of aluminum particles to total particle concentration versus total particle concentration. This type of database examination shows the relative place of one or more cases in comparison with many others. In this instance, the four analyses in two aluminum welders/grinders show the concentrations of total particles (nearly all of which were aluminum) were the highest observed. (From
Hull MJ, Abraham JL. Aluminum welding fume-induced pneumoconiosis. Hum Pathol. 2002;33:819–825
with permission.)
P.291

P.292

Other Exposures
Only rarely is exposure to a particulate material specific for an unique source, but sometimes analysis of the overall burden of particulates and their relative proportions gives clues much like a fingerprint, supporting that all the particulates came from, or at least were consistent with, one source (e.g., one industry or workplace). An early example of this approach was reported by Sherwin et al. (78) in farm workers and in zoo animals (79), in which it was shown that the particles found in the
P.293

lungs matched the particles from the suspected source soil samples. In another example of the way such data can be used, discriminant analysis of the LPB in lungs of sandblasters indicated workers from different companies in the same community had distinguishable patterns of particulates in their lungs, consistent with differing materials and work practices at the different companies (80).
Particles Related to Air Pollution
Interest in PM in air pollution has grown exponentially over the past few decades, based on convincing epidemiologic and toxicologic studies demonstrating morbidity and mortality strongly related to such exposures. PM in coarse (2.5 to 10 µm), fine (<2.5 µm), and ultrafine (or nanoparticle) (<100 nm) aerodynamic equivalent diameter ranges is intensively studied. Microanalysis of PM in cells and tissues has shown deposition and retention of such particles in humans and animals. Special techniques such as electron energy loss spectroscopy can be used to analyze ultrafine PM, a size range that is at the limits of EDS microprobe analysis. The results of our autopsy study of 1952 London Smog victims (81) were discussed previously. Figure 18.9 illustrates typical ambient urban aerosol PM with fine sulfates predominating and with numerous ultrafine aggregates consistent with a diesel exhaust source.
Figure 18.9 SEM filter sampling (A) and TEM of urban aerosol sample (B) (from Syracuse, NY). SEM shows fine PM (left), and x-ray distribution map (right) demonstrates sulfur content (pores in filter are 0.2 µm). TEM aggregates of ultrafine PM consistent with diesel exhaust source are trapped on the lacy background network of the “holey” grid sample substrate. (From
Abraham ME. Microanalysis of indoor aerosols and the impact of a compact high-efficiency particulate air (HEPA) filter system. Indoor Air. 1999;9:33–40
with permission.) (See Color Insert.)
P.294

Ambient exposure to Aeolian (soil-related) respirable dust particles can account for the majority of the lung dust burden in some situations. This is difficult to demonstrate in humans, with mobility from site to site over time and with varied occupational and lifestyle exposures. In some animal studies, the lung burden of inorganic particulates has been clearly shown to reflect such ambient or environmental exposures. In dogs, Schoning et al. (82) showed accumulation with age of dust matching the soil of the tracks on which racing greyhounds ran. Dumortier et al. (83) and Abraham et al. (84) showed accumulation of tremolite asbestos fibers in lungs of goats and dogs, respectively, from ambient “naturally occurring” asbestos. Brambilla et al. (79) showed accumulation of soil-related aluminum silicates in zoo animals in California; diatomaceous earth (85) and similar accumulation in the lungs of California farmers was noted by Sherwin et al. (78), and more recently by Schenker (86).
Particles In Bronchoalveolar Lavage and Sputum
Dumortier et al. (87) used digestion-filtration and TEM methodology, finding total particle load between 105 to 107 particles per mL in BAL, 109 to 1010 particles per gram (p/g) dry tissue in parenchyma, and 1010 to 1011 p/g dry tissue in lymph nodes. Diameters were log-normally distributed and mean diameters ranged between 0.5 to 0.9 µm. In comparing nonfibrous particle burden between BAL, lung parenchyma, and lymph nodes, they noted only small and nonsystematic differences in particle type but differences for concentration and size (87). For example, silicate particles had a larger diameter in lymph nodes. This is similar to the results we reported (88).
Dumortier et al. (89) analyzed BAL content of asbestos bodies and fibers from persons residing in areas of Turkey with disease related to ambient soil-related asbestos exposure and from controls residing in other areas. Tremolite fibers, 444 [11.6] (geometric mean [geometric standard deviation], were higher in exposed than in controls, 12.0 [15.4] (p <0.001). These findings support significant cumulative exposure from environmental origin. They showed a strong association between asbestos bodies and fibers in the BAL samples. Only typical ferruginous bodies were considered as asbestos bodies. In previous studies, 95% to 98% of such ferruginous bodies were formed on an asbestos fiber (90,91).
There is a good correlation between the concentrations of asbestos bodies (AB) in BAL fluid and in lung parenchyma (11,12,92). It was thus possible to evaluate the AB concentrations that can be expected in the lung tissue of the Turkish subjects with environmental or domestic asbestos exposure. According to a pooling of the published correlations, about 70% of them have more than 1,000 AB/g dry lung tissue, 44% more than 5,000 AB/g dry lung tissue, 34% more than 10,000 AB/g dry lung tissue, and 12% more than 50,000 AB/g dry lung tissue.
Particles In Extrapulmonary Sites
Because inhaled particles are cleared to varying degrees from the lung, those not removed from the body may be found in extrapulmonary sites, such as lymph nodes, pleura, and other organs. Some of these are recognized as the site of development of outcomes such as pleural plaques, mesothelioma, silicotic nodules. Such analyses have been limited to date, and especially in the case of the pleura, it is difficult to quantify the levels in control subjects, as the normal pleura is extremely thin.
Dodson et al. (93) noted that Sebastien et al. (94) reviewed samples of lung and parietal pleura from 29 cases, the majority of which had work-related asbestos exposure. Sixteen of 29 samples of pleura were found to be positive for asbestos based on the detection limit of the technique employed, while 27 of the lung samples were positive. They noted that when the pleural samples were positive for asbestos, the type was “almost all” chrysotile. The mean length of fibers in the lung was 4.9 µm and of those in the pleura, 2.3 µm. They also concluded that “lung parenchymal retention is not a good indicator of pleural concentrations a point missed in most attempts to extrapolate risk, based on fiber length and toxicity, to extrapulmonary sites” (93).
Dodson et al. (95) compared fiber burden in lung, thoracic lymph nodes, and pleural plaques from occupationally exposed individuals. The average length of asbestos fibers, both chrysotile and amphibole fibers, found in the lung was longer than lengths for the same fibers obtained from the lymph nodes or plaques. However, the majority of asbestos fibers in all three sites were short fibers (<5 µm) with only 4% of the chrysotile in the lung >10 µm, and none were detected within the parameters of the analysis, which were >10 µm in the pleural plaques or lymph nodes. The amphibole distribution consisted of 20% of the asbestos >10 µm in the lung, dropping to 8% and 2.5% in the pleural plaques and lymph nodes, respectively. Dodson et al. (96) found mostly short (<5 µm) asbestos fibers (and most often a noncommercial amphibole) in lymph nodes from nonoccupationally exposed persons. Dodson et al. (93) reported a positive correlation between finding asbestos fibers (mostly amosite) in the peritoneum and the lung burden of asbestos bodies in 20 mesothelioma patients. Long fibers (>8 µm) were found in omentum and peritoneum, but they noted that
P.295

“the greatest percent of long chrysotile fibers was found in the lung while the size distribution of amosite fibers was similar in all sites” (93).
Conclusion
Carefully applied, analysis of fibrous and nonfibrous particles is useful in both diagnosis and research in environmental medicine.
Acknowledgments
This work has been supported in part by the California Air Resources Board; National Institutes of Health; American Lung Association; Upstate Medical University Foundation; University of California, San Diego Faculty Development fund; and the Averill A. Liebow collection (the source of some of the cases analyzed in our database). Collaborative assistance from Bryan R. Burnett, MS, and Andrew Hunt, PhD, was invaluable in many of the studies that form the basis of this chapter. Bryan Powell and others provided skilled technical assistance with some of the analyses in our database.
References
1. Roggli VL. Fiber analysis. In: Rom WN, ed. Environmental and occupational medicine. 3rd ed. Philadelphia: Lippincott-Raven; 1998.
2. Ingram P, Shelburne J, Roggli V, et al. Biomedical Applications of Microprobe Analysis. NY: Academic Press; 1999.
3. Churg A, Wright J, Wiggs B, et al. Mineralogic parameters related to amosite asbestos-induced fibrosis in humans. Am Rev Respir Dis. 1990;142:1331–1336.
4. Langer AM, Nolan RP. Asbestos in the lungs of persons exposed in the USA. Monaldi Arch Chest Dis. 1998;53:168–180.
5. Abraham JL, Burnett BR. Quantitative analysis of inorganic particulate burden in situ in tissue sections. Scan Electron Microsc. 1983: 681–696.
6. Case BW, Sebastien P. Environmental and occupational exposures to chrysotile asbestos: a comparative microanalytic study. Arch Environ Health. 1987;42:185–191.
7. Dodson RF, O'Sullivan MF, Williams MG Jr, et al. Analysis of cores of ferruginous bodies from former asbestos workers. Environ Res. 1982;28:171–178.
8. Mastin JP, Stettler LE, Shelburne JD. Quantitative analysis of particulate burden in lung tissue. Scanning Microsc. 1988;2: 1613–1629.
9. Roggli VL. Human disease consequences of fiber exposures: a review of human lung pathology and fiber burden data. Environ Health Perspect. 1990;88:295–303.
10. Gylseth B, Churg A, Davis JM, et al. Analysis of asbestos fibers and asbestos bodies in tissue samples from human lung. An international interlaboratory trial. Scand J Work Environ Health. 1985;11: 107–110.
11. Karjalainen A, Piipari R, Mantyla T, et al. Asbestos bodies in bronchoalveolar lavage in relation to asbestos bodies and asbestos fibres in lung parenchyma. Eur Respir J. 1996;9:1000–1005.
12. De Vuyst P, Dumortier P, Moulin E, et al. Asbestos bodies in bronchoalveolar lavage reflect lung asbestos body concentration. Eur Respir J. 1988;1:362–367.
13. Roggli VL, Coin PG, MacIntyre NR, et al. Asbestos content of bronchoalveolar lavage fluid. A comparison of light and scanning electron microscopic analysis. Acta Cytol. 1994;38:502–510.
14. Rom WN, Churg A, Leapman R, et al. Evaluation of alveolar macrophage particle burden in individuals occupationally exposed to inorganic dusts. J Aerosol Med. 1990;3:543–556.
15. Morgan A, Holmes A. The distribution and characteristics of asbestos fibers in the lungs of Finnish anthophyllite mine-workers. Environ Res. 1984;33:62–75.
16. Morgan A, Holmes A. Distribution and characteristics of amphibole asbestos fibres, measured with the light microscope, in the left lung of an insulation worker. Br J Ind Med. 1983;40: 45–50.
17. Lubin JH, Colt JS, Camann D, et al. Epidemiologic evaluation of measurement data in the presence of detection limits. Environ Health Perspect. 2004;112:1691–1696.
18. Roggli VL. Pathology of human asbestosis: a critical review. In: Fenoglio-Preiser CM, ed. Advances in pathology. Chicago: Year Book; 1989: 31–60.
19. McDonald JC, Armstrong BG, Edwards CW, et al. Case-referent survey of young adults with mesothelioma: I. Lung fibre analyses. Ann Occup Hyg. 2001;45:513–518.
20. Gibbs AR, Pooley FD. Analysis and interpretation of inorganic mineral particles in “lung” tissues. Thorax. 1996;51:327–334.
21. Case BW, Dufresne A, McDonald AD, et al. Asbestos fiber type and length in lungs of chrysotile textile and production workers: fibers longer than 18 um. Inhalation Toxicol. 2000;12: 411–418.
22. Mowe G, Gylseth B, Hartveit F, et al. Fiber concentration in lung tissue of patients with malignant mesothelioma. A case-control study. Cancer. 1985;56:1089–1093.
23. Roggli VL, Pratt PC, Brody AR. Asbestos content of lung tissue in asbestos associated diseases: a study of 110 cases. Br J Ind Med. 1986;43:18–28.
24. Gaudichet A, Janson X, Monchaux G, et al. Assessment by analytical microscopy of the total lung fibre burden in mesothelioma patients matched with four other pathological series. Ann Occup Hyg. 1988;32:213–223.
25. Churg A, Wiggs B. Fiber size and number in workers exposed to processed chrysotile asbestos, chrysotile miners, and the general population. Am J Ind Med. 1986;9:143–152.
26. Whitwell F, Scott J, Grimshaw M. Relationship between occupations and asbestos-fibre content of the lungs in patients with pleural mesothelioma, lung cancer, and other diseases. Thorax. 1977;32:377–386.
27. Wagner JC, Moncrieff CB, Coles R, et al. Correlation between fibre content of the lungs and disease in naval dockyard workers. Br J Ind Med. 1986;43:391–395.
28. Churg A, Wright JL, DePaoli L, et al. Mineralogic correlates of fibrosis in chrysotile miners and millers. Am Rev Respir Dis. 1989;139:891–896.
29. Coin PG, Osornio-Vargas AR, Roggli VL, et al. Pulmonary fibrogenesis after three consecutive inhalation exposures to chrysotile asbestos. Am J Respir Crit Care Med. 1996;154: 1511–1519.
30. Goodglick LA, Kane AB. Cytotoxicity of long and short crocidolite asbestos fibers in vitro and in vivo. Cancer Res. 1990;50: 5153–5163.
31. Wagner JC, Berry G, Skidmore JW, et al. The effects of the inhalation of asbestos in rats. Br J Cancer. 1974;29:252–269.
32. Churg A, Vedal S. Fiber burden and patterns of asbestos-related disease in workers with heavy mixed amosite and chrysotile exposure. Am J Respir Crit Care Med. 1994;150:663–669.
33. Dufresne A, Begin R, Churg A, et al. Mineral fiber content of lungs in patients with mesothelioma seeking compensation in Quebec. Am J Respir Crit Care Med. 1996;153:711–718.
34. Selikoff IJ, Lee DH. Asbestos and Disease. New York: Academic Press; 1978.
35. Newhouse ML, Thompson H. Mesothelioma of pleura and peritoneum following exposure to asbestos in the London area. Br J Ind Med. 1965;22:261–269.
36. Anderson HA, Lilis R, Daum SM, et al. Asbestosis among household contacts of asbestos factory workers. Ann N Y Acad Sci. 1979;330:387–399.
37. Wagner JC, Sleggs CA, Marchand P. Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med. 1960;17:260–271.
P.296

38. Becklake MR. Asbestos-related diseases of the lung and other organs: their epidemiology and implications for clinical practice. Am Rev Respir Dis. 1976;114:187–227.
39. Warnock ML. Lung asbestos burden in shipyard and construction workers with mesothelioma: comparison with burdens in subjects with asbestosis or lung cancer. Environ Res. 1989;50:68–85.
40. Churg A, Wiggs B. Fiber size and number in amphibole asbestos-induced mesothelioma. Am J Pathol. 1984;115:437–442.
41. Churg A, Wiggs B, Depaoli L, et al. Lung asbestos content in chrysotile workers with mesothelioma. Am Rev Respir Dis. 1984;130:1042–1045.
42. Srebro SH, Roggli VL, Samsa GP. Malignant mesothelioma associated with low pulmonary tissue asbestos burdens: a light and scanning electron microscopic analysis of 18 cases. Mod Pathol. 1995;8:614–621.
43. Gylseth B, Mowe G, Skaug V, et al. Inorganic fibers in lung tissue from patients with pleural plaques or malignant mesothelioma. Scand J Work Environ Health. 1981;7:109–113.
44. Chahinian AP, Pajak TF, Holland JF, et al. Diffuse malignant mesothelioma. Prospective evaluation of 69 patients. Ann Intern Med. 1982;96:746–755.
45. McDonald AD, Case BW, Churg A, et al. Mesothelioma in Quebec chrysotile miners and millers: epidemiology and aetiology. Ann Occup Hyg. 1997;41:707–719.
46. Roggli VL, Sharma A, Butnor KJ, et al. Malignant mesothelioma and occupational exposure to asbestos: a clinicopathological correlation of 1445 cases. Ultrastruct Pathol. 2002;26:55–65.
47. Roggli VL, Pratt PC, Brody AR. Asbestos fiber type in malignant mesothelioma: an analytical scanning electron microscopic study of 94 cases. Am J Ind Med. 1993;23:605–614.
48. Roggli VL, Sanders LL. Asbestos content of lung tissue and carcinoma of the lung: a clinicopathologic correlation and mineral fiber analysis of 234 cases. Ann Occup Hyg. 2000;44:109–117.
49. McDonald AD, McDonald JC, Pooley FD. Mineral fibre content of lung in mesothelial tumours in North America. Ann Occup Hyg. 1982;26:417–422.
50. McDonald JC, Armstrong B, Case B, et al. Mesothelioma and asbestos fiber type. Evidence from lung tissue analyses. Cancer. 1989;63:1544–1547.
51. Warnock ML, Prescott BT, Kuwahara TJ. Numbers and types of asbestos fibers in subjects with pleural plaques. Am J Pathol. 1982;109:37–46.
52. Roggli VL. Analytical electron microscopy of mineral fiber from human lungs. In: Bailey GW, ed. Proceedings of the 45th annual meeting of the electron microscopy society of america. San Francisco: San Francisco Press; 1987:666–669.
53. Churg A, Warnock ML. Asbestos fibers in the general population. Am Rev Respir Dis. 1980;122:669–678.
54. Roggli VL. Scanning electron microscopic analysis of mineral fibers from human lungs. In: Ingram P, Shelburne JD, Roggli VL, eds. Microprobe analysis in medicine. Washington, DC: Hemisphere; 1989:97–110.
55. Butnor KJ, Sporn TA, Roggli VL. Exposure to brake dust and malignant mesothelioma: a study of 10 cases with mineral fiber analyses. Ann Occup Hyg. 2003;47:325–330.
56. Roggli VL. Nonasbestos fibers in human lungs. In: Russell PE, ed. Microbeam analysis–1989. San Francisco: San Francisco Press; 1989:57–59.
57. Abraham JL, Burnett BR, Hunt A. Development and use of a pneumoconiosis database of human pulmonary inorganic particulate burden in over 400 lungs. Scanning Microsc. 1991;5:95–104; discussion 105–108.
58. Churg A. Nonasbestos pulmonary mineral fibers in the general population. Environ Res. 1983;31:189–200.
59. Wright RS, Abraham JL, Harber P, et al. Fatal asbestosis 50 years after brief high intensity exposure in a vermiculite expansion plant. Am J Respir Crit Care Med. 2002;165:1145–1149.
60. Abraham JL, Burnett BR, Hunt A. Quantification of nonfibrous and fibrous particulates in human lungs: twenty-year update on pneumoconiosis database. Ann Occup Hyg. 2002;46: 397–401.
61. Stettler LE, Platek SF, Riley RD, et al. Lung particulate burdens of subjects from the Cincinnati, Ohio urban area. Scanning Microsc. 1991;5:85–92.
62. Churg A, Wiggs B. Types, numbers, sizes, and distribution of mineral particles in the lungs of urban male cigarette smokers. Environ Res. 1987;42:121–129.
63. Abraham JL, Stettler LE, Burnett B, et al. Interlaboratory comparison of nonfibrous particle lung burden quantitation techniques. Ann Occup Hyg. 1994;38:541–550.
64. Hunt A, Abraham JL, Judson B, et al. Toxicologic and epidemiologic clues from the characterization of the 1952 London smog fine particulate matter in archival autopsy lung tissues. Environ Health Perspect. 2003;111:1209–1214.
65. Nikula KJ, Vallyathan V, Green FH, et al. Influence of exposure concentration or dose on the distribution of particulate material in rat and human lungs. Environ Health Perspect. 2001; 109:311–318.
66. Abraham JL, Vallyathan V, Gamble J. Correlative analysis of occupational exposure, lung pathology and lung particulate burden in New York talc miners. Am Rev Resp Dis. 1989;139:A533.
67. Hull MJ, Abraham JL, Case BW. Mesothelioma among workers in asbestiform fiber-bearing talc mines in New York state. Ann Occup Hyg. 2002;46:132–135.
68. Ingram P, Butnor K, Sporn T, et al. Detection of beryllium in human tissue using energy dispersive x-ray analysis. Microsc Microanal. 2002;8:918–929.
69. Abraham JL. Microanalysis of human granulomatous lesions. In: Williams WJ, Davis BH, eds. 8th International conference on sarcoidosis. Cardiff: Alpha Omega Publishing, Ltd; 1980:38–46.
70. Sawyer RT, Abraham JL, Daniloff E, et al. Secondary ion mass spectroscopy demonstrates retention of beryllium in chronic beryllium disease granulomas. J Occup Environ Med. 2005;47: 1218–1226.
71. Demedts M, Gheysens B, Nagels J, et al. Cobalt lung in diamond polishers. Am Rev Respir Dis. 1984;130:130–135.
72. Jederlinic PJ, Abraham JL, Churg A, et al. Pulmonary fibrosis in aluminum oxide workers. Investigation of nine workers, with pathologic examination and microanalysis in three of them. Am Rev Respir Dis. 1990;142:1179–1784.
73. Hull MJ, Abraham JL. Aluminum welding fume-induced pneumoconiosis. Hum Pathol. 2002;33:819–825.
74. Miller RR, Churg AM, Hutcheon M, et al. Pulmonary alveolar proteinosis and aluminum dust exposure. Am Rev Respir Dis. 1984;130:312–315.
75. Abraham JL, McEuen DD. Inorganic particulates associated with pulmonary alveolar proteinosis: SEM and X-ray microanalysis results. Appl Pathol. 1986;4:138–146.
76. Stern RM, Pigott GH, Abraham JL. Fibrogenic potential of welding fumes. J Appl Toxicol. 1983;3:18–30.
77. Abraham JL, Hunt A, Burnett BR. Lung pathology and mineralogy associated with high pulmonary burden of metal particles: Fe, Ti, Al and Cr in a pneumoconiosis database. Ann Occup Hyg. 1997; 41:522–530.
78. Sherwin RP, Barman ML, Abraham JL. Silicate pneumoconiosis of farm workers. Lab Invest. 1979;40:576–582.
79. Brambilla C, Abraham J, Brambilla E, et al. Comparative pathology of silicate pneumoconiosis. Am J Pathol. 1979;96:149–169.
80. Abraham JL, Wiesenfeld SL. Two cases of fatal PMF in an ongoing epidemic of accelerated silicosis in oilfield sandblasters: lung pathology and mineralogy. Ann Occup Hyg. 1997;41:440–447.
81. Hunt A, Abraham JL, Judson B, et al. Toxicologic and epidemiologic clues from the characterization of the London 1952 smog fine particulate matter in archival autopsy lung disease. Enivron Health Perspect. 2003;111:1209–1214.
82. Schoning P, Abraham JL, Burnett BR. Silicate and metal dust in lungs of Greyhounds. Am J Vet Res. 1996;57:1006–1009.
83. Dumortier P, Rey F, Viallat JR, et al. Chrysotile and tremolite asbestos fibres in the lungs and parietal pleura of Corsican goats. Occup Environ Med. 2002;59:643–646.
84. Abraham JL, Case BW, Burnett BR, et al. Lung-retained fiber in pets confirms environmental exposure to naturally-occurring asbestos in western El Dorado County, California. Proc Amer Thoracic Soc. 2005;2:A818.
85. Schwartz DA. New developments in asbestos-induced pleural disease. Chest. 1991;99:191–198.
86. Schenker M. Exposures and health effects from inorganic agricultural dusts. Environ Health Perspect. 2000;108:661–614.
P.297

87. Dumortier P, De Vuyst P, Yernault JC. Comparative analysis of inhaled particles contained in human bronchoalveolar lavage fluids, lung parenchyma and lymph nodes. Environ Health Perspect. 1994;102:257–259.
88. Mason GR, Abraham JL, Hoffman L, et al. Treatment of mixed-dust pneumoconiosis with whole lung lavage. Am Rev Respir Dis. 1982;126:1102–1107.
89. Dumortier P, Coplu L, de Maertelaer V, et al. Assessment of environmental asbestos exposure in Turkey by bronchoalveolar lavage. Am J Respir Crit Care Med. 1998;158:1815–1824.
90. Dumortier P, De Vuyst P, Strauss P, et al. Asbestos bodies in bronchoalveolar lavage fluids of brake lining and asbestos cement workers. Br J Ind Med. 1990;47:91–98.
91. Moulin E, Yourassowsky N, Dumortier P, et al. Electron microscopic analysis of asbestos body cores from the Belgian urban population. Eur Respir J. 1988;1:818–822.
92. Sebastien P, Armstrong B, Monchaux G, et al. Asbestos bodies in bronchoalveolar lavage fluid and in lung parenchyma. Am Rev Respir Dis. 1988;137:75–78.
93. Dodson RF, O'Sullivan MF, Huang J, et al. Asbestos in extrapulmonary sites: omentum and mesentery. Chest. 2000;117: 486–493.
94. Sebastien P, Janson X, Gaudichet A, et al. Asbestos retention in human respiratory tissues: comparative measurements in lung parenchyma and in parietal pleura. IARC Sci Publ. 1980;30: 237–246.
95. Dodson RF, Williams MG Jr, Corn CJ, et al. Asbestos content of lung tissue, lymph nodes, and pleural plaques from former shipyard workers. Am Rev Respir Dis. 1990;142:843–847.
96. Dodson RF, Huang J, Bruce JR. Asbestos content in the lymph nodes of nonoccupationally exposed individuals. Am J Ind Med. 2000;37:169–174.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 19 - Asbestosis, Pleural Fibrosis, and Lung Cancer
19
Asbestosis, Pleural Fibrosis, and Lung Cancer
William N. Rom MD, MPH
Asbestos is a fibrous hydrated magnesium silicate that was used extensively in building materials and insulation during the 20th century because of its indestructible nature, fire resistance, and spinnability. Approximately 95% of world consumption has been chrysotile, a serpentine form of asbestos. Other asbestos types are the amphiboles: amosite, crocidolite, and anthophyllite; the noncommercial tremolite is found as a small percent of Canadian chrysotile. The amphiboles tend to be long and needle-shaped, whereas chrysotile is wavy and occurs in bundles (Figs. 19.1 and 19.2). A fiber is defined as being at least three times as long as it is wide. Major past uses for asbestos were fireproof textiles, insulation for boilers and pipes, yarn, felt, paper, wallboard, shingles, paints, tape, filters, cement pipes for potable water, gaskets, brake linings, and roofing and floor products. Approximately 2.7 million tons were produced in 1994, and world mine production (in order) was: Russia, Canada, Kazakhstan, China, and Brazil. U.S. consumption has dropped from 719,000 metric tons in 1973 to less than 9,000 metric tons in 2002. Asbestos use has been banned in most countries in Western Europe, and the Collegium Ramazzini has called for an international ban on the commercial use of asbestos (1).
Asbestos Exposure
Primary asbestos exposures occurred to miners and millers followed by secondary exposures in manufacturing plants producing textiles, friction materials, tiles, and insulation materials. Epidemiologic studies focused on cohorts in these plants because asbestos fiber type was often specified and dust measurements obtained. However, the construction trades endured the most significant exposures. These trades included asbestos insulators (called laggers in the United Kingdom), who mixed asbestos cement onsite to insulate joints and elbows on pipes, boilermakers, and sheet metal workers who worked adjacent to the asbestos workers, and electricians, carpenters, plumbers, and others who worked in the vicinity of asbestos work. Seldom were any measurements of airborne exposure made. Asbestos workers and other construction workers wore their asbestos-covered clothes home and their wives and children were exposed on greeting them or washing their work clothes. These household contact exposures are often referred to as indirect exposures; those exposed while working near asbestos insulators received bystander exposure. In addition to this historical legacy
P.299

of exposure, current exposures occur in asbestos abatement, building maintenance, and demolition.
Figure 19.1 Electron micrograph of National Institute of Environmental Health Sciences intermediate-length chrysotile (3,000×). (Courtesy of T. Takemura, MD.)
Figure 19.2 Electron micrograph of International Union Against Cancer standard sample of amosite (3,000×). (Courtesy of T. Takemura, MD.)
Occupational exposures continue in the production and use of asbestos cement for building materials in parts of Asia, former Eastern bloc countries, and Latin America. U.S. estimates have been made that there would be a peak incidence of approximately 3,000 mesothelioma deaths and 5,000 asbestos-related lung cancer deaths per year going forward from 2000 to 2010. Peto et al. (2) have estimated that a quarter million mesothelioma deaths and an equal number of lung cancer deaths from asbestos will occur in Western Europe over the next 30 years.
Asbestos-related diseases typically occur after more than 1 year of duration of exposure, although shorter periods of a few months can result in pleural disease or mesothelioma if the exposure is sufficiently high. A latency period follows, and there is a 20-year rule such that very little asbestos-related disease is apparent before 20 years' latency (defined as time since onset of exposure).
Asbestosis
Deposition and Phagocytosis
Asbestos fibers deposit at airway bifurcations and respiratory bronchioles by impaction, sedimentation, and interception. Alveolar macrophages (AMs) accumulate in the alveolar ducts, peribronchiolar interstitium, and alveolar spaces, constituting an alveolar macrophage alveolitis (3). Initial events occurring after asbestos inhalation are concentrated in the AMs found free in the alveolar spaces (4). Multinucleation is more than twice as frequent as in normal subjects, and multinucleated macrophages have enhanced phagocytic capability. Mitoses are increased almost threefold, consistent with in vivo macrophage replication in the inflammation of the lower respiratory tract. Moreover, AM surfaces show a striking increase in rufflings, including long, threadlike filopodia reaching to engulf long fibers; surface blebs and pinocytotic vesicles are increased on the surface; and lysosomes and phagolysosomes are increased per unit area of cytoplasm. These are morphologic changes of activation; increased numbers of activated AMs accumulate at sites of fiber deposition as a result of chemotaxis, in situ replication, and monocyte recruitment from the blood (5).
Definition of Asbestosis
Following assessment of exposure/latency, asbestosis is defined as parenchymal fibrosis with or without pleural thickening and is usually associated with dyspnea, bibasilar crackles (rales), and pulmonary function changes (6). Interpretation of the posteroanterior (PA) chest radiograph is the most important factor in the diagnosis of asbestosis and asbestos-induced pleural changes. Typically, asbestosis is defined radiolographically as a profusion of irregular opacities at the level of 1/0 as the breakpoint between normal and abnormal using the 2000 International Classification of Radiographs of the Pneumoconioses (6). The International Labour Organization (ILO) classification profusion score correlates strongly with mortality risk (7) and reduced diffusing and ventilatory capacity (8). The diagnosis of asbestosis must take clinical factors into consideration in addition to the chest radiograph, including duration, onset and intensity of exposure, symptoms (especially dyspnea), physical findings, and pulmonary function tests. The prevalence of small opacities graded 1/0 or greater ranges from 1.6% in North American studies in populations unexposed to
P.300

dusts to 5.3% in a meta-analysis; thus, caution should be exercised depending on number and variability of the National Institute for Occupational Safety and Health–cetified B readers, ascertainment of exposure, and possible litigation/compensation bias (9).
Classic occupational exposures include manufacturing asbestos products, asbestos mining and milling, construction trades (insulator, sheet metal worker, electrician, plumber, pipe fitter, boiler maker, carpenter), power plant worker, and shipyard worker. Cumulative exposure depends in part on intensity (e.g., short-term shipyard exposure may be especially hazardous when workers remove asbestos insulation and create high exposure in contained areas for brief periods). As well, apprentice asbestos insulators would unload asbestos sacks into troughs and mix the asbestos cement, generating dense clouds of dust. Short exposures for several months or 1 to 2 years would be sufficient in these instances to cause asbestos-related disease, but exposure over 10 to 20 years is usually necessary. Exposure onset is relevant because industrial hygiene controls, especially in the construction trades, were not widely applied or enforced prior to 1980.
Cohort studies have identified latency as an important factor, with the prevalence of asbestosis increasing as time since onset of exposure increases. The specificity of the diagnosis of asbestosis increases as the number of clinical criteria (symptoms, signs, chest radiograph, pulmonary function) increases. Misclassification and diagnostic difficulty occur in those with a heavy cigarette smoking history and concurrent emphysema, which also reduces the diffusing capacity.
Patients with idiopathic pulmonary fibrosis (IPF) usual interstitial pneumonia (UIP) may have an asbestos exposure history, but these patients tend to be younger and their asbestos exposure is usually casual, brief, recent, and often can be discounted. Because patients with IPF UIP require an open lung biopsy for confirmatory diagnosis, an asbestos fiber count per mg dry lung can be helpful (10). Because 18% of asbestos workers had histologic asbestosis with a normal PA chest radiograph in one series (11), the history of occupational exposure has been usually considered the necessary criterion for diagnosis. W.E. Cooke described the first case of asbestosis in 1924 in a 33-year-old textile worker exposed since 1899 who had extensive pulmonary fibrosis (12). Asbestosis differs from IPF in that asbestosis is slower and is associated with less respiratory impairment with concomitant improved chances of survival. As exposures are very low in current workplaces, one approach to evaluate risk from low levels of exposure is outcome from short-term exposure; for example, in an amosite asbestos factory, employment for even 1 month resulted in a subsequent prevalence of 20% parenchymal opacities ≥1/0 (13). One third were reported to have pleural abnormalities after 20 years of follow-up. Importantly, both “first attacks” and progression of established radiologic abnormalities occurred 20 more years after exposure had ceased in this cohort.
Radiographic studies of western Australia crocidolite workers found a median of 14 years before asbestosis was detectable (range 2 to 34 years) (14). The “attack rate” among retired Quebec chrysotile miners and millers for pleuroparenchymal lesions was 31%; progression of parenchymal opacities occurred in 9.3%, and the increase was confined to the more heavily exposed group (15).
The prevalence of parenchymal asbestosis increases as the length of employment increases among cohorts of asbestos workers. In one of the earliest reports, Selikoff and Lee (12) analyzed chest radiographs of 1,117 New York and New Jersey asbestos insulation workers. They found asbestosis in 10% of those who worked 10 to 19 years, in 73% of those who worked 20 to 29 years, and in 92% of those who worked 40 or more years. Approximately 15% of asbestos miners and millers have radiographic evidence of asbestosis by age 65 (16). There was also a dose-response for asbestosis with total dust exposure in the asbestos cement industry, and the correlation had a better fit than years of exposure (17). These three groups (asbestos insulators, miners and millers, and asbestos cement workers) were directly exposed to asbestos, and a national survey evaluating radiographic changes among “bystanders” who were sheet metal workers found 19% to have pleural abnormalities alone, and 12% had parenchymal abnormalities ≥1/0, with one half of these reported to have combined pleural and parenchymal abnormalities (18). The Selikoff registry of 3,383 asbestos-exposed construction trade workers has demonstrated that only 9.2% had ILO scores ≥1/1, and pleural plaques were seen in 54%, mostly in those with low ILO scores (<1/1) (19). Not only is asbestosis becoming less common, but the spirometry findings were normal in 42%; obstruction was found in 25.4%, restriction in 19.3%, and mixed in 6% (20).
The two most important clinical findings are dyspnea on exertion and end-inspiratory crackles or rales on auscultation of the chest. Among 2,907 asbestos insulators (19), grade 3 dyspnea prevalence increased in a step-wise fashion, from 19.4% in category 1 profusion (1/0 to 1/2) of small opacities to 34.5% for category 2 to 49.4% for category 3. Dry cough is common, and intermittent chest pain is noted in half the patients in one series (21). In a cross-sectional survey of 816 asbestos workers with 80% having profusion of irregular opacities ≥1/0 and one half having pleural thickening, wheeze and dyspnea were clinically more significant, with an 11% to 17% reduction in forced vital capacity (FVC) and forced expiratory volume in 1 second (FEV1) percentage predicted; cough, phlegm, and chronic bronchitis were associated with a 2% to 8% reduction in FVC and FEV1 percentage
P.301

predicted (22). Dyspnea had an odds ratio of 2.58 for restrictive impairment and was statistically associated with an estimated FVC loss of –0.4 liter.
Rales in asbestosis are usually bilateral, late to pan-inspiratory crackles at the posterior lung bases that are not cleared by coughing (23). They differ in quality and timing from the crackles of bronchitis, which tend to be fewer in number and earlier in timing. Rales, irregular opacities on the chest radiograph, and reduced FVC and diffusing capacity (DLCO) characterized asbestosis in an English asbestos factory and correlated with 50 fibers/mL/year, resulting in an incidence of asbestosis of 1% (24). At 5 fibers per mL, approximately 7% of the men had asbestosis, although follow-up was short (i.e., 16 years).
Pathology
In human lung specimens, asbestosis may be patchy in that the interstitial fibrosis tends to affect primarily the lower lobes and subpleural regions of the lung (Figs. 19.3 and 19.4). Early lesions are characterized by fibroblastic foci in the walls of respiratory bronchioles, which are sometimes accompanied by asbestos bodies (ABs). The septae adjacent to the respiratory bronchioles are often thickened, and the fibrosis sometimes appears to spread outward from the bronchioles. In addition to peribronchiolar fibrosis, there is an intense peribronchiolar cellular reaction that may narrow and obstruct the airway lumen. As the fibrosis progresses, the architecture of the lung undergoes extensive remodeling and may eventually result in honeycomb changes.
Collections of lymphocytes are occasionally observed in the interstitium (25). Histologic asbestosis is characterized by peribronchiolar fibrosis, interstitial chronic inflammation, macrophage accumulation in air spaces, and type II pneumocyte proliferation. Myofibroblast proliferation may be prominent in the thickened interstitium (26). Intra-alveolar buds of loose connective tissue may be observed.
Figure 19.3 Histologic section of lung from an insulator with asbestosis, illustrating accumulation of alveolar macrophages in respiratory bronchiole and alveolar spaces with asbestos bodies, proliferation of alveolar epithelial cells and denudation of epithelial lining, and thickening of peribronchiolar and alveolar interstitium with mesenchymal cells and collagen.
Figure 19.4 The severe interstitial fibrosis in this section is associated with smooth muscle proliferation as well as chronic inflammation and distorted air spaces containing numerous macrophages. (From
Rom WN, Travis WD, Brody AR. Cellular and molecular basis of the asbestos-related diseases. State of the Art. Am Rev Respir Dis. 1991;143:408–422
with permission.)
Pulmonary Function
The characteristic pulmonary function changes of asbestosis are a restrictive impairment with a reduction in lung volumes, particularly total lung capacity (TLC) and DLCO. Large airway function as reflected in the FEV1/FVC ratio is generally well-preserved. Among the 1,117 asbestos insulators in New York and New Jersey examined in 1963, the prevalence of abnormal FVC increased to more than one half of the workers by 25 years post onset of exposure (27). In a larger cohort study of 2,611 asbestos insulators, FVC percent predicted declined with greater profusion of irregular opacities, and pleural thickening exaggerated the decline for each category of profusion (28). Diffuse pleural thickening caused a further ≥10% decrease in percent predicted FVC compared with circumscribed plaques for each radiographic category of profusion. For cigarette smoking, the FVC percent predicted was higher for nonsmokers than for current and ex-smokers for each radiographic category. Interestingly, there was no difference in FVC percent predicted between categories 0/1 and 1/0. In 684 male plumbers and pipe fitters, 7.8% had restrictive impairment and 21.7% had obstructive defects (29).
Longitudinal observation of asbestos-exposed trades workers has demonstrated accelerated declines in
P.302

pulmonary function. In one study of 77 workers with a mean of three visits and 31 ± 1 year of occupational exposure, declines in vital capacity and TLC percent predicted correlated strongly with irregular opacities on the chest radiograph and rales whereas DLCO did not (30). Linear regression determined mean annual declines to be: FVC–92 ± 28 mL per year, FEV1–66 ± 22 mL per year, and TLC–14 ± 53 mL per year. Respiratory symptoms, such as wheeze, were associated with a 67 mL per year decline in FVC and dyspnea was associated with FEV1 decline of 28 mL per year in a longitudinal study of asbestos shipyard workers (31). In asbestos construction trades workers, there was an average annual decline of 1.5% for TLC and 2.5% for DLCO with strong correlations using multiple regression for dyspnea, smoking, honeycombing on CT scan, and bronchoalveolar lavage (BAL) cellularity (32).
The peribronchiolar fibrosis that develops as the early lesion of asbestosis may have an obstructive component. In a group of 17 lifelong nonsmoking asbestos miners with a mean exposure of 28 years, seven had abnormal radiographs and a restrictive pattern of lung function, increased isoflow volume, and increased upstream resistance at low lung volumes (33). Open lung biopsies from three patients showed peribronchiolar infiltrates with macrophages and fibrosis that extended into the adjacent interstitium.
Asbestos-related chronic airways obstruction has been controversial because of possible confounding and/or interaction with cigarette smoking, the difficulty being in separating out cigarette smoking. Pathologically, a small airways lesion has been described, and the sheep model of chronic chrysotile exposure develops an airways lesion. Epidemiologic studies have demonstrated a significant association between asbestos exposure or ILO category and reduction in FEV1, FEV1/FVC ratio, and mid-expiratory flow rates (34,35,36). Asbestos and cigarette smoking may be interactive in causing airways abnormalities (37). The normal indicator for restrictive impairment, TLC, may be insensitive to differentiate asbestosis and airways disease, and DLCO and alveolar-arterial oxygen difference may be more revealing (38). Some of the restrictive impairment may be contributed by air trapping rather than fibrosis (39). Among 294 shipyard workers, asbestos and cigarette smoking were synergistic for both decreased flow at low lung volume and parenchymal opacities (40). In 2,611 long-term asbestos insulators who had spirometry, there was a combined effect of smoking and asbestos on the prevalence of reduced FVC (49%) versus nonsmoking insulators (33%), and reduced FEV/FVC (35%) compared to current rural Michigan smokers (22%) (41). Even in advanced asbestosis with ILO category >2/2, there were striking increases in air trapping and reduced flow rates using mean percentage predicted and controlling for duration of cigarette smoking (42).
Chest Radiology
The radiographic appearance of asbestosis is characterized by irregular opacities in the lower two thirds of both lung fields. When densely profuse, these opacities may obscure the cardiac outline (hence the term “shaggy heart” of asbestosis) or even the dome of the diaphragm (Fig. 19.5). A ground-glass appearance may be noted, particularly when the pulmonary fibrosis is overlaid by a pleural plaque on the anterior or posterior surface of the chest. Progression has been observed after cessation of exposure. Among 85 Finnish asbestosis patients followed up for an average of 6.5 years, 38% progressed (43). The average progression of small opacities ranged from ILO 1/1 to ILO 2/2 (0.4 minor ILO category/year). The 10-year risk of death (%) as a result of asbestosis rises sharply, with an increasing ILO score from 0.9% to 2.4%, 10.8%, and 35.4% for categories 0, 1, 2, and 3, respectively, from the North American insulator cohort (7). Dyspnea, reduced FVC, and clinical findings such as rales, clubbing, or cyanosis raised the subsequent risk of death from asbestosis by two- to sixfold. Radiographic evidence of asbestosis necessitates avoidance of further exposure to asbestos dust.
Computed tomography (CT) scanning has remarkably improved the sensitivity for detecting asbestos-related lesions by eliminating superimposition of pleural disease over parenchymal lesions and enhancing attenuation discrimination for parenchymal opacities. High-resolution CT (HRCT) makes 1 mm cuts rather than 7 to 10 mm and offers an advantage over plain chest radiographs in being able to distinguish pleural disease from extrapleural fat. HRCT can also detect early pleural thickening that may be discontinuous and is usually bilateral, although it may be unilateral in as
P.303

many as one third of patients. CT signs tend to cluster as follows: honeycombing and thickening of septa and interlobular tissues (interstitial fibrosis); diffuse pleural thickening, parenchymal bands, and rounded atelectasis (visceral pleural fibrosis); and pleural plaques (44,45). These changes have recently been corroborated with histologic examination in 30 individuals (46).
Figure 19.5 Asbestosis with extensive pulmonary fibrosis, pro-fusion, and category 3/3 irregular opacities. The heart is enlarged. The worker had been employed in a small asbestos products fac-tory, where he seldom could see across the room because of the heavy concentration of dust.
This spectrum of radiographic characteristics is in contrast to the fine irregular opacities deemed to be so prominent on the PA chest radiograph. Importantly, in a population of 133 asbestos-exposed workers with chest radiographs in the ILO <1/0 category, HRCT with changes suggestive of asbestosis was correlated with reduced vital capacity and DLCO compared to a subgroup with normal HRCT (47). Thirty-four percent of these workers were identified by HRCT as having findings suggestive of asbestosis. Using quantitative grid scoring for HRCT and the 12-point ILO scores for the PA chest radiograph, concordant abnormality on both in a group of 37 asbestos workers was consistent with asbestosis with significant duration from onset, elevated dyspnea score, highly significant reduced diffusion capacity, and alveolitis on BAL (8).
Cigarette smoking has been noted to increase the prevalence of irregular opacities on the chest radiograph (48). Smokers without dust exposure may have few irregular opacities, likely representing acute or chronic bronchitis or bronchiectatic changes in the lung parenchyma. Cigarette smoking interferes with clearance of the inhaled asbestos dust, potentiating the dust's effects on the lung. Both smokers and ex-smokers had a higher prevalence of asbestos-related radiologic lesions than nonsmokers in British shipyard workers (49). Lilis et al. (50) studied 1,117 asbestos insulation workers, finding a higher prevalence of small opacities among smokers, which was more pronounced at the lower ILO grades of roentgenographic small opacities. No effect of smoking was noted on pleural fibrosis. Barnhart et al. (51) quantified the smoking effect on small opacities in a cohort of 660 asbestos-exposed workers and concluded that the effect of 10 pack-years smoking was less than one third of the effect seen from 10 years' latency as a measure of asbestos exposure.
Smokers without dust exposure may show occasional irregular opacities on the chest radiograph, but the profusion is rarely as high as 1/0 (52). Selikoff and Hammond (48) reported that the mortality rate from asbestosis was 2.8 times higher in asbestos insulators who smoked compared with nonsmoking insulators and that this risk declined after quitting.
Fiber Burden
ABs are characteristic, and their presence is helpful in differentiating asbestosis from IPF. ABs form around amphibole fibers in preference to chrysotile and contain iron and hemosiderin, forming a beaded appearance (Fig. 19.6). Only a small proportion of the total fiber burden in the lung ever becomes coated, probably not more than 1%. ABs per gram dry lung tissue in the general population is generally fewer than 500; individuals with pleural plaques have 10,000 to 20,000 ABs per gram, and individuals with parenchymal asbestosis have 100,000 to 1 million ABs per gram, which correlates with the dictum of observing at least one AB per high-power field (53). Sebastién et al. (54) estimated that recovery of 1 AB per milliliter by BAL correlated with 1,000 to 3,000 AB per gram dry lung parenchyma. Consequently, counting asbestos fibers per g dry lung >5µm in length results in much higher numbers; for example, control (170 to 2,540, mean <600) versus asbestosis (6,240 to 7,530,000, mean 252,000) (55).
Figure 19.6 A ferruginous body with the characteristic beaded appearance and club-shaped ends is present within the cytoplasm of this giant cell. The adjacent lung is fibrotic and contains an alveolar space lined by hyperplastic pneumocytes. (From
Rom WN, Travis WD, Brody AR. Cellular and molecular basis of the asbestos-related diseases. State of the Art. Am Rev Respir Dis. 1991;143: 408–422
with permission.)
ABs in BAL fluid correlate with heavy exposure and asbestosis (Fig. 19.7). In a large series of 563 patients, those with asbestosis had a mean of 120 AB per mL, those with pleural disease, 5 AB per mL, and those with malignant mesothelioma or lung cancer, 8 AB per mL (56). Of 49 patients with more than 100 AB per mL, 30 had asbestosis, eight had pleural disease, 13 had mesothelioma or lung cancer, and three were exposed but had no evidence of asbestos-related disease (two had worked in a brake lining factory). In assessing fiber type, mean amphibole correlation in BAL correlated positively with tissue burden whereas chrysotile did not (57). This reflects the fact that chrysotile is preferentially carried to the pleura by lymphatic drainage and that chrysotile tends to break down in tissue. In Australian crocidolite-exposed workers, transmission electron microscopy counts for fibers
P.304

and ABs correlated reasonably well with fiber-years/mL, and the half-life of crocidolite fibers in their lungs was 7 to 8 years (58). Importantly, in U.S. asbestos insulators, electron microscopy has identified one chrysotile fiber per 35 macrophages (28,200 per 106 AMs), and one amosite fiber per 215 macrophages (4,700 per 106 AMs) (59). No crocidolite was observed in any cells lavaged from 29 consecutive U.S. asbestos insulators, and small amounts of tremolite were detected in two controls and two workers. ABs found in cytocentrifuge slides made with 50,000 BAL cells correlated with respiratory symptoms, parenchymal fibrosis in HRCT, and reduced FVC, FEV1/FVC1, and DLCO, all consistent with asbestosis (60). Quebec asbestos miners/millers exposed to chrysotile with small amounts of tremolite, an amphibole contaminant, have large amounts of tremolite in their lung tissue, with the chrysotile being cleared or dissolved (61).
Figure 19.7 BAL cytospin specimen from a nonsmoking shipyard worker illustrating macrophages and a beaded asbestos body (400×). (Courtesy of T. Takemura, MD.)
Pathogenetic Mechanisms
BAL studies of nonsmoking asbestos insulators show an AM alveolitis with an increase in neutrophils (3) (Fig. 19.8). An increased proportion of neutrophils was seen with more advanced fibrosis, respiratory impairment, rales, and hypoxemia (3,62). AMs lavaged from asbestos workers spontaneously release increased amounts of CXCL8 [interleukin (IL)-8], a potent neutrophil chemotaxin, into culture supernatants compared with normal controls (63). In addition, they have a significant increase in IL-8 gene expression by RT-PCR.
AMs spontaneously release fibroblast peptide growth factors, including platelet-derived growth factor (PDGF), fibronectin, insulinlike growth factor-I, and transforming growth factor-β (64,65). AMs from asbestos-exposed individuals release significantly increased amount of tumor necrosis factor-α (TNF-α) and IL-1β than do exposed controls, and upregulate their respective mRNAs (66). Both cytokines stimulated the mRNAs for collagens I and III and fibronectin in human lung fibroblasts in short-term culture and are thus involved in the accumulation of extracellular matrix. Asbestos also stimulates growth factors in epithelial cells and adjacent matrix accumulation (67). Asbestos induces nuclear factor (NF-κB) DNA-binding activity in bronchial epithelial cells and downstream genes such as c-myc and c-fos (68,69). NF-κB activation is a hallmark of inflammation in macrophages, activating transcription of cytokine, growth factor, and chemokine genes. NF-κB may be a link between inflammation and cancer because it inhibits programmed cell death (apoptosis) that can eliminate defective cells.
Figure 19.8 Scanning electron micrograph of alveolar macrophages from a nonsmoking asbestos-exposed individual. The macrophages are attempting to phagocytose an asbestos fiber, and the macrophage surfaces show ruffling and increased filopodia (3,000×). (Courtesy of T. Takemura, MD.)
Inflammatory cells recovered by BAL spontaneously release significantly increased amounts of superoxide anion and hydrogen peroxide from nonsmoking individuals with asbestosis (3). The mechanisms of toxicity of oxidant species to alveolar walls may be direct cytotoxicity or through lipid peroxidation of membrane components. Prolonged administration of oxidant scavengers (e.g., polyethylene glycol-linked catalase) can inhibit several biochemical parameters of asbestosis in rats, suggesting this or other antioxidants as potential therapies (70).
Inhalation studies have been performed in baboons with amosite, chrysotile, or crocidolite (71). Four animals developed pleural mesothelioma (two amosite and one crocidolite), with one of the peritoneum (crocidolite). All asbestos types induced pulmonary fibrosis with severity directly related to cumulative dose. Amphibole asbestos types demonstrated clearing of short fibers during recovery after exposure since the geometric fiber length increased; in contrast, fiber width
P.305

decreased for chrysotile over time, suggesting that fiber bundles had separated into thin fibrils.
Warheit et al. (72) showed that brief inhalation of chrysotile asbestos resulted in deposition at the bifurcations of alveolar ducts where complement activation via the alternate pathway attracted AMs to these sites and in the adjacent interstitium where the fibers were phagocytosed. A 10- to 20-fold increase in thymidine incorporation in adjacent bronchial and alveolar epithelial cells and interstitial cells consistent with cellular proliferation occurred (73). A 1-hour exposure followed up at 1 month revealed a 67% expansion of the interstitium at sites of deposition, with accumulation of interstitial macrophages, myofibroblasts, and connective tissue matrix. Important to the development of these lesions were PDGF produced by AMs and fibroblasts responsible for cell proliferation (74), and transforming growth factor-β (TGF-β) produced by macrophages, fibroblasts, and epithelial cells stimulating fibroblasts to produce increased amounts of collagens, fibronectin, and other matrix molecules (75,76).
Bègin et al. (77) developed a sheep model in which they could sequentially monitor the development of asbestosis after instilling chrysotile through a bronchoscope. At 3 months, they found increases in BAL macrophages and lymphocytes but no change in histology or pulmonary function. Higher and more frequent doses resulted in a macrophage alveolitis, peribronchiolar fibrosis, and restrictive lung function (78). Extending asbestos exposure to 3 years separated sheep into a more severe fibrosis group compared with an airway disease-only group, with fewer asbestos fibers in the latter (79). Evaluation of BAL from sheep with asbestosis revealed increased fibronectin, procollagen 3, superoxide anion, and fibroblast growth factor (80,81,82). Asbestotic lung lesions were strikingly positive by immunostaining for TGF-β 1, 2, and 3 that localized to zones of extracellular matrix with little staining of interstitial cells. Insulinlike growth factor-I immunostaining was detected in macrophages in peribronchial fibrosis and in fibroblasts along the periphery of and within lesions but not in the extracellular matrix. This pattern suggested a complementary role for the growth factors in stimulating interstitial fibroblast proliferation and new collagen deposition in areas of active fibrosis.
Both long and short crocidolite asbestos stimulated reactive oxygen intermediates when incubated with macrophages in vitro, but the long crocidolite was more active in the rat peritoneal cavity (83). Intratracheal injection of crocidolite asbestos >20 µm in length produced a vigorous fibroblastic proliferation and inflammation at peribronchiolar regions of the mouse lung, compared with a minimal alveolar reaction elicited by short (<1 µm) crocidolite (84). Angiogenesis surrounding mesothelial nodules occurred in 58% of the lesions following long crocidolite versus 10% with short crocidolite following intraperitoneal injection (85).
Asbestos-related Pleural Disease
Pleural disease is the most common manifestation of asbestos exposure and is subdivided into circumscribed pleural plaques, diffuse pleural thickening, pleural effusion, and rounded atelectasis. Circumscribed pleural plaques are discontinuous whereas diffuse pleural thickening is a continuous sheet, usually 5 to 10 cm in extent, and involves the costophrenic angle. In about one third of cases, diffuse pleural thickening can be related to a prior benign, asbestos-related pleural effusion diagnosed by thoracentesis or on serial chest radiographs. In another third, confluent plaques give rise to diffuse thickening.
Pleural calcification develops in the fibrohyaline lesion as onset from exposure increases. The histology is characterized by a paucity of cells with extensive collagen fibrils arranged in a basket weave pattern. The parietal pleura is uniformly involved without adhesions to the visceral pleura. Circumscribed plaques are usually seen at low levels of profusion of irregular opacities whereas diffuse pleural thickening occurs equally at all categories of profusion. Diffuse pleural thickening may extend into the parenchyma and lobular septae without constituting asbestosis. Pleural plaques are unilateral in 30% of affected individuals whereas diffuse pleural thickening and rounded atelectasis are unilateral more than two thirds of the time. Autopsy studies account for many more pleural plaques than do radiographic surveys of asbestos-exposed workers. Calcified pleural plaque can also occur after trauma, tuberculosis, connective tissue disease, interstitial pneumonia, sarcoidosis, and other rare causes. Chest pain is a common symptom, occurring in more than one half of those with pleural disease.
Hyaline and calcified pleural plaques were noted in the 1960s to be an index of exposure to asbestos (Figs. 19.9 and 19.10). Shipyard workers were found to
P.306

have pleural abnormalities 10 times more frequently than parenchymal disease (86). The higher the exposure, the more likely there will be extensive calcified pleura plaques as well as parenchymal fibrosis. Among British shipyard workers, 36% of those with continuous exposure as laggers developed pleural plaques, extensive pleural thickening (5%), or pulmonary fibrosis (7%). Those with intermittent exposure had a 6% prevalence of plaques and no pulmonary fibrosis. Interestingly, the prevalence of pleural plaques increased from 17% at 10 years since first exposure to 70% at 30 years from onset among those with continuous exposure, and from 1% at 10 years to 16% at 30 years for those with intermittent exposure. Epler et al. (87) reported 30% with a latency period of 20 to 29 years and 60% with a latency of 40 to 49 years. Thus, reduced exposures prolong the latency period, often to more than 20 to 30 years. Pleural changes may be detected earlier than asbestosis, or they may be coexistent with asbestosis.
Figure 19.9 Calcification of bilateral en face pleural plaques with the holly leaf appearance in a South African asbestos miner. (Courtesy of P.E.S. Palmer, MD.)
Figure 19.10 Pleural plaque illustrates basket weave pattern from a person with asbestosis who died of malignant mesothelioma.
Pulmonary Function
Since the 1970s, pleural disease has been known to reduce pulmonary function. Among 998 shipyard workers in Groton, Connecticut, with 15 or more years of asbestos exposure, 122 had pleural changes without parenchymal abnormalities and 484 had normal film results (88). Seventeen percent of those with pleural changes had FVC <80% predicted, compared with 9% of those with normal chest radiograph results (p < 0.05). However, all spirometric values were significantly reduced only among smokers and ex-smokers in both groups. Diffuse pleural thickening may reduce FVC and DLCO percentage predicted even in the radiological categories 0/0 to 0/1 among occupationally exposed asbestos workers (89).
Circumscribed pleural plaques vary in thickness and extent occurring on top of the diaphragm, along the chest wall in profile, face on, or on the mediastinum. Lilis et al. (90,91) developed an integrated pleural index to study 1,584 asbestos insulation workers in whom 75% had pleural fibrosis. Stepwise regression analysis indicated that there was a significant inverse relationship between FVC and the integrative pleural index for the circumscribed plaque subgroup. Even among these with pleuroparenchymal abnormalities, the pleural index was found to make a significant contribution, independent of parenchymal abnormalities, to decrements in FVC. Flow rates (FEV1, FEF25–75) have been reported to be reduced in nonsmoking asbestos workers with circumscribed or diaphragmatic pleural plaques. In an epidemiologic study of 1,211 sheet metal workers, pleural fibrosis was detected in 334 associated with age, duration of exposure, pack-years of smoking, and presence and degree of interstitial fibrosis (92). After controlling for these confounders, multivariate regression demonstrated that both plaques and diffuse thickening were independently associated with decrements in FVC, but not with decrements in the FEV1/FVC ratio. Furthermore, the effect of diffuse pleural thickening on decrements in FVC was twice that seen in circumscribed pleural plaques.
After confounding variables such as age, height, smoking status, and the presence of parenchymal abnormality as assessed by chest radiography and gallium scintigraphy were taken into account, there was a significant decrease in FEV1 and FVC (222 and 402 mL, respectively) among construction insulators who had pleural plaques or diffuse pleural fibrosis (93). The determinants of this restriction have been postulated to be reduced compliance due to visceral pleural fibrosis contributing to an increased ratio of VD (dead space) to VT (tidal volume), or to interstitial and peribronchial inflammation (alveolitis). Using HRCT to construct three-dimensional models of pleural fibrosis in 29 sheet metal workers, the volume of the pleural lesion varied from 0.1% to 7.11% (0.5 to 260 mL) of the total chest cavity (16,94). TLC correlated inversely with pleural fibrosis after controlling for age, smoking, and parenchymal fibrosis. Diffuse pleural thickening in asbestos workers is associated with significantly reduced FVC and DLCO (95,96).
Half of the subjects with pleural thickening but normal chest radiographs and normal lung function showed excessive ventilation with exercise, which can contribute to dyspnea (97). Excessive ventilation on exercise could be the result of decreased chest wall and/or lung compliance caused by pleural thickening alone or to decreased lung compliance and ventilation-perfusion imbalance caused by parenchymal fibrosis that was not detected radiographically. Long-term follow-up over 9 years has shown significant decrement above that predicted in FEV1 and FVC (22).
P.307

Benign Pleural Effusion
Benign asbestos-induced pleural effusion occurred in 34 of 1,135 (3%) of asbestos workers followed serially (87). Latency may be short (<20 years), with a mean of 12 years in one series compared with more than 25 years for malignant mesotheliomas (98). Other series have reported benign asbestos pleural effusions to occur after a mean latency of 30 years (99). Almost half are asymptomatic, and in those with symptoms, pain, fever, cough, and dyspnea are most common. One half are hemorrhagic and one fourth are eosinophilic. Two thirds have mesothelial cells identified. The fluid is an exudative with a normal glucose level. The duration of pleural effusion may extend to 6 months or longer. The latent period for benign asbestos pleural effusion is inversely related to total cumulative exposure, and its appearance is a risk factor for subsequent pleural thickening, especially diffuse pleural fibrosis and blunting of the costophrenic angle. Follow-up is recommended to rule out malignant mesothelioma.
Radiographic Appearance
Pleural plaques can be viewed in profile along the lateral chest wall or en face with a rolled or holly leaf pattern, especially if calcified (Figs. 19.11, 19.12, 19.13, and 19.14). A straight line or calcification of a plaque on top of the diaphragm is characteristic. The ILO classification of 2000 recognizes pleural thickening as diffuse only in the presence of and in continuity with an obliterated costophrenic angle. The detection of pleural disease with the standard chest radiograph using B Readers and the ILO classification is limited, with a sensitivity of 32% and specificity of 85% in one study (100). The HRCT scan of the chest has increased sensitivity in determining the extent of the plaque and high specificity in differentiating pleural fat from hyaline plaque. Using CT techniques to quantitate plaque surface area, those with larger circumscribed plaques did not have greater asbestos cumulative exposure or reduced pulmonary function compared with controls (101). An autopsy study of lungs from 93 patients with pleural plaques found increased associations with peribronchiolar fibrosis and ABs but not interstitial fibrosis (102).
Figure 19.11 Calcification of a pleural plaque on top of the diaphragm. Other causes of this finding are rare: trauma, tuberculosis, scleroderma, and free barium in the abdomen.
Figure 19.12 Close-up view of circumscribed pleural plaques seen en face and in profile in an asbestos insulator.
Figure 19.13 Discrete circumscribed pleural plaques with calcification along both chest walls and on top of the diaphragm in a worker exposed for 2 years in a World War II shipyard.
Rounded atelectasis or folded lung due to pleural fibrosis with cicatrization resulting in a trapped lung segment or subsegment may mimic a lung cancer. HRCT scans can noninvasively demonstrate contiguity to areas
P.308

of diffuse pleural thickening, evidence of volume loss in the adjacent lung, or a characteristic comet tail of vessels and bronchi sweeping into a wedge-shaped mass (103). Most importantly, stability over time from 9 months to 2 years supports a benign lesion. Other focal lung masses identified by CT scan are visceral pleural plaques that are usually multiple and associated with extensive parietal pleural disease. In one clinical series of 74 patients with rounded atelectasis, 64 had significant asbestos exposure and the lingula or right middle lobe was affected in 49 (62%) of the patients (104). HRCT scans localized most rounded atelectases to the lower, posterior portion of the lungs, and in one third of cases, were multiple (105). In 39 patients the rounded atelectasis occurred suddenly on a background of only plaques or on normal chest radiograph; in 13 there was a slowly increasing pleural effusion. If the benign nature of the lesion cannot be assured with chest radiography, the patient may require a fiberoptic bronchoscopy with a transbronchial biopsy or a transthoracic needle aspiration to rule out a malignant process.
Figure 19.14 Chest CT illustrates calcified pleural plaques on top of the diaphragm and calcified diffuse pleural thickening in the posterior parietal pleura bilaterally.
Analysis of asbestos fibers in pleural plaques from the parietal pleura compared with lung parenchyma has shown chrysotile to be preferentially translocated to the pleura (106). Using analytical electron microscopy, Suzuki and Yuen (107) characterized asbestos fibers in both lung and mediastinal tissues of 74 cases. There was a 30:1 preponderance of chrysotile:amphibole in pleural plaque and chrysotile fibers were short in length (0.4 µm) and thin in diameter (0.04 µm). Asbestos fibers >8 mm long and <0.25 mm in diameter represented only 2.3% of all classified fibers, and were mostly crocidolite or amosite.
An attack rate of 10% per decade for asbestosis in those with pleural plaques has been reported (108). No treatment is necessary, although pleural plaques are markers for asbestos-related diseases that may develop in the future. For these reasons, medical surveillance is recommended, including periodic chest radiographs. Severe restrictive impairment may accompany advanced pleural fibrosis and may require pleurectomy to prevent or treat ventilatory failure.
Lung Cancer and Asbestos
A fivefold increase in risk of lung cancer was observed among long-term asbestos insulators, in both smokers and nonsmokers. Most lung cancers among insulators occur among smokers as a result of their high prevalence of smoking and the multiplicative lung cancer risk conferred by asbestos exposure and smoking (12). Cancer of the larynx has also been associated with asbestos exposure in case–control, cohort studies and was substantiated by meta-analysis of the evidence (109). Asbestos has been found in laryngeal tissue, and, as in cancer of the lung, cigarette smoking has a strong association with this disease. All histologic types of lung cancer occur in asbestos-exposed workers, with adenocarcinoma having the highest percentage, although asbestos exposure per se does not appear to influence the tumor histology. Asbestos exposure and increasing pack-years smoked are associated with an upper lobe tumor location (110). In the U.S.-Canada insulators' cohort mortality study, there were 544 deaths due to bronchogenic carcinoma in whom specimens were available for histologic evaluation (111). Most (467 of 471) of the asbestos workers had a history of cigarette smoking. Lung tissue not involved with carcinoma was available from 356, and all but one had histologic evidence of fibrosis; in 91% of cases it was moderate to severe. ABs were found in 344 of 356.
Case reports of lung cancer in asbestos workers occurred as early as 1935, with collected series being mentioned by 1947, usually among asbestosis cases coming to autopsy. In 1955, Sir Richard Doll (112) published an epidemiologic cohort study of 113 men exposed to asbestos for 20 years in “scheduled areas” subject to England's 1931 asbestos industrial hygiene measures (112). He found 11 deaths due to lung cancer with 0.8 expected, and all lung cancer patients had evidence of asbestosis. Selikoff et al. (113) obtained union records of two asbestos insulator unions in New York (Local 12) and Newark, New Jersey (Local 32), and published a retrospective cohort study in 1964. The 42 deaths from lung cancer were 6.8 times the expected rate, and three malignant mesotheliomas were found; he observed also that lung cancer increased with latency and speculated that work mates in other trades may also be at risk. In 1968, the same authors reported on the follow-up of 370 men of the original cohort for whom smoking
P.309

information was available (114). Of 87 nonsmokers, none died of lung cancer whereas of 283 with a history of regular cigarette smoking, 24 died of lung cancer, consistent with a synergism between the two exposures.
Selikoff and Seidman (115) evaluated the mortality experience of 17,800 insulation workers prospectively from 1967 to 1986, finding a threefold excess of cancer deaths that were due principally to lung cancer (1168 cases observed with 269 expected, relative risk: 4.35). Mesothelioma represented 9% of all deaths (458 cases). Lung cancer and mesotheliomas peaked at 30 to 40 years' latency whereas asbestosis death rates progressively increased with latency. Using smoking data collected early in the prospective follow-up of this cohort, the multiplicative effect of smoking plus asbestos exposure on lung cancer risk was confirmed. Selikoff and Seidman reported the mortality for lung cancer per 105 person-years to be 11.3 for controls who had neither asbestos nor tobacco exposure, 58.4 for nonsmoking asbestos workers, and 122.6 for smoking controls. The sum of these three groups (169.7) was less than one third of the death rate for smoking asbestos workers (601.6), demonstrating the synergistic effect of smoking and asbestos exposure. Lung cancer mortality dropped by almost two thirds for the asbestos insulators who subsequently stopped smoking.
Amosite asbestos was used in asbestos products in Paterson, New Jersey (1941 to 1954), and Tyler, Texas (1955 to 1970). An epidemiologic follow-up of 820 men from 1941 to 1982 revealed a fivefold increase in lung cancer, 17 mesotheliomas, and 33 asbestosis deaths (116). The exposure level was approximately 50 fibers per mL, and the long follow-up led to several observations: (a) there was a latency period of about 20 years before the increase in lung cancer; (b) the greater the dose or the longer the exposure period, the greater the risk for developing lung cancer (dose-response); and (c) the greater the dose or exposure time, the shorter the induction time until the development of a tumor (dose-induction period). Smoking history among one half of this cohort 20 years from onset followed prospectively observed 55 lung cancer deaths, with 9.6 expected matched for regular smoking and five lung cancer deaths among never-smokers with 0.2 expected (117). Wives and children of these asbestos factory workers were exposed to asbestos in the household primarily from asbestos brought home on work clothes; several developed malignant mesotheliomas and one third exhibited pleural or parenchymal abnormalities on radiographs. Surprisingly, men employed for even less than 1 month during the period 1941 to 1945 had an elevated lung cancer standard mortality rate (SMR) of 267.
The English Rochdale asbestos factory formed the basis of Doll's original epidemiologic study, and asbestos fiber measurements from the early 1950s onwards enabled epidemiologists to construct dose-response relationships. A linear dose-response for lung cancer was found with a twofold increase noted at a cumulative exposure of 100 fibers/mL/year. Although SMRs decreased after industrial hygiene regulations in 1933 and again in 1951, there was still a dose-response with a clear latency in workers followed until the early 1980s (118). At lower exposure levels of 5 fibers per mL and with up to 10 years of exposure (50 fibers/mL/-years), there was no increase in lung cancer risk. Mortality in over 11,000 miners and millers in the Quebec chrysotile townships showed excess mortality due to lung cancer and asbestosis, also with a linear dose response (119). Recent updates of this cohort show increases in lung cancer primarily among workers with long and heavy exposure in mines/mills with tremolite contamination of the chrysotile (120,121). Importantly, there is a large (50-fold) disparity in cancer risk in end-users of this Quebec-derived chrysotile asbestos in the factory setting (122).
Chrysotile asbestos from Quebec or Rhodesia was imported by a South Carolina textile plant that had begun operations in 1895 producing gaskets and packings, with textile processes introduced in 1909. Mortality studies of this South Carolina plant demonstrated a 50-fold steeper linear dose-response relationship for lung cancer than for miners and millers (123). For example, lung cancer SMRs for textile workers increased from 207 to 728 as duration of employment increased from less than 5 years to more than 20 years, whereas for miners and millers it had increased only from 91 to 161. There were 21 deaths due to asbestosis in the textile workers cohort (out of 863 deaths) and 46 deaths due to asbestosis in the miners (out of 4,463 deaths). Possibly four mesothelioma deaths occurred in the textile workers. The striking increase in lung cancer dose-response is likely due to process, whereby manufacturing results in high, brief exposure in opening the asbestos bags followed by traumatic separation of the fibers leading to dispersal of chrysotile fibrils from larger fiber bundles, especially in the spinning and twisting operations. After 15 years of additional follow-up, there was an increase in relative risk in the lung cancer of 2% to 3% for each fiber/cc/year of cumulative chrysotile exposure beginning at 2.7 to 6.8 fibers/cc/year (124). Newhouse et al. (125) studied an English asbestos factory to provide corroborating data on mortality, fiber type, and dose. The East London factory used amosite, crocidolite, and chrysotile asbestos, exposing 4,200 male workers, with most (83%) followed for at least 20 years. Lung cancer mortality increased significantly with duration of follow-up, length of exposure, and severity of exposure; 7.5% of the deaths were due to malignant mesothelioma and 24 deaths (2%) to asbestosis. The mesothelioma death rate showed a consistent rise with duration and severity of exposure. Among those with heavier exposure and/or asbestos-induced disease, amosite and crocidolite constituted 60% to 87% of recovered fibers in the lung (126).
P.310

Mortality studies of asbestos cement workers are also important, especially since 85% of asbestos demand is for asbestos cement pipe products, especially in developing countries. In a large Louisiana cohort with 5,492 employees and 1,351 deaths, most lung cancer mortality occurred in the plant where one building added crocidolite to the asbestos cement pipe mixture (127). Employees who worked in the asbestos cement pipe building (crocidolite exposed) were compared with those who were never assigned there (chrysotile exposed). Interestingly, both groups showed an increase in lung cancer risk with cumulative exposure, and the slopes of the dose-response relationships were similar. Ten mesotheliomas occurred, and eight were in the plant that also used crocidolite. Only seven deaths were attributed to asbestosis, suggesting asbestos exposure may not have been particularly intense in comparison with asbestos insulator cohorts, for example.
Jones et al. (128) state that excess lung cancer deaths are detected at the same cumulative asbestos exposure levels at which asbestosis begins to appear. A Canadian asbestos cement factory with 201 men who had >1 year of exposure and >15 years' latency had 70 workers certified as having asbestosis (129). Mortality of the whole cohort revealed a fivefold increase for both mesothelioma and lung cancer at 20 years' latency at an average cumulative exposure of about 60 fibers/mL/year. This estimate exceeds by almost one log compared with the lung cancer risk estimated at the Louisiana asbestos cement factory. In contrast to this study, Doll and Peto (130) made cross-study comparisons of 22 cohort studies, and alleged that there was a difference in lung cancer risk for fiber type, with risk of lung cancer increasing with the relative amount of amphibole fiber used. Nicholson (131) later reviewed available mortality studies and found that industry type, rather than fiber type, was the most important determinant of lung cancer risk.
Comparisons of lung cancer mortality in South Africa showed a higher SMR for crocidolite (2.03) compared with amosite (1.38) for miners/millers (132). A similar fivefold increase in lung cancer was reported for crocidolite asbestos miners and millers at 60 fibers/mL/year in Australia (133). A crocidolite asbestos factory that manufactured cigarette filters from 1951 to 1957 exposed 33 workers for a median 1.7 years, resulting in the highest relative risk (RR) of 13.1 for lung cancer. All lung cancer patients also smoked, and the median latency was 28 years. This plant was particularly dusty, with open burlap bags of crocidolite asbestos on the floor 15 years later (134).
There is probably a gradation of risk for lung cancer, being greatest for those with asbestosis, with smaller risks for those with pleural plaques or occupational exposure with normal chest radiograph results. Most, but not all, cases of lung cancer in the Quebec asbestos miners have small parenchymal opacities before death (135). In the North American insulator cohort, there were 544 lung cancer deaths with tissue provided for analysis. On review of chest radiographs from 138 with lung tissue and histologic evidence of fibrosis, 25 (18%) had no radiographic evidence of parenchymal fibrosis (11). In a study of 75 lung cancers from a shipyard worker cohort, 60 had moderate to large numbers of asbestos fibers in lung tissue and 50 of the 60 had microscopic fibrosis, particularly in subpleural areas of the lower lobes (136). Amphibole miners from South Africa with bronchial cancer were evaluated for exposure variables by stepwise regression; asbestosis was by far the most significant variable, and there was a dose relationship with increasing severity of asbestosis (132). This study may have been confounded by asbestos exposure (137).
In a mortality study of 839 asbestos cement workers, those with small opacities ≥1/0 by ILO classification experienced a significantly raised risk of lung cancer (nine observed versus 2.1 expected) (138). By contrast, no excess of lung cancer was found among workers without radiographically shown lung fibrosis, even among long-term workers (≥21.5 years). Also, there was no relationship of lung cancer with level of cumulative exposure among these latter workers.
Among 85 Finnish asbestosis patients followed between 1979 and 1987, 46% of those with progression of small opacities developed lung cancer versus only 9% of nonprogressors, with a standardized incidence ratio of 37 (139). Epidemiologic studies of cohorts with well-controlled exposures or short duration of exposure, short latency periods, or bystander exposures generally find little asbestosis or lung cancer; unfortunately, these results may be incorrectly interpreted as showing a lack of effect of asbestos or, if the exposure is predominantly chrysotile, that disease must be attributed to amphibole exposures (amphibole hypothesis). For example, in a Danish asbestos cement factory cohort in which most men left before 5 years, the lung cancer increase was just under twofold. In an English cement factory in which half the employers had <1 year exposure, there was only a 1.4-fold lung cancer increase; and an English brake/clutch factory with reportedly good environmental controls had no increase in asbestosis or lung cancer (140,141,142). Further meta-analyses of more than five dozen of these cohorts continue to demonstrate two- to threefold elevated lung cancer risk with greater risk with longer periods of latency (143).
Numerous studies show asbestos exposures raises lung cancer risk in the absence of parenchymal asbestosis. In a case control study of 271 lung cancer patients and 678 controls (279 with other respiratory disease and 399 with cardiac disease), 34.3% of patients had worked in an occupation with definite or probable asbestos exposure as compared with 25.8% of the controls [odds ratio 1.49, confidence interval (CI) 1.09 to 2.04] (144).
P.311

The odds ratio for ≥1/0 small parenchymal opacities was 2.03 (95% CI, 1.00 to 4.13) and ≤0/1 was 1.56 (95% CI, 1.02 to 2.39). This study indicated that asbestos exposures that do not cause small opacities on the chest radiograph may nonetheless increase the risk of lung cancer.
Further corroboratory evidence came from the Wittenoom crocidolite miners in Australia, where de Klerk et al. (145) found a significant exposure-response relationship for lung cancer, especially squamous cell carcinoma in the airways, after controlling for smoking. Radiographic fibrosis did not confer additional risk. A smaller cohort of Ontario cement workers also had elevated lung cancer SMR of 5.5 among men without radiographic asbestosis at 25 years' latency (146). In a group of lung cancer patients with high (>106 fibers per g dry lung) or intermediate levels (105 to 106 fibers per g dry lung), only a quarter of them had macroscopic fibrosis, suggesting large fiber burdens as a risk factor for lung cancer (136).
The question of whether pleural plaques constitute a risk factor for malignancy was addressed in a prospective study by Hillerdal (147). He followed 1,596 men in Uppsala County, Sweden, from 1963 to 1985 to assess the risk for asbestos-related disease among those with bilateral circumscribed pleural plaques that did not involve the costophrenic angle. Eighty-nine percent of these men had occupational exposure to asbestos. There were 50 bronchogenic cancers with 32.1 expected after correcting for smoking. The increase was 1.4 for those without asbestosis and 2.3 for those with asbestosis (both statistically significant), consistent with a greater exposure (dose) for those with asbestosis and greater risk for lung cancer. Autopsy studies of pleural plaques have reported that they are a risk factor for mesothelioma [increased numbers of plaques in those with mesothelioma (148) and laryngeal cancer (149,150)]. In the National Health and Nutrition Examination Survey, pleural disease was associated with RR of 3.0 (95% CI, 1.0 to 9.1) for lung cancer in males (151). Data from the Finnish Cancer Registry is probably the most compelling because of large numbers (asbestosis 1,376; pleural disease 4,887) and long-term follow-up from 1967 to 1995 (152). The risk for lung cancer was 6.7 (95% CI, 5.6 to 7.9) in those with asbestosis and 1.3 (95% CI, 1.0 to 1.8) in those with pleural disease. Mesothelioma risks were 32 and 5.5, respectively. The asbestos workers also had an increased standardized incidence ratio for laryngeal cancer of 4.2 (95% CI, 1.4 to 9.8).
Cullen et al. (153) provided compelling evidence on risks for lung cancer and mesothelioma in an American cohort of 4,060 asbestos-exposed men followed for 9 to 17 years in the β-Carotene and Retinol Efficacy Trial. There were excessive rates of lung cancer in men with radiographic asbestosis, with RR increasing from 1.34 at profusion category 1/0 to 4.4 at category 3. Pleural plaques at baseline had an increased RR for lung cancer of 1.44 (p <0.01). In men with a normal parenchyma (0/0 to 0/1), there was an exposure-related increase in the RR: Men with more than 40 years' exposure in high-risk trades had approximately a fivefold increase of lung cancer compared with men with 5 to 10 years, after adjustment for covariates.
Nonoccupational exposure to the chrysotile asbestos mining region of Quebec did not elevate the SMR for lung cancer over 20 years although seven pleural cancer deaths had an elevated SMR of 7.63 (154).
Pathogenetic Mechanisms of Lung Cancer
In the inflammatory local milieu surrounding asbestos fibers there may be damaged DNA that can upregulate proto-oncogenes or inactivate tumor suppressor genes that control growth processes, lead to enhanced cell growth, and initiate carcinogenesis (155,156,157,158). Transfection of highly fragmented DNA into cells may occur in the lung, for example, bronchial epithelial cells and mesothelial cells. DNA, RNA, and chromatin bind to asbestos, with chrysotile having greater avidity than the amphiboles due to its positive surface charge (159). Crocidolite asbestos plus cigarette smoke synergistically increased DNA strand breaks measured by fluorescent spectroscopy from 4.3% (crocidolite) and 9.8% (smoking), respectively, to 78 ± 12% together (160). Hydroxyl radical release by asbestos may be a carcinogenic mechanism, especially since oxidant scavengers such as mannitol, catalase, iron chelators, and dimethylsulfoxide prevent the DNA damage. Asbestos induces NF-κB DNA-binding activity in tracheal epithelial cells in vitro. NF-κB is an important transcription factor for cytokines, growth factors, and proto-oncogenes (69).
There is a striking increase in neoplasms when asbestos plus benzo(a)pyrene are instilled into experimental animals. Tracheal organ cultures incubated with crocidolite asbestos with absorbed 3-methyl-cholanthrene for 1 month, and implanted subcutaneously into syngeneic hamsters, produced carcinomas in 12 to 52 weeks, whereas neoplasms did not occur after implantation with organ cultures exposed to crocidolite alone (161). Both crocidolite and amosite promote epithelial hyperplasia and an increase in the incorporation of [3H]thymidine by tracheal epithelium in vitro (162). Crocidolite asbestos with adsorbed polycyclic aromatic hydrocarbon induces aryl hydrocarbon hydroxylase. Aryl hydrocarbon hydroxylase (AHH) is an ubiquitous enzyme involved in the early metabolism of aromatic hydrocarbons and is inducible by asbestos in vitro. Studies of blood lymphocytes from long-term asbestos workers reveal increased inducibility of AHH by 3-methylcholanthrene and dibenz(a,h)anthracene (163).
Animal experimentation using all commercial asbestos fiber types and routes of administration has been successful at reproducing asbestosis, lung cancers,
P.312

and mesotheliomas in a variety of animal species. Wagner et al. (164) exposed rats by inhalation to asbestos (amosite, anthophyllite, crocidolite, Canadian chrysotile, or Rhodesian chrysotile) for periods ranging from 1 day to 24 months. There was an increase of asbestosis with exposure to all of the dusts. All of the asbestos types produced adenocarcinoma or squamous carcinomas of the lung in approximately one third of the animals in each group with a clear dose-response related to duration of exposure. Importantly, all asbestos types caused mesotheliomas (one amosite, two anthophyllite, four crocidolite, and four Canadian chrysotile). Fiber type and size were evaluated in greater depth with intrapleural inoculation. Asbestos fibers were also carcinogenic with intrapleural inoculation, and a narrow fiber size range could induce pleural tumors, including fibrous glass, and erionite, an aluminum silicate fiber. Stanton et al. (165) implanted a variety of fibers and fiber sizes, but predominantly asbestos, onto pledgets that were surgically inserted into the pleural cavity and enumerated the number of mesotheliomas according to the length and width of the fiber. The most carcinogenic fiber size was ≤0.25 µm in diameter and >8 µm in length (later known as the Stanton hypothesis). Shorter fibers were also carcinogenic.
Efforts at Asbestos Control. To control asbestos exposure risk, the U.S. Occupational Safety and Health Administration, in 1994, regulated all asbestos types, requiring employers to meet a 0.1 fiber per mL 8-hour time-weighted average for fibers >5 µm in length with a 3:1 aspect ratio using phase contrast microscopy. A 30-minute excursion level proscribes exposures over 1 fiber per mL.
Industrial hygiene efforts at controlling exposure have focused on engineering controls, including enclosing process lines especially where asbestos is introduced into a system, increased ventilation, and wet manufacturing methods. Personal respirators are a last resort in achieving workplace exposure control. Most of the insulation manufacturing industry has switched to alternate materials, especially fibrous glass, rock and slag wool, and refractory ceramic fibers.
Third-party tort litigation has engulfed the asbestos industry in the United States since suppliers and manufacturers that supplied asbestos products to employers have been found liable for asbestos-related diseases. Estimates have been made that $70 billion has been awarded to plaintiffs to date and that future expenditures may be as high as $130 billion, causing more than 60 companies to seek bankruptcy protection. Proposals to Congress attempted to create a legislative solution by creating an Office of Asbestos Disease Compensation within the U.S. Department of Labor to award damages to asbestos claimants on a no-fault basis. Damages would be paid by the Asbestos Injury Claims Resolution Trust Fund, which would be funded by companies that have previously been sued for asbestos-related injuries and by insurers of such companies. Congress also proposed to have the U.S. Environmental Protection Agency issue regulations under the Toxic Substances Control Act to prohibit the manufacture, processing, and distribution of commerce asbestos-containing products. Controversy abounds in the details of legislative bills introduced into Congress: total amount of funding over varying time periods for the trust fund; severe challenges to deal with more than 300,000 current claims and 90,000 per year new claims for several years; plaintiff attorney fee caps at 2% within the administrative system and 10% for appellate review; lower pay-outs to plaintiffs than the current tort recoveries; stringent medical criteria requiring impairment for asbestosis and pleural disease; steep discounts for smoking in lung cancer; and requirements for parenchymal fibrosis ≥1/0 in lung cancer. The Congressional Budget Office estimated 1.7 million claims costing $136 billion over the life of the Fund, with most payments ($84 billion) going to claims for malignant conditions (127,000). The Supreme Court has added its voice in 1997 stating that the argument is sensibly made that a nationwide administrative claims processing regime would provide the most secure, fair, and efficient means of compensating victims of asbestos exposure.
Case Study: Adenocarcinoma in an Insulator with Asbestosis
A 64-year-old white male insulator had been employed from 1942 to 1988 (46 years) insulating powerhouses and government buildings without wearing respiratory tract protection. He mixed asbestos “mud” as a helper in the 1940s. He had smoked one pack of cigarettes per day
P.313

from age 19 to 53. He had no symptoms of dyspnea, cough, phlegm, or hemoptysis. Bibasilar end-inspiratory rales were auscultated, and he had no clubbing. His PA chest radiograph was read according to the 2000 ILO International Classification of the Radiographs of the Pneumoconioses as a 2/3 profusion of irregular opacities in the four lower lung zones with bilateral circumscribed and diffuse pleural thickening with calcifications. The pulmonary parenchyma was diffusely positive on a gallium-67 lung scintigraphy. Pulmonary function tests revealed a vital capacity of 73% of predicted, TLC of 68%, FEV1 of 77%, and DLCO of 57%. This picture was consistent with restrictive impairment. BAL revealed 355,000 cells/mL–81% macrophages, 10% lymphocytes, 7% neutrophils, and 2% eosinophils with many ABs. After 1 year's follow-up, a solitary nodule was observed in the left upper lung field that contained adenocarcinoma cells on needle biopsy (Figs. 19.15 and 19.16). Lobectomy was performed to remove the tumor.
Figure 19.15 Chest CT illustrating solitary pulmonary nodule in the left upper lobe.
Figure 19.16 Transthoracic needle biopsy of the nodule recovered adenocarcinoma cells and asbestos body.
References
1. Landrigan P, Soffritti M. Collegium Ramazzini call for an international ban on asbestos. Am J Ind Med. 2005;47:471–474.
2. Peto J, Decarli A, La Vecchia C, et al. The European mesothelioma epidemic. Br J Cancer. 1999;79:666–672.
3. Rom WN, Bitterman PB, Rennard SI, et al. Characterization of the lower respiratory tract inflammation of non-smoking individuals with interstitial lung disease associated with chronic inhalation of inorganic dusts. Am Rev Respir Dis.1987;136:1429–1434.
4. Takemura T, Rom WN, Ferrans VJ, et al. Morphological characterization of alveolar macrophages from individuals with occupational exposure to inorganic particles. Am Rev Respir Dis. 1989;140: 1674–1685.
5. Spurzem JR, Saltini C, Rom WN, et al. Mechanisms of macrophage accumulation in the lungs of asbestos-exposed individuals. Am Rev Respir Dis. 1987;136:276–280.
6. American Thoracic Society. Diagnosis and initial management of nonmalignant diseases related to asbestos. Am J Respir Crit Care Med. 2004;170:691–715.
7. Markowitz SB, Marabia A, Lilis R, et al. Clinical predictors of mortality from asbestosis in the North American insulator cohort, 1981–1991. Am J Respir Critical Care Med. 1997;156:101–108.
8. Harkin TJ, McGuinness G, Goldring R, et al. Differentiation of the ILO boundary chest x-ray (0/1–1/0) in asbestosis by high-resolution CT scan, alveolitis, and respiratory impairment. J Occup Environ Med. 1996;38:46–52.
9. Meyer JD, Islam SS, Ducatman AM, et al. Prevalence of small lung opacities in populations unexposed to dusts. A literature analysis. Chest. 1997;111:404–410.
10. Gaensler EA, Jederlinc PJ, Churg A. Idiopathic pulmonary fibrosis in asbestos-exposed workers. Am Rev Respir Dis. 1991;144:689–696.
11. Kipen HM, Lilis R, Suzuki Y, et al. Pulmonary fibrosis in asbestos insulation workers with lung cancer: a radiological and histopathological evaluation. Br J Ind Med. 1987;44:96–100.
12. Selikoff IJ, Lee DH. Asbestos and Disease. New York: Academic Press; 1978:3–32.
13. Ehrlich R, Lilis R, Chan E, et al. Long-term radiological effects of short-term exposure to amosite asbestos among factory workers. Br J Ind Med. 1992;49:268–275.
14. Cookson WO, De Klerk N, Musk AW, et al. The natural history of asbestosis in former crocidolite workers of Wittenoom Gorge. Am Rev Respir Dis. 1986;133:944–998.
15. Becklake MR, Liddell FD, Manfreda J, et al. Radiological changes after withdrawal from asbestos exposure. Br J Ind Med. 1979;36:23–28.
16. Liddel FD, McDonald JC. Radiological findings as predictors of mortality in Quebec asbestos workers. Br J Ind Med. 1980:37: 257–267.
17. Weill H, Waggenspack C, Bailey W, et al. Radiographic and physiologic patterns among workers engaged in manufacture of asbestos cement products. J Occup Med. 1973;15:248–252.
18. Welch LS, Michaels D, Zoloth SR. The national sheet metal worker asbestos disease screening program: radiologic findings. Am J Ind Med. 1994;25:635–648.
19. Lilis R, Miller A, Godbold J, et al. Radiographic abnormalities in asbestos insulators: effects of duration from onset of exposure and smoking. Relationships of dyspnea with parenchymal and pleural fibrosis. Am J Ind Med. 1991;20:1–15.
20. Ohar J, Sterling DA, Bleecker E, et al. Changing patterns in asbestos-induced lung disease. Chest. 2004;125:744–753.
21. Yates DH, Browne K, Stidolph PN, et al. Asbestos-related bilateral pleural thickening: natural history of radiographic and lung function abnormalities. Am J Respir Crit Care Med. 1996;153:301–306.
22. Brodkin CA, Barnhart S, Anderson G, et al. Correlation between respiratory symptoms and pulmonary function in asbestos-exposed workers. Am Rev Respir Dis. 1993;148:32–37.
23. Murphy RL, Gaensler EA, Holford SK, et al. Crackles in the early detection of asbestosis. Am Rev Respir Dis. 1984;129:375–379.
24. Berry G, Gilson JC, Holmes S, et al. Asbestosis: a study of dose-response relationships in an asbestos textile factory. Br J Ind Med. 1979;36:98–112.
25. Rom WN, Travis WD. Lymphocyte-macrophage alveolitis in nonsmoking individuals occupationally exposed to asbestos. Chest. 1992;101:779–786.
26. Rom WN. Relationship of inflammatory cell cytokines to disease severity in individuals with occupational inorganic dust exposure. Am J Ind Med. 1991;19:15–27.
27. Lerman Y, Seidman H, Gelb S, et al. Spirometric abnormalities among asbestos insulation workers. J Occup Med. 1988;30: 228–233.
28. Miller A, Lilis R, Godbold J, et al. Relationship of pulmonary function to radiographic interstitial fibrosis in 2611 long-term asbestos insulators. Am Rev Respir Dis. 1992;145:263–270.
29. Rosenstock L, Barnhart S, Heyer NJ, et al. The relation among pulmonary function, chest roentgenographic abnormalities, and smoking status in an asbestos-exposed cohort. Am Rev Respir Dis. 1988;138:272–277.
30. Rom WN. Accelerated loss of lung function and alveolitis in a longitudinal study of non-smoking individuals with occupational exposure to asbestos. Am J Ind Med. 1992;21:835–844.
31. Brodkin CA, Barnhart S, Checkoway H, et al. Longitudinal pattern of reported symptoms and accelerated ventilation loss in asbestos-exposed workers. Chest. 1996;109:120–126.
32. Schwartz DA, Davis CS, Merchant JA, et al. Longitudinal changes in lung function among asbestos-exposed workers. Am J Respir Crit Care Med. 1994;150:1243–1249.
P.314

33. Bégin R, Cantin A, Berthiaume Y, et al. Airway function in lifetime-nonsmoking older asbestos workers. Am J Med. 1983;75:631–638.
34. Wang XR, Yano E, Nomaka K, et al. Pulmonary function of nonsmoking female asbestos workers without radiographic signs of asbestosis. Arch Environ Health. 1998;53:292–298.
35. Kilburn K, Warshaw RH, Einstein K, et al. Airway disease in non-smoking asbestos workers. Arch Environ Health. 1985;40: 293–295.
36. Griffith DE, Garcia JG, Dodson RF, et al. Airflow obstruction in non-smoking asbestos-and mixed-dual exposed workers. Lung. 1993;171:213–224.
37. Wright JL, Tron V, Wiggs B, et al. Cigarette smoke potentiates asbestos-induced airflow abnormalities. Exp Lung Res. 1988;14: 537–548.
38. Barnhart S, Hudson LD, Mason SE, et al. Total lung capacity: an insensitive measure of impairment in patients with asbestosis and chronic obstructive pulmonary disease? Chest. 1988;93: 299–302.
39. Kilburn KH, Warshaw RH. Airways obstruction from asbestos exposure. Chest. 1994;106:1061–1070.
40. Blanc PD, Golden JA, Gamsu G, et al. Asbestos exposure-cigarette smoking interactions among shipyard workers. JAMA. 1988;259: 370–373.
41. Miller A, Lilis R, Godbold J, et al. Spirometric impairments in long-term insulators. Relationships to duration of exposure, smoking, and radiographic abnormalities. Chest. 1994;105: 175–182.
42. Kilburn KH. Prevalence and features of advanced asbestosis (ILO profusion scores above 2/2). International Labour Office. Arch Environ Health. 2000;55:104–108.
43. Oksa P, Huuskonen MS, Jarvisalo J, et al. Follow-up of asbestosis patients and predictors for radiographic progression. Int Arch Occup Environ Health. 1998;71:465–471.
44. Lynch DA, Gamsu G, Aberle DR. Conventional and high resolution computed tomography in the diagnosis of asbestos-related diseases. Radiographics. 1989;9:523–551.
45. Genevois PA, de Maertaeler V, Madani A, et al. Asbestosis, pleural plaques and diffuse pleural thickening: three distinct benign responses to asbestos exposure. Eur Respir J. 1998;11:1021–1027.
46. Gamsu G, Salmon CJ, Warnock ML, et al. CT quantification of interstitial fibrosis in patients with asbestosis: a comparison of two methods. AJR Am J Roentgenol. 1995;164:63–68.
47. Staples CA, Gamsu G, Ray CS, et al. High resolution computed tomography and lung function in asbestos-exposed workers with normal chest radiographs. Am Rev Respir Dis. 1989;139: 1502–1508.
48. Selikoff IJ, Hammond ED. Asbestos and smoking. JAMA. 1979;242:458–459.
49. McMillan GHG, Pethybridge RJ, Sheers G. Effects of smoking on attack rates of pulmonary and pleural lesions related to exposure to asbestos dust. Br J Ind Med. 1980;37:268–272.
50. Lilis R, Selikoff IJ, Lerman Y, et al. Asbestosis: interstitial pulmonary fibrosis and pleural fibrosis in a cohort of asbestos insulation workers: influence of cigarette smoking. Am J Ind Med. 1986;10:459–470.
51. Barnhart S, Thornquist M, Omenn GS, et al. The degree of roentgenographic parenchymal opacities attributable to smoking among asbestos-exposed subjects. Am Rev Respir Dis. 1990;141: 1102–1106.
52. Zitting AJ, Karjalainen A, Impivaara O, et al. Radiographic small lung opacities and pleural abnormalities in relation to smoking, urbanization states and occupational asbestos exposure in Finland. J Occup Environ Med. 1996;38:602–609.
53. Dodson RF, Greenberg SD, Williams MG Jr, et al. Asbestos content in lungs of occupationally and nonoccupationally exposed individuals. JAMA. 1984;252:68–71.
54. Sebastién P, Armstrong B, Monchaux G, et al. Asbestos bodies in bronchoalveolar lavage fluid and in lung parenchyma. Am Rev Respir Dis. 1988;137:75–78.
55. Roggli VL, SD Greenberg, Pratt PC. Pathology of Asbestos-associated Diseases. New York, NY: Little, Brown, and Co.; 1992.
56. de Vuyst P, Dumortier P, Moulin E, et al. Diagnostic value of asbestos bodies in bronchoalveolar lavage fluid. Am J Respir Crit Care Med. 1994;149:614–645.
57. Teschler H, Friedricks KH, Koheisel GB, et al. Asbestos fibers in bronchoalveolar lavage and lung tissue of former asbestos workers. Am J Respir Crit Care Med. 1994;149:614–645.
58. de Klerk NH, Musk AW, Williams V, et al. Comparison of measures of exposure to asbestos in former crocidolite workers from Wittenoom Gorge, W. Australia. Am J Ind Med. 1996;30:579–587.
59. Rom WN, Churg A, Leapman R, et al. Evaluation of alveolar macrophage particle burden in individuals occupationally exposed to inorganic dusts. J Aerosol Medicine. 1990;5:S43–S56.
60. Vathesatogkit P, Harkin TJ, Addrizzo-Harris DJ, et al. Clinical correlation of asbestos bodies in BAL fluid. Chest. 2004;126: 966–971.
61. Becklake M. Fiber burden and asbestos-related lung disease: determinants of dose-response relationships. Am J Respir Crit Care Med. 1994;150:1488–1492.
62. Xaubet A, Rodriquez-Roisin R, Bombi JA, et al. Correlation of bronchoalveolar lavage and clinical and functional findings in asbestosis. Am Rev Respir Dis. 1986;133:848–854.
63. Broser M, Zhang Y, Aston C, et al. Elevated interleukin-8 in the alveolitis of individuals with asbestos exposure. Int Arch Occup Environ Health. 1996;68:109–114.
64. Rom WN, Basset P, Fells G, et al. Alveolar macrophages release an insulin-like growth factor I-type molecule. J Clin Invest. 1988;87: 1685–1693.
65. Rom WN, Travis WD, Brody AR. Cellular and molecular basis of the asbestos-related diseases. State of the Art. Am Rev Respir Dis 1991;143:408–422.
66. Zhang Y, Lee TC, Guillemin B, et al. Enhanced interleukin-1β and tumor necrosis factor-α release and mRNA expression in macrophages from idiopathic pulmonary fibrosis or following asbestos exposure. J Immunol. 1993;150:4188–4196.
67. Dai J, Gilks B, Price K, et al. Mineral dusts directly induce epithelial and interstitial fibrogenic mediators and matrix components in the airway wall. Am J Respir Crit Care Med. 1998;158:1907–1913.
68. Mossman BT, Churg A. Mechanisms in the pathogenesis of asbestosis and silicosis. Am J Respir Crit Care Med. 1998;157: 1666–1680.
69. Janssen YM, Barchowsky A, Treadwell M, et al. Asbestos induces nuclear factor κB (NF-κB) DNA binding activity and NF-κB-dependent gene expression in tracheal epithelial cells. Proc Natl Acad Sci U S A. 1995;92:8458–8462.
70. Mossman BT, Marsh JP, Sesko A, et al. Inhibition of lung injury, inflammation, and interstitial pulmonary fibrosis by polyethylene-glycol-conjugated catalase in a rapid inhalation model of asbestosis. Am Rev Respir Dis. 1990;141:1266–1271.
71. Hiroshima K, Murai Y, Suzuki Y, et al. Characterization of asbestos fibers in lungs and mesotheliomatous tissues of baboons following long term inhalation. Am J Ind Med. 1993;23: 883–901.
72. Warheit DB, George G, Hill LH, et al. Inhaled asbestos activates a complement dependent chemotactic factor for macrophages. Lab Invest. 1985;52:505–514.
73. Brody AR, Overby LH. Incorporation of tritiated thymidine by epithelial and interstitial cells of asbestos exposed rats. Am J Pathol. 1989;134:133–140.
74. Liu JY, Morris GF, Lei WH, et al. Rapid activation of PDGF-A and -B expression at sites of lung injury in asbestos-exposed rats. Am J Respir Cell Mol Biol. 1997;17:129–140.
75. Perdue TD, Brody AR. Distribution of transforming growth factor-β1, fibronectin, and smooth muscle actin in asbestos-induced pulmonary fibrosis in rats. J Histochem Cytochem. 1994;42: 1061–1070.
76. Warshamana GS, Pociask DA, Sime P, et al. Susceptibility to asbestos-induced and transforming growth factor-beta 1-induced fibroproliferative lung disease in two strains of mice. Am J Respir Cell Mol Biol. 2002;27:705–713.
77. Bègin R, Rola-Pleszczynski M, Sirois P, et al. Early lung events following low-dose asbestos exposure. Environ Res. 1981;26: 392–401.
78. Bègin R, Massè S, Bureau MA. Morphologic features and function of the airways in early asbestosis in the sheep model. Am Rev Respir Dis. 1982;126:870–875.
79. Bègin R, Massè S, Sebastien P, et al. Asbestos exposure and retention as determinants of airway disease and asbestos alveolitis. Am Rev Respir Dis. 1986;134:1176–1181.
P.315

80. Bègin R, Martel M, Desmarais Y, et al. Fibronectin and procollagen 3 levels in bronchoalveolar lavage of asbestos-exposed human subjects and sheep. Chest. 1986;89:237–242.
81. Cantin A, Bubois F, Bègin R. Lung exposure to mineral dusts enhances the capacity of lung inflammatory cells to release superoxide. J Leuk Biol. 1988;43:299–303.
82. Lemaire I, Rola-Pleszcyznski M, Bègin R. Asbestos exposure enhances the release of fibroblast growth factor by sheep alveolar macrophages. J Reticuloendothel Soc. 1983;33:275–285.
83. Goodglick LA, Kane AB. Cytotoxicity of long and short crocidolite asbestos fibers in vitro and in vivo. Cancer Res. 1990;50: 5153–5163.
84. Adamson IYR, Bakowska J, Bowden DH. Mesothelial cell proliferation after instillation of long or short asbestos fibers into mouse lung. Am J Pathol. 1993;142:1209–1216.
85. Branchaud RM, MacDonald JL, Kane AB. Induction of angiogenesis by intraperitoneal injection of asbestos fibers. FASEB J. 1989;3:1747–1752.
86. Sheers G, Templeton AR. Effect of asbestos on dockyard workers. Br Med J. 1968;3:574–579.
87. Epler GR, McLoud TC, Gaensler EA. Prevalence and incidence of benign asbestos related pleural effusion in working population. JAMA. 1982;247:617–622.
88. Rom WN, Thorton J, Miller A, et al. Abnormal spirometry in shipyard workers with pleural disease. Am Rev Respir Dis. 1977; 115:239A.
89. McLoud TC, Woods BO, Carrington CB, et al. Diffuse pleural thickening in an asbestos-exposed population: prevalence and causes. AJR Am J Roentgenol. 1985;144:9–18.
90. Lilis R, Miller A, Godbold J, et al. Pulmonary function and pleural fibrosis: quantitative relationships with an integrative index of pleural abnormalities. Am J Ind Med. 1991;20:145–161.
91. Lilis R, Miller A, Godbold J, et al. Comparative quantitative evaluation of pleural fibrosis and its effects on pulmonary function in two large asbestos-exposed occupational groups-insulators and sheet metal workers. Environ Res. 1992;59:49–66.
92. Schwartz DA, Fuortes LJ, Galvin JR, et al. Asbestos-induced pleural fibrosis and impaired lung function. Am Rev Respir Dis. 1990;141:321–326.
93. Bourbeau J, Ernst P, Chrome J, et al. The relationship between respiratory impairment and asbestos-related pleural abnormality in an active work force. Am Rev Respir Dis. 1990;142:837–842.
94. Schwartz DA, Galvin JR, Yagla SJ, et al. Restrictive lung function and asbestos-induced pleural fibrosis. J Clin Invest. 1993;91: 2685–2692.
95. Kee ST, Gamsu G, Blanc P. Causes of pulmonary impairment in asbestos-exposed individuals with diffuse pleural thickening. Am J Respir Crit Care Med. 1996;154:789–793.
96. Hillerdal G, Malmberg P, Hemmingsson A. Asbestos-related lesions of the pleura: parietal plaques compared to diffuse thickening studied with chest roentgenography, computed tomography, lung function, and gas exchange. Am J Ind Med. 1990;18: 627–639.
97. Miller A, Bhuptani A, Sloane MF, et al. Cardiorespiratory responses to incremental exercise in patients with asbestos-related pleural thickening and normal or slightly abnormal lung function. Chest. 1993;103:1045–1050.
98. Cookson WO, de Klerk NH, Musk AW, et al. Benign and malignant pleural effusions in former Wittenoom crocidolite millers and miners. Aust NZ J Med. 1985;15:731–737.
99. Hillerdal G, Ozesmi M. Benign asbestos pleural effusion: 73 exudates in 60 patients. Eur J Respir Dis. 1987;71:113–121.
100. Frumkin H, Pransky G, Cosmatos I. Radiologic detection of pleural thickening. Am Rev Respir Dis. 1990;142:1325–1330.
101. Van Cleemput J, De Raeve H, Verschakelen JA, et al. Surface of localized pleural plaques quantitated by computed tomography scanning: no relation with cumulative asbestos exposure and no effect on lung function. Am J Respir Crit Care Med. 2001;163:705–710.
102. Sison RF, Hruban RH, Moore GW, et al. Pulmonary disease associated with pleural “asbestos” plaques. Chest. 1989;95:831–835.
103. Lynch DA, Gamsu G, Ray CS, et al. Asbestos-related focal lung masses: manifestations on conventional and high-resolution CT scans. Radiology. 1988;169:603–607.
104. Hillerdal G. Rounded atelectasis: clinical experience with 74 patients. Chest. 1989;95:836–841.
105. Voisin C, Fisekci F, Saltiel SV, et al. Asbestos-related rounded atelectasis. Chest. 1995;107:477–481.
106. Sebastién P, Jonson X, Gaudichet A, et al. Asbestos retention in human respiratory tissues: comparative measurements in lung parenchyma and in parietal pleura. In: Wagner JC, ed. Biological effects of mineral fibers. Lyon: IARC Sci Publ #30; 1980: 237–246.
107. Suzuki Y, Yuen S. Asbestos fibers contributing to the induction of human malignant mesothelioma. Ann N Y Acad Sci. 2002; 982:160–176.
108. Rudd RM. New developments in asbestos-related pleural disease. Thorax. 1996;51:210–216.
109. Smith AH, Handley MA, Wood R. Epidemiological evidence indicates asbestos causes laryngeal cancer. J Occup Med. 1990; 32:499–507.
110. Lee BW, Wain JC, Kelsey KT, et al. Association of cigarette smoking and asbestos exposure with location and histology of lung cancer. Am J Respir Crit Care Med. 1998;157:748–755.
111. Suzuki Y, Selikoff IJ. Pathology of lung cancer among asbestos insulation workers. Fed Proc. 1986;45:744A.
112. Doll R. Mortality from lung cancer in asbestos workers. Br J Ind Med. 1955;12:81–86.
113. Selikoff IJ, Churg J, Hammond EC. Asbestos exposure and neoplasia. JAMA. 1964;188:22–26.
114. Selikoff IJ, Hammond EC, Churg J. Asbestos exposure, smoking, and neoplasia. JAMA. 1968;204:106–112.
115. Selikoff IJ, Seidman H. Asbestos-associated deaths among worker in the United States and Canada, 1967–1987. Ann N Y Acad Sci. 1991;643:1–14.
116. Seidman H, Selikoff IJ, Gelb SK. Mortality experience of amosite asbestos factory workers: dose-response relationships 5 to 40 years after onset of short term work exposure. Am J Ind Med. 1986;10:479–514.
117. Selilkoff IJ, Seidman H, Hammond EC. Mortality effects of cigarette smoking among amosite asbestos factory workers. J Natl Cancer Inst. 1980;65:507–513.
118. Peto J, Doll R, Hermon C, et al. Relationship of mortality to measures of environmental asbestos pollution in an asbestos textile factory. Ann Occ Hyg. 1985;29:305–355.
119. McDonald JC, Liddell FD, Gibbs GW, et al. Dust exposure and mortality in chrysotile mining 1919–1975. Br J Ind Med. 1980; 37:11–24.
120. McDonald JC, McDonald AD. Chrysotile, tremolite, and carcinogenicity. Ann Occup Hyg. 1997;41:699–705.
121. Liddell FD, McDonald AD, McDonald JC. The 1891–1920 birth cohort of Quebec chrysotile miners and millers: development from 1904 and mortality to 1992. Ann Occup Hyg. 1997;41:13–36.
122. Cullen MR. Chrysotile asbestos: enough is enough. Lancet. 1998;351:1377–1378.
123. Dement JM, Harris RL, Symons MJ, et al. Exposures and mortality among chrysotile asbestos workers. Part II. Mortality. Am J Ind Med. 1983;4:421–433.
124. Dement JM, Brown DP, Okun A. Follow-up study of chrysotile asbestos textile workers: cohort mortality and case-control analyses. Am J Ind Med. 1994;26:431–447.
125. Newhouse ML, Berry G, Wagner JC. Mortality of factory workers in East London 1933–1980. Br J Ind Med. 1980;42:4–11.
126. Wagner JC, Newhouse ML, Corrin B, et al. Correlation between fiber content of the lung and disease in East London asbestos factory workers. Br J Ind Med. 1988;45:305–308.
127. Hughes JM, Weill H, Hammad YY. Mortality of workers employed in the asbestos cement manufacturing plants. Br J Ind Med. 1987;44:161–174.
128. Jones RN, Hughes JM, Weill H. Asbestos exposure, asbestosis, and asbestos-attributable lung cancer. Thorax. 1996;51:S9–S14.
129. Finkelstein MM. Mortality among employees of an Ontario asbestos cement factory. Am Rev Respir Dis. 1984;129:754–761.
130. Doll R, Peto J. Asbestos: Effects on Health of Exposure to Asbestos. London: Health and Safety Commission; 1985.
131. Nicholson WJ. Airborne mineral fiber levels in the non-occupational environment. In: Bignon J, Peto J, Saracci R, eds. Non-occupational exposure to mineral fibers. IARC Number 90. Lyon: International Agency for Research on Cancer; 1989: 239–261.
132. Sluis-Cremer GK, Bezuidenhout BN. Relation between asbestosis and bronchial cancer in amphibole asbestos miners. Br J Ind Med. 1989;46:537–540.
P.316

133. de Klerk NH, Armstrong BK, Musk AN, Hobbs MST. Cancer mortality in relation to measures of occupational exposure to crocidolite at Wittenoom Gorge in Western Australia. Br J Ind Med. 1989;46:529–536.
134. Talcott JA, Thurber WA, Kantor AF, et al. Asbestos-associated diseases in a cohort of cigarette-filter workers. N Engl J Med. 1989; 321:1220–1223.
135. Liddel FDK, McDonald JC. Radiological findings as predictors of mortality in Quebec asbestos workers. Br J Ind Med. 1980;37: 257–267.
136. Warnock ML, Issenberg W. Asbestos burden and the pathology of lung cancer. Chest. 1986;89:20–26.
137. Rudd RM. Relation between asbestosis and bronchial cancer in amphibole asbestos miners. Br J Ind Med. 1990;47:215–216.
138. Hughes JM, Weill H. Asbestosis as a precursor of asbestos related lung cancer: results of a prospective mortality study. Br J Ind Med. 1991;48:229–233.
139. Oksa P, Klockars M, Karjalainen A, et al. Progression of asbestosis predicts lung cancer. Chest. 1998;113:517–521.
140. Raffn E, Lynge E, Juel K, et al. Incidence of cancer and mortality among employees in the asbestos cement industry in Denmark. Br J Ind Med. 1989;46:90–96.
141. Gardner MJ, Winter PD, Pannett B, et al. Follow up study of workers manufacturing chrysotile asbestos cement products. Br J Ind Med. 1986;43:726–732.
142. Newhouse ML, Sullivan KR. A mortality study of workers manufacturing friction materials: 1941–86. Br J Ind Med. 1989;46: 176–179.
143. Goodman M, Morgan RW, Ray R, et al. Cancer in asbestos-exposed occupational cohorts: a meta-analysis. Cancer Causes Control. 1999;10:453–465.
144. Wilkinson P, Hensell DM, Janssens J, et al. Is lung cancer associated with asbestos exposure when there are no small opacities on the chest radiograph? Lancet. 1995;345:1074–1078.
145. de Klerk NH, Musk AW, Eccles JL, et al. Exposure to crocidolite and the incidence of different histological types of lung cancer. Occup Environ Med. 1996;53:157–159.
146. Finkelstein MM. Radiographic asbestosis is not a prerequisite for asbestos-associated lung cancer in Ontario asbestos-cement workers. Am J Ind Med. 1997;32:341–348.
147. Hillerdal G. Pleural plaques and risk for bronchial carcinoma and mesothelioma. A prospective study. Chest. 1994;105:144–150.
148. Bianchi C, Brollo A, Ramani L, et al. Pleural plaques as risk indicators for malignant pleural mesothelioma: a necropsy-based study. Am J Ind Med. 1997;32:445–449.
149. Wain SL, Roggli VL, Foster WL. Parietal pleural plaques, asbestos bodies, and neoplasia. A clinical, pathologic, and roentgenographic correlation of 25 consecutive cases. Chest. 1984;86:707–713.
150. Mollo F, Andrion A, Colombo A, et al. Pleural plaques and risk of cancer in Turin, northwestern Italy. An autopsy study. Cancer. 1984;54:1418–1422.
151. Loomis DP, Collman GW, Rogan WJ. Relationship of mortality, occupation, and pulmonary diffusing capacity to pleural thickening in the First National Health and Nutrition Examination Survey. Am J Ind Med. 1989;16:477–484.
152. Karjalainen A, Pukkala E, Kauppinen T, et al. Incidence of cancer among Finnish patients with asbestos-related pulmonary or pleural fibrosis. Cancer Causes Control. 1999;10:51–57.
153. Cullen MR, Barnett MJ, Balmes JR, et al. Predictors of lung cancer among asbestos-exposed men in the beta-carotene and Retinol Efficacy Trial. Am J Epidemiol. 2005;161:260–270.
154. Camus M, Siemiatycki J, Meek B. Nonoccupational exposure to chrysotile asbestos and the risk of lung cancer. N Engl J Med. 1998;338:1565–1571.
155. Iwagaki A, Choe N, Li Y, et al. Asbestos inhalation induces tyrosine nitration associated with extracellular signal-regulated kinase 1/2 activation in the rat lung. Am J Respir Cell Mol Biol. 2003;28:51–60.
156. Hofseth LJ, Saito S, Hussain SP, et al. Nitric oxide-induced cellular stress and p53 activation in chronic inflammation. Proc Natl Acad Sci U S A. 2003;100:143–148.
157. Rihn B, Coulais C, Kauffer E, et al. Inhaled crocidolite mutagenicity in lung DNA. Environ Health Perspect. 2000;108:341–346.
158. Xu A, Zhou H, Yu DZ, et al. Mechanisms of the genotoxicity of crocidolite asbestosis in mammalian cells: implication from mutation patterns induced by reactive oxygen species. Environ Health Perspect. 2002;110:1003–1008.
159. Appel JD, Fasy TM, Kohtz DS, et al. Asbestos fibers mediate transformation of monkey cells by exogenous plasmid DNA. Proc Natl Acad Sci U S A. 1988;85:7670–7674.
160. Jackson JH, Schraufstatter IU, Hyslop PA, et al. Role of oxidants in DNA damage. Hydroxyl radical mediates the synergistic DNA damaging effects of asbestos and cigarette smoke. J Clin Invest. 1987;80:1090–1095.
161. Mossman BT, Craighead JE. Mechanisms of asbestos carcinogenesis. Environ Res. 1981;25:269–280.
162. Mossman BT, Craighead JE, MacPherson BV. Asbestos-induced epithelial changes in organ cultures of hamster trachea: inhibition by retinyl methyl ether. Science. 1980;207:311–313.
163. Naseem SM, Tischler PV, Anderson HA, et al. Aryl hydrocarbon hydroxylase in asbestos workers. Am Rev Respir Dis. 1978;118: 693–700.
164. Wagner JC, Berry G, Skidmore JW, et al. The effects of the inhalation of asbestos in rats. Br J Cancer. 1974;29:252–269.
165. Stanton MF, Layard M, Tegeris A, et al. Relation of particle dimension to carcinogenesis in amphibole asbestos and other fibrous minerals. Mechanisms of mesothelioma induction with asbestos and fibrous glass. J Natl Cancer Inst. 1981;67:965–975.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 20 - Malignant Mesothelioma
20
Malignant Mesothelioma
Delia Nelson PhD
Cleo Robinson PhD
Melissa A. Dunham BSc
Bruce Robinson MD
Malignant mesothelioma (MM) is an aggressive tumor of serosal surfaces that is generally resistant to current standard treatment options (including chemotherapy, radiation, and/or surgery). The determinative risk factor for MM is asbestos exposure. Yet, despite efforts to limit asbestos exposure, global MM incidence is predicted to rise well into the 21st century (1), creating a pressing need for new treatment modalities. Although the main risk factor is asbestos exposure, studies have suggested that a virus, simian virus 40 (SV40), may also have a role. There is no apparent link with smoking. MM has an unusual molecular pathology, with loss of tumor suppressor genes being the predominant pattern of lesions found, particularly the p16INK4A and p14ARF and NF2 genes, rather than the more common p53 and Rb tumor suppressor genes. Cytopathology of MM effusions or fine needle aspirations is often sufficient to establish a diagnosis in many cases, but histopathology is required to accurately diagnose the remainder. Patients typically present with breathlessness and chest pain with pleural effusions, and survival after diagnosis of MM is often less than 12 months. Current treatment involves chemotherapy usually for palliation; however, newer regimens have prolonged survival by a few months. The role of aggressive surgery remains controversial, although significant survival and quality-of-life benefits have been observed. Gene therapy and immunotherapy continue to be used on an experimental basis only. Early microarray studies have shown patterns that may be useful for diagnosis as well as prognostication. MM is expected to cost the Western world more than $300 billion in compensation in the next few decades, and given its increasing incidence throughout the world, active research aimed at early diagnosis as well as preventing or curing this disease is essential.
Asbestos and Its History
Asbestos has been known to humans for almost 2,000 years. Pliny the elder (circa 79 AD), in his book The Natural History, refers to a “linen” that “has now been invented that is incombustible.” He describes how napkins made of this linen are more brilliantly cleaned with fire than could have been achieved by washing with water. This substance, he adds, rivals the prices of exceptionally fine pearls and is known to the Greeks as “asbestinon” (2). Other examples of the use of asbestos fibers can be traced back to early Greek, Roman, and Chinese civilizations. These records indicate that the fibers were used for woven mats, candle wicks, and cloth for royal cremations (3). It was this incombustible property combined with its high tensile strength that made asbestos a highly valuable mineral such that early on many described it as a magic mineral.
Asbestos Mining
Between 1803 and 1806, large crocidolite deposits were discovered in Prieska, South Africa. Mining began in 1893 and steadily increased until its peak in the 1960s (4). In 1877, large deposits of chrysotile asbestos were opened up to mining at Thetford and Coleraine in eastern Quebec, Canada. These mines were the largest in the world, providing almost half of the total requirement of asbestos (5). Between 1900 and 2003, 182.2 million metric tons of asbestos were mined globally. Production peaked in 1975, with 5 metric tons being produced (6). Approximately 2.7 million tons were produced in 1994, and world mine production, in order of output, was based in Russia, Canada, Kazakhstan, China, and Brazil.
P.318

Mining crocidolite began in Wittenoom Gorge, Western Australia, in 1937. By 1943, the mine was in full-scale production, and it operated as such until its closure in 1966 (7). A small amount of crocidolite was also mined in other areas of Australia, including New South Wales and South Australia. Tasmania and New South Wales were also mined for crysotile (8).
It has been estimated that 14 million people were exposed to asbestos at 2 or 3 fiber per mL concentrations in U.S. workplaces from 1940 to 1979 and were alive in 1980 (9). Although there have been attempts to reduce asbestos exposure, environmental risk continues to be a concern. For example, 24 MMs have been recorded in a cohort of approximately 5,000 residents of Wittenoom, Western Australia, near closed crocidolite mines (10); none had ever worked in the mines or mills. Furthermore, MM is increasingly being reported in patients with no known asbestos exposure.
Historical Background of Malignant Mesothelioma
In 1927, asbestos was reported to be the etiologic agent in pulmonary fibrosis (11). The first suggestion that asbestos may cause MM was made in 1935, with other reports that hinted at a similar association (12).
The first case series of histologically confirmed human MM associated with occupational and environmental exposure to asbestos fibers (crocidolite or “blue asbestos”) was published by Wagner et al. (4) in 1960. Thirty-three cases in South Africa were described, and the authors observed that MM occurred 20 to 40 years after exposure to asbestos dust and found asbestosis or asbestos bodies in eight of 10 specimens that also had lung tissue. Subsequently, Wagner et al. postulated that crocidolite asbestos was the major asbestos type that caused MM. Newhouse and Thompson (13) found that 53% of MM cases in a London hospital had occupational or household contact exposure to asbestos and 31% of cases lived within half a mile of an asbestos factory. Two thirds had asbestos bodies or asbestosis on lung tissue examination.
Wagner (14), Wagner and Berry (15), and Stanton and Wrench (16) confirmed the carcinogenicity of mineral fibers by direct intrapleural or intraperitoneal injection into animals. Later, rodent inhalation assays using a variety of fibers produced a reproducible incidence of MM (17,18,19). Interestingly, and importantly, these animal models closely resembled the human disease and identified the etiologic relationship between the chemical and physical nature of mineral fibers and their potency in inducing MM (16). Fiber dimensions, surface reactivity, chemical composition, and biopersistence at the target tissue are important physicochemical properties that are related to the biologic activity of mineral fibers. This relationship, called the Stanton hypothesis, raised the possibility that exposure to any long, thin fiber, whether natural or man-made, may lead to the development of MM (16,19,20,21). This is compatible with the belief of a number of researchers that all commercial asbestos types, and not just crocidilite, can cause MM (22,23,24,25). Their argument is based on the association of asbestos-related disease in North American insulators who did not have crocidolite in their bronchiolealveolar lavage (BAL) cells or lung tissues (26). Furthermore, Smith and Wright (22) reviewed epidemiologic and animal data and concluded that chrysotile (“white asbestos”) was the main cause of pleural MM. Nonetheless, debate continues as to whether the long amphibole fibers are the only types of asbestos that cause MM. Epidemiologists have attempted to locate cohorts with documented single exposure to either crocidolite or chrysotile to differentiate MM risk by fiber type. Robinson et al. (27) suggested that the relative propensity of the different fibrous minerals to cause MM is 500 for crocidolite, 100 for amosite (“brown asbestos”), and 1 for chrysotile. Erionite may be more potent than crocidolite based on animal studies, but exposure–response relationships are unavailable for humans.
Clinical Features of Malignant Mesothelioma
Diagnosis
Diagnosis of MM is important not only for clinical management of the patient but also for compensation purposes. Pleural MMs are mainly found in males and are commonly diagnosed from ages 50 to 70 years. These patients commonly present with breathlessness and clinical signs of pleural effusion, with a fixed hemithorax (lack of expansion of one side of the chest due to extensive tumor) as a late sign (which is often associated with chest wall pain). Less common symptoms are cough and fever. Rare features are inappropriate antidiuretic hormone secretion, clubbing, or hypoglycemia. Symptoms of weight loss and fatigue occur later in the disease. Asymptomatic MM is sometimes found on routine chest x-rays undertaken for insurance or preoperative reasons. Unfortunately, the median survival from diagnosis is approximately 8 to 12 months for all patients with MM, with less than 20% of patients alive at 2 years.
Peritoneal MM presents with signs of ascites and, later, masses; both can cause distension and pain and may precipitate bowel obstruction. Subcutaneous masses usually follow surgical procedures such as insertion of intercostal drainage tubes or resection. Pericardial MMs are rare but tend to present with features of pericardial effusion and tamponade.
P.319

Metastates rarely manifest clinically. However, MM is locally invasive and can spread along the pleural wall, invading lung and mediastinal lymph nodes. At autopsy, 50% to 80% of cases have metastases in diaphragm, heart, liver, spleen, adrenals, gastrointestinal tract serosa, bone, pancreas, or kidneys. Isolated pleural nodules of tumor have been reported. The hilar and supraclavicular lymph nodes are the most common sites.
Pathology
The usual problem facing pathologists is the differentiation of MM from adenocarcinoma and from benign, reactive mesothelial cells. Because closed needle biopsy causes substantial discomfort and often produces inconclusive biopsies, cytology is being relied on in experienced labs. Fine needle aspiration cytology is used for sampling pulmonary, chest wall, or lymph node masses. Thin core biopsy samples are used if there is a large pleural-based lesion.
The main immunocytochemical stains used are anticalretinin, which identifies cells of mesothelial origin, and anti-epithelial membrane antigen (EMA), which, when found in a thick membrane distribution, is highly suggestive of MM. It is important to note that not all anti-EMA antibodies are of equivalent value in this regard, with E29 being most useful (28). Histologically, tumor cells in epithelioid MM are usually uniform, cuboidal, and less crowded than tumor cells in adenocarcinoma, but because it is often difficult to differentiate MM from adenocarcinoma, several other immunohistochemical markers are used. Sarcomatoid MM has keratin-positive malignant spindle cells, sometimes with extensive collagen deposition. More than 85% of epithelioid MMs stain for EMA, calretinin, the Wilm's tumor gene (WT-1), cytokeratin 5/6, HBME-1 (a mouse monoclonal generated by inoculating mice with cells prepared by a human epithelial mesothelima tumor) or mesothelin. To distinguish MM from adenocarcinoma, antibodies to carcinoembryonic antigen (CEA), CD15 (a carbohydrate antigen which is associated with a number of cancers), thyroid transcription factor-1 (TFF-1), and B72.3 (a monoclonal antibody that recognizes tumor-associated glycoprotein-72) are used, with calretinin and EMA staining providing a powerful method for differentiating between these two tumor types.
Figure 20.1 Light microscopy of the tumor with hematoxylin-phloxin-saffron staining demonstrates MM with mixed epithelial and sarcomatous features (780×). (Courtesy of Gurdip Sidhu, MD, and Rosemary Wieczorek, MD) (See Color Insert).
Figure 20.2 Malignant mesothelioma Electron microscopy revealed long microvilli with a length-to-diameter ratio of approximately 1:10. Tonofibrils are also prominent (13,200×). (Courtesy of Gurdip Sidhu, MD.)
Electron microscopy helps distinguish MM from adenocarcinoma and is also occasionally used to distinguish desmoplastic/sarcomatoid MM from fibrous pleuritis. MM in situ (atypical mesothelial proliferation) has been described.
Imaging
At presentation, the conventional chest x-ray shows either pleural effusion or, occasionally, a pleural-based mass. In the small proportion of patients who initially present
P.320

with advanced tumor, an encircling rind of tumor and/or extensive lobulated pleural-based tumor masses can be seen. Computed tomography (CT) typically shows pleural effusion and, occasionally, pleural-based masses. Some MMs grow as localized masses, yet in other cases, an essentially uniform rind of tumor encases the lung.
Figure 20.3 CT of the chest demonstrates local extension of MM through the posterior chest wall. Compare the area of soft tissue density on the right to that on the left. Air within the tumor is secondary to the diagnostic biopsy.
Magnetic resonance imaging can help determine the extent of MM, including invasion of local structures. Positron emission tomography identifies extrathoracic disease and, occasionally, CT-negative disease that can alter surgical decision-making.
Blood Markers
Serum mesothelin-related protein (SMRP) is elevated in most MM patients (84%), compared to less than 2% of patients with other pleural or pulmonary inflammatory or malignant diseases (29). SMRP levels also paralleled disease progression/regression and, importantly, are elevated in most MM patients at diagnosis. There are also indications that serum SMRP may be able to detect MM in at-risk individuals several years before presentation.
Histopathology and Natural History of Rodent Malignant Mesothelioma
Rodent models of MM have shown that after a single intraperitoneal injection of crocidolite asbestos fibers in mice, long fibers are trapped at lymphatic stomata located on the inferior surface of the diaphragm. Within 1 week, mesothelial cells proliferate (30) and activated macrophages accumulate at sites of fiber deposition. Fibrous scarring of the peritoneal lining develops 12 to 22 weeks later and is usually accompanied by granulomas containing asbestos fibers, macrophages, and multinucleated giant cells (31). Although peritoneal fibrosis is not considered a precursor lesion leading to MM, sarcomatous MMs appear to develop adjacent to these fibrotic lesions (31). In contrast, short asbestos fibers, or particulate minerals, are successfully cleared through these lymphatic stomata and accumulate in mesenteric lymph nodes.
MMs are identified histologically after a latency period of 9 to 24 months. These tumors most commonly spread diffusely over the peritoneal lining in multiple layers and have a variable histologic appearance: epithelioid, fibroblastic, sarcomatous, or mixed morphology. Malignant cells express cytokeratins and may (rarely) have areas of osteoid and bone formation. Cystic areas containing hyaluronic acid are present, especially in the mixed tumors. Few asbestos fibers are seen within these tumors when examined under dark field illumination.
Mechanistic Studies
Once epidemiological studies identified a clear association between asbestos fibers and the subsequent development of MM in humans, a number of studies were undertaken to examine the effects that exposure to asbestos fibers has on cell types located within the injured site; that is, serosal tissue consisting of a surface mesothelial layer and subsurface spindled connective tissue cells. Mesothelial cells were shown to be inherently susceptible to asbestos fibers; they are actively phagocytic in culture and ingest asbestos fibers. Furthermore, they are up to 10 times more susceptible than bronchial epithelial cells to the direct cytotoxic effects of asbestos fibers (32). However, in vitro responses are different depending on fiber types (chrysotile versus amphiboles) as well as the chemical state of these fibers (33). The presence of asbestos fibers leads to the formation of reactive oxygen metabolites that are directly toxic, causing DNA point mutations as well as strand and chromosomal breaks in mesothelial cells (34). These abnormalities usually result in cellular apoptosis. However, particular mutations in combination with direct mitotic damage (35) and increased cell division may result in cell survival, thereby increasing the risk of neoplastic transformation. Studies exposing fibroblasts to chrysotile fibers demonstrated distinctive morphological changes within the first 12 hours of exposure. Continued serial passage was associated with further changes, including increasing cell size and lost control of directional growth indicating the beginning of transformation. Understanding the molecular changes of mesothelial cells as they differentiate into MM is ongoing.
Molecular Changes
Oncogenes
Oncogenes are a growing group of cancer-associated genes that have abnormal gene product expression or activity caused by aberrant amplification, translocation, or point and deletion mutations of the normal gene (termed proto-oncogene). Typically, proto-oncogenes have important roles in cell cycle regulation, cell signaling pathways, or transcription of growth promoting genes, so their aberrant expression or activity causes increased cell proliferation, which can lead to neoplasia. However, only a few oncogenes have been associated with human or rodent MMs. No point mutations have been identified in K-ras in human or rat MM cell lines. When rat pleural mesothelial cells are exposed to asbestos, the levels of both c-fos and c-jun mRNA become upregulated (36). It is hypothesized that coordinated overexpression of these proto-oncogenes activates transcription factors, leading to mesothelial
P.321

cell proliferation (37). However, no consistent association of these oncogenes to human MM has been demonstrated (38).
Tumor Suppressor Genes
In contrast to the lack of oncogene association with human or rodent MMs, alterations in tumor suppressor (TS) genes have been reported. TS genes have key roles in cell cycle regulation, and the inactivation of these genes by either deletion or mutation results in unrestricted cell proliferation.
It should be noted that there are some differences between the results obtained with human, rat, and murine MM cell lines. This may be attributed to the long latency period in human MM models versus the shorter time frame seen in rodent MM models wherein tumors are produced within 1 or 2 years after direct intrapleural or intraperitoneal instillation of fibers (39).
p53 has multiple functions; in addition to induction of cell cycle arrest and repair in response to DNA damage, p53 protein also induces apoptosis. Analysis of human MM cell lines revealed point mutations or deletions in only 25% (40). In contrast, no point mutations were found in rat or murine MM cell lines, although no p53 expression was detected in 30% of murine MM cell lines. Homozygous or heterozygous p53-deficient mice injected weekly with 200 µg of crocidolite asbestos fibers for 35 weeks rapidly developed MMs relative to the wild-type control mice, supporting a role for p53 (41). However, in most human MMs, p53 protein is overexpressed as assessed by immunohisto chemistry (42). The mechanism responsible for p53 overexpression is unknown, although abnormal binding of p53 by inhibitor proteins such as mdm2 and SV40 large T antigen may impede the function of p53 in MM cells. Human MM cells transfected with a replication-deficient adenoviral vector carrying the wt-p53 gene induced apoptosis and inhibited tumor cell growth in vitro (43). Furthermore, ex vivo transfer of the wt-p53 gene to MM cells inhibited growth of tumor implants in nude mice (43), and intratumoral injection of the wt-p53 gene into established human MM xenografts in immunodeficient mice inhibited tumor growth and prolonged survival.
The homozygous deletion of the INK4a/ARF locus is reported to be common in human MM (44). The p14 (ARF) protein encoded by the INK4a/ARF locus promotes degradation of the mdm2 protein, thereby preventing mdm2-mediated inhibition of p53. Deletion of the INK4a/ARF locus may, therefore, lead to unchecked cell proliferation. Human MM cell lines transfected with an adenoviral vector encoding for human p14 (ARF) cDNA (Adp14) led to increased amounts of p53 and inhibited MM cell growth via apoptotic cell death.
Another TS gene, the retinoblastoma (RB) gene, was shown to be expressed normally in a number of human MM cell lines (45). However, use of monoclonal antibodies directed against two different epitopes of the RB gene product revealed differing reaction patterns in neoplastic and nonneoplastic mesothelial cells, suggesting that the RB gene product may be abnormal in MM.
WT-1 is an interesting TS gene that is often mutated in Wilm's tumor and is expressed in mesothelium during embryogenesis. Inherited mutations in WT-1 are associated with development of kidney tumors in early childhood; survivors of this tumor have been reported to have an increased risk of developing MMs as adults (46). Expression of this gene has been detected in both human MM cell lines and primary tumors (47). One of the actions of the WT-1 protein is to control the transcription of genes such as platelet-derived growth factor (PDGF)-A, insulinlike growth factor (IGF)-II, and transforming growth factor-β (TGF-β).
Neurofibromatosis type 2 (NF2) is an inherited autosomal dominant disease characterized by tumors of the central nervous system. The NF2 gene product is called merlin, a protein that is hypothesized to link the cytoskeleton to the plasma membrane. Multiple genetic alterations in NF2 have been identified in approximately 40% of human MMs, whereas no alterations have been detected in rat MMs (48,49).
The most frequently altered TS gene in human MMs is p16, which is reported to be inactivated in 70% to 100% of cases, usually by codeletion involving p15, a closely linked gene on human chromosome 9p (50). This mutation can lead to uncontrolled progression through the cell cycle despite the presence of wild-type p53. Inherited mutations in the p16 TS gene are associated with the development of malignant melanoma or pancreatic cancer. The p16 TS gene is one of a family of cyclin-dependent kinase (CDK) inhibitors named INK4 proteins that bind to cyclins to regulate phosphorylation of the RB product. The cyclin D1–CDK4–p16–RB complex is a frequent functional target for inactivation in human tumors. Inactivation of one component of the complex apparently confers a significant proliferative advantage to tumor cells. Importantly, re-expression of p16INK4a in MM cells in vitro and in vivo results in cell cycle arrest, cell growth inhibition, apoptosis, and tumor reduction (51). Furthermore, repeated administration of an adenoviral vector expressing wild-type p16INK4a into established human MM xenografts in athymic nude mice resulted in prolongation of survival compared with controls, implying a novel gene therapy-based therapeutic option in the future.
Simian Virus 40 and the Pathogenesis of Mesothelioma
The possibility that SV40, a small double-stranded DNA polyomavirus, could have a role in mesothelioma has been gaining scientific credibility since the mid 1990s. SV40 DNA sequences have been found in a defined
P.322

group of human cancers, of which MM has the highest frequency of detection. Other reported SV40-positive tumors are ependymonas and, more rarely, osteosarcomas, lymphoma, and thyroid, pituitary, and parotid gland tumors. Interestingly, infection of rodents with SV40 and SV40 transgenic mice induces the same set of neoplasms (52,53).
Simian Virus 40 as a Human Pathogen
Interest in SV40 arose after it became clear that between 1955 and 1963 some polio vaccines produced in monkey cells had been contaminated with live SV40 virus. This offered a potential mode of entry for SV40 into the human population, which could affect millions of people throughout the United States, Europe, Canada, Asia, and Africa (54). SV40 can be found in stool samples from recipients of either contaminated oral vaccines or respiratory infection up to 4 weeks later, demonstrating that the virus can infect humans, although no acute illnesses have been attributed to SV40 infection. Evidence suggests that SV40 may have established itself as a human pathogen because the virus has been detected in humans either too young or too old to have received the contaminated vaccines (55). The prevalence of SV40 in the human population has been reinvestigated partly as a consequence of these findings but also because of a lack of confidence in the SV40 seropositivity results due to the cross-reactivity between antibodies to SV40 and two ubiquitous human polyomaviruses, JCV and BKV. Two serological studies found the incidence of SV40 to be 5.9% in children and up to 16% in males (56,57), and the authors of one study remain skeptical of the presence of SV40 (58).
Although epidemiological studies have been unable to link increased incidence of mesothelioma or other cancers with the contaminated vaccines (59,60,61), concern has been raised that vaccinated people worldwide may have been inadvertently exposed to an oncogenic virus. A thorough assessment of all the relevant epidemiological data was performed by the Institute of Medicine, which concluded that the current evidence was insufficient and inadequate to accept or reject a direct causal relationship between SV40-containing vaccines and cancer. However, supporting the notion that the vaccines are the source of infection in the human population is the finding that mesothelioma samples from Austria, Finland, and Turkey, where the polio vaccines were not contaminated, lacked SV40 (62,63,64).
Simian Virus 40 Transforming Antigens
The biology of SV40 has been well-studied. Following infection of a host cell, SV40 expresses two proteins, small t (transforming) antigen (tag) and large T antigen (TAg), which interact with host cell proteins to cause cell proliferation and DNA replication and, hence, the production of more viral particles. In permissive cells, such as monkey kidney cells, cell lysis will occur, releasing infectious viral particles. In nonpermissive cells, such as hamster kidney cells, lysis does not occur; instead, the viral proteins cause cellular transformation. Human cells are considered semipermissive; thus, transformation occurs at a lower rate than in hamster cells.
SV40 large TAg is essential for transformation and functions as an oncoprotein principally by binding to, and inactivating, the TS genes RB, p107, p130, and p53 (65). SV40 has been shown to interact with p53 and RB family proteins in mesothelioma samples, suggesting its oncogenic activity is intact in these tumors (66,67). TAg also binds several other cellular factors that may contribute to its transforming function, including the transcriptional coactivators p300 and CREB binding protein (65).
SV40 tag interacts with and inhibits the protein phosphatase complex PP2A, which, in turn, causes activation of growth-promoting signal transduction pathways. One pathway constitutively activated by PP2A is the Wnt signaling pathway, which is also known to be activated in MM (68). Small tag also enhances cell cycle progression by activating other kinases, including the mitogen-activated protein kinase family, causing transcriptional activation of growth-promoting genes (69). Thus, there are a number of mechanisms through which tag has oncogenic potential.
Simian Virus 40 and Mesothelioma
An important link between mesothelioma and SV40 was made in 1993 when injection of wild-type SV40 into the pleural space of hamsters resulted in the development of pericardial or pleural mesothelioma in 100% of cases (70). Human mesothelial cells infected with SV40 in vitro become transformed at a high rate, which is enhanced by simultaneous exposure to asbestos (71).
Although more than 70 publications, from many different laboratories, have reported the presence of SV40 in human MM and other cancers, there is still uncertainty regarding the prevalence of SV40 in mesothelioma. SV40 sequences are most commonly detected by polymerase chain reaction (PCR). The potential risk of false positives from contamination by the SV40 DNA contained in commonly used laboratory plasmids led to a lack of confidence in the data (72,73). However, SV40 has been detected using other technical approaches, including immunoprecipitation, immunohistochemistry, and in situ hybridization as well as Western and Southern blotting (44,74,75,76,77).
Two worldwide, multi-institutional, blind and controlled studies were undertaken (77,78). One study confirmed the presence of SV40 in up to 83% of mesothelioma samples (77). The second study reported
P.323

few SV40-positive mesotheliomas and found that results did not correlate between laboratories (78). A subsequent meeting concluded that there was sufficient evidence to warrant further investigation of the oncogenic potential of SV40 in this disease (52). To this end, an epidemiologic case–control study found that SV40 increases the risk of MM among individuals exposed to asbestos (79). Furthermore, SV40 expression correlated with the more aggressive sarcomatous morphology, suggesting it is a negative prognostic factor.
The inconsistent detection of SV40 in mesotheliomas led to the hypothesis that the virus may operate by a “hit-and-run” mechanism whereby SV40-transforming proteins impose an early or initial change which primes cells for further events that result in cellular transformation and tumor progression. The hypothesis proposes that after its initial impact, SV40 expression becomes redundant and the DNA is lost. Although there is evidence for integration of SV40 into the host genome, there is strong evidence that SV40 DNA exists as an episome in human cancers (80). This makes the hypothesis more plausible because episomal DNA is more readily lost than integrated DNA.
Simian Virus 40 and Oncogenes
SV40 has been shown to promote survival of mesothelial and mesothelioma cells exposed to asbestos fibers through activation of the PI3K-Akt (protein kinase B) pathway (81). Of clinical relevance, the resistance of mesotheliomas to the anticancer drug onconase correlates with high (Akt) activity and the presence of SV40, implying that SV40 status may significantly affect mesothelioma treatment.
Two important mechanisms implicated in cancer development have been shown to be altered by SV40. First, SV40-mediated transformation of human mesothelial cells is associated with upregulation of Notch-1 (82), a transmembrane protein associated with several human malignancies and cellular transformation. Second, SV40 infection of human mesothelial cells, but not fibroblasts, activated telomerase, which is thought to have a key role in cellular transformation (83).
Simian Virus 40 Induces Aneuploidy and Chromosomal Aberrations
The presence of SV40 TAg in cells causes disruption of the mitotic checkpoints that help maintain genomic stability (84). Specifically, expression of SV40 TAg in mesothelial cells activates or elevates the levels of mitotic regulatory proteins. This results in numerical and structural chromosome aberrations, including increases in aneuploidy, dicentric chromosomes, chromatid exchanges, and chromosome breaks and gaps. These findings suggest mechanisms by which TAg promotes the immortalization and neoplastic transformation of human cells.
Simian Virus 40 and Apoptosis
TAg binds and inactivates p53, a key inducer of apoptosis. Thus, SV40-positive cells are likely to be less responsive to DNA-damaging reagents, resulting in reduced apoptosis and proliferation of genetically damaged cells, which may develop into cancer. Inhibition of SV40 TAg in MM cells, using an antisense strategy, induces apoptosis, reinstating p53 function (85).
Simian Virus 40 and Methylation
Aberrant methylation of promoters can lead to gene inactivation, and such inactivation of TS genes can lead to tumor development, including MM. A higher frequency of aberrant methylation of several genes, including the TS gene RASSF1A, correlates with SV40 expression in MM (86). Furthermore, SV40 infection of human mesothelial cells caused a progressive increase in gene methylation, which resulted in loss of expression for RASSF1A (86).
Simian Virus 40 as a Prognostic Marker
The SV40 status of mesotheliomas might be useful as a prognostic factor. As mentioned previously, SV40 expression was significantly associated with either biphasic or sarcomatoid mesothelioma, and Cox's regression model showed a significant increase in the hazard ratio compared to that of SV40-negative mesothelioma patients (79). Moreover, if the presence of SV40 alters the response of mesotheliomas to drug treatments, knowing patients' SV40 status may facilitate useful treatment choices.
Malignant Mesothelioma and Growth Factors
Normal human mesothelial cells proliferate in response to a number of growth factors, including epidermal growth factor (EGF), tumor necrosis factor, PDGF, hepatocyte growth factor, IGF-I (87), vascular endothelial growth factor, TGF, basic fibroblast growth factor, and keratinocyte growth factor (88). MM tumor cells constitutively secrete most of these growth factors, which may function in an autocrine manner and stimulate further tumor cell proliferation.
Local or systemic release of growth factors and cytokines can have important clinical consequences. Whereas TGF-β1 and -β2 stimulate mesothelial cell growth, local release of their active forms downregulates immune responses to this tumor. Some human and
P.324

murine MM cell lines constitutively release multiple cytokines, including interleukins (ILs) and colony-stimulating factors (CSFs), IL-8, and IL-6. Some of these cytokines, particularly IL-6, may be responsible for the systemic manifestations of advanced MMs, such as weight loss, anorexia, and thrombocytosis. IGF-I and -II may be responsible for hypoglycemia. Therapies blocking TGF-β [by antisense oligonucleotides (89) and IL-6 (90)] have retarded tumor growth and relieved clinical symptoms, respectively.
The Role of the Immune System in the Development of Malignant Mesothelioma
There is evidence that the immune response is able to restrain MM tumors until an event occurs that allows the tumor to progress. In one case, after a routine x-ray, a 40-year-old woman was diagnosed with MM; however, the tumor spontaneously regressed, only to emerge in a different location 2 months later (91).
In humans, there is a lengthy period between asbestos exposure and the manifestation of obvious disease, implying a series of molecular and cellular changes that may occur over an extended period of time before MM emerges. One of the first events may be local inflammation induced by asbestos fibers lodged in the lungs (and possibly a virus, SV40, or oncogenes, as discussed previously). A rat model showed that the earliest response to intrapleural inoculation of asbestos was hemorrhage, followed by pleural inflammation and localized destruction of the elastic membrane under the visceral pleura. As a result, asbestos fibers were able to penetrate into the lung and generate an inflammatory response characterized by elevated lung cell proliferation, a polymorphonuclear leukocyte (PMN) infiltrate, lactate dehydrogenase, and protein elevations as well as persistent abnormal macrophage/fiber clumps in lungs.
In our murine MM model (referred to as AE17), PMNs can be found scattered throughout established tumors in low numbers (2% to 5%) (92). Interestingly, in humans, there is evidence that patients with chronic inflammation may also develop MM. Nonasbestos-exposed patients with familial Mediterranean fever (a hereditary serositis) have an increased risk of developing MM (93). It is possible that PMNs assist in the establishment of solid tumors by releasing serine proteinases (e.g., elastase, cathepsin G, and protease-3) that activate matrix metalloproteinases (MMPs) including MMP-2, which then degrades a variety of basement membrane components and is essential for tumor invasion.
Macrophages are postulated to be crucial players in the development of MM. A number of studies have shown that asbestos fibers activate macrophages (94). Increased numbers of macrophages are recovered from BAL of patients and experimental animals for up to 93 weeks after asbestos injury (94). After inhalation, the majority of asbestos fibers deposited in the lungs are initially phagocytosed by alveolar macrophages (94). These macrophages serve as scavengers that are attempting to remove asbestos from the airways and display increased expression of Fc receptors for IgG, surface ruffles, and filopodia (95). Six months later, clusters of fibers, partially covered by mesothelium but surrounded by macrophages and regenerating mesothelial cells, could be readily visualized.
Once MM tumors become established, macrophages continue to play a crucial role in tumorigenesis. Both human and murine MM tumors are heavily infiltrated by macrophages, which can comprise up to 50% of the tumor cellularity. However, they are no longer activated macrophages and may provide many of the soluble factors required to promote matrix components, tumor cell proliferation, and angiogenesis. Importantly, macrophages may also suppress immune cells via the production of TGF-β, nitric oxide, and H2O2.
Natural Killer Cells and Lymphokine-activated Killer Cells in Malignant Mesothelioma
Natural killer (NK) cells represent a distinct population of large granular lymphocytes that play an important role in innate immunity and form a first line of defense against a variety of host cells that are infected, stressed, and/or cancerous in a major histocompatibility complex (MHC)-unrestricted manner. In one study, 14 of 20 MM patients had significantly depressed NK cell activity (96). We have shown that a number of subpopulations of NK cells infiltrate MM tumors during disease progression. Importantly, MM tumor growth was accelerated in NK depleted or NK knockout mice, implying that NK cells may respond rapidly at the onset of malignant cell formation and may even exert some control of tumor growth; however, they are unable to halt disease progression.
Lymphokine-activated killer (LAK) cells are IL-2 activated cytolytic lymphocytes that can effectively kill many NK-resistant tumor cells in a non-MHC-restricted manner (97). These cells were intensely studied in MM, and human and murine MM tumor cell lines are susceptible to lysis by LAK cells but not by NK cells (98). Like NK cell activity, LAK cell activity is also diminished in the presence of asbestos (98); however, the role of this cell type in vivo remains unclear. Studies have shown that although patients with MM maintain normal white cell counts, total serum proteins, and immunoglobulin levels, their LAK cell activity against MM tumor targets is depressed to approximately 60% of that of healthy controls (99).
These data imply that “rescuing” or generating LAK cells, but not NK cells, may be clinically significant. However, studies that have systemically administered IL-2 (to activate NK and LAK cells) to patients have generally been very disappointing, and intrapleural delivery of LAK
P.325

cells and/or IL-2 to MM patients caused severe side effects. Other studies have reported that the prolonged use of low doses of IL-2 given subcutaneously to MM patients can activate discrete T and NK cell subpopulations (100). We have shown that IL-2 can be successfully used to induce complete MM tumor regression, but only if the tumors are small when treatment begins and if the IL-2 is administered in high doses directly into the tumor; however, neither NK nor LAK cells were solely responsible for this tumor destruction (92).
Cell-mediated Responses to Malignant Mesothelioma Tumors
The first event that is required to induce an anti-MM adaptive immune response is the transport of tumor antigens from the tumor to regional lymph nodes. Immunohistochemical analysis shows that professional antigen presenting cells can be found residing in human and murine MM tumors. This includes macrophages, B cells, and dendritic cells (DCs). Hence, these cells represent potential antigen presenting cells that can transport tumor antigens to the lymph nodes and present them to T cells; the cell type most likely to play this role is the DC in a process referred to cross-presentation.
T cells are the critical mediators of tumor immunity and consist of two major subtypes based on their expression of CD markers: CD4+ and CD8+ T cells. Both of these cell types only recognize antigen bound to self-MHC proteins and are therefore referred to as MHC restricted. T cells differentiate into (a) effector cells, which function by becoming cytolytic cells; (b) helper cells that offer “help” to T and B cells; or (c) suppressor cells that regulate the function of other T and B cells. Importantly, many studies have shown that T cell–mediated immunity is critical for the rejection of tumor in both animal models and humans.
There is evidence that MM patients do mount a tumor-specific immune response because the majority of MM patients have detectable antitumor antibodies (101). Furthermore, 10% to 20% of patients treated with immune-enhancing agents, such as IL-2, interferon (IFN), or granulocyte macrophage colony-stimulating factor (GM-CSF), have an improved clinical outcome (102,103,104). Similarly, animal models have shown that use of IL-12 and IL-2 can induce regression of established MM tumors (105).
Current Treatment Options
Surgery
Diagnostic surgery (e.g., video thoracoscopy and open pleural biopsy and/or mediastinoscopy or laparoscopy) is often useful to establish a diagnosis of MM (106). Palliative surgery is also used (e.g., pleurodesis, partial pleurectomy, and pleuroperitoneal shunting). The use of surgical treatment for MM has increased in the past few years due to improved techniques (107). Extrapleural pneumonectomy (EPP) attempts to remove all tumor (108,109). This operation is usually followed by some form of adjuvant therapy aimed at eliminating residual microscopic disease. Less than half of all MM patients are suitable for EPP, and careful preoperative cardiac assessment is required to reduce the risk of major complications. Mortality is less than 10% for this procedure. EPP has produced median survival times of greater than 2 years with good control of local thoracic disease in some centers (109). The role of radical surgery remains uncertain, and there is general agreement that EPP should be performed in experienced centers with adjunct therapy delivered following surgery.
Chemotherapy
No chemotherapy has proven to be curative for MM. However, several regimes have been shown to be palliative, decreasing tumor burden and improving symptoms such as pain, breathlessness, and chest wall masses. Until recently, published MM reviews did not recommend any specific therapy as a standard of care, but several therapeutic regimes have since been shown to be of value.
Pemetrexed is an inhibitor of thymidilate synthase, which is required for DNA synthesis, and a multicenter phase III study of this drug plus cisplatin compared to cisplatin alone in 448 patients demonstrated improved overall survival of nearly 3 months, with an objective response rate of 41% (110). Gemcitabine plus cisplatin has also been shown to offer good palliation. Gemcitabine, a “false nucleotide,” is incorporated into DNA with blockade of excision repair. Two trials have yielded objective response rates of 48% and 33% in a total of 74 patients with gemcitabine plus cisplatin, with symptom/quality-of-life benefits (111).
Because PDGF and EGF signaling plays a role in mesothelioma, trials using imatinib mesylate (Gleevec) and gefitinib (Iressa) to block each of these pathways, respectively, have been undertaken. No convincing evidence of response has been seen (112).
Radiotherapy
Radiotherapy results have been largely disappointing in MM except for local postsurgical control of seeding. One major limitation is that the tumor covers most of the pleural surface and the interlobular fissures, making it difficult to avoid pulmonary toxicities such as radiation pneumonitis. The most successful fractionation method appears to be intensity modulated radiotherapy (IMRT) (113). This is a technique utilized following
P.326

EPP, with fields defined by the placement of markers. The combined use of EPP and IMRT is effective at controlling local disease. Local radiotherapy (e.g., radioactive colloids) and other forms of brachytherapy have a compelling logic, given the local nature of disease, but have been largely disappointing.
Experimental Treatment Regimens
Gene Therapy
Gene therapy, involving the administration of engineered viruses, may be particularly relevant for MM because it is localized to the pleural cavity and accessible for in vivo gene delivery (114). In fact, the first human gene therapy trial approved in the United States as a primary cancer treatment was aimed at MM. This phase I clinical trial involved the use of a replication-deficient adenovirus recombinant expressing the thymidine kinase gene from herpes simplex virus (HSVtk) (115). Expression of HSVtk renders cells sensitive to the otherwise nontoxic antiviral drug ganciclovir. Thus, postgene therapy treatment of patients with ganciclovir selectively kills tumor cells expressing the HSKtk transgene. Although no objective early antitumor responses were reported in the first trial, a second trial involving six patients with an optimized (second-generation) adenovirus–HSVtk recombinant at higher doses found that two of three surviving patients showed only minimal evidence of disease 6 years posttreatment (116). Importantly, there was no dissemination of virus from the serosal cavity following instillation, and in a subcutaneous model of MM, tumor regression was seen when only 10% of cells were infected, consistent with a bystander effect in vivo. Furthermore, there was no evidence of mesothelial cell transduction. However, humoral and cell-mediated immune responses developed against viral surface proteins.
An immunogene therapy approach was taken by our laboratory [in Western Australia (117)]. We attempted to boost antitumor immune responses by injecting tumor lesions with a vaccinia virus recombinant expressing human IL-2 (118). Not only does IL-2 have a positive effect on antigen-specific T cell responses, in that it extends T cell survival, but also this cytokine has the capacity to block angiogenesis. Moreover, clinical trials with intrapleural IL-2 administration have been conducted for MM and other tumors and have yielded encouraging results. In our study, six MM patients were treated with the vaccinia virus recombinant. No systemic or local toxicities were observed, and despite antibody responses, vaccinia virus-IL-2 mRNA gene expression persisted in tumor biopsies for up to 3 weeks. There was no evidence of excretion of virus or transmission to contacts. A T cell infiltrate was detected in 50% of tumor biopsies at the site of injection. However, no clinical responses were observed, suggesting that the treatment regimen needs further optimization.
Cytokines
A number of different cytokines (IL-2, IL-4, IL-6, IL-12, IFN, and GM-CSF) have been used to induce, or amplify, an anti-MM immune response. The way these cytokines have been applied varies from use of the recombinant protein to gene therapy via different routes of administration, including intravenous (i.v.), subcutaneous (s.c.), or intratumoral (i.t.).
Studies suggest that i.t. administration of immunotherapeutic agents is more effective than systemic delivery, and many immunotherapy clinical trials for MM have administered cytokines, the most common being IL-2 and IFN, directly into the pleural cavity (119). This allows targeting of the cytokine to the site of interest. Relative to i.v. administration, intrapleural therapy provides high, prolonged levels of cytokines within the pleural space with lower circulating blood levels, decreasing the likelihood of side effects. Objective anti-MM responses have been seen after intrapleural administration of IL-2 (120). A phase II study was undertaken in which intrapleural IL-2 was administered continuously for 5 days to 31 MM patients (103). Six partial responses and one complete response were observed, with an overall median survival of 15 months. These studies confirm that IL-2 has antitumor effects in established human MM.
Kellerman et al. (121) treated animals bearing MM tumors with an adenovirus vector expressing murine IFN and showed significant tumor regression. Intratumoral treatment did not lead to mortality or any detectable levels of IFN in the sera compared to i.v. inoculation. Intrapleural instillation of IFN twice weekly for 8 weeks into MM patients resulted in eight histologically confirmed complete responses and nine partial responses with at least a 50% reduction in tumor size in 89 patients (122). The overall response rate was 20%, increasing to 45% in stage I disease.
Previous immunotherapy clinical trials by the TIG have included the use of IFN (123) and GM-CSF (197). Recombinant human IFN administered s.c. daily for 12 weeks demonstrated three partial responders among the 20 patients who completed the treatment. Combining IFN with chemotherapeutic agent did not improve the response to IFN alone and was associated with significant toxicity. Locally (i.t.) administered GM-CSF led to an immune infiltrate and tumor regression in a minority of patients.
Simian Virus 40 as a Vaccine
SV40 is highly immunogenic and has a number of mapped immunodominant epitopes that are recognized by cytotoxic T lymphocytes in mice (124). Importantly,
P.327

vaccination with SV40 antigens protected mice from tumor rechallenge (125). A vaccinia virus vector encoding a safety-modified SV40 TAg molecule that excludes the p53 and RB binding domains and other oncogenic domains, but preserves immunogenic domains, has been constructed (126). Immunization of mice with a single dose of this vaccine resulted in protection against subsequent challenge with a lethal mouse cancer expressing SV40 TAg. Furthermore, survival times were increased when pre-existing tumors were treated with the SV40 TAg vaccinia virus construct in combination with immunotherapy. Plans to investigate the potential of this construct in a human trial are in progress (127).
Elevated serum osteopontin levels were reported by Pass et al. (128) in 76 mesothelioma patients compared to asbestos-exposed control with an Area Under the Curve (AUC) value of 0.888. Combined crocidolite asbestos and SV40-exposed mesothelial cells expressed mitogen-activated protein kinases, MMP-1, and MMP-9, and induced more mesotheliomas in hamsters than either exposure alone (129).
References
1. Musk AW, de Klerk NH, Eccles JL, et al. Wittenoom, Western Australia: a modern industrial disaster. Am J Ind Med. 1992;21: 735–747.
2. Rackham H. Pliny the Elder, Natural History, with an English Translation. Linen Made of Asbestos. Vol. 5, book 19. London/Cambridge: Harvard University Press/Heineman; 1949: 433.
3. Sinclair WE. Asbestos: Its Origin, Production and Utilisation. London: Mining Publications; 1959.
4. Wagner JC, Sleggs CA, Marchand P. Diffuse pleural mesothelioma and asbestos exposure in the North Western Cape Province. Br J Ind Med. 1960;17:260–271.
5. Greenberg AK, Lee TC, Rom WN. The North American experience with malignant mesothelioma. In Robinson WB, Chahinian AP, eds. Mesothelioma. London: Martin Dunitz; 2002: 1–27.
6. Kazan-Allen L. Asbestos and mesothelioma: worldwide trends. Lung Cancer. 2005;4951:53–58.
7. Armstrong BK, Musk AW, Baker JE, et al. Epidemiology of malignant mesothelioma in Western Australia. Med J Aust 1984;141: 86–88.
8. Leigh J, Robinson BWS. Mesothelioma. The history of mesothelioma in Australia 1945–2001. In: Robinson WBS, Chahinian AP, eds. Mesothelioma. London: Martin Dunitz; 2002: 55–86.
9. Nicholson WJ, Perkel G, Selikoff IJ. Occupational exposure to asbestos: population at risk and projected mortality: 1980–2030. Am J Ind Med. 1982;3:259–311.
10. Alfonso HS, Fritschi L, de Klerk NH, et al. Effects of asbestos and smoking on the levels and rates of change of lung function in a crocidolite exposed cohort in Western Australia. Thorax. 2004;59: 1052–1056.
11. Skinner HK, Ross M, Frondel C. Mineralology, Crystal Chemistry, and Health Effects: Asbestos and Other Fibrous Materials. New York: Oxford University Press; 1988.
12. McDonald JC, McDonald AD. The epidemiology of mesothelioma in historical context. Eur Respir J. 1996;9:1932–1942.
13. Newhouse ML, Thompson H. Mesothelioma of pleura and peritoneum following exposure to asbestos in the London area. Br J Ind Med. 1965;22:261–269.
14. Wagner JC. The discovery of the association between blue asbestos and mesotheliomas and the aftermath. Br J Ind Med. 1991;48: 399–403.
15. Wagner JC, Berry G. Mesotheliomas in rats following inoculation with asbestos. Br J Cancer. 1969;23:567–581.
16. Stanton MF, Wrench C. Mechanisms of mesothelioma induction with asbestos and fibrous glass. J Natl Cancer Inst. 1972;48: 797–821.
17. Hesterberg TW, Miller WC, Thevenaz P, et al. Chronic inhalation studies of man-made vitreous fibres: characterization of fibres in the exposure aerosol and lungs. Ann Occup Hyg. 1995;39: 637–653.
18. Miller BG, Jones AD, Searl A, et al. Influence of characteristics of inhaled fibres on development of tumours in the rat lung. Ann Occup Hyg. 1999;43:167–179.
19. Harington JS. Fiber carcinogenesis: epidemiologic observations and the Stanton hypothesis. J Natl Cancer Inst. 1981;67: 977–989.
20. Lipkin LE. Cellular effects of asbestos and other fibers: correlations with in vivo induction of pleural sarcoma. Environ Health Perspect. 1980;34:91–102.
21. Suzuki Y, Yuen SR, Ashley R. Short, thin asbestos fibers contribute to the development of human malignant mesothelioma: pathological evidence. Int J Hyg Environ Health. 2005;208:201–210.
22. Smith AH, Wright CC. Chrysotile asbestos is the main cause of pleural mesothelioma. Am J Ind Med. 1996;30:252–266.
23. Stayner LT, Dankovic DA, Lemen RA. Occupational exposure to chrysotile asbestos and cancer risk: a review of the amphibole hypothesis. Am J Public Health. 1996;86:179–186.
24. Cullen MR. The amphibole hypothesis of asbestos-related cancer–gone but not forgotten. Am J Public Health. 1996;86:158–159.
25. Nicholson WJ. The carcinogenicity of chrysotile asbestos–a review. Ind Health. 2001;39:57–64.
26. Kohyama N, Suzuki Y. Analysis of asbestos fibers in lung parenchyma, pleural plaques, and mesothelioma tissues of North American insulation workers. Ann N Y Acad Sci. 1991;643: 27–52.
27. Robinson BW, Musk AW, Lake RA. Malignant mesothelioma. Lancet. 2005;366:397–408.
28. Saad RS, Cho P, Liu YL, et al. The value of epithelial membrane antigen expression in separating benign mesothelial proliferation from malignant mesothelioma: a comparative study. Diagn Cytopathol. 2005;32:156–159.
29. Robinson BW, Creaney J, Lake R, et al. Mesothelin-family proteins and diagnosis of mesothelioma. Lancet. 2003;362:1612–1616.
30. Friemann J, Muller KM, Pott F. Mesothelial proliferation due to asbestos and man-made fibres. Experimental studies on rat omentum. Pathol Res Pract. 1990;186:117–123.
31. Craighead JE, Kane AB. The mesothelial cell and malignant mesothelioma. In: Jaurand MC, Bignon J, eds. The Pathogenesis of malignant and nonmalignant serosal lesions in body cavities consequent to asbestos exposure. New York: Dekker; 1994: 79–102.
32. Lechner JF, Tokiwa T, LaVeck M, et al. Asbestos-associated chromosomal changes in human mesothelial cells. Proc Natl Acad Sci U S A. 1985;82:3884–3888.
33. Bignon J, Jaurand MC. Biological in vitro and in vivo responses of chrysotile versus amphiboles. Environ Health Perspect. 1983;51: 73–80.
34. Walker C, Everitt J, Barrett JC. Possible cellular and molecular mechanisms for asbestos carcinogenicity. Am J Ind Med. 1992; 21:253–273.
35. Yegles M, Saint-Etienne L, Renier A, et al. Induction of metaphase and anaphase/telophase abnormalities by asbestos fibers in rat pleural mesothelial cells in vitro. Am J Respir Cell Mol Biol. 1993;9:186–191.
36. Janssen YM, Heintz NH, Mossman BT. Induction of c-fos and c-jun proto-oncogene expression by asbestos is ameliorated by N-acetyl-L-cysteine in mesothelial cells. Cancer Res. 1995;55: 2085–2089.
37. Heintz NH, Janssen YM, Mossman BT. Persistent induction of c-fos and c-jun expression by asbestos. Proc Natl Acad Sci USA. 1993;90:3299–3303.
38. Suzuki Y, Weston AR. Immunocytochemical analysis of oncoproteins and growth factors in human malignant mesothelioma. Oncol Rep. 1995;12:897–902.
39. Kane AB. Mechanisms of mineral fibre carcinogenesis. IARC Sci Publ. 1996;140:11–34.
40. Metcalf RA, Welsh JA, Bennett WP, et al. p53 and Kirsten-ras mutations in human mesothelioma cell lines. Cancer Res. 1992; 52:2610–2615.
P.328

41. Marsella JM, Liu BL, Vaslet CA, et al. Susceptibility of p53-deficient mice to induction of mesothelioma by crocidolite asbestos fibers. Environ Health Perspect. 1997;105:1069–1072.
42. Mayall FG, Goddard H, Gibbs AR. The frequency of p53 immunostaining in asbestos-associated mesotheliomas and non-asbestos-associated mesotheliomas. Histopathology. 1993;22: 383–386.
43. Giuliano M, Catalano A, Strizzi L, et al. Adenovirus-mediated wild-type p53 overexpression reverts tumourigenicity of human mesothelioma cells. Int J Mol Med. 2000;5:591–596.
44. Testa JR, Giordano A. SV40 and cell cycle perturbations in malignant mesothelioma. Semin Cancer Biol. 2001;11:31–38.
45. Ramael M, Segers K, Van Marck E. Differential immunohistochemical staining of the retinoblastoma protein with the antibodies C15 and IF8 in malignant mesothelioma. Pathol Res Pract. 1994; 190:138–141.
46. Austin MB, Fechner RE, Roggli VL. Pleural malignant mesothelioma following Wilms' tumor. Am J Clin Pathol. 1986;86:227–230.
47. Walker C, Rutten F, Yuan X, et al. Wilms' tumor suppressor gene expression in rat and human mesothelioma. Cancer Res. 1994;54: 3101–3106.
48. Sekido Y, Pass HI, Bader S, et al. Neurofibromatosis type 2 (NF2) gene is somatically mutated in mesothelioma but not in lung cancer. Cancer Res. 1995;55:1227–1231.
49. Bianchi AB, Mitsunaga SI, Cheng JQ, et al. High frequency of inactivating mutations in the neurofibromatosis type 2 gene (NF2) in primary malignant mesotheliomas. Proc Natl Acad Sci USA. 1995;92:10854–10858.
50. Cheng JQ, Jhanwar SC, Klein WM, et al. p16 alterations and deletion mapping of 9p21–p22 in malignant mesothelioma. Cancer Res. 1994;54:5547–5551.
51. Frizelle SP, Grim J, Shou J, et al. Re-expression of p16INK4a in mesothelioma cells results in cell cycle arrest, cell death, tumor suppression and tumor regression. Oncogene. 1998;16: 3087–3095.
52. Klein G, Powers A, Croce C. Association of SV40 with human tumors. Oncogene. 2002;21:1141–1149.
53. Barbanti-Brodano G, Sabbioni S, Martini F, et al. Simian virus 40 infection in humans and association with human diseases: results and hypotheses. Virology. 2004;318:1–9.
54. Shah K, Nathanson N. Human exposure to SV40: review and comment. Am J Epidemiol. 1976;103:1–12.
55. Carbone M, Pass HI, Rizzo P, et al. Simian virus 40-like DNA sequences in human pleural mesothelioma. Oncogene. 1994;9: 1781–1790.
56. Butel JS, Jafar S, Wong C, et al. Molecular evidence of simian virus 40 infections in children. J Infect Dis. 1999;180: 884–887.
57. Jafar S, Rodriguez-Barradas M, Graham DY, et al. Serological evidence of SV40 infections in HIV-infected and HIV-negative adults. J Med Virol. 1998;54:276–284.
58. Carter JJ, Madeleine MM, Wipf GC, et al. Lack of serologic evidence for prevalent simian virus 40 infection in humans. J Natl Cancer Inst. 2003;95:1522–1530.
59. Strickler HD, Rosenberg PS, Devesa SS, et al. Contamination of poliovirus vaccines with simian virus 40 (1955–1963) and subsequent cancer rates. J Am Med Assoc. 1998;279:292–295.
60. Strickler HD, Goedert JJ, Devesa SS, et al. Trends in U.S. pleural mesothelioma incidence rates following simian virus 40 contamination of early poliovirus vaccines. J Natl Cancer Inst. 2003; 95:38–45.
61. Mortimer EA Jr, Lepow ML, Gold E, et al. Long-term follow-up of persons inadvertently inoculated with SV40 as neonates. N Engl J Med. 1981;305:1517–1518.
62. Leithner A, Weinhaeusel A, Windhager R, et al. Absence of SV40 in Austrian tumors correlates with low incidence of mesotheliomas. Cancer Biol Ther. 2002;1:375–379.
63. Hirvonen A, Mattson K, Karjalainen A, et al. Simian virus 40 (SV40)-like DNA sequences not detectable in Finnish mesothelioma patients not exposed to SV40-contaminated polio vaccines. Mol Carcinogen. 1999;26:93–99.
64. Emri S, Kocagoz T, Olut A, et al. Simian virus 40 is not a cofactor in the pathogenesis of environmentally induced malignant pleural mesothelioma in Turkey. Anticancer Res. 2000;20: 891–894.
65. Ali SH, DeCaprio JA. Cellular transformation by SV40 large T antigen: interaction with host proteins. Semin Cancer Biol. 2001; 11:15–23.
66. De Luca A, Baldi A, Esposito V, et al. The retinoblastoma gene family pRb/p105, p107, pRb2/p130 and simian virus-40 large T-antigen in human mesotheliomas. Nat Med. 1997;3:913–916.
67. Carbone M, Rizzo P, Grimley PM, et al. Simian virus-40 large-T antigen binds p53 in human mesotheliomas. Nat Med. 1997;3: 908–912.
68. Uematsu K, Kanazawa S, You L, et al. Wnt pathway activation in mesothelioma: evidence of dishevelled overexpression and transcriptional activity of beta-catenin. Cancer Res. 2003;63: 4547–4551.
69. Wheat WH, Roesler WJ, Klemm DJ. Simian virus 40 small tumor antigen inhibits dephosphorylation of protein kinase A-phosphorylated CREB and regulates CREB transcriptional stimulation. Mol Cell Biol. 1994;14:5881–5890.
70. Cicala C, Pompetti F, Carbone M. SV40 induces mesotheliomas in hamsters. Am J Pathol. 1993;142:1524–1533.
71. Bocchetta M, Di Resta I, Powers A, et al. Human mesothelial cells are unusually susceptible to simian virus 40-mediated transformation and asbestos cocarcinogenicity. Proc Natl Acad Sci U S A. 2000;97:10214–10219.
72. Lopez-Rios F, Illei PB, Rusch V, et al. Evidence against a role for SV40 infection in human mesotheliomas and high risk of false-positive PCR results owing to presence of SV40 sequences in common laboratory plasmids. Lancet. 2004;364:1157–1166.
73. Manfredi JJ, Dong J, Liu WJ, et al. Evidence against a role for SV40 in human mesothelioma. Cancer Res. 2005;65:2602–2609.
74. Cacciotti P, Strizzi L, Vianale G, et al. The presence of simian-virus 40 sequences in mesothelioma and mesothelial cells is associated with high levels of vascular endothelial growth factor. Am J Respir Cell Mol Biol. 2002;26:189–193.
75. Ramael M, Nagels J, Heylen H, et al. Detection of SV40 like viral DNA and viral antigens in malignant pleural mesothelioma. Eur Respir J. 1999;14:1381–1386.
76. Carbone M, Rizzo P, Pass HI. Simian virus 40, poliovaccines and human tumors: a review of recent developments. Oncogene. 1997; 15:1877–1888.
77. Testa JR, Carbone M, Hirvonen A, et al. A multi-institutional study confirms the presence and expression of simian virus 40 in human malignant mesotheliomas. Cancer Res. 1998;58: 4505–4509.
78. Strickler HD. A multicenter evaluation of assays for detection of SV40 DNA and results in masked mesothelioma specimens. Cancer Epidemiol Biomarkers Prev. 2001;10:523–532.
79. Cristaudo A, Foddis R, Vivaldi A, et al. SV40 enhances the risk of malignant mesothelioma among people exposed to asbestos: a molecular epidemiologic case–control study. Cancer Res. 2005; 65:3049–3052.
80. Huang H, Reis R, Yonekawa Y, et al. Identification in human brain tumors of DNA sequences specific for SV40 large T antigen. Brain Pathol. 1999;9:33–42.
81. Cacciotti P, Barbone D, Porta C, et al. SV40-dependent AKT activity drives mesothelial cell transformation after asbestos exposure. Cancer Res. 2005;65:5256–5262.
82. Bocchetta M, Miele L, Pass HI, et al. Notch-1 induction, a novel activity of SV40 required for growth of SV40-transformed human mesothelial cells. Oncogene. 2003;22:81–89.
83. Foddis R, De Rienzo A, Broccoli D, et al. SV40 infection induces telomerase activity in human mesothelial cells. Oncogene. 2002; 21:1434–1442.
84. Stewart N, Bacchetti S. Expression of SV40 large T antigen, but not small t antigen, is required for the induction of chromosomal aberrations in transformed human cells. Virology. 1991;180:49–57.
85. Waheed I, Guo ZS, Chen GA, et al. Antisense to SV40 early gene region induces growth arrest and apoptosis in T-antigen-positive human pleural mesothelioma cells. Cancer Res. 1999;59: 6068–6073.
86. Toyooka S, Pass HI, Shivapurkar N, et al. Aberrant methylation and simian virus 40 tag sequences in malignant mesothelioma. Cancer Res. 2001;61:5727–5730.
87. Lee TC, Zhang Y, Aston C, et al. Normal human mesothelial cells and mesothelioma cell lines express insulin-like growth factor I and associated molecules. Cancer Res. 1993;53:2858–2864.
88. Adamson IY, Bakowska K. KGF and HGF are growth factors for mesothelial cells in pleural lavage fluid after intratracheal asbestos. Exp Lung Res. 2001;27:605–616.
P.329

89. Marzo AL, Fitzpatrick DR, Robinson BW, et al. Antisense oligonucleotides specific for transforming growth factor beta2 inhibit the growth of malignant mesothelioma both in vitro and in vivo. Cancer Res. 1997;57:3200–3207.
90. Bielefeldt-Ohmann H, Marzo AL, Himbeck RP, et al. Interleukin-6 involvement in mesothelioma pathobiology: inhibition by interferon alpha immunotherapy. Cancer Immunol Immunother. 1995;40:241–250.
91. Robinson BW, Robinson C, Lake RA. Localised spontaneous regression in mesothelioma–possible immunological mechanism. Lung Cancer. 2001;32:197–201.
92. Jackaman C, Bundell CS, Kinnear BF, et al. IL-2 intratumoral immunotherapy enhances CD8+ T cells that mediate destruction of tumor cells and tumor-associated vasculature: a novel mechanism for IL-2. J Immunol. 2003;171:5051–5063.
93. Livneh A, Langevitz P, Pras M. Pulmonary associations in familial Mediterranean fever. Curr Opin Pulmonary Med. 1999;5:326–331.
94. Rom WN, Travis WD, Brody AR. Cellular and molecular basis of the asbestos-related diseases. Am Rev Respir Dis. 1991;143: 408–422.
95. Takemura T, Rom WN, Ferrans VJ, et al. Morphologic characterization of alveolar macrophages from subjects with occupational exposure to inorganic particles. Am Rev Respir Dis. 1989;140:1674–1685.
96. Lew F, Tsang P, Holland JF, et al. High frequency of immune dysfunctions in asbestos workers and in patients with malignant mesothelioma. J Clin Immunol. 1986;6:225–233.
97. Manning LS, Bowman RV, Darby SB, et al. Lysis of human malignant mesothelioma cells by natural killer (NK) and lymphokine-activated killer (LAK) cells. Am Rev Respir Dis. 1989;139: 1369–1374.
98. Manning LS, Davis MR, Robinson BW. Asbestos fibres inhibit the in vitro activity of lymphokine-activated killer (LAK) cells from healthy individuals and patients with malignant mesothelioma. Clin Exp Immunol. 1991;83:85–91.
99. Haslam PL, Lukoszek A, Merchant JA, et al. Lymphocyte responses to phytohaemagglutinin in patients with asbestosis and pleural mesothelioma. Clin Exp Immunol. 1978;31: 178–188.
100. Kaiser LR. New therapies in the treatment of malignant pleural mesothelioma. Semin Thorac Cardiovasc Surg. 1997;9:383–390.
101. Robinson C, Robinson BW, Lake RA. Sera from patients with malignant mesothelioma can contain autoantibodies. Lung Cancer. 1998;20:175–184.
102. Robinson BW, Mukherjee SA, Davidson A, et al. Cytokine gene therapy or infusion as treatment for solid human cancer. J Immunother. 1998;21:211–217.
103. Castagneto B, Zai S, Mutti L, et al. Palliative and therapeutic activity of IL-2 immunotherapy in unresectable malignant pleural mesothelioma with pleural effusion: results of a phase II study on 31 consecutive patients. Lung Cancer. 2001;31:303–310.
104. Davidson JA, Musk AW, Wood BR, et al. Intralesional cytokine therapy in cancer: a pilot study of GM-CSF infusion in mesothelioma. J Immunother. 1998;21:389–398.
105. Caminschi I, Venetsanakos E, Leong CC, et al. Interleukin-12 induces an effective antitumor response in malignant mesothelioma. Am J Respir Cell Mol Biol. 1998;19:738–746.
106. Waller DA. Malignant mesothelioma–British surgical strategies. Lung Cancer. 2004;45:S81–S84.
107. Jaklitsch MT, Grondin SC, Sugarbaker DJ. Treatment of malignant mesothelioma. World J Surg. 2001;25:210–217.
108. Sugarbaker DJ, Jaklitsch MT, Bueno R, et al. Prevention, early detection, and management of complications after 328 consecutive extrapleural pneumonectomies. J Thorac Cardiovasc Surg. 2004;128:138–146.
109. Rusch VW. Indications for pneumonectomy. Extrapleural pneumonectomy. Chest Surg Clin North Am. 1999;9:327–338.
110. Vogelzang NJ, Rusthoven JJ, Symanowski J, et al. Phase III study of pemetrexed in combination with cisplatin versus cisplatin alone in patients with malignant pleural mesothelioma. J Clin Oncol. 2003;21:2636–2644.
111. Nowak AK, Byrne MJ, Williamson R, et al. A multicentre phase II study of cisplatin and gemcitabine for malignant mesothelioma. Br J Cancer. 2002;87:491–496.
112. Nowak AK, Lake RA, Kindler HL, et al. New approaches for mesothelioma: biologics, vaccines, gene therapy, and other novel agents. Semin Oncol. 2002;29:82–96.
113. Ahamad A, Stevens CW, Smythe WR, et al. Promising early local control of malignant pleural mesothelioma following postoperative intensity modulated radiotherapy (IMRT) to the chest. Cancer J. 2003;9:476–484.
114. Albelda SM, Wiewrodt R, Zuckerman JB. Gene therapy for lung disease: hype or hope? Ann Intern Med. 2000;132:649–660.
115. Sterman DH, Kaiser LR, Albelda SM. Gene therapy for malignant pleural mesothelioma. Hematol Oncol Clin North Am. 1998; 12:553–568.
116. Sterman DH, Recio A, Vachani A, et al. Long-term follow-up of patients with malignant pleural mesothelioma receiving high-dose adenovirus herpes simplex thymidine kinase/gancclovir-suicide gene therapy. Clin Cancer Res. 2005;11: 7444–7453.
117. van der Most R, Robinson BW, Nelson DJ. Gene therapy for malignant mesothelioma: beyond the infant years. Cancer Gene Ther. 2006;13:897–904.
118. Mukherjee S, Haenel T, Himbeck R, et al. Replication-restricted vaccinia as a cytokine gene therapy vector in cancer: persistent transgene expression despite antibody generation. Cancer Gene Ther. 2000;7:663–670.
119. Boutin C, Nussbaum E, Monnet I, et al. Intrapleural treatment with recombinant gamma-interferon in early stage malignant pleural mesothelioma. Cancer. 1994;74:2460–2467.
120. Karrison TG, Vogelzang NJ. Intrapleural administration of interleukin-2 for the treatment of patients with malignant pleural mesothelioma: a phase II study. Cancer. 1999;86:546–547.
121. Cordier Kellerman L, Valeyrie L, Fernandez N, et al. Regression of AK7 malignant mesothelioma established in immunocompetent mice following intratumoral gene transfer of interferon gamma. Cancer Gene Ther. 2003;10:481–490.
122. Driesen P, Boutin C, Viallat JR, et al. Implantable access system for prolonged intrapleural immunotherapy. Eur Respir J. 1994;7:1889–1892.
123. Christmas TI, Manning LS, Garlepp MJ, et al. Effect of interferon-alpha 2a on malignant mesothelioma. J Interferon Res. 1993;13:9–12.
124. Tevethia SS. Recognition of simian virus 40 T antigen by cytotoxic T lymphocytes. Mol Biol Med. 1990;7:83–96.
125. Bright RK, Shearer MH, Kennedy RC. Immunization of BALB/c mice with recombinant simian virus 40 large tumor antigen induces antibody-dependent cell-mediated cytotoxicity against simian virus 40-transformed cells. An antibody-based mechanism for tumor immunity. J Immunol. 1994;153:2064–2071.
126. Xie YC, Hwang C, Overwijk W, et al. Induction of tumor antigen-specific immunity in vivo by a novel vaccinia vector encoding safety-modified simian virus 40 T antigen. J Natl Cancer Inst. 1999;91:169–175.
127. Imperiale MJ, Pass HI, Sanda MG. Prospects for an SV40 vaccine. Semin Cancer Biol. 2001;11:81–85.
128. Pass HI, Lott D, Lonardo F, et al. Asbestos exposure, pleural mesothelioma, and serum osteopontin levels. N Engl J Med. 2005;353:1563–1573.
129. Kroczynska B, Cutrone R, Bocchetta M, et al. Crocidolite asbestos and SV40 are cocarcinogens in human mesothelial cells and in causing mesothelioma in hamsters. Proc Natl Acad Sci U S A. 2006;103:14128–14133.
Bibliography
Robinson BW, Lake RA. Advances in malignant mesothelioma. N Engl J Med. 2005;353:1591–1603.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 21 - Man-made Vitreous Fibers, Vermiculite, and Zeolite
21
Man-made Vitreous Fibers, Vermiculite, and Zeolite
James E. Lockey MD, MS
Vikas Kapil DO, MPH
Nancy K. Wiese DO, MS, MBA
Man-Made Vitreous Fibers
Man-made vitreous fibers (MMVFs) have been used for insulation for more than 70 years and have played the predominate role as an asbestos substitute as the use of most asbestos products in the United States has decreased during the past 3 decades. MMVFs are amorphous silicates with a length-to-diameter ratio greater than 3:1. They are made primarily from rock (stone), slag, glass, or kaolin clay. These fibers, also known as man-made mineral fibers or synthetic vitreous fibers, can be divided into three general groups (Fig. 21.1): mineral wool [including rock (stone) wool and slag wool], glass fibers (including glass wool, continuous glass filament, and special-purpose glass fibers), and ceramic fibers (including ceramic textile fibers and refractory ceramic fibers). They possess physical properties similar to asbestos, such as high tensile strength, elasticity, thermal and electrical resistance, and moisture and corrosion resistance. These properties make them useful for more than 35,000 applications, including all types of thermal and acoustic insulation, filtration medium, woven fabric, and reinforcement of plastics (1,2).
Terminology
Man-made mineral fibers was a term widely used in governmental, trade, and medical literature. However, MMVFs and synthetic vitreous fibers are more appropriate terms for two reasons. First, a mineral is defined as a naturally occurring inorganic compound with a crystalline structure and, thus, cannot be man-made. Second, when glass, minerals, and ceramic materials are melted and subsequently rapidly solidified into fibers, the atomic arrangement remains disordered, not crystalline, which by definition means that the fiber is a vitreous rather than a mineral substance (3).
MMVFs are named for the raw materials from which they are made. Rock (stone) wool and slag wool, collectively known as mineral wool, are made respectively by melting and forming fibers from naturally occurring rock (stone) or slag, a by-product of the smelting of metal ores such as iron or furnace slag (4). In the United States, the term mineral wool includes rock (stone) wool and slag wool, but in Europe, it includes glass wool, rock (stone) wool, and slag wool. Glass fibers are manufactured from typical glass-making raw materials such as silicon dioxide and oxides of aluminum, calcium, magnesium, sodium, potassium, and boron (2). There are three distinct types of commercial glass fiber products: glass wool, an entangled mass of interlocking fibers; continuous glass filament, a product with a more ordered arrangement of fibers; and special-purpose small-diameter glass fibers (<3 µm) (3). Glass fibers are sometimes referred to as fibrous glass or fiberglass. Ceramic fibers are typically produced from
P.331

molten masses of raw materials such as kaolin clays, alumina–silica, or alumina–silica–zirconia and are characterized by their excellent refractory properties (stability up to 2,600°F). There are two types of alumina–silica ceramic fibers: ceramic textile fibers and refractory ceramic fibers. The two differ mainly in size, with ceramic textile fibers being longer, typically 155 to 250 mm with diameters of 11 to 20 µm. Refractory ceramic fibers are thinner (average diameter, 2.2 to 5.0 µm) and shorter (40 to 250 mm). More than 90% of the ceramic fibers produced in the United States are the refractory type (2,3).
Figure 21.1 Categorization of man-made vitreous fibers.
Because of concern of potential health effects from exposure to MMVF, chemical compositions of existing fibers have been altered in some circumstances to enhance solubility in biological systems. New fibers with enhanced solubility have also been developed, such as alkaline earth silicate wools and high-alumina, low-silica wools (5).
History
Mineral Wool
The natural formation of mineral wool fibers (Pele's hair) can occur when strong gas jets fiberize lava during volcanic eruptions. This process was imitated by the first commercial manufacturers of slag wool in the 1880s, when steam jets were directed against molten blast furnace slag, resulting in the formation of coarse fibers (6). The first successful commercial manufacture of slag wool was in Manchester, England, in approximately 1885. Rock wool was first manufactured in 1897 in Alexandria, Indiana, by C. C. Hall using limestone as the raw material (4). At first, the use of rock (stone) wool or slag wool was limited to industrial insulation of boilers and pipes. Buildings at that time were generally insulated with ashes, cork, or sawdust; however, the mineral wool industry began to grow after World War I, providing insulation for a more diverse market (6). The number of mineral wool plants in the United States probably peaked in the 1950s at approximately 80 or 90 plants (4). After that, the industry declined because the glass fiber industry, which started in 1938, steadily garnered a greater share of the insulation market.
The manufacture of mineral wool in the early stages involved melting rock (stone) or slag in a cupola–a coke-fed, water-cooled, air-fed shaft furnace that can generate temperatures of approximately 4,000°F. Although iron slag was used commonly at first, other metal slags, such as chrome, lead, and copper (sometimes contaminated with arsenic), have also been used. Common raw materials utilized in early rock (stone) wool manufacture included granite, limestone, and slate. Today, basalt, limestone, clay, and feldspar are commonly used. In the early process, a molten stream of rock (stone) or slag flowed out a hole in the bottom of the cupola and passed in front of a high-pressure steam jet that fiberized the material (4) (Fig. 21.2). The fibers were then blown into a chamber, where they settled to the floor. When the chamber was filled to a sufficient level, workers cut the wool into sections and removed it from the chamber. Later, a conveyor belt and fans were used to empty the chamber, helping to speed production and improve ventilation. Another advancement in the process was the spraying of binders and oils on the fibers immediately after fiberization. This improved the mechanical handling properties of the wool, reduced fiber breakage, and decreased dust formation (2,3). Various early binders included natural resins, sulfite, lye, and tars. With the introduction of phenol formaldehyde resins in the late 1940s, a curing process was instituted that involved heating the resin-coated wool until the resin polymerized. Today, raw fibers are sprayed with binder and a lubricating oil. Binder solutions include urea formaldehyde, phenol formaldehyde, melamine resins, silicone compounds,
P.332

soluble and emulsified oils, surfactants, extenders, and stabilizers (2).
Figure 21.2 Steam jet fiberization.
Steam jet fiberization left a high percentage of unfiberized material called shot and produced fibers in a wide range of diameters. Shot is undesirable because it interferes with insulation efficiency (6). In the 1940s, the Powell process was developed to reduce the amount of shot in the final product. The Powell process (Fig. 21.3) uses a group of high-speed rotors to fiberize slag by forcing the molten slag over its surface and casting it off with centrifugal force. The Downey process, developed approximately at the same time, uses steam attenuation and a concave rotor. The molten stream is flung out from the edge of the rotor and then is acted upon by high-velocity steam or air jets surrounding the rotor (Fig. 21.4). These two processes were an improvement over the steam jet method but still produced fibers with a wide range of diameters and a relatively high percentage of shot. Most of the mineral wool produced in the United States today has an average diameter between 3.5 and 7.0 µm and is made by a variation of the Downey process (4).
Figure 21.3 Powell process.
Figure 21.4 Downey process.
Mineral wool without binder is used for blown insulation or in the manufacture of ceiling tile. Mineral wool with binder is used principally for industrial and some residential purposes in the form of insulation batts, board, blankets, and pipe coverings (3).
Glass Fibers
The fiber-forming capacity of molten glass has been known for centuries. Thin threads of glass were used by Venetian craftsmen in the 17th century to decorate vases and a glass fiber dress was made for the Empress Eugénie, wife of Napoleon III, in the 1800s (3).
Glass Wool
The glass wool industry started in Europe circa 1900 and was based on existing glass-melting technology. Glass raw materials were melted in a furnace and then allowed to flow out through the forehearth to a fiberization device. Production was limited until 1929, when the Hager process was developed, which used scrap glass, an early example of recycling. The glass was melted in a gas- or oil-heated furnace and streamed onto a rotating horizontal ceramic disk, where it flowed outward and became fiberized as it left the disk. A coarse wool was produced with an average fiber diameter of 15 to 25 µm and a wide range of fiber diameters (from <1 µm to >40 µm) (6).
The Owens process, a steam-blowing process developed in the United States in the 1930s, produced a finer glass wool. Glass melted in a tank furnace was forced
P.333

through a row of electrically heated platinum tanks, called bushings, and was fiberized by a steam blower.
Figure 21.5 Flame-attenuation process.
Flame attenuation of glass fibers was accidentally discovered in 1932 when an attempt was made to weld together two glass blocks using glass rods as the filler. Extremely fine-diameter glass fibers were produced, and by 1938, a machine was developed to produce flame-attenuated fine glass fibers commercially (3) (Fig. 21.5). This process has made it possible to produce fibers with various diameters (approximately 0.05 to 7 µm) (7).
By 1958, Owens-Corning Fiberglas Company had combined the Owens method with a rotary process that used a rotating perforated cup to feed molten streams of glass through a flame attenuator. This combined technique (Fig. 21.6) afforded better control over fiber diameter and range, raised productivity, and lowered costs. The majority of glass wool produced today is made by a modification of this process and has an average diameter of 4 to 15 µm, depending on the end use. Most glass fiber products, with the exception of some special-purpose ones, are coated with binders and lubricants similar to those used on mineral wool fibers. The end product is used primarily for residential and commercial thermal insulation in the form of batts, blankets, boards, or as a loose-fill product (3).
Special-purpose Glass Fibers
Special-purpose glass fibers are produced by flame attenuation and have a mean diameter smaller than 3 µm. These fibers are costly to produce but are more efficient insulators than larger diameter fibers. They are used for specialized high-temperature insulation in aircraft and space vehicles and as high-efficiency filtration media (3).
Figure 21.6 Rotary process.
Continuous Glass Filament
The continuous glass filament process differs from the glass–rock (stone)–slag wool process in that it allows very accurate sizing of the fibers with little variation in the diameter of the product. Molten glass flows from a furnace into a series of small platinum bushings. These bushings have hundreds of very small holes in the bottom through which the glass is drawn. The individual filaments are collected together in a strand, sprayed with binder, and wound upon a rotating drum (4) (Fig. 21.7). Continuous glass filaments have a greater strength-to-weight ratio than steel and average diameters of 3.0 to 25 µm, depending on the end use of the product (3). Some of the filament is chopped and chemically bound into chopped-strand mat, and some is twisted into a yarn product that can be made into cord or woven into cloth. Glass fiber cord is used for tire reinforcement and glass fiber cloth for high-quality circuit boards, airplane structures, and fireproof textiles. Plastic reinforced with chopped-strand mat is used for a wide variety of products, including boat hulls and automobile parts. Chopped fibers are used for roofing mat and as filler for polyurethane in reaction injection molding (2).
Ceramic Fibers
Ceramic fiber production started approximately 30 years ago and constitutes 1% to 2% of MMVF production worldwide (3,8). The fibers are produced principally by steam blowing or spinning a melt of kaolin clay or alumina and silica. Ceramic fibers for special applications are produced in smaller quantities by colloidal evaporation, vapor-phase deposition, and continuous filamentation. The final product is in the form of blankets,
P.334

boards, felts, bulk fibers, vacuum-formed or cast shapes, and paper or textile products. Most of the ceramic fibers are used for lining furnaces and kilns. Twenty percent of the ceramic fibers produced are mixed in an aqueous suspension with clays, colloidal metal oxide particles, and organic binders and then cast into various shapes. Cast-shaped ceramic tiles are used to cover the body of the space shuttle because they can withstand temperatures up to 2,300°F (2). Ceramic fibers that have been used at temperatures above 1,832°F undergo partial conversion to cristobalite. The amount formed is a function of the temperature and length of time the fibers have been heated. These cristobalite fibers should be handled as a potential source of exposure to crystalline silica (2,3).
Figure 21.7 Continuous-filament process.
The average diameter of MMVF can be varied, depending on the end use of the product. Fibers produced by the steam-blowing, flame-attenuation, or spinning process contain a wide range of diameters, some of which are in the respirable range (<3.5 µm diameter and <200 µm length) (9). The continuous filament process allows for accurate sizing of fibers with a narrower range of diameters and is not associated with measurable levels of respirable fibers.
Fiber Biopersistence
It has been well-documented that exposure to asbestos fibers can result in pulmonary interstitial fibrosis and pleural thickening as well as pulmonary carcinoma and mesothelioma in humans. Because materials used as asbestos substitutes can have a fibrous configuration, there has been continued interest in determining whether they represent a potential health hazard to humans (10).
Various short-term in vitro and in vivo study techniques have been proposed to evaluate potential toxicity of respirable fibers, particularly as related to lung carcinogenesis (11). In rodents, inflammation and fibrosis precede the occurrence of lung cancer. The mechanism through which this occurs may be through direct DNA damage from release of reactive oxygen and nitrogen species or through release of cytokines, growth factors, and protease that impact pre-neoplastic cells. In addition, active fibrosis accompanied by angiogenesis may promote proliferation of developing cancer (12,13,14,15,16).
An important component regarding the risk for chronic inflammation and subsequent lung fibrosis is the biopersistence of fiber deposited in the respiratory tract. Fibers are normally removed through the mucociliary clearance process and through alveolar macrophage phagocytosis. Clearance is also through fiber chemical dissolution and mechanical breaking. Fibers that are 20 µm or larger and undergo incomplete phagocytosis and that have low solubility in physiologic fluids have increased lung biopersistence and, therefore, lung toxicity (16,17).
The durability of various MMVFs has been tested in vitro by observing fiber dissolution rates in Gamble's solution, an artificial extracellular physiologic solution resembling blood plasma (18,19,20). Glass fiber durability after 180 days in Gamble's solution is determined by monitoring changes in total specimen weight, surface area, and surface morphology. Three borosilicate fibers with different chemical constituents demonstrated silica solubility rates from 650 to 17,000 times greater than chrysotile asbestos. The surface area of the borosilicate fibers increased 1,800% to 22,000% due to pitting, cracking, breaking, or segmenting, whereas the chrysotile increased 8%. Significant surface area separation and round grapelike clusters were noted on the surface of the borosilicate fibers by scanning electron microscopy (SEM) (21). In general, glass fibers were found to be the most soluble by Leineweber (20), followed by mineral wool and refractory ceramic fibers. Klingholz and Steinkopf (19) found slag wool to be the
P.335

most soluble, followed by glass wool, rock (stone) wool, and basalt wool. Figure 21.8 is a SEM of MMVF before and after subjection to leaching for 180 days in modified Gamble's solution.
Figure 21.8 A: SEM photomicrograph of mineral wool fiber before leaching. B: SEM photomicrograph of mineral wool fiber after 180 days in modified Gamble's solution. (Courtesy of Bruce Law, R. Hamilton, PhD, and T. Hesterberg, PhD, Manville Corporation.)
The dissolution of MMVF can be influenced by the pH of the surrounding solution. According to de Meringo et al. (22), the best in vitro test method uses Gamble's solution with a pH of 7.5 and MMVF with a diameter of 1 µm and mean length of 20 µm. A pH of 7.5 matches that of the extracellular milieu, where increased fiber solubility has been demonstrated with glass wool. At pH 4.5, in a milieu simulating intracellular phagolysosomes of the macrophage, these same fibers can demonstrate decreased solubility, whereas fibers with high aluminum content can demonstrate increased solubility (23). The solubility of MMVF is complex and dependent not only on chemical composition but also most likely on the production process and fiber surface characteristics (17).
The biopersistence of MMVF >20 µm in length has been evaluated in vivo through animal inhalation studies and compared to that of crocidolite and amosite asbestos. Results are expressed as weighted clearance half-time (WT½) in days. Crocidolite and amosite were most biopersistent, followed by special-purpose glass fibers (E glass and 475 glass), refractory ceramic fiber (RCF), rock (stone) wool and, finally, glass wool and slag wool. For comparison, the WT½ for the most biopersistent crocidolite was 817 days compared to 79 days for biopersistent, special-purpose glass fiber E class (24). A newer fiber, rock (stone) wool with a high alumina and low silica content, was the least biopersistent at 6 days (24).
Experimental Data In Vivo
Animal inhalation studies offer the most realistic means of determining the chronic pathogenicity of MMVF because they do not artificially bypass the normal respiratory defense mechanisms (25). Animal inhalation studies with glass wool, rock (stone) wool, and slag wool have not shown any statistically significant increase in the incidence of respiratory tumors (16,26,27,28,29,30,31). One study did demonstrate focal peribronchiolar fibrosis in baboons after 18 to 30 months of glass fiber exposure (29). An inhalation study in rats of two types of glass wool commercial insulation at 30, 150, and 240 fibers/cm3 demonstrated a partially reversible cellular response. Similar findings were seen with slag wool. Rock (stone) wool induced minimal fibrosis at 145 and 247 fibers per cm3 (30,32). Special-purpose glass fiber (E glass and 475 glass) has resulted in lung tumors and mesothelioma in rats (E glass) (33) and fibrosis and one mesothelioma in hamsters (475 glass) (34,35,36). Regarding ceramic fibers, inhalational studies of refractory ceramic fibers at a maximum tolerated dose of 234 fibers per cm3 demonstrated mesothelioma and pulmonary and pleural fibrosis in hamsters and mesothelioma, lung cancer, and pulmonary and pleural fibrosis in rats (30,37,38,39). A follow-up, multidose study demonstrated a pulmonary cellular response at 36 fibers per cm3, a mesothelioma at 91 fibers per cm3, and minimal fibrosis at 91 and 162 fibers per cm3 (38). Subsequent analysis indicated that coexposure to particulates and exposure beyond the maximum tolerated dose in the 234 fiber per cm3 rat bioassay had a significant impact on the observed effects (40,41). There have been no inhalation studies using continuous glass filament because the fibers are not considered to be respirable owing to their large diameter.
Fibers that are short enough to be engulfed by alveolar macrophages are translocated from the epithelial surface (a) to dust foci at the respiratory bronchioles, (b) onto the ciliated epithelium at the terminal bronchioles, or (c) through the epithelium into interstitial storage sites or lymphatic drainage pathways (42).
Disintegration refers to subdivision of fibers into shorter segments, dissolution of the components of the
P.336

matrix, and surface etching. MMVFs differ from asbestos fibers in several ways that result in less deposition in the lungs and more rapid elimination of fibers that are deposited. First, in general, MMVFs tend to have a smaller proportion of respirable-sized fibers than asbestos, except for special-purpose glass fibers and refractory ceramic fibers, which have a significant proportion with diameters <3.5 µm. Second, MMVFs rarely split lengthwise but are more likely to break into shorter segments. Third, MMVFs are less durable and more soluble in the lung than asbestos fibers.
The potential toxicity of MMVF is related to the dose delivered to the target organ, fiber dimensions, and fiber durability within the chest cavity and pulmonary parenchyma. Other factors, such as chemical composition and surface characteristics, also play a role. An important factor is the recognition that MMVFs can differ significantly both qualitatively and quantitatively in their chemical composition. All these factors have to be taken into consideration on a fiber-type by fiber-type basis in regard to potential toxicity. Whether these same factors apply to man-made organic fibers that are respirable in size (i.e., microfibers and rayon flocking material) remains to be determined (43).
Clinical
MMVFs can induce skin and upper respiratory tract irritation. Possick et al. (44) investigated approximately 4,000 glass fiber workers in manufacturing plants in four states and found that 5% of all new workers leave within the first 2 weeks because of skin irritation or discomfort. Most workers experience skin irritation in the first week of employment but notice improvement with further exposure. This phenomenon, called “hardening,” is not well-understood (44).
Pruritus without objective evidence of dermatitis is the most common clinical presentation of glass fiber irritation, with the arms, face, and neck being most commonly affected. If dermatitis is present, the primary lesion is a tiny erythematous papule. Other morphologic types of dermatitis have been described but are probably secondary to scratching stimulated by intense pruritus. The most likely mediator of the pruritus is release of histamine or kinins when glass fibers pierce the epidermis. Hot, humid weather generally exacerbates the dermatitis (44). Glass fibers with diameters >5.3 µm are more likely to cause skin irritation than smaller diameter fibers. Two people who exhibited dermographism developed severe urticarial reactions when exposed to glass fibers in a study by Heisel and Mitchell (45). This finding prompted the authors to suggest that the simple test for dermographism may be a worthwhile preplacement test for glass fiber workers.
Skin irritation from glass fibers is due to mechanical irritation. There is no evidence of allergic sensitization in animal or human subjects. There have been reports of allergic sensitization to the binder that coats the fibers (46,47). Despite the common use of binders on glass and mineral fibers, allergic sensitization is rare, probably because the resins are fully cured prior to human exposure (22).
Usually, glass fiber dermatitis is easily differentiated from other causes of dermatitis by its appearance in new workers, the fact that it is transient, and the marked disproportion between objective findings and complaints of itching. The presence of glass fibers can possibly be determined by pressing cellophane tape against skin rinsed of gross contamination and then examining the tape under the microscope for very uniform rodlike fibers.
Although most of the studies on cutaneous reaction to MMVF have been done with glass fibers, studies on end users of mineral wool have demonstrated a similar irritant contact dermatitis with little evidence of allergic sensitization (48).
Pruritis and dermatitis may result from the wearing of clothes that have been laundered in the same washing machine with glass fiber fabrics. When laundered, glass fiber cloth sheds a large number of glass spicules, which may cross-contaminate other clothing.
Preventing skin irritation from glass fibers is an important consideration in the industrial setting. New workers should be advised that skin irritation is common. Work clothing should be long-sleeved and loose-fitting; the clothes should be changed daily and laundered separately from the family clothes. Showering at the end of each work shift is also recommended. The effectiveness of barrier creams in preventing skin irritation from glass fibers has not been established (44).
Eye irritation from MMVF has been suspected, but there have been few reports of eye irritation in the literature. Stokholm et al. (49) found a statistically significant increase in eye symptoms in 15 workers exposed to rock (stone) wool. Upper respiratory tract irritation from MMVF is uncommon, but some nasal and pharyngeal irritation has been reported under unusually dusty conditions (50).
Epidemiology
There have been few case reports of pulmonary disease due to exposure to MMVFs despite the fact that large populations have been exposed to them since the start of production of rock (stone)/slag wool in the late 1800s and glass fibers in the 1930s. In the small number of reported cases, infection played a prominent role, and no consistent trends have been identified (51,52). One investigation raised the possibility of an association between MMVF exposure and chronic granulomatous disease in susceptible individuals (53).
There have been extensive epidemiologic investigations, most involving workers in MMVF manufacturing
P.337

and, to a much lesser extent, product manufacturers using MMVF and end users. These studies have been aimed at identifying adverse human effects analogous to those associated with asbestos exposure (51).
Morbidity studies of chest x-ray findings, respiratory symptoms, and lung function in workers exposed to MMVF (54,55) have yielded conflicting results. Weill et al.'s (56) study of seven glass and mineral wool plants reported no increase in interstitial changes on chest radiographs in comparison to a regional comparison group. In addition, there were no changes noted in spirometric measurements or in upper and lower respiratory tract symptoms. Of chest radiograph changes noted in 23 of 1,435 workers, the majority were irregular opacities and all were at profusion level 1/0 and 1/1. These occurred (21/23) in two glass wool manufacturing plants that produced ordinary (average fiber diameter >3 µm), fine diameter (1 to 3 µm), and very fine diameter (<1 µm) glass wool. There was no consistent association with exposure indices. No relationship was seen between exposure indices and radiographic findings or spirometric measurements (56,57). A study of rock (stone) wool production workers, however, demonstrated an additive or synergistic effect between heavy smoking and fiber exposure and airway obstruction (58).
RCF manufacturing employees in the United States have been participating in an ongoing respiratory morbidity study. An initial review of posteroanterior chest radiographs of current workers at three RCF manufacturing plants and current and former workers at two RCF manufacturing plants demonstrated a significant relationship between pleural changes and time since first RCF production job (59). Further analysis using posteroanterior and oblique chest radiographs of current and former workers at two plant locations demonstrated a relationship between pleural plaques and years since first fiber production job, years in fiber production, and cumulative fiber exposure (60). Longitudinal results confirmed a statistically significant relationship between RCF exposure and pleural changes that occurred in 2.7% of the cohort, the majority of which were pleural plaques. Of those workers with >20 years of latency from initial production job, 8.0% demonstrated pleural changes. The occurrence of irregular opacities at a profusion level ≥1/0 was similar to that of other nonspecified dust-exposed worker populations overall at 1% but approached statistical significance in those workers with >135 fiber-mo per cm3 (61). Results of a European study of RCF manufacturing workers support the relationship between RCF exposure and pleural changes (62).
Cross-sectional spirometric data of RCF manufacturing workers demonstrated a statistically significant decline in men of forced vital capacity (FVC) in excess of that attributed to smoking per 10 years of work in a production job task. The excess loss was 165 mL for current and 156 mL for past smokers versus no excess loss for nonsmokers. For forced expiratory volume in 1 second (FEV1), an excess decline of 135 mL was seen only in current smokers. For women, there was an excess decline in FVC of 350 mL per 10 years of employment, but only in never-smokers (63). A study of men with five or more spirometric tests did not demonstrate any decrement in longitudinal FVC or FEV1 values between 1989 and 1994 with regard to ongoing exposure in RCF production job tasks (64).
Engholm and von Schmalensee (65) found an association between bronchitis and exposure to MMVF in the construction industry in a questionnaire survey of 135,000 Swedish construction workers. An ongoing prospective cohort study of the same population (66) has revealed that a large percentage of the user population is exposed to asbestos and MMVF. Kilburn et al. (67), in a study of workers using rotary spun fiberglass for 15 years or more as an insulation for appliances, demonstrated a prevalence of irregular opacities, profusion 1/0 to 2/1, of 3.5%. Historical exposure information was insufficient to calculate cumulative dose, and airborne asbestos fibers were reportedly previously measured in the production facility (68). Because it is difficult to separate the effects of asbestos and MMVF exposures, there are insufficient data to evaluate the risks associated with the inhalation of MMVF in the end user trade.
A postmortem study of the lungs of 20 fiberglass workers exposed to fiberglass dust for 16 to 32 years failed to show any statistical difference in average total amount of dust, total number of fibers per gram, and average dimensions of the fibers when compared to a similar study of the lungs of 26 urban dwellers (69).
Several mortality studies have included very large populations. Marsh et al. (70,71) reported on an ongoing retrospective cohort study of workers involved with glass fiber and mineral wool manufacturing in the United States. In a previous update (71), there was a small but statistically significant increase in all malignant neoplasms [standardized mortality ratio (SMR), 108.3] and in respiratory system cancer (SMR, 112.1) based on local death rates. The excess risk, however, was not associated with surrogate measures of exposure, such as process, plant, duration of exposure, or estimates of worker fiber exposure. An update included an expanded cohort of 32,110 glass fiber workers from 10 plants employed for at least 1 year between 1945 and 1978 (72). There was a significant excess in respiratory system cancer based on national and local county comparisons (SMR, 116 and 106, respectively). There was no increase in all malignant neoplasms or nonmalignant respiratory disease based on local death rates (SMR, 0.94 and 0.86, respectively). As previously, there was no association with duration of employment among either the total cohort or long-term workers, cumulative exposure to
P.338

respirable glass fiber, or average intensity of exposure to respirable glass fiber (73). Further analysis found the excess in respiratory system cancer to be most likely related to the confounding effect of cigarette smoking (74,75).
Analysis of U.S. workers from five rock (stone) wool and slag wool plants demonstrated an increase in respiratory system cancer based on national and local comparisons (SMR, 124 and 117, respectively) (76). There was no relationship with measure of respirable fiber exposure and the excess was in workers with a duration of employment of less than 5 years. A confounding effect of cigarette smoking most likely accounting for the excess was also identified (74). A previous case–control study of nine U.S. slag wool plants found an excess of lung cancer secondary to smoking but not slag wool exposure (77).
In a large International Agency for Research on Cancer (IARC)-conducted, multinational, historical cohort study involving 13 European production plants, investigators reported an increased risk of lung cancer among rock (stone) wool and slag wool workers compared to glass wool workers related to time from first employment but not duration of employment (78,79). An update demonstrated a significant increase in lung cancer mortality in glass workers based on national but not local comparison populations [SMR, 127; 95% confidence interval (CI), 1.07 to 1.50; and SMR, 112; 95% CI, 0.95 to 1.31, respectively]. There was no association with time since first employment or duration of employment (80).
For the rock (stone) wool and slag wool cohort, which represented seven of the 13 MMVF factories, there was a significant increase in lung cancer mortality (SMR, 134; 95% CI, 1.08 to 1.63), which reportedly persisted after applying local comparison rates (80). However, no association was found between lung cancer mortality in rock (stone) wool and slag wool workers with 1 year or more of employment and exposure to respirable fibers (81). A subsequent case–control study of rock (stone) wool and slag wool production workers demonstrated no association with lung cancer during the past 4 or 5 decades (82). A carcinogenic effect related to employment in the early technologic phase of rock (stone) wool and slag wool production remains plausible (80,82,83).
Mortality studies of workers involved with manufacturing continuous glass filaments have not demonstrated a significant association between exposure and respiratory cancer (80,84,85).
The limited mortality data from a U.S. study of RCF workers did not identify an increase in respiratory cancer or any mesothelioma. There was a statistically significant excess of cancers of the urinary system, which was not an a priori hypothesis and may represent a chance finding (86). Previous studies of rock (stone) wool and slag wool production workers have demonstrated an association with nonmalignant renal disease and duration of employment (76,87) but not with respirable fibers or respirable silica exposure indices (88).
In its 1988 summary of the carcinogenic risk to humans from MMVF, IARC (2) reviewed studies that reported associations between cancer at sites other than the lungs and exposure to MMVF (79,89,90). The IARC working group “could not regard any of these associations as established due to their relatively weak strength, lack of consistency, and to the unaccounted role of other exposures such as alcohol and tobacco smoking.” Based on the IARC 2002 summary (5), this statement is still applicable for cancer at sites other than the lung and pleura (91,92,93,94,95). Regarding lung cancer and mesothelioma, IARC found no consistent evidence of an association between glass wool, continuous glass filament, rock (stone) wool, or slag wool. The data regarding refractory ceramic fiber was too limited at the time to determine cancer risk. In the most recent evaluation, IARC classified special-purpose glass fibers and refractory ceramic fibers as group 2B (possibly carcinogenic to humans). Insulation glass wool, continuous glass filament, and rock (stone) wool and slag wool are classified as group 3 (not classifiable as to carcinogenicity to humans). No evaluation was made of more newly developed, less biopersistent fibers (alkaline earth silicate wool and high-alumina, low-silica wool), in part because of the lack of human data (5).
Experimental data in vitro and in vivo have correlated MMVF toxicity with dose to the target organ, dimension of the fiber, and fiber durability. There is greater toxic potential for fibers that are durable in physiologic fluids and are of respirable size with a high aspect ratio. Animal inhalation studies have generally not been able to demonstrate respiratory tumors or interstitial fibrosis with MMVF except in rats and hamsters exposed to refractory ceramic fibers. Human morbidity and mortality studies have not been able to demonstrate an increased risk of respiratory cancer or interstitial fibrosis that correlates with surrogate measures of exposure, except for increased lung cancer mortality of workers in the European cohort exposed to rock or slag wool in the early technological phase. Therefore, MMVF appears to constitute a substantially lower order of health risk to humans than asbestos exposure.
Under current Occupational Safety and Health Administration (OSHA) standards, MMVF is treated as a nuisance dust with a permissible exposure limit (PEL) of 5.0 mg/m3 for respirable dust and 15.0 mg/m3 for total dust. The National Institute for Occupational Safety and Health (NIOSH) (96) has recommended that no worker be exposed to an MMVF airborne [time-weighted average (TWA)] concentration greater than 3 fibers/cm3 with a diameter not more than 3.5 µm and a length not less than 10 µm as determined by phase-contrast optical
P.339

microscopy. In addition, total MMVF dust should not exceed a TWA of 5 mg per m3 by gravimetric analysis. A NIOSH criteria document on RCF published in 2006 recommended airborne RCF be limited to 0.5 fiber per cc as a TWA. The American Conference of Governmental Industrial Hygienists recommended threshold limited values for respirable fibers at 1 fiber per cc as a TWA for continuous filament glass fibers, glass wool, rock (stone) wool and slag wool, and special-purpose glass fibers and 0.2 fiber per cc for refractory ceramic fibers (97). In the United States, various trade organizations and OSHA established a voluntary PEL for glass, rock (stone), and slag wools at 1 respirable fiber per cc as an 8-hour TWA. For refractory ceramic fiber, the voluntary exposure limit is 0.5 fiber per cc as an 8-hour TWA (17). The World Health Organization reference method for measuring airborne MMVF calls for the use of SEM, which is a more exacting technique for accurate identification and sizing of airborne MMVF (98).
The animal and human studies currently under way will continue to redefine the database on the potential health risks of MMVF exposure. In the interim, levels of MMVF should be kept at or below 1 fiber per cm3, both in the manufacturing process and in the secondary and end uses of the products. This is especially applicable to durable fibers that are respirable in size and have high aspect ratios, such as special-purpose glass fibers and refractory ceramic fibers. Ongoing industrial hygiene monitoring for fiber identification, sizing, and counting will characterize the potential for occupational exposure and allow for proper environmental control measures and personal protective equipment. These measures are especially important for workers who fabricate products from MMVF and for end users because the quality of worker protection and training methods can vary widely.
Vermiculite
Vermiculite is the geologic name given to a group of hydrated, laminar, aluminum–iron–magnesium silicate minerals. They were first named and described in 1824 by Thomas H. Webb from a deposit near Worchester, Massachusetts. The first significant domestic vermiculite deposit was found near Libby, Montana, in 1916. Commercial production of vermiculite began in 1921 and is currently done in the Enoree region of South Carolina and in Louisa County, Virginia. The mine and mill at Libby, Montana, were closed in 1990. Outside the United States, the major source of vermiculite is from mining operations at Phalaborwa, northeastern Transvaal, Republic of South Africa (99).
Vermiculite has the unique property of expanding to as much as 12 times its original volume with the application of heat between 400°C and 1,100°C. This property is due to the presence of water molecules in the space between the layers. Heat converts the water to steam, forcing apart the thin, flexible, laminar plates to form a wormlike configuration. The name vermiculite derives from vermicular, meaning “to produce worms.” The ore is transported in unexpanded form and heated at regional expanding plants.
Most of the uses of vermiculite are for the expanded form, which is lightweight, noncombustible, chemically inert, and has a large surface area with ion exchange capacity. These properties make it useful for construction purposes: loose-fill insulation; lightweight aggregates with setting materials such as gypsum, portland cement, or acoustic plaster formulations; and as components in rigid board or tile products. Nonconstruction uses include inert carrier for pesticides, herbicides, and fertilizer; insulation of appliances; absorptive material used in water purification and chemical industries; animal bulking agent; and soil conditioner.
Investigation of vermiculite has demonstrated a potential for contamination with asbestiform minerals. Moatamed et al. (100) reported that unexpanded vermiculite shipped to a local expander plant from Libby, Montana, contained a maximum concentration of 2.0% fibrous actinolite (an amphibole) with a high aspect ratio (>10:1 length-to-width). The actinolite persisted in the expanded ore at a maximum concentration of 0.6%. Virginia vermiculite ore was found to contain actinolite contamination but in a lower concentration and mostly as cleavage fragments with low length-to-width ratios. South African vermiculite contains only rare fibers, mostly anthophyllite with low aspect ratios.
Environmental sampling at a plant that utilized Montana vermiculite ore revealed airborne fibers believed to be tremolite, an amphibole that differs from actinolite only in iron content. A cluster of benign, bloody, pleural effusions was reported at the same plant. Lockey et al. (101), in a cross-sectional epidemiologic study of 512 employees at the plant, reported an association between dyspnea on exertion, pleuritic chest pain, pleural changes on chest radiograph, and cumulative tremolite fiber exposure. There were no significant abnormalities in spirometry or single-breath diffusion capacity.
Workers at the vermiculite mine in Libby, Montana, have been shown to have excess mortality from respiratory cancer (including four mesotheliomas) and nonmalignant respiratory disease in two separate but parallel studies. An increased prevalence of parenchymal and pleural radiographic abnormalities analogous to those produced by commercial asbestos exposure was also found (102,103,104,105). The increase in respiratory cancer in both studies was related to cumulative fiber exposure. The Libby, Montana, vermiculite ore is contaminated with fibrous tremolite–actinolite estimated at 5% to 10% by bulk weight (106). In addition, contamination with other asbestiform fibers not classified as asbestos has also been noted (107). A review of mortality conducted by the U.S. Agency for Toxic Substances and Disease Registry
P.340

also concluded that mortality due to asbestosis and lung cancer during the time period from 1979 to 1998 among Libby residents was higher than expected for a similar Montana or U.S. population group (108).
Radiographic screening of nearly 7,000 people in Libby showed that nearly 18% of residents had pleural abnormalities consistent with asbestos exposure. Among mine workers and their household contacts, the prevalence of pleural abnormalities was even higher at 51% and 26%, respectively (109). Currently, vermiculite mining continues in other areas of the world, but vermiculite mined from these sources has been found to be free of asbestos or to contain very low levels of uncertain public health significance (110). A cohort of 194 men exposed to currently low levels of tremolite–actinolite in the mining and milling of vermiculite in the Enoree, South Carolina, region had a lung cancer SMR of 121, but three of the four lung cancer deaths were in the lowest fiber exposure category. No deaths were reported from mesothelioma or pneumoconiosis. The incidence of parenchymal (profusion at least 1/0) and pleural changes in 86 current and recent employees was 4.0% and 8.1%, respectively. The authors reported similar radiographic findings in an unexposed comparison group (111).
In a study of 172 workers in 1989 (112), workers mining and processing South African vermiculite containing low levels of nonfibrous anthophyllite and possibly small amounts of tremolite were not shown to be at an increased risk for pneumoconiosis, lung function impairment, or increased respiratory symptoms compared to a nonvermiculite exposed comparison group. Within the vermiculite-exposed group, parenchymal changes (profusion 1/0 or greater) were demonstrated in 1.2%, pleural changes in 3.5%, and pleural calcifications in 1.7%.
In summary, the health effects of vermiculite exposure are related to the degree of contamination of the ore with asbestiform fibers. The level of contamination appears to depend on the source of the ore. A continuous monitoring program of bulk vermiculite as well as airborne dust levels during the mining, milling, and end use of the product will help identify any potential for asbestiform mineral contamination and provide the opportunity for proper environmental controls.
Zeolites
Zeolites are hydrated aluminum silicate minerals with a structure that contains large pores, channels filled with water, and exchangeable cations. Zeolites, derived from the ancient Greek word meaning “boiling stone,” liberate water at 200°C that can be reabsorbed at room temperature without disrupting the basic structural framework (113).
Approximately 40 distinct fibrous and nonfibrous zeolite species have been identified. The fibrous zeolites, erionite and mordenite, are crystalline in structure and with milling, can splinter to form long, thin fibers with extreme aspect ratios of respirable size (114). The main deposits of natural zeolites in the United States are along the margins of the Great Basins in the West (103). There is little commercial mining of the mineral (113).
The uses of zeolite are related to its selective absorption capabilities, hydrophilic nature, and ion exchange capabilities. The mineral is used in the petrochemical, wastewater treatment, and water filtration industries. It is also used in pozzolanic cement, in animal litter, and as an animal dietary supplement. The majority of U.S. commercial needs are met by domestic production of nonfibrous synthetic zeolites (113), for which there are no currently identifiable health risks.
The fibrous zeolite, erionite, has been identified as the causal agent in the increased incidence of malignant pleural mesothelioma in the villages of Karain, Tuzköy, and Sarihidir in the Cappadocia region of central Anatolia, Turkey. These villages are well-known to tourists because of the picturesque rock dwellings called “fairy chimneys.” These dwellings are carved out of volcanic tuff composed of erionite. It has been known for a long time that people of Karain die of pleural malignancies. The local saying goes, “The peasant of Karain falls ill with pain in the chest and belly, the shoulder drops, and he dies”(115) (Figs. 21.9 and 21.10).
An epidemiologic study of Tuzköy demonstrated an estimated annual incidence of malignant pleural mesothelioma of 6.5 cases, or 22 cases per 10,000 people. The prevalence of pleural calcification was 17%, pleural thickening 10.5%, obscured costophrenic angle 15%, and interstitial fibrosis 12.1% (116). A comparative study in the village of Karain demonstrated a 70% to 80% excess in adult mortality, shortened life expectancy, and an excess of pleural radiographic abnormalities (117). Between 1970 and 1990, there were 249 deaths in Karain, of which 50.6% were due to malignant mesothelioma. In Tuzköy between 1980 and 1990, there were 347 deaths, of which 23.1% were due to malignant mesothelioma. The incidences of malignant mesothelioma in these three villages are 1,000 times greater than that of the general population (118,119). Erionite fibers were found in the soil and building stones, in air samples, and within the lung tissue of the villagers. Eighty percent of the respirable fibers in Karain were found to be erionite, but the average concentration was low, generally less than 0.01 fiber per cm3. Some reports have also suggested the presence of a genetic basis for the occurrence of malignant mesothelioma due to the remarkable differences in incidence among families with similar erionite exposure (120). Indoor samples obtained within the family cave dwellings during cleaning operations ranged from <0.01 to 1.38 fibers per cm3 (117). Subsequently, small amounts of tremolite and chrysotile have been
P.341

identified in the local environment and in lung tissue from local residents (121). In other areas of central and eastern Anatolia, soil contaminated with either tremolite or chrysotile asbestos has been used as whitewash or plaster material and has been linked to an environmental cause of malignant mesothelioma (118).
Figure 21.9 Karain, a town in the Cappadocia region of Turkey, where an outbreak of diffuse malignant mesothelioma and pleural chest disease has been associated with environmental dust exposure containing a fibrous zeolite, erionite, as well as small amounts of tremolite and chrysotile. (Courtesy of Art Rohl, PhD.)
Lung tissue of a heavy equipment operator from Nevada was found to have histologic findings similar to those commonly associated with asbestos exposure. SEM with energy-dispersive x-ray analysis of the mineral content of the tissue identified an analytic pattern similar to fibrous erionite and the absence of asbestos fibers (122).
Figure 21.10 SEM micrograph of zeolite sample from Tuzköy, Turkey (700×). (Courtesy of Farhad Moatamed, MD.)
Animal studies have demonstrated a definite carcinogenic effect for fibrous erionite reported to be asbestos-free obtained from the village of Karain and for fibrous erionite obtained from Nevada and Colorado. The carcinogenic and fibrogenic effects when injected intraperitoneally into mice were similar to those of chrysotile or amosite asbestos (123,124).
There is significant evidence that the fibrous zeolite, erionite, has definite tumorigenic and fibrogenic potential.
P.342

Proper environmental measurements, including bulk ore analysis and air sampling, should be taken whenever mining or construction work is done in an area where there may be deposits of fibrous zeolites. Erionite should be handled using the same environmental control standards currently in place for asbestos.
Acknowledgments
The authors express their appreciation to Don Miller and Connie Thrasher for typing the manuscript and to Patricia Lee and Sherrie Klein for their expertise and dedication in obtaining the references needed to write this chapter.
References
1. Lockey JE. Nonasbestos fibrous minerals. Clin Chest Med. 1981;2:203–218.
2. International Agency for Research on Cancer. IARC Monographs on the Evaluation of the Carcinogenic Risks of Humans. Man-made Mineral Fibres and Eadon. Lyon, France: International Agency for Research on Cancer; 1988.
3. Thermal Insulation Manufacturers Association. Health and Safety Aspects of Man-made Vitreous Fibers. Stamford, CT: Thermal Insulation Manufacturers Association; 1990.
4. Pundsack FI. Fibrous glass manufacture, use and physical properties. In: LeVee WN, ed. Occupational exposure to fibrous glass. No. 76-151. Washington, DC: National Institute for Occupational Safety and Health; 1976: 11–18.
5. International Agency for Research on Cancer. IARC Monographs on the Evaluation of the Carcinogenic Risks of Humans. Man-made Vitreous Fibres. Vol. 81. Lyon, France: International Agency for Research on Cancer; 2002.
6. Hartung WJA. Technical history of MMMF with particular reference to fibre diameter and dustiness. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984: 12–19.
7. Dement JM. Environmental aspects of fibrous glass production and utilization. Environ Res. 1975;9:295–312.
8. Esmen NA HY. Recent studies of the environment in ceramic fibre production. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984:222–231.
9. Timbrell V. Aerodynamic considerations and other aspects of glass fiber. In: LeVee WN, ed. Occupational exposure of fibrous glass, No. 76-151. Washington, DC: National Institute for Occupational Safety and Health; 1976: 33–50.
10. Davis JM. A review of experimental evidence for the carcinogenicity of man-made vitreous fibers. Scand J Work Environ Health. 1986;12:12–17.
11. Vu V, Barrett JC, Roycroft J, et al. Chronic inhalation toxicity and carcinogenicity. Testing of respirable fibrous particles. Regul Toxicol Pharmacol. 1996;24:202–212.
12. Davis JM, Cowie HA. The relationship between fibrosis and cancer in experimental animals exposed to asbestos and other fibers. Environ Health Perspect. 1990:305–309.
13. Coussens LM, Werb Z. Inflammatory cells and cancer: Think different! J Exp Med. 2001;193:F23–F26.
14. Coussens LM, Werb Z. Inflammation and cancer. Nature. 2002; 420:860–867.
15. Testy TD. Stromal cells can contribute oncogenic signals. Semin Cancer Biol. 2001;11:97–104.
16. Baan RA, Grosse Y. Man-made mineral (vitreous) fibres: evaluation of cancer hazards by the IARC Monographs Programme. Mutat Res Fundam Mol Mech Mutagen. 2004;553:43–58.
17. Hesterberg TW, Hart GA. Synthetic vitreous fibers: a review of toxicology research and its impact on hazard classification. Crit Rev Toxicol. 2001;31:1–53.
18. Forster H. The behaviour of mineral fibres in physiological solutions. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984: 27–59.
19. Kingholz R, Steinkopf B. The reactions of MMMF in a physiological model fluid and in water. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984: 60–86.
20. Leineweber JP. Solubility of fibres in vitro and in vivo. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984: 87–101.
21. Law BD, Bunn WB, Hesterberg TW. Solubility of polymeric organic fibers and man-made vitreous fibers in Gamble's solution. Inhal Toxicol. 1990;2:321–339.
22. de Meringo A, Morscheidt C, Thelohan S, et al. In vitro assessment of biodurability: acellular systems. Environ Health Perspect. 1994;102:47–53.
23. Guldberg M, Christense VR, Perander M, et al. Measurement of in-vitro fibre dissolution rate at acidic pH. Ann Occup Hyg. 1998;42:233–243.
24. Hesterberg TW, Chase G, Axten C, et al. Biopersistence of synthetic vitreous fibers and amosite asbestos in the rat lung following inhalation. Toxicol Appl Pharmacol. 1998;151:262–275.
25. Bernstein DM, Thevenaz P, Fleissner H, et al. Evaluation of the oncogenic potential of man-made vitreous fibres: The inhalation model. Ann Occup Hyg. 1995;39:661–672.
26. Le Bouffant L, Henin JP, Martin JC, et al. Distribution of inhaled MMMF in the rat lung–long-term effects. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984: 143–168.
27. Smith DM, Ortiz LW, Archuleta RF, et al. Long-term health effects in hamsters and rats exposed chronically to man-made vitreous fibres. Ann Occup Hyg. 1987;31:731–754.
28. Wagner JC, Bery GB, Hill RJ, et al. Animal experiments with MMM(V)F–effects of inhalation of intrapleural inoculation in rats. In: Guthe T, ed. Biological effects of man-made mineral fibres. Copenhagen: World Health Organization; 1984: 209–233.
29. Goldstein B, Rendall REG, Webster I. A comparison of the effects of exposure of baboons to crocidolite and fibrous-glass dusts. Environ Res. 1983;32:344–359.
30. Bunn WB III, Bender JR, Hesterberg TW, et al. Recent studies of man-made vitreous fibers. Chronic animal inhalation studies. J Occup Med. 1993;35:101–113.
31. Hesterberg TW, Hart GA. Synthetic vitreous fibers: a review of toxicology research and its impact on hazard classification. Crit Rev Toxicol. 2001;1:1–53.
32. Hesterberg TW, Miiller WC, Thevenaz P, et al. Chronic inhalation studies of man-made vitreous fibres: characterization of fibres in the exposure aerosol and lungs. Ann Occup Hyg. 1995;39: 637–653.
33. Cullen RT, Searl A, Buchanan D, et al. Pathogenicity of a special-purpose glass microfiber (E glass) relative to another glass microfiber and amosite asbestos. Inhal Toxicol. 2000;12: 959–977.
34. Hesterberg TW, Axten C, McConnell EE, et al. Chronic inhalation study of fiber glass and amosite asbestos in hamsters: twelve-month preliminary results. Environ Health Perspect. 1997;105:1223–1229.
35. Hesterberg TW, Axten C, McConnell EE, et al. Studies on the inhalation toxicology of two fiberglasses and amosite asbestos in the Syrian golden hamster: part I. Results of a subchronic study and dose selection for a chronic study. Inhal Toxicol. 1999; 11:747–784.
36. McConnell EE, Axten C, Hesterberg TW, et al. Studies on the inhalation toxicology of two fiberglasses and amosite asbestos in the Syrian golden hamster: part II. Results of chronic exposure. Inhal Toxicol. 1999;11:785–835.
37. Mast RW, McConnell EE, Anderson R, et al. Studies on the chronic toxicity (inhalation) of four types of refractory ceramic fiber in male Fischer 344 rats. Inhal Toxicol. 1995;7:425–467.
38. McConnell EE, Mast RW, Hesterberg TW, et al. Chronic inhalation toxicity of a kaolin-based refractory ceramic fiber in Syrian golden hamster. Inhal Toxicol. 1995;7:503–532.
P.343

39. Hesterberg TW, Hart GA, Chevalier J, et al. The importance of fiber biopersistence and lung dose in determining the chronic inhalation effects of X607, RCF1, and chrysotile asbestos in rats. Toxicol Appl Pharmacol. 1998;153:68–82.
40. Mast RW, Yu CP, Orberdorster G, et al. A retrospective review of carcinogenicity of refractory ceramic fiber in two chronic Fischer 344 rat inhalation studies: an assessment of the MTD and implications for risk assessment. Inhal Toxicol. 2000;12: 1141–1172.
41. Bellman B, Muhle H, Creutzenbert O, et al. Effects of nonfibrous particles or ceramic fiber (RCF1) toxicity in rats. Inhal Toxicol. 2001;13:877–901.
42. Lippmann M. Man-made mineral fibers (MMMF): human exposures and health risk assessment. Toxicol Ind Health. 1990;6: 225–246.
43. Warheit DB, Hart GA, Hesterberg TW, et al. Potential pulmonary effects of man-made organic fiber (MMOF) dusts. Crit Rev Toxicol. 2001;31:679–736.
44. Possick PA, Gellin GA, Key MM. Fibrous glass dermatitis. Am Ind Hyg Assoc J. 1970;31:12–15.
45. Heisel EB, Mitchell JH. Cutaneous reaction to fiberglass. Ind Med Surg. 1957;26:547–550.
46. Kalimo K, Saarni H, Kytta J. Immediate and delayed type reactions to formaldehyde resin in glass wool. Contact Dermatitis. 1989;6:496.
47. Holness DL, Nethercott JR. Occupational contact dermatitis due to epoxy resin in a fiberglass binder. J Occup Med. 1989;31: 87–89.
48. Jolanki R, Makinen I, Suuronen K, et al. Occupational irritant contact dermatitis from synthetic mineral fibres according to Finnish statistics. Contact Dermatitis. 2002;47:329–333.
49. Stokholm J, Norn M, Schneider T. Ophthalmologic effects of man-made mineral fibers. Work Environ Health. 1982;8: 185–190.
50. Milby TH, Wolf CR. Respiratory tract irritation from fibrous glass inhalation. J Occup Med. 1969;11:409–410.
51. Hill JW. Review of the epidemiology of man-made mineral fibres. In: Wagner JC, ed. Biological effects of mineral fibres. Lyon, France: International Agency for Research on Cancer; 1980: 979–983.
52. Takahashi T, Munakata M, Takekawa H, et al. Pulmonary fibrosis in a carpenter with long-lasting exposure to fiberglass. Am J Ind Med. 1996;30:596–600.
53. Drent M, Bomans PHH, Van Suylen RJ, et al. Association of man-made mineral fibre exposure and sarcoidlike granulomas. Respir Med. 2000;94:815–820.
54. Wright GW. Airborne fibrous glass particles. Chest roentgenograms of persons with prolonged exposure. Arch Environ Health. 1968; 16:175–181.
55. Nasr AN, Ditchek T, Scholtens PA. The prevalence of radiographic abnormalities in the chests of fiber glass workers. J Occup Med. 1971;13:371–376.
56. Weill H, Hughes JM, Hammad YY, et al. Respiratory health in workers exposed to man-made vitreous fibers. Am Rev Respir Dis. 1983;128:104–112.
57. Hughes JM, Jones RN, Glindmeyer HW, et al. Follow up study of workers exposed to man made mineral fibres. Br J Ind Med. 1993;50:658–667.
58. Hansen EF, Raumussen FV, Hardt F, et al. Lung function and respiratory health of long-term fiber-exposed stonewool factory workers. Am J Respir Crit Care Med. 1999;160:466–472.
59. LeMasters G, Lockey J, Rice C, et al. Radiographic changes among workers manufacturing refractory ceramic fiber and products. Ann Occup Hyg. 1994;38:745–751.
60. Lockey J, Lemasters G, Rice C, et al. Refractory ceramic fiber exposure and pleural plaques. Am J Respir Crit Care Med. 1996; 154:1405–1410.
61. Lockey JE, LeMasters GK, Levin L, et al. A longitudinal study of chest radiographic changes of workers in the refractory ceramic fiber industry. Chest. 2002;121:2044–2051.
62. Cowie HA, Wild P, Beck J, et al. An epidemiological study of the respiratory health of workers in the European refractory ceramic fibre (RCF) industry. Occup Environ Med. 2002;58:800–810.
63. LeMasters GK, Lockey JE, Levin LS, et al. An industry-wide pulmonary study of men and women manufacturing refractory ceramic fibers. Am J Epidemiol. 1998;148:910–919.
64. Lockey JE, Levin L, LeMasters G, et al. Longitudinal estimates of pulmonary function in refractory ceramic fiber manufacturing workers. Am J Respir Crit Care Med. 1998;157:1226–1233.
65. Engholm G, von Schmalensee G. Bronchitis and exposure to man-made mineral fibres in non-smoking construction workers. Eur J Respir Dis. 1982;63:73–78.
66. Engholm G, Englund A, Fletcher AC, et al. Respiratory cancer incidence in Swedish construction workers exposed to man-made mineral fibres and asbestos. Ann Occup Hyg. 1987;31: 663–675.
67. Kilburn KH, Powers D, Warshaw RH. Pulmonary effects of exposure to fine fibreglass: irregular opacities and small airways obstruction. Br J Ind Med. 1992;49:714–720.
68. Bender JR. Pulmonary effects of exposure to fine fibreglass: irregular opacities and small airways obstruction. Br J Ind Med. 1993;50:381–382.
69. Gross P, Tuma J, DeTreville RT. Lungs of workers exposed to fiber glass. A study of their pathologic changes and their dust content. Arch Environ Health. 1971;23:67–76.
70. Enterline PE, Marsh GM, Henderson V, et al. Mortality update of a cohort of U.S. man-made mineral fibre workers. Ann Occup Hyg. 1987;31:625–656.
71. Marsh GM, Enterline PE, Stone RA, et al. Mortality among a cohort of U.S. man-made mineral fiber workers: 1985 follow-up. J Occup Med. 1990;32:594–604.
72. Marsh GM, Youk A, Stone RA, et al. Historical cohort study of U.S. man-made vitreous fiber production workers: I. 1992 fiberglass cohort follow-up: initial findings. J Occup Environ Med. 2001;43:741–756.
73. Youk AO, Marsh GM, Stone RA, et al. Historical cohort study of U.S. man-made vitreous fiber production workers: III. Analysis of exposure weighted measures of respirable fibers and formaldehyde in the nested case–control study of respiratory system cancer. Occup Environ Med. 2001;43:767–778.
74. Marsh GM, Buchanich JM, Youk AO. Historical cohort study of U.S. man-made vitreous fiber production workers: VI. Respiratory system cancer standardized mortality ratios adjusted for the confounding effects of cigarette smoking. J Occup Environ Med. 2001;43:803–808.
75. Chiazze L Jr, Watkins DK, Fryar C. A case–control study of malignant and non-malignant respiratory disease among employees of a fiberglass manufacturing facility. Br J Ind Med. 1992;49: 326–331.
76. Marsh G, Stone R, Youk A, et al. Mortality among United States rock wool and slag wool workers: 1989 update. J Occup Health Safety Aust N Z. 1996;297–312.
77. Wong O, Foliart D, Trent LS. A case–control study of lung cancer in a cohort of workers potentially exposed to slag wool fibres. Br J Ind Med. 1991;48:818–824.
78. Saracci R, Simonato L, Acheson ED, et al. Mortality and incidence of cancer of workers in the man made vitreous fibres producing industry: an international investigation at 13 European plants. Br J Ind Med. 1984;41:425–436.
79. Simonato L, Fletcher AC, Cherrie JW, et al. The International Agency for Research on Cancer historical cohort study of MMMF production workers in seven European countries: extension of the follow-up. Ann Occup Hyg. 1987;31:603–623.
80. Boffetta P, Saracci R, Andersen A, et al. Cancer mortality among man-made vitreous fiber production workers. Epidemiology. 1997;8:259–268.
81. Consonni D, Boffetta P, Andersen A, et al. Lung cancer mortality among European rock/slag wool workers: exposure–response analysis. Cancer Causes Control. 1998;9:411–416.
82. Kjaerheim K, Boffetta P, Hansen J, et al. Lung cancer among rock and slag wool production workers. Epidemiology. 2001;13: 445–453.
83. Boffetta P, Andersen A, Hansen J, et al. Cancer incidence among European man-made vitreous production workers. Scand J Work Environ Health. 1999;25:222–226.
P.344

84. Chiazze L, Watkins DK, Fryar CF. Historical cohort mortality study of a continuous filament fiberglass manufacturing plant: I. White men. J Occup Environ Med. 1997:432–441.
85. Watkins D, Chiazze L, Fryar C. Historical cohort mortality study of a continuous filament fiberglass manufacturing plant: II. Women and minorities. J Occup Environ Med. 1997;6: 548–555.
86. LeMasters GK, Lockey JE, Yiin JH, et al. Mortality of workers occupationally exposed to refractory ceramic fibers. J Occup Environ Med. 2003;45:440–450.
87. Sali D, Boffetta P, Andersen A, et al. Non-neoplastic mortality of European workers who produce man-made vitreous fibres. Occup Environ Med. 1999;56:612–617.
88. Chiazze L, Watkins DK, Fryar C, et al. Mortality from nephritis and nephrosis in the fibreglass manufacturing industry. Occup Environ Med. 1999;56:164–166.
89. Robinson CF, Dement JM, Ness GO, et al. Mortality patterns of rock and slag mineral wool production workers: an epidemiological and environmental study. Br J Ind Med. 1982;32:45–53.
90. Bertazzi PA, Zocchetti C, Riboldi L, et al. Cancer mortality of an Italian cohort of workers in man-made glass-fiber production. Scand J Work Environ Health. 1986;12(suppl 1):65–71.
91. Goldberg MS, Parent ME, Sietatiatycki J, et al. A case–control study of the relationship between the risk of colon cancer in men and exposures to occupational agents. Am J Ind Med. 2001;39:531–546.
92. Marchand JL, Luce D, Leclerc A, et al. Laryngeal and hypopharyngeal cancer and occupational exposure to asbestos and man-made vitreous fibers: results of a case control study. Am J Ind Med. 2000;37:581–589.
93. Rodelsperger K, Jockel K, Pohlabeln H, et al. Asbestos and man-made vitreous fibers as risk factors for diffuse malignant mesothelioma: results from a German hospital-based case control study. Am J Ind Med. 2001;39:262–275.
94. Vasama-Neuvonen K, Pukkala E, Paakkulainen H, et al. Ovarian cancer and occupational exposures in Finland. Am J Ind Med. 1999;36:83–89.
95. Weiderpass E, Pukkala E, Kauppinen T, et al. Breast cancer and occupational exposures in women in Finland. Am J Ind Med. 1999;36:48–53.
96. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard Occupational Exposure to Fibrous Glass. NIOSH publication no. 77-152. Washington, DC: Department of Health, Education, and Welfare; 1977: 77–152.
97. ACGIH Threshold Limit Values and Biological Exposure Indices. Presented at the American Conference of Governmental Industrial Hygienists. Cincinnati, OH; 2005.
98. The WHO/EURO man-made mineral fiber reference scheme. Scand J Work Environ Health. 1985;11:123–129.
99. Synthetic Mineral Fibres: National Standard and National Code of Practice. B590/21544 Cat. No. 90 1601X. Canberra: Australian Government Publishing Service; 1990.
100. Moatamed F, Lockey JE, Parry WT. Fiber contamination of vermiculites: a potential occupational and environmental health hazard. Environ Res. 1986;41:207–218.
101. Lockey JE, Brooks SM, Jarabek AM, et al. Pulmonary changes after exposure to vermiculite contaminated with fibrous tremolite. Am Rev Respir Dis. 1984;129:952–958.
102. McDonald JC, Sebastien P, Armstrong B. Radiological survey of past and present vermiculite miners exposed to tremolite. Br J Ind Med. 1986;43:445–449.
103. McDonald JC, McDonald AD, Armstrong B, et al. Cohort study of mortality of vermiculite miners exposed to tremolite. Br J Ind Med. 1986;43:436–444.
104. Amandus HE, Althouse R, Morgan WK, et al. The morbidity and mortality of vermiculite miners and millers exposed to tremolite-actinolite: part III. Radiographic findings. Am J Ind Med. 1987; 11:27–37.
105. Amandus HE, Wheeler R. The morbidity and mortality of vermiculite miners and millers exposed to tremolite-actinolite: part II. Mortality. Am J Ind Med. 1987;11:15–26.
106. Amandus HE, Wheeler R, Jankovic J, et al. The morbidity and mortality of vermiculite miners and millers exposed to tremolite–actinolite: part I. Exposure estimates. Am J Ind Med. 1987;11:1–14.
107. Meeker GP, Bern AM, Brownfield, et al. The composition and morphology of amphiboles from the Rainey Creek complex near Libby, Montana. Am Mineralogist. 2003;88:1955–1969.
108. Agency for Toxic Substances and Disease Registry. Health Consultation on Mortality from Asbestosis in Libby, Montana for Libby Asbestos Site. Atlanta, GA: Agency for Toxic Substances and Disease Registry; 2002.
109. Peipins LA, Lewin M, Campolucci S, et al. Radiographic abnormalities and exposure to asbestos-contaminated vermiculite in the community of Libby, Montana, USA. Environ Health Perspect. 2003;111:1753–1759.
110. Gosen V, Lowers HA, Bush A, et al. Reconnaisance study of the geology of U.S. vermiculite deposits–Are asbestos mineral common constituents? In: Proceedings of the 38th forum on the geology of industrial minerals, St. Louis, Missouri, April 28–May 3, 2002. St. Louis: Missouri Geological Survey; 2002.
111. McDonald JC, McDonald AD, Sebastien P, et al. Health of vermiculite miners exposed to trace amounts of fibrous tremolite. Br J Ind Med. 1988;45:630–634.
112. Hessel PA, Sluis-Cremer GK. X-ray findings, lung function, and respiratory symptoms in black South African vermiculite workers. Am J Ind Med. 1989;15:21–29.
113. Sand IB, Mumpton FA, eds. Natural zeolites, occurrence, properties, Use. Oxford: Pergamon; 1978.
114. Wright WE, Rom WN, Moatamed F. Characterization of zeolite fiber sizes using scanning electron microscopy. Arch Environ Health. 1983;38:99–103.
115. Baris YI, Sahin AA, Ozesmi M, et al. An outbreak of pleural mesothelioma and chronic fibrosing pleurisy in the village of Karain/Urgup in Anatolia. Thorax. 1978;33:181–192.
116. Artvinli M, Baris YI. Malignant mesotheliomas in a small village in the Anatolian region of Turkey: an epidemiologic study. J Natl Cancer Inst. 1979;63:17–22.
117. Baris YI, Saracci R, Simonato L, et al. Malignant mesothelioma and radiological chest abnormalities in two villages in central Turkey. An epidemiological and environmental investigation. Lancet. 1981;1:984–987.
118. Selcuk ZT, Coplu L, Emri S, et al. Malignant pleural mesothelioma due to environmental mineral fiber exposure in Turkey. Analysis of 135 cases. Chest. 1992;102:790–796.
119. Sahin AA, Coplu L, Selcuk ZT, et al. Malignant pleural mesothelioma caused by environmental exposure to asbestos or erionite in rural Turkey: CT findings in 84 patients. Am J Roentgenol. 1993;161:533–537.
120. Roushdy-Hammady I, Siegel J, Emri S, et al. Genetic-susceptibility factor and malignant mesothelioma in the Cappadocian region of Turkey. Lancet. 2001;357:444–445.
121. Rohl AN, Langer AM, Moncure G, et al. Endemic pleural disease associated with exposure to mixed fibrous dust in Turkey. Science. 1982;216:518–520.
122. Casey KR, Shigeoka JW, Rom WN, et al. Zeolite exposure and associated pneumoconiosis. Chest. 1985;87:837–840.
123. Suzuki Y, Kohyama N. Malignant mesothelioma induced by asbestos and zeolite in the mouse peritoneal cavity. Environ Res. 1984;35:277–292.
124. Ozesmi M, Patiroglu TE, Hillerdal G, et al. Peritoneal mesothelioma and malignant lymphoma in mice caused by fibrous zeolite. Br J Ind Med. 1985;42:746–749.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 22 - Respiratory Disease in Coal Miners
22
Respiratory Disease in Coal Miners
Michael D. Attfield BSc, PhD
Vincent Castranova
Gregory R. Wagner MD
Coal miners develop a variety of lung diseases as a result of their workplace exposures. Of these, coal workers' pneumoconiosis (CWP) has received the most attention because of its clear occupational association. Bronchitis and emphysema resulting from coal mine dust exposure, clinically indistinguishable from their nonoccupational analogues, are also prevalent and are associated with significant morbidity among coal miners. The group of lung diseases for which miners are at increased risk have been called “black lung” in coal mining communities and in U.S. federal compensation legislation. To date, most scientific investigations and preventive efforts have been directed toward the control of CWP.
Although a disease attributed to coal dust inhalation was reported following the autopsy of a Scottish miner in 1831 (1), the nature of coal miners' lung diseases was debated for the next 150 years. CWP was not recognized as an entity distinct from silicosis in Great Britain until approximately 1940 (2,3). Coal mining has been an important industry in the United States since the early 19th century, but official recognition that coal mine dust causes chronic lung disease, premature disability, and death did not occur until the final third of the 20th century. The disastrous Farmington, West Virginia, mine explosion and fire, in which 78 miners died, combined with findings of U.S. Public Health Service studies and a significant level of political activism among coal miners (4) led to the passage of the Federal Coal Mine Health and Safety Act of 1969. This Act (5), amended in 1977 (6), directs the Secretary of Labor to set standards for exposure to toxic materials so that “no miner will suffer material impairment of health or functional capacity even if such miner has regular exposure to the hazards dealt with by such standard for the period of his working life.” Specifically, health standards for exposure to coal mine dust were established with the intent “to permit each miner the opportunity to work underground during the period of his entire adult working life without incurring any disability from pneumoconiosis or any other occupation-related disease.” A respirable coal mine dust standard (3 mg per m3 air, later reduced to 2 mg per m3) was established. The Act also provided for rigorous inspection procedures, medical examinations for working miners and autopsies for deceased miners, a federally administered compensation program for miners with disabling lung diseases, and federal agency right of entry for research to advance understanding of the health effects of mining.
The United States has extensive coal deposits (Fig. 22.1). Owing to the increasing scarcity and cost of petroleum as a fuel, coal will continue to be an essential energy source. It is impossible to extract coal without some dust exposure, so it is critical to understand the relationships between coal mine dust exposure and the development of respiratory diseases in order to diagnose, treat, and prevent them.
Epidemiology
CWP is a well-defined medical entity resulting from the deposition of coal mine dust in the lung and the reaction to the deposited dust resulting in coal macules, coal nodules, and progressive massive fibrosis (PMF). Because of the nonspecific nature of chronic obstructive pulmonary disease (COPD) and the frequent concurrent presence of multiple risk factors, such as dust exposure and cigarette smoking, the diagnosis of lung diseases related to coal mine dust has led to disagreement and
P.346

controversy over the definition and diagnosis of black lung (7). Ongoing epidemiologic, pathologic, and clinical studies have provided important information, helping to resolve some of these questions.
Figure 22.1 Coal deposits in the U.S. mainland. Completely filled areas have coal deposits; partially filled areas have scattered coal deposits. A, Appalachia; EI, eastern interior; WI, western interior; TG, Texas Gulf; PR, Powder River; FU, Fort Union; GR, Green River; FC, Four Corners.
Perhaps more investigation has been directed toward lung diseases of coal miners than toward any other occupational disease. Meiklejohn, for example, cited more than 100 reports and articles published before 1950 on the health of coal miners (8,9,10). These early works helped to reveal the extent and nature of respiratory disease in miners but were unable to quantify the effects of coal dust because they lacked reliable exposure estimates. Analyses of large epidemiologic studies with comprehensive exposure measurement components, such as the British Pneumoconiosis Field Research (11), have permitted the establishment of exposure-response relationships for a number of medical conditions. The results of these have been applied to the setting of dust control standards throughout the world. In addition, these intensive multifaceted studies have clarified many aspects of the causation and significance of lung disease in coal miners.
Morbidity, Coal Mine Dust Exposure, and Other Risk Factors
Coal Workers' Pneumoconiosis
Studies undertaken between 1960 and 1970 in various regions of the United States (12,13,14,15,16,17,18) revealed varying degrees of risk of CWP with years worked underground. These findings contributed to a movement toward the imposition of restrictions on respirable dust levels in U.S. coal mines, culminating in the 1969 Federal Coal Mine Health and Safety Act (5). The resulting reductions in dust exposure have led to a substantial drop in CWP prevalence rates (Fig. 22.2), although evidence of continuing overexposure continues to be reported (19).
British epidemiologic studies of the relationship between prevalence and incidence of CWP and environmental measurements have consistently revealed that the predominant adverse exposure factor is respirable mixed coal mine dust (20,21,22,23,24). Coal rank (age and hardness of the coal) has also been found to play a role, in that risk increases with the carbon content of the coal. Quartz (silica), on the other hand, was found to be a minor contributor to CWP development in general, although the environmental levels were low on average (20,21). However, quartz was implicated in a study of a group of cases of unusually rapid progression of simple pneumoconiosis (25). In addition, miners with a particular form of PMF that appeared to consist of conglomerations of the larger nodules of simple CWP (radiographic type r opacities) had received higher exposures to quartz than had their controls (26). The risks to coal miners of even brief overexposures to silica dust have been re-emphasized (27). Exposures to rock dust containing silica were implicated in the development of pneumoconiosis in a study of Spanish coal miners (28).
Among nonoccupational factors, smoking was not found to affect simple CWP development (29) nor did
P.347

bronchitis appear to play a role (30). However, an important risk factor for the development of PMF is the presence of simple CWP (23,31,32), and risk increases with increasing category of small opacity profusion on the radiograph. There are also indications that body mass and breathlessness may be positively related to future development of PMF (33). [The latter result is in agreement with pathologic findings that show widespread emphysema in miners with PMF (34).] No other important factors have emerged, and considerable unexplained variation remains in the data. A detailed study of eight “anomalous” mines (i.e., ones with much higher or much lower rates of simple CWP than expected for measured dust levels) was able to account for only part of the variation in five and for none in the remaining three (35).
Figure 22.2 Trends in CWP prevalence by tenure among examinees employed at underground coal mines, U.S. National Coal Workers' X-Ray Surveillance Program, 1987 to 2002.
The current coal mine dust exposure limit for underground coal mines in the United States relies substantially on estimates of exposure-response relationships for CWP obtained from study of British miners (20). Figure 22.3 shows the relevant curve, which relates the estimated 35-year risk of category 2 or higher small, rounded opacities to the concentration of respirable mixed coal mine dust. Category 2 was chosen as the response following the advice of Cochrane, who, noting that the incidence rate of PMF increased markedly among miners with simple CWP of category 2 or higher, argued that the logical way to control the appearance of PMF is to concentrate on preventing miners from reaching category 2 of simple pneumoconiosis. Since the curve predicts zero incidence of category 2 or greater at 2 mg per m3, that dust concentration was adopted as the federal standard.
Figure 22.3 British miners' predicted risk of contracting category 2 or greater small, rounded opacities over 35 years plotted against dust concentration.
More recent British analyses of exposure and response have concentrated on PMF as the response variable (24) (Fig. 22.4). These findings were derived from a study of 52,264 5-year intervals of risk for more than 30,000 British miners. Clear exposure-response relationships were found for dust and coal rank, the predictions of risk being somewhat greater than those from previous analyses. Although these investigations confirmed that the risk of contracting PMF increases with category of simple CWP, they also showed that PMF could develop over 5 years in miners whose initial chest radiograph was normal. This risk, which appeared to be dependent on the degree of previous dust exposure, implies that PMF could not be eliminated exclusively through control of simple CWP.
Figure 22.4 British miners' predicted risks of contracting category 2 or greater small, rounded opacities and PMF after 40 years of work plotted against dust concentration.
P.348

Exposure-response relationships have been reported among miners from countries other than Britain. Reisner (36,37) has demonstrated clear exposure-related effects of dust and coal rank in German miners. German studies of exposure-response indicate a risk between 1% and 14% for category 2 or greater over 35 years at 4 mg per m3 and <4% for 2 mg per m3 (38).
Results from South African coal miners showed a prevalence of 4.2% category 1 or greater (maximum reader) for an average dust exposure of 56.8 mg-years per m3 (equivalent to an average concentration of 1.62 mg per m3 over 35 years) (39). In the United States, dust concentration data collected in the past few years before the reductions due to federal regulation were used to compute retrospective dust exposures for miners working at Round 1 of the National Study of Coal Workers' Pneumoconiosis (40) and then applied to estimation of exposure-response for CWP (41). Clear effects of dust exposure, coal rank, and age on prevalence of CWP (small, rounded opacities and PMF) were seen. The results are shown in Figure 22.5, which provides predicted prevalences of category 1 or greater, category 2 or greater, and PMF for a range of dust exposures. These findings were confirmed in another study involving U.S. underground coal miners and ex-miners medically examined between 1985 and 1988 (42). They tend to be somewhat higher than those derived from studies of British, German, and South African coal miners (23,38,39).
Most of the studies noted previously were undertaken on working miners and were therefore vulnerable to bias induced by ignoring miners in poor health who left mining, such as that identified in older, higher dust-exposed miners (43). Attfield and Seixas (42) showed that miners who reported leaving work because of their health had higher levels of abnormality than their colleagues who remained at work. However, a study of exposure-response in groups of ex-miners and current miners led the authors to conclude that “estimates of risk of simple pneumoconiosis in relation to exposure to mixed respirable dust in working miners adequately describe the relation found in men who have been miners but have left the industry” (44). A similar observation was made regarding the development of PMF in current and ex-miners (45). (These observations should be contrasted with those for ventilatory function discussed later, for which evidence indicates more extreme effects of dust on those who leave coal mining.)
Figure 22.5 U.S. miners' predicted risk of contracting category 1 or greater small, rounded opacities; category 2 or greater small, rounded opacities; or PMF after 40 years of work in coal mining.
Although most exposure-response assessments for CWP have employed a logistic type of model using cumulative exposure as a predictor, some information exists on alternative approaches. The findings of Reisner (36) support the concept of a “residence time” effect, an observation confirmed to some extent by Hurley et al. (22). In an exploration of modeling approaches, Attfield et al. (43) found little evidence for a threshold in exposure-response for CWP. Rather, a nonzero prevalence at zero exposure was indicated, consistent with a background level of detected abnormality probably due to diseases other than CWP, as well as artifactual causes of chest radiographic abnormalities.
In summary, the main environmental factors involved in the development of simple CWP are coal mine (mixed) dust exposure and coal rank. Age, quartz exposure, and dust residence time probably also play a role, although these effects appear to have secondary importance unless silica levels are high. Category of simple CWP remains a strong predictor of PMF development, but the occurrence of PMF has been found to be related to dust in the absence of simple CWP. The recently developed exposure-response relationships indicate that CWP incidence for dust levels of 2 mg per m3 air or less may be greater than was predicted in the past.
Other Lung Diseases
Correlation of measured dust exposures with indicators of lung disease other than pneumoconiosis has consistently revealed clear relationships with both respiratory symptoms and lung function. In the first of such studies, associations were found between the prevalence and incidence of respiratory symptoms and dust levels for workers who had never smoked and for those who currently were smokers, but this was apparent only for the younger miners (46). Findings for U.S., Australian, German, and Sardinian coal miners support these observations (47,48,49,50).
Cross-sectional studies of forced expiratory volume in 1 second (FEV1) undertaken in a number of countries have consistently shown it to be inversely related to cumulative dust exposure (or work in coal mining) after allowance is made for age, height, and smoking history (44,47,51,52,53,54,55,56,57). In general, results from these studies have revealed dust exposure effects comparable to those due to smoking. Dust exposure effects have been seen among current, former, and nonsmokers, but smoking
P.349

was not found to potentiate the effect of dust. After adjustment for dust exposure, no additional effect of the presence of CWP on FEV1 was noted. Some suggestion of a greater dust exposure effect among ex-miners has been reported (44). Ex-miners in this study did have lower overall ventilatory function than current miners.
Several studies have shown that forced vital capacity (FVC), like FEV1, is inversely related to dust exposure and that both lung function variables tended to decline somewhat in parallel. Some have suggested that this implies that dust-induced lung damage has a different physiologic basis than that due to smoking. Despite the tendency to parallelism, an inverse relationship between the FEV1:FVC ratio and dust exposure has also been reported (52), although the association was weaker than those for FEV1 and FVC.
Findings from a joint analysis of ventilatory function and respiratory symptoms among British miners led the authors to conclude that both smoking and dust exposure can lead to clinically important respiratory dysfunction (58). Logistic models fitted to responses based on reports of persistent cough and phlegm, reduced FEV1 and cough and phlegm, FEV1 less than 80% of predicted value, and FEV1 less than 65% of predicted value all showed significant relationships to dust exposure. The prevalences of the four responses at high dust exposures were found to be similar to that among smokers who had hypothetically zero dust exposure (Fig. 22.6).
Longitudinal changes in ventilatory function in coal miners have also been linked with dust exposure or coal mining work (28,50,59,60,61,62,63,64). However, the relationship is complex and varies depending on the age or, more likely, prior mining tenure of the miners (64). New miners appear to suffer a fairly severe initial decline after beginning work in mining (64,65,66). This loss then ameliorates, but it is still detectable in experienced miners (60,61). In a study of young miners by Carta et al. (50), annual decline in FEV1 was significantly related to concurrent dust exposure but was inversely associated with prior dust exposure. This effect might be attributed to worker self-selection, whereby those able to withstand the higher dust exposures remain in dusty jobs. Support for this is found in the study by Petsonk et al. (67), which showed that miners with greater airway responsiveness were less likely to work in dusty jobs.
Figure 22.6 Predicted prevalence of four indices of respiratory dysfunction for never smokers (NS) at 0 and 384 gh/m3 air and current smokers (CS) at 0 gh/m3.
The general effect of dust exposure on FEV1 seems to occur at a loss of approximately 0.7 ml of FEV1 per gram-homs per cubic meter (gh/m3) (approximately 5 ml per year for a dust exposure of 4 mg per m3—twice the current U.S. compliance level). Although it is tempting to dismiss this apparently small effect of dust exposure, it must be remembered that it is an average effect being observed in a relatively healthy population fit enough to work in an arduous job. If one closely examines the average effect of smoking reported in the various studies on coal miners, it will be seen that the coefficients are also small (e.g., approximately 5-mL loss per year per pack smoked) (68). Although this decrement is also apparently of little clinical importance, it is known that smoking is a major cause of lung disease. Hence, rejection of an effect just because its average magnitude is not clinically significant can be misleading. In a study of the distributional pattern of ventilatory function related to dust exposure and smoking, the effects appeared to be similar (42). Furthermore, a study of British miners identified a group of ex-miners who apparently had suffered a severe response to their dust exposure (44,69). The authors concluded that this indicates that dust exposure can give rise to severe respiratory impairment in the absence of PMF. Accelerated declines in ventilatory function were associated with increased mortality after adjustment for smoking (70). Lastly, in an analysis of autopsy material on coal miners, Leigh et al. (71) found a clear inverse relationship between the extent of emphysema and FEV1 in both smokers and nonsmokers, whereas emphysema and lung dust content were positively related. In total, these results suggest that dust-related loss in FEV1 is not of trivial significance.
In contrast to the study of exposure-response for CWP, in which extensive exploration of various dust composition parameters (e.g., coal rank and silica content) has taken place, investigation of exposure-response for other lung diseases has concentrated almost exclusively on mixed mine dust exposure. This has resulted from lack of any convincing evidence concerning coal type or dust composition, confirmed by Coggon et al. (72), who showed wide variations in the proportionate mortality ratio (PMR) for CWP across Britain (mainly trending with coal rank) but a relatively uniform excess PMR for chronic bronchitis and emphysema over the different coalfields. However, there may be risk factors associated with coal mining but not with coal dust exposure, including exposure to contaminated dust-suppressant water, to gases from explosives, and work involving roof bolting (73).
P.350

In contrast to the wealth of information available on CWP, bronchitis, obstructive lung disease, and emphysema in coal miners, little attention has been paid to other lung diseases. In this respect, there is one case report concerning a miner reported to have occupational asthma due to Rhizopus nigricans (74). Mold colonies, including R. nigricans and other genera, were found extensively in the mine in which the miner worked.
In summary, clear relationships between various measures of ventilatory function and dust exposure have been found in various unrelated groups of underground coal miners. For miners working where dust levels are not well-controlled, there is evidence that some may experience nontrivial affects to their health. Fortunately, steps taken to reduce dust exposures for prevention of CWP are expected to have similar efficacy in preventing nonpneumoconiotic diseases (75).
Mortality, Coal Mine Dust Exposure, and Other Risk Factors
Mortality patterns among coal miners have been studied systematically for approximately 100 years, beginning with British occupational mortality statistics for 1890 to 1892. These studies have generally shown increased standardized mortality ratios (SMRs) for accidents, respiratory disease, respiratory tuberculosis, and stomach cancer. Overall (all-cause) SMRs have varied somewhat, from a high of 195 in an early study (76) to levels slightly above 100 in a number of more recent large analyses (77,78,79,80). The later studies reveal evidence of healthy worker selection effects, with some reports showing statistically significant elevations in SMRs for ex-miners and current miners who likely changed to surface jobs because of ill health.
Standardized rates for death from pneumoconiosis have consistently shown increased risks associated with PMF (79,80,81,82,83,84,85,86). Most of the studies, however, failed to detect any elevation in mortality risk associated with the presence of simple CWP. Miller and Jacobsen (80) found that simple CWP was associated with a 2% or 3% reduction in 22-year survival rates, but there was no apparent association with the category of simple CWP. They also reported that the relative risk of death over a 22-year period for miners who developed PMF while young (ages 25 to 34 years) was 3.5 compared to those without CWP.
Elevated death rates due to lung disease other than CWP have also been reported. Rockette (77) found increased rates of emphysema, influenza, asthma, and tuberculosis, whereas Miller and Jacobsen (80) concluded that miners exposed to excessive amounts of respirable dust are at elevated risk of death from chronic bronchitis or emphysema. An SMR of 426 has been reported for nonmalignant respiratory disease among Dutch coal miners (87). In two studies examining mortality in association with quantitative measures of cumulative dust exposure (80,88), mortality from pneumoconiosis increased with extent of dust exposure.
Lung cancer rates typically have been low (89), and no obvious relationship of lung cancer mortality with dust exposure has been detected (90). An excess of deaths due to stomach cancer has been seen among miners in Britain (78,91), the United States (77,92), Holland (87,93), and Japan (94). There is a suggestion that stomach cancer risk is related to exposure to coal mine dust (80). Ames (95) describes a number of hypotheses that could explain the higher gastric cancer mortality among coal miners. Among these is Meyer's hypothesis, which postulates that stomach cancer incidence would be greater in miners with good lung clearance since the dust deposited in the lungs would be transported more effectively from the lungs and then swallowed (96). Some findings of Dutch coal miners support this view (93), although evidence for this hypothesis was not found for U.S. coal miners (90).
Surface Coal Miners
Compared to the sizable number of studies and reports on underground coal miners, surface miners have been relatively neglected. This may be due to the generally lower dust exposure they experience and, until recently, their fewer numbers. Despite their lower level of occupational dust exposure in general, severe disease can and has occurred in surface miners. Also, many coal miners often spend time working in both surface and underground mines and thus, experience dust exposure from both sources.
Studies of U.S. surface coal miners have revealed an overall level of respiratory disease that is considerably lower than that seen generally in underground coal miners (97,98). In an initial study (97), 4% of the workers showed signs of CWP, but only seven of 1,438 had radiographic category 2 disease or worse. Obvious signs of excessive lung disease other than CWP were not seen. However, the impression that work in strip mining was relatively benign was upset by a subsequent report of acute silicosis among a surface miner working in rock drilling operations (99). The hazards of drilling were fully revealed in a later study in which almost half of the cases occurred in the minority of miners who had worked in drilling (98). In addition, the drillers' disease was more severe and included one case of PMF. These findings confirmed that overexposure to quartz remains a hazard for surface coal miners.
Radiography
A diagnosis of CWP is generally based on chest x-ray findings combined with an occupational history of significant coal mine dust exposure. The chest radiograph,
P.351

however, appears to be an insensitive tool for detecting CWP compared to tissue pathology (25% sensitivity when macules only are recorded; 40% for macules or mild degrees of micronodules), although its specificity appears to be good (90% specificity for 10 films with no observed pathologic abnormalities related to CWP) (100,101). Other dust diseases of miners are usually undetectable by plain chest radiography (102). Therefore, this discussion of radiography applies only to the use of plain films in the recognition of CWP. Other diagnostic methods must be employed to identify the other diseases related to coal mine dust exposure.
Coal mine dust can produce a pattern of chronic interstitial fibrosis, most often nodular but frequently mixed nodular and irregular, and occasionally exclusively irregular. However, a radiograph with predominantly irregular opacities in a coal miner raises the possibility of previous exposure to occupational hazards such as asbestos or of a nonoccupational interstitial lung disease. In simple CWP, radiographic small opacities vary in size from 1 mm to 1 cm. Fibrosis is usually noted first in the upper or middle lung zones and predominates there, but potentially it is visible anywhere. As disease progresses, opacities may be found throughout the lung fields. Smoking and aging are thought to influence opacity profusion, particularly irregular opacities (103), although interstitial opacities are rarely found in healthy workers in the absence of dust exposure (104,105).
The differential diagnosis of the small opacities typical of simple CWP includes (a) diseases that produce acute nodular lesions, such as miliary tuberculosis and viral pneumonia; and (b) diseases that produce chronic nodular patterns such as other pneumoconioses, metastatic disease, tuberculosis, and other granulomas. Silicosis typically presents with the same radiographic pattern as CWP and so can be differentiated only by occupational history or pathologic examination.
By radiographic convention, nodular opacities 1 cm or larger are defined as PMF. The large opacities of PMF almost invariably occur on a background of simple CWP. They are usually rounded, may be multiple, and are most often found posteriorly in the upper lung zones. PMF may affect an entire lobe (Fig. 22.7). The large opacities of PMF must be differentiated from malignancies, granulomatous diseases, and other less common causes.
In order to improve recognition and reporting of CWP and other pneumoconioses, international standards have been adopted (106). These classification methods have contributed materially to epidemiologic studies of coal miners, medical surveillance programs, and clinical assessment of CWP.
The need for consistency and accuracy in the interpretation of chest radiographs for surveillance purposes led to the development of a program of training and certification of readers by the National Institute for Occupational Safety and Health (NIOSH). Trained readers who pass a competency examination are designated B readers. Their classifications are generally more consistent with one another than those of non-B readers, and they are given more weight in both epidemiologic investigations and legal proceedings. Nevertheless, there remains significant inter- and intrareader variability, particularly with mild disease (107,108,109).
Figure 22.7 PMF, category C, of coal worker's pneumoconiosis.
More technologically advanced imaging methods such as high-resolution computed tomography (HRCT) have been promoted by some for the diagnosis of coal workers' lung diseases (110,111,112). To date, there is no standardization of interpretation of the changes identified on standard CT or HRCT. Classification systems have been proposed but not yet validated (113,114), and epidemiologic investigations have not been sufficient to establish relationships between levels of exposure to coal mine dust and CT abnormalities (115,116). There is substantial discordance between findings on HRCT and the chest radiograph, with the HRCT more sensitive to low levels of abnormality (117). CT and HRCT should be utilized when there are specific clinical indications or when they are part of a research protocol; routine use for surveillance of miners is not indicated.
Pathologic Features
The descriptive work of Heppleston (118) and Gough et al. (119) helped define the characteristic pathologic features of CWP as an entity distinct from silicosis. With the widespread practice of fixing lungs in inflation for investigation has come better definition of the pathologic changes in CWP. It is now generally recognized that the primary lesion of CWP, the coal macule, occurs specifically among workers exposed to coal mine dust,
P.352

regardless of geographic location, rank of coal, or type of dust. This characteristic lesion of CWP has been defined by the Pneumoconiosis Committee of the College of American Pathologists as follows: “A focal collection of coal dust-laden macrophages at the division of the respiratory bronchioles that may exist within alveoli and extend into the peribronchiolar interstitium with associated reticulin deposits and focal emphysema” (120). Other lesions specific to coal mine dust exposure are the well-recognized nodular lesions of simple CWP, PMF, and Caplan's lesions. Emphysema and bronchitis resulting from coal mine dust exposure do not have pathognomonic lesions that identify the occupational cause.
Macrophages laden with coal mine dust are found free in the alveoli of anyone who inhales coal mine dust (Fig. 22.8). The coal macule is similar in appearance to dust macules found in urban dwellers and smokers, but coal macules are more profuse. Macules range in size from 1 to 5 mm and may be rounded, irregular, or stellate. The coal macule is typically found together with a 1- or 2-mm zone of enlarged air space referred to as focal emphysema (Fig. 22.9). Histologically, the coal macule consists of dust-laden macrophages that surround the first-, second-, and third-order respiratory bronchioles, extending into alveoli and interspersed with fine reticulin and a variable amount of collagen. Since the lesion may occur with other occupational and environmental exposures (e.g., graphite and carbon black), it is important to identify the nature of the dust particles (121,122,123). Bituminous and anthracite coal can usually be distinguished by light microscopy (124).
Figure 22.8 Coal-laden macrophages recovered by bronchoalveolar lavage (BAL) from an active coal miner. A: Variably shaped dark particles in light microscopic study of alveolar macrophages (400×). B: Transmission electron microscopy study of alveolar macrophage from a coal miner shows particles in phagolysosomes (4,200×). (Courtesy of T. Takemura, MD, and V. Ferrans, MD)
The nodular lesions of CWP have been classified as micronodules (up to 7 mm diameter) and macronodules (7 to 20 mm diameter) (120). These lesions are almost invariably seen on a background of coal macules, are usually rounded black lesions, and may be surrounded by enlarged air spaces. Nodules, unlike macules, are firm to palpation. They are usually found in the region of the respiratory bronchiole and may coalesce to form PMF. Histologically, nodules consist of dust-laden macrophages in a stroma consisting of collagen and reticulin (Fig. 22.10). Degenerative changes, including calcification, cholesterol crystallization, blood vessel obliteration, and infarction, are commonly observed.
The pathologic definition of PMF is arbitrarily based on the diameter of lesions. The Pneumoconiosis Committee of the College of American Pathologists recommended a minimum diameter of 2 cm for morphologic investigations (120) despite the radiographic definition of PMF as nodules 1 cm or greater in diameter (125).
PMF lesions may be unilateral or bilateral, often in the upper and posterior regions of the lung. They may be rounded or irregular and frequently cross lobar fissures. The lesions tend to retract toward the hilum, and in so doing, they destroy blood vessels and airways and greatly distort lung architecture (Fig. 22.11). The larger PMF lesions tend to cavitate, sometimes discharging a black liquid into a communicating airway and resulting in symptomatic melanoptysis. Histologically, the tissues are composed of bundles of irregularly arranged collagen or reticulin, coal dust, and coal dust-engorged macrophages. Less collagen is found toward the center
P.353

of the lesions, and an obliterative vasculitis is observed in peripheral areas (126).
Figure 22.9 The coal macule surrounding a dilated respiratory bronchiole.
Figure 22.10 A macronodular lesion of a coal worker's pneumoconiosis has a center that is becoming hyalinized.
Rheumatoid pneumoconiosis (Caplan's syndrome) is characterized by large (1 to 5 cm diameter) nodules that typically have smooth rounded borders, concentric internal lamination, and (relative to PMF lesions) little coal dust. The characteristic histiocytic palisading and necrobiosis found in most rheumatoid nodules is usually peripheral and focal.
Silicotic nodules are frequently found in coal miners' lungs and arise from respirable free silica exposure, usually a reflection of the silicaceous rock surrounding the coal seams. These nodules are usually found incidentally in conjunction with coal macules and nodules. They are typically rounded and firm, and they have smooth borders and pale centers that are relatively free of coal dust. They also tend to coalesce, forming PMF or conglomerate silicosis. Histologically, silicosis nodules have characteristically concentric lamination of collagen fibers about a hyalinized center (Fig. 22.12). A study of 3,365 autopsies of U.S. underground coal miners revealed that approximately 12% had classic silicosis nodules. A relationship was seen between tenure in mining and prevalence and severity of silicosis. In addition, job category and geographic locality were important determinants of silicosis prevalence (127).
Figure 22.11 This whole lung section shows PMF of a coal worker's pneumoconiosis against a background of nodules, macules, and focal emphysema.
The relationship between pathologic findings, the weight and composition of dust retained in the lungs, and radiographic information has long interested researchers. Early studies showed that there was a clear and direct link between the weight of dust in the lung and the radiographic category of pneumoconiosis (128,129,130). Weight for weight, the mineral (noncoal) portion of the dust appeared to be more responsible for
P.354

the radiographic opacities than the coal fraction. This implies that miners in high-rank coal mines would have to retain appreciably more dust in their lungs to attain the same radiographic classification (the ratio of coal to ash in the mixed mine dust in high-rank mines is usually much greater than that in low-rank mines). Since lung collagen content did not relate to opacity profusion after adjustment for lung dust (129), it was suggested that radiographic changes are related simply to dust accumulation (130).
Figure 22.12 Silicosis nodule with paracicatricial emphysema in a coal worker's lung.
Additional work has supported the link between the amount and composition of retained dust and opacity profusion on radiographs (131). It also revealed that the relationships between radiographic data, lung dust content, and lung disease are more complex than was originally supposed. In this respect, it is clear that the size of the opacity must be taken into consideration. In both high and low coal rank areas, miners with the smallest rounded opacities (p) had greater lung dust weights than miners with the largest rounded opacities (r), after the data were controlled for degree of profusion (131). An explanation for this may be that type p opacities may be the manifestation of the summation effect of very many small dust deposits, whereas larger opacities are often individually radio-opaque. The relationship between lung dust weight and profusion of opacities was much more evident among those miners with predominantly type p opacities than for type q (medium-sized small, rounded opacities) or r (132). For the type r opacities and a high proportion of ash in the retained dust, no association between profusion and dust weight was found (132), although the number of cases was small.
A detailed study of the pathologic lesions of pneumoconiosis and opacity type showed that lungs of miners with predominantly type p opacities contained mostly dust macules and pinhead nodules (smaller than 1 mm diameter but offering resistance to a needle) (132). For these miners, the only pathologic lesion that correlated with radiologic profusion was the number of pinhead nodules; in fact, total lung dust correlated even better. Opacity profusion in miners with predominantly type q opacities related best to numbers of small nodules (1 to 3 mm diameter), although nodules 3 to 9 mm in diameter also played a role. In these cases, lung dust weight correlated weakly with profusion. In the few type r cases, association between profusion and the largest size nodules was poor, as was that with dust content.
These findings support the view that profusion of type p opacities is a reflection of numbers of macules and very small nodules, and that it relates mostly to coal dust deposition per se, particularly for high-rank coals. Type q and r opacities are seen in miners with the larger lung nodules. The presence of these types of small opacities seems linked more to the ash content of the dust than to the coal fraction; the correlation between radiographic profusion and weight of dust is less clear. The possibility that the dust associated with coals of different rank gives rise to different disease processes is suggested by radiographic findings (26) and pathologic data (133). A study undertaken to compare radiographic and pathologic appearances of PMF provided some support for this hypothesis (134).
There is a clear correlation between dust exposures and retained dust in the lung (135,136), between retained dust and the presence and severity of pathologic lesion (135,136), and between dust exposure and the presence and severity of pathologic lesion (136). Pathologic abnormality was better predicted by retained dust than by dust exposure (136). Miners with PMF appeared to have retained more dust per unit of exposure than those without PMF (135). With regard to dust composition, coal miners from high-rank mines had been exposed to low levels of ash and had low levels of ash in their retained dust. In contrast, miners of low-rank coal had higher levels of ash in the retained dust, with the ash content being greater proportionately than it was in the mines (135). It is not clear how this excess occurred, although differential deposition or retention is an obvious hypothesis.
Pathologic studies of emphysema in different groups of coal workers have repeatedly shown an excess over levels in controls (137,138,139). Much discussion has centered on the implications of this finding. Questions center around the nature, cause, and significance of the emphysema and on the potential for bias in the selection of coal miner cases in some of the studies. Recent work has clarified some of the outstanding issues (34,140,141).
P.355

Not only was the excess of emphysema among coal workers confirmed in a study that controlled well for bias (34) but also emphysema was found to be related to both dust retained in the lungs (34,131) and pathologic measurements of pneumoconiosis (131). The finding that miners with PMF also have elevated amounts of emphysema unrelated to the PMF lesions (34) is consistent with the epidemiologic finding that dyspneic miners are at greater risk of PMF development (33). Importantly, the presence of emphysema was related to dust exposure during life (131), particularly the coal rather than the silica component (141), and to FEV1 percent predicted (71,141). These findings, therefore, indicate a causal relationship between dust exposure and emphysema and the potential for ensuing disability (142). There is some indication that irregular opacities on chest radiographs are associated with pathologic signs of emphysema and interstitial fibrosis (34).
Despite the clear association between occupational exposure and chest symptoms reported by Rae et al. (46), results from the few pathologic studies of bronchitis have been mixed. Leigh et al. (141) found no evidence of an association between bronchial mucous gland:wall ratio and years worked underground, even though other studies of Australian miners had shown correlations between gland:wall ratio and various symptoms and signs of bronchitis (143,144). However, a study using measured dust exposures rather than the surrogate years underground (145) found that maximum mucous gland:wall ratio did correlate with lifetime occupational exposure. Douglas et al. (145) said of their results, “[They] lend support to the view that irritants encountered in an occupational environment may play an important part in the development of hypersecretion of mucus.”
Disease Mechanisms
The development and progression of pulmonary disease induced by coal mine dust inhalation has been linked to the following mechanisms of damage, inflammation, and lung scarring: (a) direct cytotoxicity, (b) activation of oxidant production by alveolar macrophages, (c) stimulation of inflammatory factors, and (d) stimulation of fibrogenic factors (146,147,148).
Coal mine dust has been reported to cause cell membrane damage directly, as measured by hemolysis of red blood cells, lactate dehydrogenase release from alveolar macrophages, and lipid peroxidation (149,150,151). It has been proposed that such cytotoxicity is related to trace metal contamination of the coal dust. Christian and Nelson (152) reported that water leachates of Pennsylvania coal are more potent in inhibiting mammalian cell growth in culture than those from Utah coal. This potency difference is directly related to the nickel content of these coal samples and to the prevalence of CWP in miners from these two states. Alternatively, the cytotoxicity of coal dust may be related to its ability to generate radicals. Lebeder et al. (153) reported that crushing coal results in the generation of surface free radicals. Pennsylvania coal has been shown to be more potent in generating radicals than Utah coal (154). In addition, anthracite coal generates more radicals upon grinding than bituminous coal, which relates to the greater hemolytic activity of anthracite coal samples (155). Although direct cytotoxicity from coal dust has been reported in vitro, it is significantly less than that observed with quartz. Indeed, the in vitro toxicity of coal dust is significantly enhanced by the addition of 10% quartz (150). In contrast to in vitro evidence of the cytotoxicity of coal dust, inhalation of coal mine dust (2 mg per m3, 7 hours per day, 5 days per week for 2 years) failed to increase markers of lung damage (bronchoalveolar levels of protein or lactate dehydrogenase) in a rat model (156). However, inhalation of coal dust in rats did cause lipoproteinosis, with the magnitude of response being related to coal rank (157).
Coal dust has been shown to increase the production of reactive oxygen and nitrogen species by alveolar macrophages in both a rat model and coal miners. Inhalation or intratracheal instillation of coal dust in rats resulted in increased ruffling and spreading of alveolar macrophages harvested by bronchoalveolar lavage (BAL) (156). This was associated with an increase in reactive oxygen and nitric oxide-dependent particle-induced chemiluminescence from alveolar macrophages (156,158). Coal dust exposure also induced mRNA for inducible nitric oxide synthase in these BAL cells. In general, this oxidant production in the rat model was less in response to coal dust than to silica exposure (158). Similar results have been reported for alveolar macrophages harvested from coal miners. Increased surface ruffling has been associated with coal mining (159,160). Although enhanced production of reactive oxygen species was not reported in asymptomatic coal miners (160), enhanced superoxide and hydrogen peroxide production by alveolar macrophages was reported in miners with CWP (161,162). Increased nitric oxide-dependent chemiluminescence has also been reported in alveolar macrophages harvested from coal miners (163). The magnitude of reactive species production by human alveolar macrophages was directly related to the severity of CWP (160,161,162).
Exposure of rats to coal dust has been reported to increase the number of alveolar macrophages and neutrophils harvested by BAL (164) as well as the number of blood and interstitial monocytes (165). A similar increase in the number of lavaged alveolar macrophages was reported in miners with CWP but not asymptomatic coal miners (159,160,161,162). This recruitment of
P.356

inflammatory cells is associated with the stimulation of the production of chemotactic and inflammatory mediators in response to coal dust exposure. In vitro exposure of alveolar macrophages to coal dust resulted in enhanced release of platelet-activating factor (166), prostaglandin E2 and thromboxane A2 (167), tumor necrosis factor-α (TNF-α), interleukin-6 (IL-6) (168), and IL-1 (169). In vivo exposure of rats to coal dust has been linked with increased production of leukotriene B4 and thromboxane A2 by alveolar macrophages (170). TNF-α in acellular BAL fluid was found to be decreased in asymptomatic miners compared to control volunteers (171). However, elevated BAL fluid levels of TNF-α, IL-1, and IL-6 were noted in miners with category 2/2 CWP (171,172). Increased production of TNF-α was also noted from alveolar macrophages and from blood monocytes harvested from miners with CWP (173,174), Likewise, increased production of IL-1, IL-6, and monocyte chemoattractant peptide-1 (MCP-1) from alveolar macrophages has been reported in miners with CWP (173,175,176).
Coal dust exposure has also been associated with elevated production of fibrogenic factors. As noted previously, TNF-α production is elevated in macrophages from coal miners with severe CWP and PMF (171,172,173,174). TNF-α is an initiating cytokine that has been correlated with the release of chemoattractants and fibroblast growth factors (177,178). Indeed, treatment of mice with antibodies to TNF-α has been shown to effectively suppress pulmonary fibrosis (179). IL-1 production is also elevated in coal miners with severe CWP or PMF (171,172,173). Evidence indicates that IL-1 can directly stimulate collagen synthesis (180). Furthermore, knockout of the IL-1 gene resulted in substantial mitigation of silica-induced pulmonary lesions in a mouse model (181). In addition, the fibrogenic factors fibronectin (161,171), alveolar macrophage-derived growth factor (161), and transforming growth factor-β (161,182) are elevated in BAL samples from coal miners with CWP. Evidence indicates that production of these fibrogenic factors is directly related to disease severity (182,183). Elevated fibrogenic factors associated with CWP include competence factors, such as platelet-derived growth factor, and progression factors, such as insulinlike growth factor (182,183).
In conclusion, evidence supports the following mechanism of initiation and progression of CWP and PMF in coal miners: Coal dust can directly generate reactive species as well as stimulate oxidant production by alveolar macrophages. These oxidants not only cause lung injury but also can activate transcription factors, such as nuclear factor-kappa B and activator protein-1, which induce messenger RNA for the production of a host of chemokines, inflammatory cytokines, and growth factors associated with the formation of lung lesions and fibrosis (184).
Pulmonary Physiology
Cross-sectional and longitudinal epidemiologic investigations, reviewed previously, have provided most of the information available concerning pulmonary changes resulting from exposure to coal mine dust. A limited number of clinical investigations have extended our knowledge in this area. Studies of coal miners have consistently shown relatively high prevalences of dyspnea, chronic bronchitis, and COPD in addition to CWP. Pathology investigations demonstrate elevated levels of emphysema in miners (185). Coal mine dust exposure and cigarette smoking have both been found to be unambiguous risk factors for airways obstruction among coal miners, although they do not appear to be synergistic.
No single pattern of pulmonary response has been identified that uniquely differentiates the physiologic derangement of miners from that of others without coal mine dust exposure. Some confusion has resulted from studies comparing lung function among coal miners with radiographic evidence of simple CWP to that of miners without CWP (52,186). These studies attempt to correlate two different effects of coal mine dust exposure: (a) development of CWP, and (b) changes in pulmonary function. Since both groups studied have had significant coal mine dust exposure, it is not surprising that such studies often show little or no difference in pulmonary function tests (15,187). Nevertheless, a matched sample analysis of a large number of U.S. bituminous coal miners, regardless of category of simple CWP, has shown that both bronchitis and cigarette smoking are significant factors that influence both lung volumes and flow rates (188). FEV1 and FEV1:FVC ratio were found to be the measures that best discriminated between smoking and nonsmoking groups and between groups with and without bronchitis. PMF is associated with significant decrease in lung function, particularly in categories B and C of that disorder (189,190). Coal mine dust exposure per se has been associated with accelerated loss of FEV1 in longitudinal studies and with reduced FEV1 in both cross-sectional field studies and laboratory investigations.
Studies of lung volume in coal miners have revealed a slight increase in total lung capacity among obstructed and nonobstructed miners (191). Those without airways obstruction have been found to have consistent increases in residual volume, which tended to increase with the radiographic category of CWP. Similarly, studies of dynamic compliance, believed to reflect narrowing or closure of small airways, found that most nonobstructed miners who had category 2 or 3 CWP had significant decreases, as did some category 0 or 1 subjects (186). The clinical significance of these early physiologic changes is not clear.
Diffusing capacity has been found to be reduced among those with predominately type p opacities of
P.357

simple CWP, among those with category B or C PMF, and among smoking miners. Nonsmoking miners have generally been found to have diffusing capacity measurements within the normal range (192,193,194).
Among working miners, resting arterial blood gas tension (PaO2) has generally been found to be within the normal range or minimally reduced. Miners with airways obstruction tend to show lower PaO2 during exercise than those without obstruction (195). Significant decreases in PaO2 with exercise have been found among miners with PMF (196). Nonsmoking miners have been found to have a lower PaO2 and higher alveolar–arterial oxygen difference than nonsmoking nonminers, both at rest and with exercise (57).
Clinical Evaluation and Management
Evaluative Examinations
Because there is a federal compensation and benefits program directed exclusively toward miners with lung disease, patients may seek care initially in order to determine their eligibility for these benefits. It is, therefore, important that physicians understand not only the disease process and its diagnosis and management but also the provisions of state and federal law that apply in these cases (7). Physicians who provide information to disability or benefits systems should determine the specific type of information required and provide it, if possible, or indicate how the information might be generated. Ultimately, nonphysicians make administrative decisions concerning benefits eligibility utilizing the physician report in addition to other information. It is, therefore, critical that all reports be complete and accurate. A carefully elicited and recorded occupational and medical history can be invaluable in planning care, ascertaining progress, and ensuring fairness and consistency in benefits eligibility determinations. Examiners should inquire not only into current work but also into past jobs and the reasons for job change. People may switch jobs when poor health precludes continuing their normal occupation. This may be a significant fact as a judgment is made during federal black lung benefits determinations as to whether the applicant was capable of performing his or her usual coal mine job.
A history of chest infections or chest trauma may be important. Medical records, especially previous chest radiographs and pulmonary function assessments, are often helpful. The comparative risk from other hazardous respiratory tract exposures (e.g., asbestos and silica) in the home or in prior workplaces should be evaluated. Smoking is a major risk factor that must be fully defined in terms of time of onset, duration, amount, type, and manner of smoking and (if discontinued) time and reason for stopping. A subjective measure of dyspnea, cough, and phlegm is useful. Questioning what kinds of recreational or avocational activities may have been modified as a result of progressive dyspnea, and the timing of these life changes, is often illuminating.
Dyspnea is the symptom that most often correlates with respiratory impairment. It may be graded via standard questions published in the American Thoracic Society (ATS) Epidemiologic Standardization Project Questionnaire (197), which also contains questions aimed at assessing cough, phlegm, and wheezing. (The ATS questionnaire is currently undergoing revision and validation and will eventually be accessible through the ATS Internet site.) The ATS questionnaire is designed to be administered by a trained interviewer, such as an office nurse, and provides a very useful basis for further questioning of the patient. The questionnaire does not provide information on the relationship between symptoms and mining or other exposures, nor does it permit characterization of nonrespiratory symptoms. It affords no insight into the consequences of dyspnea (e.g., the need to abandon activities such as hunting). Also, unless the subject is questioned specifically, frequent consequences of dyspnea, such as sexual dysfunction, will be overlooked. It is important to thoroughly explore cardiovascular symptoms and signs such as chest pain, orthopnea, ankle swelling, rapid weight gain, and nocturnal dyspnea.
The evaluative examination provides an opportunity to broadly examine the health of the miner and plan future interventions. For example, since occupationally induced hearing impairment, musculoskeletal trauma, and dermatitis are common in coal miners, it is reasonable to assess these systems carefully.
The physical examination should be thorough but with a focus on pulmonary, cardiac, and musculoskeletal function. The examiner should seek evidence of coughing and note whether the patient produces phlegm (if so, the nature of the specimen should be noted). The patient's breathing pattern, breath sounds, and respiratory rate should be observed and recorded. The cardiovascular examination should include inspection for neck vein distention and pulsation; palpation for the presence of a right ventricular lift or heave; and auscultation for determination of the pulmonic closure sound, variation of heart sounds with respiration, and gallop rhythm. If present, liver distention or pulsation and pedal edema should be noted.
A clinical assessment of hearing ability is important; audiometric testing is suggested if diminished capacity is suspected. Special attention should be given to assessment of joint and muscle function and to any evidence of trauma.
Laboratory investigations should include, at a minimum, posteroanterior and lateral chest radiographs, spirometry, and a hematocrit determination. An
P.358

electrocardiogram may also be useful. The chest radiographs should be interpreted in light of the history and physical examination. If possible, previous radiographs should be obtained and evaluated together with the current radiograph using the current International Labour Office classification to assess pneumoconiosis while paying particular attention to other thoracic abnormalities (106). The electrocardiogram should be evaluated if exercise testing is contemplated, if there is an irregularity of heart rhythm, or if right heart strain is suspected.
Spirometry is the single most important test in evaluating a miner's lung function. Test procedures and published standards are available and have been incorporated into black lung disability determination standards promulgated by the U.S. Department of Labor (198). The FEV1 is the most useful measurement of the spirogram. It is reasonably reproducible, less effort dependent than the FVC or maximal voluntary ventilation, and has proved to be the test that correlates best with severe impairment and mortality. The FVC and ratio of FEV1 to FVC are also important, but they are dependent on a full and reproducible FVC. The maximal voluntary ventilation is a difficult test to perform, particularly for patients with significant impairment; however, it remains part of some standard disability determination protocols.
It should be borne in mind that these tests may be influenced by intercurrent infection and the use of bronchodilators. Some miners have a reversible component to their airways disease. In these cases, repeat spirometry following bronchodilation may be of some benefit in planning clinical interventions. An improvement of 10% to 15% supports a trial of bronchodilators; however, many clinicians opt for a “clinical trial” in the absence of such data. Spirometry results should be compared with available population standards, one of which is incorporated into the current federal black lung standards. Since predicted values vary with age, gender, height, and race, these factors should be taken into consideration when interpreting results (195,199,200). Also worth considering is that working people as a rule are healthier than the average person when they begin employment (201). It is, therefore, not unexpected for miners to be cognizant of a loss of exercise capacity, even when their spirometry values do not fall below an arbitrary level of abnormality. Comparison of results of a current spirometry examination with one performed in the past can give some indication of relative loss over time (202). Some analyses have highlighted the fact that impaired workers may have more variable spirometric findings than healthier ones (203). All available measurements for a miner should be assessed, and care must be taken not to ignore information merely because it does not meet reproducibility guidelines.
Measurement of diffusing capacity can be helpful in assessing interstitial lung disease or emphysema. Some of these patients may have relatively normal spirometric findings. Recommended methods for performing diffusing capacity tests have been published and should be followed (204); reference equations are included.
Arterial blood gas measurement may be useful, particularly if there is some question about the degree of impairment indicated by spirometry. For patients with mild dysfunction or those with marked impairment by spirometry, arterial blood gas studies are not needed to assess impairment. The decision to obtain blood gas analysis should be made only after assessment of other examination data. One should remain mindful of the potential for associated morbidity and of technical factors that are important for obtaining a valid result. Equipment calibration, sample refrigeration, expedient analysis, breath holding or hyperventilation prior to the test, and the patient's position can all result in invalid measurements. Patients with significant interstitial disease may have a normal resting PaO2, which becomes abnormal with exercise. Patients with marked airways obstruction may also have a normal resting PaO2 that, in the absence of myocardial disease, may increase with exercise. Federal standards for PaO2, adjusted for altitude, have been published (198). The significance of hypoxemia is often most obvious when it results in polycythemia, pulmonary hypertension, and cor pulmonale.
Maximum exercise testing is time-consuming and expensive but may be helpful in assessing the patient's ability to tolerate relatively brief high-energy demands. This test is often difficult for the patient and may be dangerous, especially for older patients. Furthermore, it is difficult to model the job energy demand. To avoid these problems, submaximal exercise may be used to estimate the maximum oxygen consumption per minute ([V with dot above]O2) from observation of heart rate and ([V with dot above]O2) (205). In the patient with both cardiovascular disease and lung impairment, these tests may be indicative of potential work capacity but do not define cause.
Clinical Care
Clinical management of coal miners with lung impairment is the same as for other patients with airways obstruction or interstitial disease. The care plan must be designed and adjusted individually with a goal of maintaining maximal function with minimal disability. The miner and his family must be educated about his disease and about how to treat it. Exertional dyspnea—the hallmark of pulmonary disability—can significantly reduce quality of life. The psychological effects of pulmonary disability on the patient and family should be explored and treated supportively. Sexual dysfunction may develop early and have devastating consequences. Any additional factors that lead to social isolation and diminished quality of life should be identified and treated where possible. For example, hearing loss may
P.359

be partially overcome through use of properly prescribed and fitted aids. Reduced strength resulting from chronic inactivity can be countered through graded exercise programs. Smoking miners must be directed to stop smoking and aided in the endeavor with appropriate support, referral, or pharmacologic measures. Techniques of “energy conservation” and “breathing retraining” help dyspneic patients avoid a sense of helplessness and loss of control. Pulmonary rehabilitation programs have been of significant benefit to patients with COPD and their families (206,207). Such programs utilizing multidisciplinary teams for education and treatment of miners and their families have been developed and supported in coal mining areas by the U.S. Department of Labor (208).
For miners with bronchitis and airways obstruction, good hydration and postural drainage together with bronchodilators and, if indicated, a trial with steroids often prove helpful. Early empiric antibiotic therapy may be helpful when there is evidence of pulmonary infection. Influenza and pneumococcal vaccines should be given at prescribed intervals. Continuous low-flow oxygen (1 to 3 L per minute) is indicated for patients with chronic hypoxemia (209,210). Sedatives and tranquilizers should be avoided, especially in patients with COPD. Congestive right-sided heart failure (cor pulmonale), a potential complication of advanced CWP, should be watched for and treated promptly. Finally, evidence of respiratory failure should be monitored closely.
Reduction of lung dust burden by whole-lung lavage is a therapeutic technique practiced in some areas of China, but it is used only as an exploratory technique in the United States. Although it appears to remove considerable amounts of deposited dust, cells, and other materials from the lungs, the long-term benefit of lavage to the miner has yet to be demonstrated (172).
Miners partially or totally disabled from their normal coal mine employment may be eligible for participation in state or federal benefits and compensation programs. Benefits may include limited or permanent income replacement as well as payment for medical expenses resulting from the pulmonary disability. The health care provider should facilitate referral to a knowledgeable counselor or agency able to inform the miner and his family about these programs.
Prevention
The means to prevent CWP and coal dust-related respiratory disease were provided in the Coal Mine Health and Safety Act of 1969 (5). These include primary prevention through dust control and secondary prevention through the use of medical screening. Research to improve dust controls and disease understanding was also mandated by the Act.
The Mine Safety and Health Administration of the U.S. Department of Labor is mandated to conduct regular mine inspections and monitor results from the operator dust sampling program. Since passage of the Act, marked reductions in average dust levels appear to have been achieved, well below the current standard (211,212,213). The exception to this is in highly productive mines using “longwall” methods, where dust control presents significant engineering challenges (214) and it has been difficult to attain mandated levels. Standardized methods for control of dust in the mine environment have been established (215).
The coal mine respirable dust standard of 2 mg per m3 air was established to prevent the progression of simple CWP to PMF (216). A comprehensive review of the successes and limitations of this prevention strategy resulted in a new set of recommendations that NIOSH issued as a criteria document (217). This document noted progress in prevention but evidenced the persistent risk to miners of CWP and other pulmonary diseases. Updated recommendations were made to reduce dust exposure, improve hazard surveillance and exposure limit enforcement, and expand medical surveillance to include baseline and periodic tests of lung function as well as chest radiographs for all coal miners. Recommendations from NIOSH and other organizations were considered by the Advisory Panel on the Elimination of Pneumoconiosis empanelled by the Secretary of Labor (218). This committee issued the following findings and recommendations:
  • Introduction of improved methods for inspection and enforcement of dust limits
  • Enforcement of separate exposure limits for coal mine dust and silica dust that are lower than current limits
  • Enhancement of hazard surveillance
  • Expansion of health screening and surveillance to include lung function for all coal miners
  • Improvement and expansion of training in dust control
Although great progress has been made in reducing occupational disease in coal miners (e.g., Fig. 22.1), concerns are periodically raised about adequacies of dust control and whether the dust samples analyzed by the Mine Safety and Health Administration accurately reflect dust conditions in the mines (219,220,221). Hence, the risk of disease remains uncertain, and sustained preventive interventions are critical. New dust assessment and control initiatives, such as the machine-mounted continuous respirable dust monitor, may assist in this aim.
Working miners with evidence of CWP, as identified under the National Coal Workers' Surveillance Program administered by NIOSH, are entitled to work in a low-dust area within the mine (currently less than
P.360

1 mg per m3 air) and to have their exposures monitored more frequently (222). In this program, miners receive a mandatory chest radiograph on entry into the work force and after 3 years. Thereafter, voluntary radiography is offered every 5 years. Films are classified by trained readers, and the results are sent to the miner and a personal physician if one is designated, but not to the employer. If evidence of radiographic CWP is found at the category 1 level or higher, the miner is informed that he or she is eligible for job transfer. If the miner opts to transfer to a low-dust area of the mine, there is no immediate loss of pay for the miner. Miners should be encouraged to participate in the surveillance program and exercise the transfer option when eligible.
References
1. Gregory JC. Case of peculiar black infiltration of the whole lungs, resembling melanosis. Edinburgh Med Surg J. 1831; 36:391.
2. Medical Research Council of Great Britain. Chronic Pulmonary Diseases in South Wales Coal Miners. Special Report Series 243. London: Medical Research Council of Great Britain; 1942.
3. Medical Research Council of Great Britain. Chronic Pulmonary Diseases in South Wales Coal Miners. Special Report Series 244. London: Medical Research Council of Great Britain; 1943.
4. Smith BE. Digging Our Own Graves: Coal Miners and the Struggle Over Black Lung Diseases. Philadelphia: Temple University Press; 1987.
5. Federal coal mine health and safety act. Public law 91-173; 1969.
6. Federal mine safety and health act of 1977. Public law 91-173, amended by Public Law 95-164; 1977.
7. Weeks JL, Wagner GR. Compensation for occupational disease with multiple causes: the case of coal miners' respiratory diseases. Am J Public Health. 1985;76:58–61.
8. Meiklejohn A. History of lung diseases of coal miners in Great Britain: part I, 1800–1875. Br J Ind Med. 1951;8:127–137.
9. Meiklejohn A. History of lung diseases of coal miners in Great Britain: part II, 1875–1920. Br J Ind Med. 1952;9:93–98.
10. Meiklejohn A. History of lung diseases of coal miners in Great Britain: part III, 1920–1952. Br J Ind Med. 1952;9:208–229.
11. Fay JW, Rae S. The pneumoconiosis field research of the National Coal Board. Ann Occup Hyg. 1959;1:149–161.
12. McBride WW, Pendergrass EG, Lieben J. Pneumoconiosis study of Pennsylvania anthracite miners. J Occup Med. 1966;8: 365–376.
13. Tokuhata CK, Dessauer P, Pendergrass EP, et al. Pneumoconiosis among anthracite coal miners in Pennsylvania. Am J Public Health. 1970;60:441–451.
14. Lieben J, Pendergrass E, McBride WW. Pneumoconiosis study in central Pennsylvanian coal miners. J Occup Med. 1961;5: 376–388.
15. Hyatt RE, Kistin AD, Mahan TK. Respiratory disease in southern West Virginia coal miners. Am Rev Respir Dis. 1964;89:387–401.
16. McBride WW, Pendergrass E, Lieben J. Pneumoconiosis study of western Pennsylvania bituminous-coal miners. J Occup Med. 1963;5:376–388.
17. Higgins IT, Higgins MW, Lockshin MD, et al. Chronic respiratory disease in mining communities in Marion County, West Virginia. Br J Ind Med. 1968;25:165–175.
18. Lainhart WS. Roentgenographic evidence of coal workers' pneumoconiosis in three areas in the United States. J Occup Med. 1969;11:399–408.
19. Antao VC, Petsonk EL, Sokolow LZ, et al. Rapidly progressive coal workers' pneumoconiosis in the United States: geographic clustering and other factors. Occup Environ Med. 2005;62:670–674.
20. Jacobsen M, Rae S, Walton WH, et al. The relation between pneumoconiosis and dust exposure in British coal mines. In: Walton WH, ed. Inhaled particles III. Old Woking, UK: Unwin; 1971: 903–919.
21. Walton WH, Dodgson J, Hadden GG, et al. The effect of quartz and other non-coal dusts in coalworkers' pneumoconiosis: part I. Epidemiological studies. In: Walton WH, ed. Inhaled particles IV. Oxford: Pergamon; 1977: 669–689.
22. Hurley JF, Burns J, Copland L, et al. Coalworkers' simple pneumoconiosis and exposure to dust at 10 British coalmines. Br J Ind Med. 1982;39:120–127.
23. Hurley JF, Maclaren WM. Dust-related Risks of Radiological Changes in Coalminers Over a 40-year Working Life: Report on Work Commissioned by NIOSH. Edinburgh, UK: Institute of Occupational Medicine; 1987.
24. Hurley JF, Alexander WP, Hazledine DJ, et al. Exposure to respirable coalmine dust and incidence of progressive massive fibrosis. Br J Ind Med. 1987;44:661–672.
25. Jacobsen M, Maclaren WM. Unusual pulmonary observations and exposure to coalmine dust: a case–control study. Ann Occup Hyg. 1982;26:753–765.
26. Soutar CA, Collins HP. Classification of progressive massive fibrosis of coalminers by type of radiographic appearance. Br J Ind Med. 1984;41:334–339.
27. Buchanan D, Miller BG, Soutar CA. Quantitative relations between exposure to respirable quartz and risk of silicosis. Occup Environ Med. 2005;60:159–164.
28. Montes II, Fernández GR, Reguerro J, et al. Respiratory disease in a cohort of 2,579 coal miners followed up over a 20-year period. Chest. 2004;126:622–629.
29. Jacobsen M, Burns J, Attfield MD. Smoking and coalworkers' simple pneumoconiosis. In: Walton WH, ed. Inhaled particles IV. Oxford: Pergamon; 1977: 759–772.
30. Muir DC, Burns J, Jacobsen M, et al. Pneumoconiosis and chronic bronchitis. Br J Ind Med. 1977;2:424–427.
31. Cochrane AL. The attack rate of progressive massive fibrosis. Br J Ind Med. 1962;19:52–64.
32. McLintock JS, Rae S, Jacobsen M. The attack rate of progressive massive fibrosis in British miners. In: Walton WH, ed. Inhaled particles III. Old Woking, UK: Unwin; 1971: 933–952.
33. Maclaren WM, Hurley JF, Collins HP, et al. Factors associated with the development of progressive massive fibrosis in British coalminers: a case–control study. Br J Ind Med. 1989;46: 597–607.
34. Cockcroft AE, Wagner JC, Seal EM, et al. Irregular opacities in coalworkers' pneumoconiosis—correlation with pulmonary function and pathology. Ann Occup Hyg. 1982;26:767–787.
35. Crawford NP, Bodsworth FL, Dodgson J. A study of the apparent anomalies between dust levels and pneumoconiosis at several British collieries. Ann Occup Hyg. 1982;26:725–744.
36. Reisner MT. Results of epidemiological studies of pneumoconiosis in West German coal mines. In: Walton WH, ed. Inhaled particles III. Old Woking, UK: Unwin; 1971: 921–931.
37. Reisner MT, Robock K. Results of epidemiological, mineralogical, and cytotoxicogical studies on the pathogenicity of coal-mine dusts. In: Walton WH, ed. Inhaled particles IV. Oxford: Pergamon; 1977: 703–716.
38. Breuer H, Reisner MT. Criteria for long-term dust standards on the basis of personal dust exposure records. Ann Occup Hyg. 1988;32:523–527.
39. Naidoo RN, Robins TG, Solomon A, et al. Radiographic outcomes among South African coal miners. Int Arch Occup Environ Health. 2004;77:471–481.
40. Attfield MD, Morring K. The derivation of estimated dust exposures for U.S. coal miners working before 1970. Am Ind Hyg Assoc J. 1992;53:248–255.
41. Attfield MD, Morring K. An investigation into the relationship between coal workers' pneumoconiosis and dust exposure in U.S. coal miners. Am Ind Hyg Assoc J. 1992;53:486–492.
42. Attfield MD, Seixas NS. Prevalence of pneumoconiosis and its relationship to dust exposure in a cohort of U.S. bituminous coal miners and ex-miners. Am J Ind Med. 1995;27:137–151.
43. Attfield M, Kuempel E, Wagner G. Exposure-response for coal workers' pneumoconiosis in underground coal miners: a discussion of issues and findings. Ann Occup Hyg. 1997;41(suppl 1): 341–345.
P.361

44. Soutar CA, Hurley JF. Relation between dust exposure and lung function in miners and ex-miners. Br J Ind Med. 1986;43: 307–320.
45. Hurley JF, Maclaren WM. Factors influencing the occurrence of progressive massive fibrosis (PMF) in miners and ex-miners. Ann Occup Hyg. 1988;32:575–583.
46. Rae S, Walker DD, Attfield MD. Chronic bronchitis and dust exposure in British coalminers. In: Walton WH, ed. Inhaled particles III. Old Woking, UK: Unwin; 1971: 883–896.
47. Kibelstis JS, Morgan EJ, Reger R, et al. Prevalence of bronchitis and airway obstruction in American bituminous coal miners. Am Rev Respir Dis. 1973;108:886–893.
48. Leigh J, Wiles AN, Glick M. Total population study of factors affecting chronic bronchitis prevalence in the coal mining industry of New South Wales, Australia. Br J Ind Med. 1986;43: 263–271.
49. Schmidt U. Dust and non-specific respiratory disorders in foundry workers and coal miners in the Rhine–Ruhr area. Rev L'Institut d'Hygiene Mines. 1979;34:70–76.
50. Carta P, Aru G, Barbieri MT, et al. Dust exposure, respiratory symptoms, and longitudinal decline in lung function in young coal miners. Occup Environ Med. 1996;53:312–319.
51. Rogan JM, Attfield MD, Jacobsen M, et al. Role of dust in the working environment in development of chronic bronchitis in British coal miners. Br J Ind Med. 1973;30:217–216.
52. Hankinson JL, Reger RB, Fairman RP, et al. Factors influencing expiratory flow rates in coal miners. In: Walton WH, ed. Inhaled particles IV. Oxford: Pergamon; 1977: 737–755.
53. Attfield MD, Hodous TK. Pulmonary function of U.S. coal miners related to dust exposure estimates. Am Rev Respir Dis. 1992;14:605–609.
54. Leigh J, Wiles AN. Factors affecting prevalences of mucus hypersecretion and airflow obstruction in the coal industry of New South Wales, Australia. Ann Occup Hyg. 1988;32(suppl 1): 1186–1888.
55. Jain BL, Patrick JM. Ventilatory function in Nigerian coal miners. Br J Ind Med. 1981;38:275–280.
56. Seixas NS, Robins TG, Attfield MD, et al. Exposure-response relationships for coal mine dust and obstructive lung disease following enactment of the Federal Coal Mine Health and Safety Act of 1969. Am J Ind Med. 1992;21:715–734.
57. Nemery B, Veriter C, Brasseur L, et al. Impairment of ventilatory function and pulmonary gas exchange in non-smoking coalminers. Lancet. 1987;427–429.
58. Marine WM, Gurr D, Jacobsen M. Clinically important respiratory effects of dust exposure and smoking in British coal miners. Am Rev Respir Dis. 1988;137:106–112.
59. Miller BG, Campbell SJ, Cowie HA, et al. The Natural History and Implications of Irregularly-shaped Small Shadows on Coalminers' Chest Radiographs. Edinburgh, UK: Institute of Occupational Medicine; 1990.
60. Love RG, Miller BG. Longitudinal study of lung function in coal miners. Thorax. 1982;37:193–197.
61. Attfield MD. Longitudinal decline in FEV1 in United States coalminers. Thorax. 1985;40:132–137.
62. Bates DV, Pham QT, Chau N, et al. A longitudinal study of pulmonary function in coal miners in Lorraine, France. Am J Ind Med. 1985;8:21–32.
63. Dimich-Ward H, Bates DV. Reanalysis of a longitudinal study of pulmonary function in coal miners in Lorraine, France. Am J Ind Med. 1994;25:613–623.
64. Henneberger PK, Attfield MD. Coal mine dust exposure and spirometry in experienced miners. Am J Respir Crit Care Med. 1996;153:1560–1566.
65. Hodous TK, Hankinson JL. Prospective spirometric study of new coal miners. In: Proceedings of the international symposium on pneumoconiosis, 1988. Shenyang, China: Chinese Society of Preventive Medicine; 1990.
66. Seixas NS, Robins TG, Attfield MD, et al. Longitudinal and cross sectional analyses of exposure to coal mine dust and pulmonary function in new miners. Br J Ind Med. 1993;50:929–937.
67. Petsonk EL, Daniloff EM, Mannino DM, et al. Airway responsiveness and job selection: a study in coal miners and non-mining controls. Occup Environ Med. 1995;52:745–749.
68. Attfield MD, Castellan RM. Epidemiological data on US coal miners' pneumoconiosis, 1960 to 1988. Am J Public Health. 1992;82:964–970.
69. Hurley JF, Soutar CA. Can exposure to coalmine dust cause a severe impairment of lung function? Br J Ind Med. 1986;43: 150–157.
70. Beeckman LF, Wang ML, Petsonk EL, et al. Rapid declines in FEV1 and subsequent respiratory symptoms, illnesses, and mortality in coal miners in the United States. Am J Respir Crit Care Med. 2001;163:633–639.
71. Leigh J, Driscoll TR, Cole BD, et al. Quantitative relation between emphysema and lung mineral content in coalworkers. Br J Ind Med. 1994;51:400–407.
72. Coggon D, Inskip H, Winter P, et al. Contrasting geographical distribution of mortality from pneumoconiosis and chronic bronchitis and emphysema in British coal miners. Occup Environ Med. 1995;52:554–555.
73. Wang ML, Petsonk EL, Beeckman LF, et alR. Clinically important FEV1 declines among coal miners: an exploration of previously unrecognized determinants. Occup Environ Med. 1999;56: 837–844.
74. Gamboa PM, Jáuregui I, Urrutia I, et al. Occupational asthma in a coal miner. Thorax. 1996;51:867–868.
75. Soutar CA, Hurley JF, Miller BG, et al. Dust concentrations and respiratory risks in coalminers: key risk estimates from the British Pneumoconiosis Field Research. Occup Environ Med. 2004;61:477–481.
76. Enterline PE. Mortality rates among coal miners. Am J Public Health. 1964;54:758–768.
77. Rockette H. Mortality Among Coal Miners by the UMWA Health and Retirement Funds. DHEW (NIOSH) publication No. 77-155. Washington, DC: U.S. Department of Health, Education, and Welfare; 1977.
78. Liddell FD. Mortality of British coal miners in 1961. Br J Ind Med. 1973;30:1–14.
79. Ortmeyer CE, Costello J, Morgan WK, et al. The mortality of Appalachian coal miners. Arch Environ Health. 1974;29: 67–72.
80. Miller BG, Jacobsen M. Dust exposure, pneumoconiosis, and mortality of coal miners. Br J Ind Med. 1985;42:723–733.
81. Cochrane AL, Carpenter RG, Moore F, et al. The mortality of miners and ex-miners in the Rhondda Fach. Br J Ind Med. 1964;21:38–45.
82. Cochrane AL. Relation between radiographic categories of coalworkers' pneumoconiosis and expectation of life. Br J Ind Med. 1973;2:532–534.
83. Cochrane AL, Haley TJ, Moore F, et al. The mortality of men in the Rhondda Fach, 1950–79. Br J Ind Med. 1979;36:15–22.
84. Cochrane AL, Moore F. Preliminary results of a twenty-year follow-up of a random sample of an industrial town. Br Med J. 1978;1:411–412.
85. Cochrane AL, Moore F. A 20-year follow-up of men aged 55–64 including coal-miners and foundry workers in Staveley, Derbyshire. Br J Ind Med. 1980;37:226–229.
86. Ortmeyer CE, Baier EJ. Life expectancy of Pennsylvania coal miners compensated for disability. Arch Environ Health. 1973;27:227–230.
87. Meijers JM, Swaen GM, Slangen JJ, et al. Long-term mortality in miners with coal workers' pneumoconiosis in The Netherlands: a pilot study. Am J Ind Med. 1991;19:43–50.
88. Kuempel ED, Stayner LT, Attfield MD, et al. Exposure-response analysis of mortality among coal miners in the United States. Am J Ind Med. 1995;28:167–184.
89. Goldman KP. Mortality of coal-miners from carcinoma of the lung. Br J Ind Med. 1965;22:72–77.
90. Ames RG, Amandus H, Attfield M, et al. Does coal mine dust present a risk for lung cancer? A case–control study of U.S. coal miners. Arch Environ Health. 1983;38:331–333.
91. Stocks P. On the death rates from cancer of the stomach and respiratory diseases in 1949–53 among coal miners and other residents in counties of England and Wales. Br J Cancer. 1962;16: 592–598.
92. Matolo NM, Klauber MR, Gorishek WM. High incidence of gastric carcinoma in a coal mining region. Cancer. 1972;29:733.
P.362

93. Swaen GM, Meijers JM, Slangen JJ. Risk of gastric cancer in pneumoconiotic coal miners and the effect of respiratory impairment. Occup Environ Med. 1995;52:606–610.
94. Une H, Esaki H, Osajima K, et al. A prospective study on mortality among Japanese coal miners. Ind Health. 1995;33:67–76.
95. Ames RG. Gastric cancer in coal miners: some hypotheses for investigation. J Soc Occup Med. 1982;32:73–81.
96. Meyer MB, Luk GD, Sotelo JM, et al. Hypothesis: the role of the lung in stomach carcinogenesis. Am Rev Respir Dis. 1980;121: 887–892.
97. Fairman RP, O'Brien RJ, Swecker S, et al. Respiratory status of surface coal miners in the United States. Arch Environ Health. 1977;32:211–215.
98. Amandus HE, Hanke W, Kullman G, et al. A re-evaluation of radiological evidence from a study of U.S. strip coal miners. Arch Environ Health. 1984;39:346–351.
99. Banks DE, Bauer MA, Castellan RM, et al. Silicosis in surface coalmine drillers. Thorax. 1983;38:275–278.
100. Attfield MD, Vallyathan V, Green FH. Radiographic appearances of small opacities and their correlation with pathology grading of macules, nodules, and dust burden in the lungs. Ann Occup Hyg. 1994;38:783–789.
101. Vallyathan V, Brower PS, Green FH, et al. Radiographic and pathologic correlation of coal workers' pneumoconiosis. Am J Respir Crit Care Med. 1996;154:741–748.
102. Wagner GR, Attfield MD, Parker JE. Chest radiography in dust-exposed miners: promise and problems, potential and imperfections. In: Banks DE, ed. Occupational medicine: state of the art reviews. Vol. 8, No. 1. Philadelphia: Hanley and Belfus; 1993: 127–141.
103. Weiss W. Smoking and pulmonary fibrosis. J Occup Med. 1988;30:33–39.
104. Castellan RM, Sanderson WT, Petersen MP. Prevalence of radiographic appearances of pneumoconiosis in an unexposed blue collar population. Am Rev Respir Dis. 1985;131:684–686.
105. Blanc PD. Cigarette smoking and pneumoconiosis: structuring the debate. Am J Ind Med. 1989;16:1–4.
106. International Labour Office. International Classification of Radiographs of Pneumoconiosis, 2000 Edition. Occupational Safety and Health Series No. 22. Geneva: International Labour Office; 2002.
107. Ducatman AM, Yang WN, Forman SA. “B-Readers” and asbestos medical surveillance. J Occup Med. 1988;30:644–647.
108. Attfield MD, Althouse RB, Reger RB. An investigation of inter-reader variability among x-ray readers employed in the underground coal miner surveillance program. Ann Am Conf Gov Ind Hyg. 1986;14:401–409.
109. Bourbeau J, Ernest P. Between and within reader variability in the assessment of pleural abnormality using the ILO 1980 international classification of pneumoconiosis. Am J Ind Med. 1988;14:537–543.
110. Remy-Jardin M, Degreef JM, Beuscart R, et al. Coal worker's pneumoconiosis: CT assessment in exposed workers and correlation with radiographic findings. Radiology. 1990;177:363–371.
111. Akira M, Higashihara T, Yokoyama K, et al. Radiographic type p pneumoconiosis: high resolution CT. Radiology. 1989;171: 117–123.
112. Altin R, Savranlar A, Kart L, et al. Presence and HRCT quantification of bronchiectasis in coal workers. Eur J Radiol. 2004;52: 157–163.
113. Kraus T, Raithel HJ, Hering KG, et al. Evaluation and classification of high-resolution computed tomographic findings in patients with pneumoconiosis. Int Arch Occup Environ Health. 1996;68:249–254.
114. Hering KG, Kraus T. Coding CT-classification in occupational and environmental respiratory disease (OERD). In: Kusaka Y, Hering KG, Parker JE, eds. International classification of HRCT for occupational and environmental respiratory diseases. Tokyo: Springer-Verlag; 2005.
115. Harkin TJ, McGuiness G, Goldring R, et al. Differentiation of the ILO boundary chest roentgenograph (0/1 to 1/0) in asbestosis by high-resolution computed tomography scan, alveolitis, and respiratory impairment. J Occup Environ Med. 1996;38:46–52.
116. Remy-Jardin M, Remy J, Farre I, et al. Computed tomographic evaluation of silicosis and coal workers' pneumoconiosis. Radiol Clin North Am. 1992;30:1155–1176.
117. Savranlar A, Altin R, Mahmutyazicioglu K, et al. Comparison of chest radiography and high-resolution computed tomography findings in early and low-grade coal worker's pneumoconiosis. Eur J Radiol. 2004;51:175–180.
118. Heppleston AG. Essential lesion of pneumoconiosis in Welsh coal workers. J Pathol Bacteriol. 1947;59:453–604.
119. Gough J, James WR, Wentworth JE. A comparison of the radiological and pathological changes in coal workers' pneumoconiosis. J Fac Radiol. 1949;1:28–60.
120. Kleinerman J, Green FH, Laqueur W, et al. Pathology standards for coal workers' pneumoconiosis. Arch Pathol Lab Med. 1979;103:375–432.
121. Miller AA, Ramsden F. Carbon pneumoconiosis. Br J Ind Med. 1961;18:103–113.
122. Watson AJ, Black J, Doig AT, et al. Pneumoconiosis in carbon electrode makers. Br J Ind Med. 1959;16:274–385.
123. Zahorski W. Pneumoconiosis dans l'industrie du graphite artificiel. Proc XIII Int Congr Occup Health New York. 1961; 828–832.
124. Green FH, Laqueur WA. Coal workers' pneumoconiosis. Pathology. 1980;15:333–410.
125. International Labour Office. International Classification of Radiographs of Pneumoconiosis, 1980 Edition. Occupational Safety and Health Series No. 22 (Rev. 80). Geneva: International Labour Office; 1980.
126. Wagner JC, Wusteman FS, Edwards JH, et al. The composition of massive lesions in coal miners. Thorax. 1975;30:382–388.
127. Green FH, Althouse R, Weber KC. Prevalence of silicosis at death in underground coal miners. Am J Ind Med. 1989;16: 605–615.
128. Rivers D, Wise ME, King EJ, et al. Dust content, radiology, and pathology in simple pneumoconiosis of coalworkers. Br J Ind Med. 1960;17:87–108.
129. Rossiter CM, Rivers D, Bergman C, et al. Dust content, radiology, and pathology in simple pneumoconiosis of coal workers. In: Davies CN, ed. Inhaled particles and vapours II. Oxford: Pergamon; 1967: 419–437.
130. Rossiter CM. Relation of lung dust content to radiological changes in coalworkers. Ann N Y Acad Sci. 1972;200:465–477.
131. Ruckley VA, Fernie JM, Chapman JS, et al. Comparison of radiographic appearances with associated pathology and lung dust content in a group of coalworkers. Br J Ind Med. 1984;41: 459–467.
132. Fernie JM, Ruckley VA. Coalworkers' pneummoconiosis: correlation between opacity profusion and number and type of dust lesions with special reference to opacity type. Br J Ind Med. 1987;44:273–277.
133. Davis JM, Chapman J, Collings P, et al. Variations in the histological patterns of the lesions of coal workers' pneumoconiosis in Britain and their relationship to lung dust content. Am Rev Respir Dis. 1983;128:118–124.
134. Douglas AN, Colline HP, Fernie JM, et al. The relationship between radiographic and pathological appearances of progressive massive fibrosis. Ann Occup Hyg. 1988;1:561–566.
135. Douglas AN, Robertson A, Chapman JS, et al. Dust exposure, dust recovered from the lung, and associated pathology in a group of British coalminers. Br J Ind Med. 1986;43:795–801.
136. Kuempel ED, O'Flaherty EJ, Stayner LT, et al. Relationships between lung dust burden, pathology, and lifetime exposure in an autopsy study of U.S. coal miners. Ann Occup Hyg. 1997; 41:384–389.
137. Ryder RC, Lyons JP, Campbell H, et al. Emphysema and coal workers' pneumoconiosis. Br Med J. 1970;3:481–487.
138. Naeye RI, Mahon JK, Dellinger WS. Effects of smoking on lung structure of Appalachian coalminers. Arch Environ Health. 1971;22:190–193.
139. Lamb D. A survey of emphysema in coal workers and the general population. Proc R Soc Med. 1976;69:14.
140. Ruckley VA, Gauld SJ, Chapman JS, et al. Emphysema and dust exposure in a group of coal workers. Am Rev Respir Dis. 1984;129:528–532.
P.363

141. Leigh J, Outhred KG, McKenzie HI, et al. Quantified pathology of emphysema, pneumoconiosis, and chronic bronchitis in coal workers. Br J Ind Med. 1983;40:258–263.
142. Gevenois PA, Sergent G, De Maertelaer V, et al. Micronodules and emphysema in coal mine dust or silica exposure: relation with lung function. Eur Respir J. 1998;12:1020–1024.
143. Glick M, Outhred KG, McKenzie HI. Pneumoconiosis and respiratory disorders of coal mine workers in New South Wales, Australia. Ann N Y Acad Sci. 1972;200:316–334.
144. Leigh J, Outhred KG, McKenzie HI, et al. Multiple regression analysis of quantified aetiological, clinical, and post-mortem pathological variables related to respiratory disease in coal workers. Ann Occup Hyg. 1982;26:383–400.
145. Douglas AN, Lamb D, Ruckley VA. Bronchial gland dimensions in coalminers: influence of smoking and dust exposure. Br J Ind Med. 1982;37:760–764.
146. Lapp NL, Castranova V. How silicosis and coal workers' pneumoconiosis develop—a cellular assessment. Occup Med State Art Rev. 1993;8:35–56.
147. Castranova V, Vallyathan V. Silicosis and coal workers' pneumoconiosis. Environ Health Perspect. 2000;108:675–684.
148. Castranova V. From coal mine dust to quartz: mechanism of pulmonary pathogenicity. Inhal Toxicol. 2000;12:7–14.
149. Harrington JS. Investigative techniques in the laboratory study of coal workers' pneumoconiosis: recent advances at the cellular level. Ann N Y Acad Sci. 1972;200:816–834.
150. Amadis A, Timilar T. Studies on the effect of quartz, bentonite, and coal dust mixtures on macrophages in vivo. Br J Exp Pathol. 1978;59:411–419.
151. Vallyathan V, Schwegler D, Reasor M, et al. Comparative in vivo cytotoxicity and relative pathogenicity of mineral dusts. In: Dodgson J, McCallum RI, Bailey MR, et al, eds. Inhaled particles VI. Oxford: Pergamon; 1988: 279–289.
152. Christian RT, Nelson JB. Coal: response of cultured mammalian cells corresponds to prevalence of coal workers' pneumoconiosis. Environ Res. 1998;15:232–241.
153. Lebeder VV, Khrenkova TM, Goldenko NL. The formation of paramagnetic centers during crushing of coal. Solid Fuels Chemical. 1978;12:117–119.
154. Dalal NS, Newman J, Pack D, et al. Hydroxyl radical generation by coal mine dust: Possible implication to coal workers' pneumoconiosis. Free Radic Biol Med. 1995;18:11–20.
155. Dalal NS, Suryan MM, Vallyathan V, et al. Detection of reactive free radicals in fresh coal mine dust and their implication for pulmonary injury. Ann Occup Hyg. 1989;33:79–84.
156. Castranova V, Bowman L, Reasor MJ, et al. The response of rat alveolar macrophages to chronic inhalation of coal dust and/or diesel exhaust. Environ Res. 1985;36:405–419.
157. Civil GW, Heppleston AG, Casswell C. The influence of exposure duration and intermittency upon the pulmonary retention and elimination of dusts from high and low rank coal mines. Ann Occup Hyg. 1975;17:173–185.
158. Blackford JA, Jones W, Dey RD, et al. Comparison of inducible nitric oxide synthase following intratracheal instillation of silica, coal carbonyl iron, or titanium dioxide in rats. J Toxicol Environ Health. 1997;51:203–218.
159. Takemura T, Rom WN, Ferrans VJ, et al. Morphologic characterization of alveolar macrophages from subjects with occupational exposure to inorganic particles. Am Rev Respir Dis. 1989;140: 1674–1685.
160. Lapp NL, Lewis D, Schwegler-Berry D, et al. Bronchoalveolar lavage in asymptomatic underground coal miners. In: Proceedings of respirable dust in the mineral industries. Littleton, CO: Society of Mining, Metallurgy and Exploration; 1991: 159–169.
161. Rom WN, Bitterman PB, Rennard SI, et al. Characterization of the lower respiratory tract inflammation of non-smoking individuals with interstitial lung disease associated with chronic inhalation of inorganic dusts. Am Rev Respir Dis. 1987;136: 1429–1434.
162. Wallaert B, Lassalle P, Fortin F. Superoxide anion production by alveolar inflammatory cells in simple pneumoconiosis and in progressive massive fibrosis of nonsmoking coal workers. Am Rev Respir Dis. 1990;141:129–133.
163. Castranova V, Huffman LJ, Judy DJ, et al. Enhancement of nitric oxide production by pulmonary cells following silica exposure. Environ Health Perspect. 1998;106:1165–1169.
164. Bowden DH, Adamson IY. Adaptive responses of the pulmonary macrophagic system to carbon: I. Kinetic studies. Lab Invest. 1978;38:422–429.
165. Adamson IY, Bowden DH. Adaptive responses of the macrophagic system to carbon: II. Morphologic studies. Lab Invest. 1978; 38:430–438.
166. Kang JH, Van Dyke K, Pailes WH, et al. Potential role of platelet-activating factor in development of occupational lung disease: action as an activator or potentiator of pulmonary phagocytes. In: Proceedings of respirable dust in the mineral industries. Littleton, CO: Society of Mining, Metallurgy, and Exploration; 1991:171–178.
167. Kuhn DC, Demers LM. Influence of mineral dust surface chemistry on eicosanoid production by the alveolar macrophage. J Toxicol Environ Health. 1992;35:39–50.
168. Gosset P, Lassalle P, Vanhée D, et al. Production of tumor necrosis factor-a and interleukin-6 in human alveolar macrophages exposed in vitro to coal mine dust. Am J Respir Cell Mol Biol. 1991;5:431–436.
169. Kang JH, Lewis DM, Castranova V, et al. Inhibitory action of tetrandrine on macrophage production of interleukin-1 (IL-1)-like activity and thymocyte proliferation. Exp Lung Res. 1992; 18:719–733.
170. Kuhn DC, Standley CF, Ayouby NE, et al. Effect of in vivo coal dust exposure on arachidonic acid metabolism in the rat alveolar macrophage. J Toxicol Environ Health. 1990;29:157–168.
171. Vallyathan V, Goins M, Lapp NL, et al. Changes in bronchoalveolar lavage indices associated with radiographic changes in coal miners. Am J Respir Crit Care Med. 2000;162:958–962.
172. Wilt JL, Banks DE, Weissman DN, et al. Reduction of lung dust burden in pneumoconiosis by whole lung lavage. J Occup Environ Med. 1996;38:619–624.
173. Lassalle P, Gosset P, Aerts C, et al. Abnormal secretion of interleukin-1 and tumor necrosis factor a by alveolar macrophages in coal workers' pneumoconiosis and progressive massive fibrosis. Exp Lung Res. 1990;16:73–80.
174. Borm PJ, Meijers JM, Swaen GM. Molecular epidemiology of coal workers' pneumoconiosis: application to risk assessment of oxidant and monokine generation by mineral dusts. Exp Lung Res. 1990;16:57–71.
175. Vanhée D, Gosset P, Marquette CH, et al. Secretion and mRNA expression of TNF-a and IL-6 in alveolar macrophages and in lung of pneumoconiotic patients. Am Rev Respir Dis. 1993; 147:906A.
176. Boitelle A, Gosset P, Vanhée D, et al. MCP-1 in bronchoalveolar lavage from patients with coal workers' pneumoconiosis. Am Rev Respir Dis. 1995;157:A517.
177. Driscoll KE, Hassenbein DG, Carter JM, et al. TNF-a and increased chemokine expression in rat lung after particle exposure. Toxicol Lett. 1995;82/83:483–489.
178. Hajjar KA, Hajjar DP, Silverstein RL, et al. Tumor necrosis factor-mediated release of platelet derived growth factor from endothelial cells. J Exp Med. 1987;166:235–241.
179. Piguet PF, Collart MA, Grau GE, et al. Requirement for tumor necrosis factor for development of silica-induced pulmonary fibrosis. Nature. 1990;344:245–251.
180. Goldring MB, Krane SM. Modulation of collagen synthesis in human chondrocyte cultures by interleukin-1. J Bone Miner Res. 1986;1(suppl 1):56–59.
181. Srivastava KD, Rom WN, Jagirdar J, et al. Critical role of interleukin-1β and nitric oxide synthase in silica-induced inflammation and apoptosis in mice. Am J Respir Crit Care Med. 2002;165: 527–533.
182. Vanhée D, Gosset P, Wallaert B, et al. Mechanisms of fibrosis in coal workers' pneumoconiosis; Increased production of platelet-derived growth factor, insulin-like growth factor type I, and transforming growth factor beta and relationship to disease severity. Am J Respir Crit Care Med. 1994;150:1049–1055.
183. Rom WN. Relationship of inflammatory cell cytokines to disease severity in individuals with occupational inorganic dust exposure. Am J Ind Med. 1991;19:15–27.
P.364

184. Shi X, Castranova V, Halliwell B, et al. Reactive oxygen species and silica-induced carcinogenesis. J Toxicol Environ Health Part B. 1998;1:181–197.
185. Worth G. Emphysema in coal workers. Am J Ind Med. 1984;6: 401–403.
186. Morgan WK, Handelsman L, Kibelstis JS, et al. Ventilatory capacity and lung volumes of US coal miners. Arch Environ Health. 1974;28:182–189.
187. Rogan JM, Ashford JR, Chapman PJ, et al. Pneumoconiosis and respiratory symptoms in miners at eight collieries. Br Med J. 1961;1:1337–1342.
188. Hankinson JL, Reger RB, Morgan WK. Maximal expiratory flows in coal miners. Am Rev Respir Dis. 1977;116:175–180.
189. Cochrane AL, Higgins IT, Thomas J. Pulmonary ventilatory functions of coalminers in various areas in relation to the x-ray category of pneumoconiosis. Br J Prev Soc Med. 1961;15:1–11.
190. Morgan WK, Lapp NL, Morgan EJ. The early detection of occupational lung disease. Br J Dis Chest. 1974;68:75–85.
191. Morgan WK. Hyperinflation of the lungs in coal miners. Thorax. 1971;26:585–590.
192. Cotes JE, Field GB. Lung gas exchange in simple pneumoconiosis of coal workers. Br J Ind Med. 1972;29:268–273.
193. Seaton A, Lapp NL, Morgan WK. Relationship of pulmonary impairment in simple coalworkers' pneumoconiosis to type of radiologic opacity. Br J Ind Med. 1972;29:50–55.
194. Ulmer WT, Reichel G. Functional impairment in coal workers' pneumoconiosis. Ann N Y Acad Sci. 1972;200:405–412.
195. Lapp NL, Seaton A. Pulmonary function in coal workers' pneumoconiosis. In: Key MM, Kew LE, Bundy M, eds. Pulmonary reactions to coal dust. New York: Academic Press; 1971: 153–185.
196. Rasmussen DL, Laqueur WA, Futterman HD. Pulmonary impairment in southern West Virginia coal miners. Am Rev Respir Dis. 1968;98:658–667.
197. Ferris BG. Epidemiology standardization project: part II. Am Rev Respir Dis. 1978;(suppl 118):1–120.
198. U.S. Department of Labor. Federal Regulations: Parts 718, 722, 725, 726 and 727: Black Lung Benefits. Washington, DC: U.S. Department of Labor; 1991.
199. Lanese RR, Keller MD, Foley MF, et al. Differences in pulmonary function tests among whites, blacks, and American Indians in a textile company. J Occup Med. 1978;20:39–44.
200. Rossiter CE, Weill H. Ethnic differences in lung function: evidence for proportional differences. Int J Epidemiol. 1974;3:55–61.
201. Sorlie PD, Rogot E. Mortality status in the national longitudinal mortality study. Am J Epidemiol. 1990;132:983–992.
202. Hankinson JL, Wagner GR. Medical screening using periodic spirometry for detection of chronic lung diseases. Occup Med State Art Rev. 1993;8:353–362.
203. Eisen EA, Oliver LC, Christiani DC, et al. Effects of spirometry standards in two occupational cohorts. Am Rev Respir Dis. 1985;132:120–124.
204. MacIntyre N, Crapo RO, Viegi G, et al. Standardisation of the single-breath determination of carbon monoxide uptake in the lung. Eur Respir J. 2005;26:720–735.
205. Astrand PO, Rhyming I. A nomogram for calculation of aerobic capacity (physical fitness) from pulse rate during submaximal work. J Appl Physiol. 1954;7:218–221.
206. American Thoracic Society. Pulmonary rehabilitation. American Thoracic Society Position Statement. Am Rev Respir Dis. 1981; 124:663–666.
207. Troosters T, Casaburi R, Gosselink R, et al. Pulmonary rehabilitation in chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 2005;172:19–38.
208. HHS/HRSA/BPHC/DPSP/Black Lung Clinics Program. Policy information notice 2002–08. Program expectations and principles of practice: a resource guide for black lung clinics programs. 2001. ftp://ftp.hrsa.gov/bphc/docs/2002pins/2002–08.pdf. Accessed September 1, 2005.
209. Tiep BL. Long-term home oxygen therapy. Clin Chest Med. 1990;11:505–522.
210. American Thoracic Society. Statement on home care for patients with respiratory disorders. Am J Respir Crit Care Med. 2005; 171:1443–1464.
211. Jacobson M. Respirable dust in bituminous coal mines in the U.S. In: Walton WH, ed. Inhaled particles III. Old Woking, UK: Unwin; 1971: 903–917.
212. Parobeck PS, Jankowski RA. Assessment of the respirable dust levels in the nation's underground and surface coal mining operations. Am Ind Hyg Assoc J. 1979;40:910–915.
213. Watts WF. Respirable dust trends in coal mines with longwall or continuous miner sections. In: Proceedings of the Seventh International Pneumoconiosis Conference, Pittsburgh, August 1988. DHHS (NIOSH) publication no. 90-108. Washington, DC: U.S. Department of Health and Human Services; 1990: 94–99.
214. Weeks JL. Characteristics of chronically dusty longwall mines in the U.S. In: Proceedings of the Seventh International Pneumoconiosis Conference, Pittsburgh, August 1988. DHHS (NIOSH) publication no. 90-108. Washington, DC: U.S. Department of Health and Human Services; 1990: 76–80.
215. National Institute for Occupational Safety and Health. Handbook for dust control in mining. DHHS (NIOSH) publication no. 2003-147. Pittsburgh, PA: National Institute for Occupational Safety and Health; 2003.
216. Key MM. Health standards and standard setting in the United States. Ann N Y Acad Sci. 1972;200:707–711.
217. National Institute for Occupational Safety and Health. Criteria for a recommended standard: occupational exposure to coal mine dust. DHHS (NIOSH) publication no. 95-106. Washington, DC: National Institute for Occupational Safety and Health; 1995.
218. U.S. Department of Labor. Report of the Secretary of Labor's Advisory Committee on the Elimination of Pneumoconiosis Among Coal Mine Workers. Washington, DC: U.S. Department of Labor; 1996.
219. Boden LI, Gold M. The accuracy of self-reported regulatory data: the case of coal mine dust. Am J Ind Med. 1984;6:427–440.
220. Mine Safety and Health Administration. Report of the Statistical Task Team of the Coal Mine Respirable Dust Task Group. Washington, DC: U.S. Department of Labor; 1993.
221. Weeks JL. The fox guarding the chicken coop: monitoring exposure to respirable coal mine dust, 1969–2000. Am J Public Health. 2003;93:1236–1244.
222. Specifications for medical examinations of underground coal miners. Federal Register. 1973;38:20076–20081.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 23 - The Health Effects of Silica Exposure
23
The Health Effects of Silica Exposure
Ahmad S. Jalloul MD
Daniel E. Banks MD, MS
Silicosis
Silicosis refers to a spectrum of pulmonary diseases attributed to the inhalation of various forms of free crystalline silicon dioxide or silica. A man-made disease, it is probably as old as human history and was known to the ancient Egyptians and Greeks (1,2). Although the prevalence of silicosis apparently peaked in the late 19th and early 20th century when mechanized industry was just beginning, even in developed countries today sporadic, yet preventable, cases of silicosis continue to occur.
Silicon dioxide or silica is the most abundant mineral on Earth. It is formed from the elements silicon and oxygen under conditions of increased heat and pressure. Silica exists in the crystalline and amorphous forms. Crystalline forms are based on a tetrahedral structure in which the central atom is silicon and the corners are occupied by oxygen. The structure of the crystal is such that two adjacent tetrahedrons share two oxygen atoms. Examples of crystalline silica are quartz, cristobalite, and tridymite. The most common form of these is quartz, a typical component of rocks. Some of the common quartz-containing materials in industry are granite, slate, and sandstone. Granite contains approximately 30% free silica, slate approximately 40%, and sandstone is almost pure silica (3). Cristobalite and tridymite occur naturally in lava and are formed when quartz or amorphous silica is subjected to very high temperatures. They may also be formed in the manufacture of silica bricks (refractory bricks) used in industrial furnaces. Amorphous silica is noncrystalline and has relatively nontoxic pulmonary properties. It occurs as diatomite (skeletons of prehistoric marine organisms) or as vitreous silica (the result of carefully melting and then quickly cooling crystalline silica). Heating diatomite with or without alkali (a process known as calcining) forms cristobalite, a material that has the potential to be more fibrogenic than quartz.
Crystalline silica that is not bound to other minerals is referred to as “free”; when it is bound to other minerals it is referred to as “combined.” The latter is also known as silicate. Examples of silicates that have been widely used in industry include asbestos, talc [(Mg3Si4)O10(OH)2], and kaolinite (Al2O3SiO2H2O), a major component of china clay, or kaolin.
Workers at Risk for Silicosis
The knowledge that silicosis is associated with certain occupations is rooted in antiquity. Hippocrates reported that miners developed dyspnea with exertion. Bernardino Ramazzini and Georgius Agricola were instrumental in recognizing the relationship between rock dust exposure and the development of dyspnea in those who worked in this trade. The worst outbreak of silicosis in the United States occurred during the construction of the Gauley Bridge tunnel in West Virginia in 1930 and 1931. In this unfortunate but preventable disaster, more than 400 men of the estimated 2,000 engaged in rock drilling died and approximately 1,500 contracted silicosis and were eventually disabled (2).
The most common occupations known to carry increased risk for silicosis and the pertinent sources of
P.366

exposure in these trades are enumerated in Table 23.1. It is difficult to obtain precise estimates of the prevalence of silicosis because of the many different occupations involved, the participation of transient workers, and the variability of disease detection methods (e.g., autopsy versus compensation or screening data) and reporting practices from place to place. In 1956, Trasko (4) obtained estimates of silicosis prevalence by examining records of workers compensated for silicosis in 20 U.S. states. Approximately 6,000 cases were identified. The largest numbers of silicosis cases were found among metal miners (1,637) and foundry workers (1,645). Because of the nature of case identifications, these numbers most likely underestimate the actual frequencies (5). Autopsy records of 3,365 underground miners submitted to the U.S. National Coal Workers' Autopsy Study between 1971 and 1980 revealed the presence of classical silicotic nodules in the lungs of 12.5% of the cases (6). In the United States, it is estimated that 200,000 miners and 1.7 million workers outside of the mining industry are potentially exposed to crystalline silica (7). A total of 2,405 deaths have been attributed to silicosis in the period of 1990 to 1999.
Table 23.1 Workers at Risk for Silicosis
Occupation | Exposure Hazard
Sandblaster | Shipbuilding and ironworking are important industries.
Miner or tunneler | Underground miners are at risk during roof bolting, shot firing, and drilling; surface coal mine drillers are at high risk.
Miller | Finely milled silica for fillers and abrasives; “silica flour workers.”
Pottery worker | Crushing flint and fettling are the major exposures.
Glassmaker | Sand used for polishing and enameling.
Foundry worker | Silica is essential during mold making; exposure is during fettling.
Quarry worker | Slate, sandstone, and granite.
Abrasives worker | Finely ground particles.
Compared to working conditions of more than 30 years ago, better methods of dust suppression and ventilation as well as respiratory protection have diminished the attack rate among workers. However, new cases of silicosis are sporadically reported in both developed and developing countries, and silicosis remains a relevant illness. Rosenman et al. (8) reported on 953 Michigan workers with silicosis identified between 1985 and 2004 using a state surveillance system. Twenty-five percent have progressive massive fibrosis and another 34% have advanced simple silicosis. A study in New Jersey of a similar type surveillance system estimated that the system received reports on only one third of individuals diagnosed with silicosis (9). In some examples, the risks for silicosis in occupations are newly recognized. In a relatively recent report by the Centers for Disease Control and Prevention, occupational disease surveillance programs in five states during 1994 to 2000 identified nine
P.367

confirmed cases of silicosis among persons who worked in dental laboratories (10). Dental laboratory technicians appear to be at risk for silicosis as a result of uncontrolled exposure to airborne crystalline silica dust during procedures that generate airborne dust (e.g., mixing powders, removing castings from molds, grinding and polishing castings and porcelain, and using silica sand for abrasive blasting).
Figure 23.1 A worker prepares the steel surface of an overpass for painting by sandblasting. This series of photographs illustrates how this practice may expose workers to high concentrations of respirable silica. (Courtesy of R. N. Jones, MD.)
Abrasive sandblasting and hard rock drilling continue to be significant sources of morbidity from silicosis in the United States. Ten newly recognized cases of silicosis were reported in a sandblasting facility in Texas (11). One of these cases was fatal acute silicoproteinosis. Sandblasting has been prohibited in Great Britain and many other European countries. Figure 23.1 shows how sandblasting can expose the worker to tremendous amounts of respirable silica. Vialante et al. (12) evaluated the risk of silicosis among highway repair workers and recognized that these workers are at risk for silicosis. Exposure control methods to dust primarily generated by drilling, medical screening, protective health standards, and safety-related contract language are necessary to prevent future occupational disease problems among this population.
Pathology
The gross and microscopic pathology of silicosis are described in detail in a publication of the Silicosis and Silicate Disease Committee of the National Institute for Occupational Safety and Health (NIOSH) (13).
On inspection, the silicotic lung is firm and blacker than normal. The surface is coarse and nodular. The visceral pleura has areas of fibrosis and may be covered by plaquelike lesions. Peribronchial and hilar lymph nodes are typically enlarged and show concentrically arranged fibrous tissue on sectioning. Cutting the lung reveals palpable intrapulmonary nodules, especially in the upper lobes (Fig. 23.2). In simple silicosis, these nodules are usually 2 to 6 mm in diameter, whereas in conglomerate silicosis or progressive massive fibrosis (PMF), the lesions are typically 10 to 20 mm in diameter, a result of the coalescence of smaller nodules. Nodules vary in color depending on the presence of other dusts. The extent of nodule calcification may be variable.
The earliest parenchymal lesion in workers with relatively low-dose, chronic exposure to free crystalline silica is a collection of dust-laden macrophages and loose reticulin fibers in the peribronchial, perivascular, and paraseptal or subpleural areas. Later, these lesions become more organized and may appear whorled. The silicotic nodule, the pathologic hallmark of silicosis, has a histologic appearance analogous to a tornado (Fig. 23.3). The central zone, like the eye of the storm, shows little activity. It is hyalinized and composed of concentrically arranged collagen fibers. The peripheral zone is whorled and becomes less organized toward the edges. It contains macrophages, lymphocytes, and lesser amounts of loosely formed collagen. Under polarized light microscopy, a few weakly birefringent particles may be seen in the center of the nodule, likely the result of
P.368

trapped crystalline silica mixed with other dusts. In the periphery of the nodule, the amount of dust and the degree of birefringence differ dramatically. Needle-shaped, strongly birefringent material is easily recognized intermingled with cells and dust. The strongly birefringent crystals are silicates. The periphery of the nodule is the site of active enlargement and ongoing inflammation. As the disease progresses, the periphery of the silicotic nodule moves farther from the hyalinized center, capturing the lung interstitium, small airways, pleura, and blood and lymphatic vessels in the fibrotic process.
Figure 23.2 Gough–Wentworth whole lung section of an underground coal miner who worked as a motorman for 30 years shows simple silicosis with nodules predominantly located in the upper lobe and a few in the lower lobe. (Courtesy of V. Vallyathan, PhD.)
Figure 23.3 Photomicrograph of a well-developed silicotic nodule (180×). An acellular, hyalinized center is surrounded by concentrically arranged collagen fibers and a peripheral rim of dust-containing macrophages. (Courtesy of V. Vallyathan, PhD.)
Coalescence of silicotic nodules forms PMF, a mass of dense, hyalinized connective tissue with minimal silica content, a small amount of anthracotic pigment, minimal cellular infiltrate, and negligible vascularization. Not infrequently, the centers of these conglomerate lesions may cavitate, the result of mycobacterial infection or ischemic necrosis when they exceed a certain size.
The histologic pattern of acute silicosis differs from that of chronic silicosis. Silicotic nodules are rarely seen and, if identified, are poorly developed. The interstitium is thickened with inflammatory cells. There is alveolar filling with proteinaceous material consisting largely of phospholipids or surfactant (or surfactantlike material), which stains with periodic acid-Schiff (PAS) reagent. Since the histologic appearance resembles that of idiopathic alveolar proteinosis, this process occurring in a clinical background of overwhelming silica exposure has also been called silicoproteinosis, a term coined by Buechner and Ansari (14). Electron microscopic examination shows the alveoli to be lined by prominent epithelial cells, most of which are hypertrophic type II pneumocytes (15). The alveolar exudate is most likely the result of overproduction of phospholipids and surfactant-associated proteins by these hypertrophic type II cells. In addition, desquamated pneumocytes, macrophages, and silica particles are found in the alveolar spaces. Typically, a minimal amount of pulmonary fibrosis is present. Therefore, although the term silicoproteinosis may reflect an aspect of the pathologic changes present, other features of acute alveolar damage syndromes and even of desquamative interstitial pneumonitis are a part of the recognized lung injury.
Pathogenesis
The great majority of information regarding the pulmonary cellular and molecular responses to silica comes from experimental animal models. Silicosis is induced in these models by tracheal instillation of silica or by inhalational exposure of animals over a few weeks to months. One, therefore, has to be concerned about correlates drawn between the development of the silicotic nodules in experimental animals after only 6 or 8 months of exposure to silica and the development of classic silicosis over 20 or more years in humans. The applicability of this information to humans is subject to speculation. Nevertheless, animal work and in vivo approaches have allowed elucidation of many of the molecular and cellular changes that may play a role in the pathogenesis of silica-induced lung disease.
The pathogenesis of silicosis begins with the inhalation of crystalline silica particles that have favorable characteristics for deposition in the alveolar spaces. The most important of these is size. Particles of a diameter smaller than 3 µm and larger than 0.5 µm have the best chances of entering and being retained in the pulmonary acini. Nagelschmidt (16) summarized much of the literature on the question of total silica burden and resulting pathologic pattern. When there is exposure to pure silica, as in gold miners or foundry workers, the total retained silica loads of 1 to 3 g are sufficient to produce silicosis. On the other hand, when there is concomitant exposure to another (relatively nonfibrogenic) dust, such as is seen in coal miners or hematite miners, then the same weight of silica produces substantially little silicosis. This phenomenon presumably reflects the adsorption of other dusts or their constituents onto the silica surface with a consequent decrease in silica toxicity. Such events may also have important implications for the prevention of silicosis. Surface chemistry may also govern the pathogenicity of silica dust. Freshly fractured silica, generated during abrasive blasting, is more toxic to alveolar macrophages (AMs) than aged silica, presumably because of its increased redox potential, as its fresh surface is highly reactive with hydrogen, oxygen, carbon, and nitrogen (17). Crushing silica yields Si- and SiO- radicals on the cleavage planes, which have the potential to react with water to produce the damaging hydroxyl radical (.OH). These findings may be relevant to the observation that acute silicosis is seen more frequently in industrial activities in which silica is fractured or crushed (e.g., sandblasting and hard rock drilling) immediately prior to inhalation.
The key event in the genesis of silicosis is the interaction between the silica particle and the AM, the primary phagocytic cell within the alveolar space. Early work on the pathogenesis of silicosis focused on the in vitro (18) and in vivo (19) inflammatory and fibrogenic events that occurred after phagocytosis of the silica particle by AMs. Lung injury was thought to be related to the release of intracellular proteolytic enzymes following the disruption of the AM. Intracellular silica released in this process was taken up by other macrophages. The recurrent cycle of macrophage phagocytosis, cell death, release of intracellular enzymes, and reuptake of silica perpetuated the inflammatory process and initiated the fibrogenic process. Silica-damaged or -activated macrophages release cytotoxic oxidants or proteases,
P.369

inflammatory cytokines such as tumor necrosis factor-α (TNF-α) and interleukin-1 (IL-1), and arachidonic acid metabolites. These in turn provoke recruitment of inflammatory cells into the alveolar wall and alveolar epithelial surface, initiating alveolitis. Recruited inflammatory cells release toxic oxygen derivatives and proteolytic enzymes, which cause cellular damage and destruction of the extracellular matrix and initiate the fibrosis process (20).
Studies suggest that cell injury and cell apoptosis may be more crucial factors than cell death in the pathogenesis of silicosis. The AM is also viewed as a pivotal cell type in fibrogenesis because it has a role in both lung defense and elaboration of growth factors and oxidants (21). In addition, various cell types of the immune system, including neutrophils, T lymphocytes, and mast cells, accumulate in bronchoalveolar lavage (BAL) and/or interstitial regions in rats exposed to silica and are implicated in the development of fibrosis (22,23,24).
In murine models, both IL-1β and TNF-α were associated with mononuclear inflammation (25). TNF may play an important role in the pathogenesis of silicosis. Piquet et al. (26) found increased levels of lung TNF messenger RNA (mRNA) in mice instilled with silica. The deposition of collagen, as measured by an increase in hydroxyproline, was prevented by pretreating the mice with anti-TNF antibodies. Administration of human recombinant soluble TNF receptors, which bound TNF in lungs of silica-treated mice, not only prevented collagen deposition but also reduced lung collagen content in established fibrosis (27). Silicotic nodules were less dense and contained fewer microfibrils. Inbred strains of TNF-deficient mice show less inflammation and collagen accumulation in the lungs after instillation of silica compared to TNF-producing strains of mice (28). It is postulated that silica increases TNF production by upregulation of the TNF promoter in the TNF gene (29). The secretion of TNF can be induced with a small load of silica particles that does not induce cell death (30).
IL-1β has been implicated in the deposition of collagen and IL-1β receptor antagonists reduce pulmonary fibrosis elicited by silica and bleomycin (31). Even after cessation of silica exposure, mouse lungs show persistent overexpression of IL-1 and TNF-α in mononuclear cells and cells within the aggregate lesions, thus supporting the role of these cytokines in the evolving lesions of silicosis (32). Moreover, Corbett et al. (33) investigated the role of single nucleotide polymorphisms (SNPs) in the promoter region of the TNF-α gene and its effect on the severity of silicosis. This study demonstrated significant association between SNPs at the -238 and -376A alleles of the TNF-α promoter gene and severe silicosis among black South African miners.
A group of proinflammatory cytokines known as chemokines [i.e., IL-8, macrophage inflammatory protein 2 (MIP-2), MIP-1α and β, and monocyte chemoattractant proteins 1, 2, and 3 (MCP-1, -2, and -3)] have been implicated as key contributors to the inflammatory response in silicosis (34,35). These chemokines can be produced by a variety of cell types, including immune and nonimmune cells, and exhibit chemotactic activity for cells such as neutrophils, monocytes, lymphocytes, and eosinophils. These chemokines appear to be intrinsic to inflammation, as evidenced by the demonstration that anti-MIP-2 antiserum attenuates neutrophil infiltration associated with exposure of rats to silica. Furthermore, the demonstration that bronchiolar and alveolar epithelial cells, in addition to AMs, synthesize MIP-2, which is upregulated after addition of TNF or silica to rat alveolar type II epithelial cells in vitro, supports the concept that pulmonary epithelial cells are mediators as well as targets of inflammation (36). Other work with these experimental models also indicates that TNF mediates the MIP-1α and MIP-2 pathways because passive immunization of mice against TNF markedly attenuates increased steady-state mRNA levels of MIP-2 in response to silica (37,38).
A number of growth factors and cytokines have been implicated in clinical studies and in animal models of silicosis. There is no doubt that fibrogenic minerals induce the elaboration of a number of cytokines in vitro in BAL fluids and in the lung, but it is uncertain which, if any, are essential to the development of fibrosis. Data also indicate that multiple feedback mechanisms governing cell signaling and gene expression of various important cytokines exist. Elegant immunohistochemistry work has shown that isoforms of transforming growth factor-β (TGF-β) are increased at sites of developing silica-induced granulomas (39). This growth factor is produced by AMs and alveolar epithelial cells and has roles in inflammation and fibrogenesis. Although it can act as an inhibitor of inflammation and epithelial cell proliferation, its more important role is as (a) a potent chemoattractant for monocytes and neutrophils, (b) an upregulator of genes involved in collagen and fibronectin biosynthesis, and (c) a mitogenic stimulus for fibroblasts.
Cross-talk between TGF-β and platelet-derived growth factor (PDGF) may be important in chemotaxis and fibroblast proliferation (40). Like TGF-β, various PDGF isoforms are mitogenic for mesenchymal cells, but they induce chemotaxis differentially in rat lung fibroblasts in vitro (41,42). Insulinlike growth factor (IGF-1) is also produced by AMs exposed to silica, thus providing a possible additional stimulus for fibroblast proliferation in the lung (43). Upregulation of epidermal growth factor (EGF) and TGF-α, which binds to the EGF receptor at sites of silica deposition, may also be key to mitogenesis of pulmonary epithelial cells and fibroblasts (44).
P.370

EGF-like activity has been demonstrated in BAL fluids in experimental silicosis (45).
Gossart et al. (46) noted that pretreatment of silica- exposed rats with a free radical scavenger decreased the release of reactive oxygen species (ROS) and TNF-α production from AMs and reversed lung pathology. Corsini et al. (47) investigated the effect of aging on silica-induced lung toxicity in rats both in vivo and in vitro. In young rats, silica induced a significant increase in TNF-α and lactate dehydrogenase as well as in cell numbers. These changes correlated with increased collagen deposition and nodule formations in BAL lavage. In older rats, no changes in BAL lavage or lung parameters were observed, suggesting that age-associated alterations in signal transduction pathways contribute to decreased sensitivity to silica-induced, acute lung fibrosis in animal models.
Other antioxidants decrease mRNA levels of MIPs and monocyte chemotactic proteins in response to silica (48). Olbruch et al. (49) showed that quartz-treated human macrophages release IGF-1 and TGF-β to stimulate cell proliferation and collagen synthesis of fibroblasts. Barbarin et al. (50), using IL-10 knockout mice, showed that the silica-induced profibrotic activity of IL-10 appears to be mediated through the interleukin's ability to increase expression of TGF-β while suppressing the antifibrotic eicosanoid PGE2.
To a greater or lesser extent, all silica dusts are cytotoxic to various types of cells. This is due only in part to ROS. ROS directly cause DNA damage, morphologic transformations in cells, and lung injury (51,52). Crystalline silica is a potent stimulant of the respiratory burst in phagocytic cells, leading to increased oxygen consumption and production of O-, H2O2, and NO (53). BAL cells from silica-exposed rats showed evidence of enhanced oxygen consumption, chemiluminescence, and H2O2 release in response to in vitro stimulation with unopsonized zymosan particles (54).
Quartz instillation into rat lungs leads to increased mRNA for inducible nitric oxide synthase (iNOS) in AMs (55). An enhanced iNOS-dependent formation of NO is also implicated in lung injury, through the formation of peroxynitrite (56). Zeidler et al. (57) studied the role of iNOS-derived NO in silica-induced pulmonary inflammation and fibrosis using iNOS knockout mice. They found significant reductions in AM activation and in histopathological and BAL fluid indices of lung damage and inflammation in the lungs of these animals. Other researchers have found a dose- and time-dependent decrease in intracellular glutathione in isolated rat AMs exposed to silica (58). Silica stimulates ROS production by way of a flavoenzyme-dependent mechanism in a rat fibroblast cell line and also activates mitogen-activated extracellular kinase and extracellular signal-regulated kinase. This activation (by phosphorylation) could be attenuated by catalase and enhanced by superoxide dismutase, suggesting a role for silica-induced H2O2 production (59). Silica-induced oxidative stress can also activate specific transcription factors, including nuclear factor-κB (NF-κB) and activator protein-1 (60,61). One outcome of transcription factor activation can be increased cytokine expression. Treatment with the anti-inflammatory agent dexamethasone decreased NF-κB activation in silica-exposed BAL cells (62).
Crystalline silica particles stimulate AMs, induce apoptosis, and generate ROS, all of which are directly involved in inflammation and fibrosis. The fibrogenic potential of a particulate correlates with its ability to induce apoptosis in AMs and may be an important factor in initiating the inflammatory response. Using knockout mice, Iyer et al. (63) and Srivastava et al. (64) demonstrated the requirement for IL-1β-mediated NO release in silica-induced inflammation and apoptosis. The roles of AM apoptosis and Fas-Fas ligand (Fas-L) were investigated in experimental silicosis. Compared to controls, Fas-L-deficient gld mice were completely resistant to the development of silicosis due to failure in macrophage apoptosis. Fas-L-deficient mice were unable to recruit neutrophils to the lungs, although a large number of macrophages accumulated in the lungs. This finding suggests that the macrophages initiate but are not the effectors of disease (65). Treatment with an antagonist anti-Fas-L antibody completely prevented the development of silicosis in vivo.
Finally, neopterin (a compound belonging to the class of pteridines) is produced by guanosine triphosphate via interferon-γ following activation of T cells. It can be measured in the serum and urine using high-performance liquid chromatography. Altindag et al. (66) reported that this compound may be useful as a biomarker of silicosis for diagnosis and for monitoring high-risk patients.
Since pulmonary fibrosis is not a prominent feature of acute silicosis, the pathogenesis of the diseases is different from that of classic or chronic silicosis. In acute silicosis, the alveoli fill with an amorphous lipoproteinaceous exudate. Animal models of this condition show a dramatic increase in the amounts of intracellular and extracellular phospholipids (67,68). The composition of lung surfactant is also altered (69). A distinct population of hypertrophic type II pneumocytes has been observed in experimental acute silicosis. These cells appear to be responsible for the marked increase in the amount of pulmonary surfactant in the silica-treated animals (70,71). In addition to the increased activity of metabolic pathways involved in surfactant production, increased biosynthesis of surfactant protein A (SP-A) and augmented levels of SP-A mRNA have also been shown (72).
P.371

Clinical Presentation, Diagnosis, and Natural History
The clinical diagnosis of silicosis has three requisites: (a) the recognition by the physician that silica exposure adequate to cause this disease has occurred, (b) the presence of chest radiographic abnormalities consistent with silicosis, and (c) the absence of other illnesses that may mimic silicosis. For example, miliary tuberculosis or pulmonary fungal infection may appear radiographically identical to silicosis. In such cases, an extensive history and microbiologic workup to identify infectious pathogens would provide an explanation for the radiographic abnormalities. Open lung biopsy is not needed to make the diagnosis of silicosis in the great majority of cases. However, in cases in which the exposures and clinical presentations are atypical, biopsy, BAL, and scanning electron microscopy combined with analytic techniques such as energy-dispersive x-ray analysis may be needed for accurate diagnosis of the disease (73). Figure 23.4 shows a scanning electron micrograph of silica particles.
The presentation and severity of silicosis are influenced by multiple factors, principally the concentration of free crystalline silica in the workplace, the duration of exposure, and the physical characteristics and innate fibrogenic properties of the respirable dust (i.e., the fraction of crystalline silica in the dust as well as the other dusts in the dust mixture). Genetic factors, cigarette smoking (74), and additional complicating pulmonary diseases are among the host factors that interact with the environment in an apparently complex and poorly understood fashion resulting in a spectrum of disease presentations. For these reasons, it is critical to recognize the features of classic silicosis, acute silicosis, and accelerated silicosis.
Figure 23.4 Scanning electron micrograph of silica particles, which are irregular and sharp. Inset shows the silicon peak on energy dispersive x-ray analysis.
Classic Silicosis
Classic silicosis is the most frequently recognized clinical presentation of silicosis. This results from low to moderate exposure to silica dust for 20 years or more, although the common description associated with classic “simple” silicosis is often “a working lifetime of exposure,” implying even longer durations of exposure. The extent of classic silicosis is described by the degree of radiographic chest involvement. In the lesser radiographic categories, silicosis does not typically cause impairment, although patients may complain of cough, sputum production, and dyspnea as a result of industrial bronchitis or concurrent cigarette smoking. Only in the most advanced radiographic categories of classic silicosis without PMF is respiratory impairment attributable to silica exposure. The primary health concerns associated with mild classic silicosis are a predisposition to mycobacterial infections and disabling PMF.
PMF typically causes respiratory impairment. Large opacities develop in the upper lung zones, usually on an extensive background of small, rounded nodules. The result is restriction of lung volumes, decreased pulmonary compliance, and diminution of gas transfer. However, interpretation of lung function can be complicated because obstruction due to air trapping in the lung bases may coexist. Initially, dyspnea occurs with exercise, but the condition progresses to dyspnea at rest as more lung is involved. Cor pulmonale develops as the illness progresses. Mycobacterial infection is always a concern. Development of such an infectious process in this clinical setting can radically worsen chest symptoms, accelerate lung function decline, and alter the chest radiograph (CXR) at a rate beyond what would be expected with the natural history of this disease.
The stiff lungs and basilar emphysema associated with PMF increase the risk of developing spontaneous pneumothorax. This can result in a precipitous worsening of pre-existing hypoxemia and is exacerbated by the impaired ability of the poorly compliant lung to re-expand. This has the potential to be life-threatening. In complicated silicosis, death is commonly attributable to progressive respiratory insufficiency.
Accelerated Silicosis
Accelerated silicosis results from exposure to higher concentrations of silica over a period of 5 to 10 years (Fig. 23.5). Progression is virtually certain, even if
P.372

the worker is removed from the workplace. Furthermore, antinuclear antibodies and clinical autoimmune connective tissue diseases, such as scleroderma, rheumatoid arthritis, and systemic lupus erythematosus, are frequently associated with accelerated silicosis.
Figure 23.5 Chest radiograph of a 31-year-old man who worked as a surface driller for 5 years. The clinical presentation was that of accelerated silicosis. Aside from a background of small rounded opacities, note the appearance of conglomerate opacities in the outer portions of both lung fields.
Acute Silicosis
Acute silicosis, the least frequent yet most devastating form of this disease, results from exposure to overwhelmingly excessive concentrations of free crystalline silica for as little as a few years or even 1 year. It was described in Britain by Middleton (75) in 1929 as a syndrome of rapidly progressing respiratory illness occurring after 2½ to 4 years of exposure to silica dust. In 1930, MacDonald et al. (76) reported on two young women in a London factory who packed a cleaning powder containing ground silica. Both had also worked for brief periods (2¾ years and 4¼ years) in this industry, and they died from zilica-induced respiratory failure. At autopsy, the patients' lungs were noted to be heavy. Microscopic examination revealed that the alveoli were filled with desquamated cells and an “albuminous” exudate. The authors proposed that the histologic changes resulted from the formation of colloidal silica and insoluble silicates. Soon after these reports, similar cases of pneumoconiosis occurring after brief exposures in the abrasive soap manufacturing industry were published in the United States (77,78), culminating in a review by Ritterhoff (79) in 1941. In 1969, Buechner and Ansari (14) described four sandblasters who worked for 3 to 6 years and developed progressive airspace disease characterized by intra-alveolar deposits of a proteinaceous, PAS-staining exudate, and they used the term silicoproteinosis to describe the lesions. Since then, there have been reports of acute silicosis in other silica-exposed workers, such as tombstone sandblasters (80), surface drillers (81), silica flour workers (82), and oil pipe sandblasters (11). All affected workers had tremendously excessive exposures to crystalline silica over a relatively short period.
The invariable downhill clinical course of acute silicosis includes relentless dyspnea, cor pulmonale, and pulmonary cachexia. Serial lung function tests show progressive restriction of lung volumes and impairment of diffusing capacity. This form of silicosis is fatal, and death is typically attributable to respiratory failure within several years of beginning exposure.
Radiology
An approach to classifying CXRs for individuals with pneumoconiosis was first published in 1948 (83), with the initial presentation by the International Labour Organization (ILO) appearing in 1959 (84). The goal of this process was to describe and codify the radiographic abnormalities of the pneumoconioses in a simple, reproducible manner. The most recent ILO edition was revised in 2000 and reported in 2002 (85). This method continues to be used for epidemiological research, for the surveillance of workers in dusty occupations, and for medicolegal and clinical purposes.
The clinical presentation of silicosis (classic, accelerated, or acute) is based on the time course necessary for the development of disease. The type of chest radiographic lesions, however, does not seem to correlate well with the duration of exposure. For example, conglomerate lesions may be found in a worker exposed for only 5 years, whereas small, rounded opacities may be the only radiographic lesions in a worker who has been exposed for more than 20 years.
The characteristic radiographic pattern of simple silicosis is the presence of rounded opacities that range in size from 1 to 10 mm, typically distributed in the upper zones of both lungs in a near symmetric pattern (Fig. 23.6). When such nodules coalesce into larger mass lesions, the radiologic diagnosis of PMF can be entertained (Fig. 23.7). Enlargement of hilar lymph nodes can occur. In 5% to 10% of cases, the hilar nodes calcify circumferentially, producing the so-called eggshell pattern of calcification. This is not pathognomonic of silicosis because it has also been described in sarcoidosis, postirradiation Hodgkin's disease, blastomycosis, scleroderma, amyloidosis, and histoplasmosis (86). However, the presence of eggshell hilar calcifications in the presence of typically distributed nodular parenchymal opacities reinforces the clinical impression of silicosis when there is an appropriate exposure history.
Figure 23.6 Chest radiograph of a 56-year-old surface miner shows simple silicosis. The radiographic lesions consist principally of small rounded opacities distributed throughout the upper, middle, and most of the lower lung zones. There is bilateral hilar prominence.
P.373

Acute silicosis or silicoproteinosis presents radiographically with varying degrees of airspace filling (Fig. 23.8). The radiographic differential diagnosis includes pneumonias and other pulmonary infections, pulmonary edema, alveolar hemorrhage, alveolar cell cancer, and idiopathic alveolar proteinosis.
Several studies have examined the role of routine computed tomography (CT) of the thorax in the diagnosis of silicosis. Begin et al. (87) studied a group of 58 granite or foundry workers in Quebec and compared conventional chest radiography and CT. There was a good correlation between the two techniques for parenchymal profusion scores, although some workers without CT changes showed minimal opacities on the CXR. The advantage of CT scan is its ability to demonstrate conglomerate densities that were not detectable on the routine CXR. Bergin et al. (88) and Kinsella et al. (89) showed the same findings and demonstrated that decrements in pulmonary function correlated with the degree of emphysema and not with the profusion of parenchymal opacities attributable to silica exposure.
Figure 23.7 Chest radiograph shows PMF in silicosis. Large masslike opacities are present in both upper lobes. There is bilateral hilar retraction and basilar hyperlucency.
The strengths and weaknesses of routine chest radiography for the diagnosis of pneumoconiosis were illustrated by Vallyathan et al. (90), who investigated the
P.374

relationships between CXRs and corresponding pathology in 430 autopsied coal miners. A significant correlation was found between profusion category of opacities on CXRs and the pathologic grade of micronodules (<7 mm) and macronodules (7 to 10 mm) in whole lung sections. Plain CXRs were relatively insensitive in detecting the presence of 0.5- to 6-mm pathological lesions alone. The lack of sensitivity of plain chest films may be caused by the inability of chest radiography to resolve images less than 3 to 5 mm in diameter. Lamers et al. (91) reported that 10% to 16% of patients with high-resolution CT (HRCT)-documented lesions showed a completely normal radiographic picture. Antao et al. (92) evaluated 41 stone carvers from Brazil with CXRs, HRCT, and pulmonary function tests. HRCT demonstrated higher small opacity profusion and greater sensitivity to coalescence and large opacities compared to CXRs. Profusion on HRCT correlated well with functional impairment. Moreover, these data suggest that the presence of small branching centrilobular structures may be helpful in the early recognition of pneumoconiosis in patients exposed to silica but without the typical nodular pattern of silicosis. Similarly, Savranlar et al. (93) compared chest radiography to HRCT in 71 coal workers with and without early and low-grade coal worker's pneumoconiosis. Four workers were excluded because of the presence of PMF. Profusion categories 0/1 to 1/1 were defined as “early” and 1/2 and 2/2 were “low-grade.” Discordance between the CXR and HRCT was high. When normal CXRs of coal miners were compared to their HRCT scans, six of 10 cases were positive by HRCT. This led the investigators to suggest that HRCT was a better tool to identify early dust disease of the lung.
Figure 23.8 Radiographic appearance of acute silicosis. Airspace densities with bronchograms are seen in both lower lung zones.
Arakawa et al. (94) investigated pleural involvement in silicosis. Various pleural abnormalities can occur in silicosis, including pleural effusion, pleural thickening, and pleural invagination. These pleural abnormalities tended to occur more frequently in patients with complicated silicosis.
Pulmonary Function (Including Airways Obstruction)
In general, when the CXR shows only small rounded opacities of low profusion, significant impairment in ventilatory capacity is unlikely to be present. Abnormalities in spirometry that are recognized in this setting can very often be explained by concurrent cigarette smoking or dust-induced bronchitis. Studies of different groups of workers tend to support this generalization, especially when care is taken to choose appropriate controls or to account for the effects of coexisting factors such as those mentioned previously. In a study of silicotic pottery workers in Hong Kong, there was no statistically significant gradient in percentage of predicted forced expiratory volume in 1 second (FEV1) among the radiographic categories of simple silicosis in workers with and without symptoms of chronic bronchitis, although FEV1 was lower in those with symptoms (95). FEV1 was significantly lower as a percentage predicted in those with conglomerate silicosis of B and C types compared to those who had simple silicosis. These trends were similar for those who had bronchitis and those who did not, although values were significantly less for the former group. In this study, as in others, significant impairment in total lung capacity, residual volume, and diffusion capacity tended to be associated with conglomerate disease. Similar patterns of pulmonary function abnormality have been shown in Louisiana silicotic sandblasters (96). Studies of lung mechanics in silicotics show abnormalities in lung compliance, which tends to
P.375

decrease as the severity of radiographic involvement increases (97).
Regarding acute silicosis, as a rule, rapid and progressive decline in pulmonary function accompanies acute silicosis. This is well-illustrated in the case of a 34-year-old surface coal mine driller who presented with progressive dyspnea, cough, weight loss, and bibasilar alveolar filling on the CXR (81). His initial forced vital capacity (FVC) was 3.47 L (63% of predicted), and the single-breath transfer factor was 6.32 mL/minute/mmHg (18% of predicted). After 10 months, the FVC had further decreased to 1.77 L, and the patient was unable to perform the diffusing capacity test due to dyspnea. A radiographic picture of PMF had developed from the initial alveolar pattern. This man died 26 months after his initial presentation.
It is difficult to make definitive conclusions about the alterations in pulmonary function in workers with silica exposure (but without silicosis) for a number of reasons. Variability in individual cases may be present because of the multifactorial effects of concurrent cigarette smoking, the type of dusts involved in the exposure (mixed vs. pure silica exposure), technical issues in undertaking lung function examinations, occupational variability (e.g., coal miners vs. gold miners), the dose of dust and duration of exposure, and the presence of other lung diseases (e.g., asthma or tuberculosis). It should also be noted that the numerous reports confirming the seriously adverse effects of excessive silica exposure on populations have limited the number of reports that can be used to address the standard. Studies of granite workers in Singapore (98) and Sweden (99), grinders in the agate dust industry in India (100), firebrick workers in China (101), and silica flour workers in the United States (102) have repeatedly shown this to be the case.
There are only a few populations showing the effects of silica exposure on lung function at exposures at or below the permissible exposure limit. The most extensively studied population of silica-exposed individuals in the United States is the Vermont granite workers. Although at one time these exposures substantially exceeded the permissible exposure limit for silica, the attractiveness of studying this population is based on the fact that exposures have been below or have approximated the current Occupational Safety and Health Administration (OSHA) permissible exposure limit since approximately 1954. In numerous other reports, the excessive levels of silica exposure in the population have resulted in conclusions that do not reflect exposures that are within the permissible exposure limits. Statistical analysis of data from populations in which excessive silica exposures are recognized makes conclusions that reflect the health implications of the permissible exposure limit difficult. Perhaps because of the changes in the exposure characteristics of this population, as well as for other reasons, researchers have reported conflicting results from lung function and radiograph studies (103,104,105,106).
Among the numerous studies cited, Graham et al.'s (107) provided information regarding the rate of lung function decline in Vermont granite workers studied serially from 1979 to 1987. Data from these workers have formed the justification for the silica standard in the United States. Silica dust exposures were closely monitored, with mean values below the OSHA standard of 100 µg per m3, generally in compliance with the current silica standard. The results obtained by analysis of covariance showed that lung function decline over an 8-year period attributable to dust exposure was not statistically significant from that of those without dust exposures in nearly all instances. Similar results are reported relating to retired individuals in this population who had exposures that did not exceed the permissible silica exposure level and radiographic abnormalities (108). Other population studies support the standard (109). It should be noted that others disagree with the current standard and propose that the NIOSH recommended standard of 0.05 mg per m3 be in place.
In the general population, cigarette smoking accounts for the overwhelming proportion of patients with severe airways obstruction. However, since most smokers show relatively little excess loss of lung function (smokers average 10 to 20 mL per year excess rate of FEV1 decline) that often returns to normal when individuals cease smoking (110), with just 10% to 15% of the smoking population severely affected (111), it is clear that there is a very wide range of individual susceptibility. The explanation for this individual susceptibility remains elusive and the “apparent randomness” of severe adverse effects induced by cigarette smoke inhalation may explain why many individuals begin and continue to smoke. Churg et al. (112) and Zay et al. (113) suggested that the mechanism of silica-induced emphysema is similar to that of cigarette-induced emphysema–that is, the release of proteolytic enzymes from dust-evoked inflammatory cells, particularly neutrophils and macrophages, and inactivation of alpha-1-antitrypsin by dust-catalyzed formation of oxidants.
The association between chronic dust exposure and loss of lung function in an obstructive pattern (the rate of FEV1 decline exceeds the rate of FVC decline), even in the absence of simple pneumoconiosis, began to find acceptance in the 1980s. Dust exposures have the potential to adversely alter lung function by inducing industrial bronchitis or to enhance bronchitis already present and attributable to smoking (114). What is not generally agreed on is the degree of lung function decline, with or without cigarette smoking, attributable to dust exposure alone, and whether occupational dust exposure alone can cause “clinically important” airways obstruction and disabling impairment.
P.376

The basis for the effects of airways obstruction, as it relates to silica, is formed primarily by epidemiologic studies of South African gold miners. For the most part, investigators of these populations have found an association between silica dose and an accelerated rate of FEV1 decline in workers exposed to silica dust (115,116,117,118).
In a cross-sectional sample of 1,973 middle-aged white gold miners, chronic bronchitis was equally prevalent in men with radiologically diagnosed silicosis matched with those without silicosis, and the mean FVC did not differ between the two groups. Men with silicosis had the same amount of or more airways obstruction compared to men without silicosis (when adjusted for total dust exposure), leading to the conclusion that the association between dust exposure and airways obstruction was a dust, rather than a disease (silicosis), effect (119).
A 5-year follow-up of lung function of 1,249 white South African gold miners indicated that the contribution of tobacco smoking to chronic obstructive pulmonary disease (COPD) was substantially higher than the contribution of dust (120). Mortality attributable to airways obstruction only occurred in dust-exposed smokers (121,122).
A cross-sectional study of 1,197 working black South African gold miners showed that chronic, uncomplicated silicosis was associated with significant loss of lung function. A greater percentage of the reduction in FEV1 and FEV1/FVC percentage was attributed to the dust exposure than the amount of tobacco smoked [after 25 years in mining, workers averaged an FEV1 loss of 172 mL due to smoking (25 pack years) and 200 mL due to dust] (117). Commenting on the previous study, Hnizdo et al. (118) suspected that the effect of smoking may have been underestimated by the regression model applied since smoking was represented by cigarette pack-years only. The fact that the effect of cigarette smoking on current workers may well be greater than the effect on ex-smokers was not a part of this model.
Gold mine dust contains approximately 30% free silica, and inhaled silica particles could be involved in a pathogenic process leading to COPD. First, as with other dusts, chronic bronchitis can develop and be associated with a decline in flow rates. Second, inhalation of small silica particles impacts the bifurcations of the terminal conducting airways, leading to small airway wall (peribronchiolar) fibrosis and thickening, adversely affecting small airway flow rates (123). Third, silica particles can be engulfed by AMs, which release proteolytic enzymes and toxic free radical species. These have the potential to destroy alveolar walls and cause histologic change, which may eventually lead to emphysema (124), although a description of emphysema in silicosis is conspicuously absent in other reports (125).
Becklake et al. (126) reported the demographic determinants of autopsy-proven emphysema in 44 South African gold miners with emphysema and compared this group to an age-matched group of 42 miners without emphysema. Multiple logistic regression analysis indicated that age, smoking, and dust exposure were three strong and independent predictors of emphysema. The presence of silicosis did not increase the risk for emphysema, and bronchitis and emphysema occurred independently. According to this model, when compared with a nonsmoker, a smoker of 20 cigarettes a day has an approximately 30 times greater chance of having grade 2 or higher emphysema; compared with a miner who has never worked in high dust, one who has worked in dust for 20 years has an approximately 13 times greater chance of developing grade 2 or higher emphysema. However, in a much larger autopsy series of 242 South African gold miners who never smoked but were exposed to silica dust for many years, explanations for accelerated lung function declines were heart disease, silicosis, and obesity (127). In these miners, there was an insufficient degree of emphysema to result in a statistically significant impairment in lung function.
In Figure 23.9, we plotted the predicted FEV1 versus years of dust exposure (at specific dust concentrations) using regression equations derived from several data analyses (109,128,129). The predicted FEV1 was calculated from these equations for nonsmoker white men standardized to age 50, 71 inches tall, with dust exposures ranging from none to 30 years. Compared to coal dust, silica dust has a greater adverse effect on lung function, whereas steel mill dust has less effect. We also plotted the percent predicted FEV1 [the FEV1 calculated by the previous equations divided by the value calculated by Knudson's equation (129a)] versus years of dust exposure (Fig. 23.10). For nonsmokers, after 30 years of dust exposure the percent predicted FEV1 exceeded 90%. Silica dust exposure at a mean concentration of 0.3 mg per m3 for 30 years resulted in a 6.4% reduction in FEV1, exposure to coal dust at a mean concentration of 4 mg per m3 resulted in a 3.6% decline, and employment in a dusty job in a steel mill is estimated to result in a 3.7% FEV1 decline.
Hertzberg et al. (130) used multivariate analyses to model the predicted consequence over a working lifetime of the longitudinal loss in pulmonary function among a cohort of 1,036 employees of a midwestern foundry. In this study, they controlled for cigarette pack-years, age, height, ethnicity, and silica exposure at other job sites. They calculated that there would be a mean loss of 104.4 mL of FEV1, 137.7 mL of FVC, and 1.49% of FEV1/FVC for 40 years of exposure to silica at the allowable OSHA exposure level of 0.1 mg/m3. The authors describe these results to be less than but comparable to smoking a pack of cigarettes a day for 40 years.
Figure 23.9 This figure represents lung function that would be expected to be present in a 50-year-old white man, 71 inches tall, with different years of dust exposure in a gold mine in South Africa (silica), a coal mine in the United States (coal), or in a U.S. steel mill (mixed dusts). For the silica and coal mine dust exposures, we converted dust exposures originally reported as mg per m3-year to gh per m3 using a factor of 1,740 (hours of employment per year)/1,000 (mg per gram). The average silica dose used in this plot is three times the current U.S. standard and the average coal dust exposure used is twice the current U.S. standard. Exposure measurements were not available for the steel mill. Exposure was expressed as years worked in a dusty job. (From
Attfield MD, Hodous TK. Pulmonary function of U.S. coal miners related to dust exposure estimates. Am Rev Respir Dis. 1992;14:605–609
;
Hnizdo E. Loss of lung function associated with exposure to silica dust and with smoking and its relation to disability and mortality in South African gold miners. Br J Ind Med. 1992;49:472–479
;
Wang ML, Banks DE. Airways obstruction and inorganic dust exposure. In: Banks DE, Parker JE, eds. Occupational lung disease; an international perspective. London: Arnold; 1998
; and
Wang ML, McCabe L, Hankinson JL, et al. Longitudinal and cross sectional analyses of lung function in steel workers. Am J Respir Crit Care Med. 1996;153:119–129
with permission.)
P.377

A meta-analysis by Oxman et al. (131) found occupational dust to be an important cause of COPD, and the risk appears to be greater for gold miners (with silica exposure as their primary fibrogenic dust exposure) than for coal miners. Oxman et al. reviewed studies performed between 1966 and 1991 in which dust measurements were available and in which the relationship between dust exposure and outcome was determined while controlling for age and smoking. Although 13 studies were available, these encompassed only four different cohorts (three of the cohorts were coal miners and one was gold miners). All of the studies found a statistically significant association between loss of lung function and cumulative respirable dust exposure. One possible explanation of the greater risk among gold miners is the higher silica content in gold mine dust.
In conclusion:
  • There is a statistically significant relationship between FEV1 decline and dust exposure. Within a population of dust-exposed workers, a small proportion of workers may develop a clinically significant decline in FEV1. In the population of those who decline, processes such as asthma, bronchospasm, bronchiectasis, chronic bronchitis, airway responsiveness, and emphysema may also play a role. All may occur independently of dust exposure.
    We express several cautions. First, since chronic bronchitis is frequent in dust-exposed workers, it is likely to frequently be responsible for FEV1 declines. Further studies of the outcome of chronic bronchitis in those who leave dust exposure would help us to better understand the role of chronic bronchitis and changes in lung function. Second, although reports of the statistically expected number of workers with clinically significant declines in FEV1 exist for populations with dust exposures, the number of workers with such declines attributable to dust has not been frequently reported. Nor has the number with such declines been reported among “blue-collar” workers where dust is absent.
  • Emphysema can be found in silica-exposed nonsmokers without silicosis. Silica dust may trigger airspace enlargement, but the relationship between the histologic features of emphysema, the clinical features of dust-induced chronic bronchitis, and the rate of lung
    P.378

    function decline in a dust-exposed population is not clear. The relationship between silica dust exposure and silica-induced emphysema is stronger if silicosis is present.
  • Attributing a decline in FEV1 to dust exposure in any individual worker may not be reasonable unless specific information regarding the worker's overall health is available. For example, in an epidemiologic study of a population of steelworkers with dust exposure undergoing yearly spirometry twice or more over a decade, three of 203 (1.5%) and 17 of the remaining 200 (8.5%) never-smoking steelworkers had final FEV1 values <65% or between 65% and 80% predicted, respectively. Of the three with FEV1 values <65% predicted, one was morbidly obese (body mass index of 39.6 kg per m2), with an FEV1/FVC of 70%; the second had a history of trauma with fractured ribs, arm, and pelvis and a diaphragmatic hernia following a severe crush injury, with FEV1/FVC of 88%; and the third had an FEV1 of 64% and FVC of 59% (FEV1/FVC of 89%). In this case, the explanation for this apparent restriction was unclear. Of the 17 workers with FEV1 values between 65% and 80% predicted, the chart for one worker was unavailable for review, one worker had chest trauma, one was obese with asthma, seven were obese, three had asthma, and two had hay fever. Medical conditions that might explain this decline in the remaining two workers were not apparent (132). When one addresses the rate of FEV1 decline in a population, it may not be obvious that the FEV1 decline is associated with obstructive or restrictive impairment. In addition, the explanation for this decline is not always apparent.
    Although cumbersome, an assessment of the individual is necessary to understand the relationship between dust exposure, lung function decline, and other medical problems and the explanation for lung function change within that population. Failure to identify these problems in individual workers may be a weakness of epidemiologic reports.
  • Only a few populations of dust-exposed workers have been studied worldwide. Numerous other populations of dust-exposed workers exist. We could develop a better understanding of this topic if additional populations were evaluated.
Figure 23.10 This figure represents adjusted lung function for the populations described in Figure 23.9. The FEV1 is reported as the percentage of predicted FEV1. It is the result of dividing the FEV1 derived from the regression equations used in Figure 23.9 by the value from Knudson's equation. (From
Wang ML, Banks DE. Airways obstruction and inorganic dust exposure. In: Banks DE, Parker JE, eds. Occupational lung disease: an international perspective. London: Arnold, 1998
with permission.)
Complications
Mycobacterial Infections
The association between silicosis and pulmonary tuberculosis is well-accepted. Epidemiologic studies suggest that the risk of pulmonary and extrapulmonary tuberculosis is increased approximately threefold in workers who have silicosis compared to those who do not (133). The incidence of tuberculosis increases with the profusion of radiographic opacities. One study reported an increased incidence of pulmonary tuberculosis in foundry workers who did not have radiographic evidence of silicosis but were employed in the industry longer than 25 years (134).
Employment in occupations in which silicosis might occur remains an important risk factor for tuberculosis (135). Mycobacterial infection should be suspected
P.379

when a silicotic experiences worsening of respiratory symptoms or CXRs (Fig. 23.11). Specifically, in a silica-exposed worker or silicotic with an unexplained illness, including chest symptoms, of 2 or 3 weeks duration, the employee should have a CXR and, if there are features suggestive of tuberculosis, three morning sputums collected for acid-fast bacillus (AFB) smear microscopy and culture (136). Yearly tuberculin tests are important in the follow-up of patients with silicosis. A positive result on an intermediate purified protein derivative (PPD) test or radiographic evidence of progression of the silicotic abnormalities mandate a search for mycobacteria. In the case in which AFB smears are negative in the presence of a positive tuberculin test, a report from Hong Kong showed that 6 months of isoniazid therapy among patients with silicosis reduced the incidence of silicotuberculosis by half (137). The American Thoracic Society and the Centers for Disease Control and Prevention recommend treatment with 300 mg of isoniazid daily for 1 year or a 4-month course of a multidrug regimen in this setting (138). Poor compliance and the concern of isoniazid resistance have generated interest in shorter, multidrug chemoprophylaxis regimens, and studies have highlighted the importance of directly observed therapy (139). However, the use of multiple drugs in chemoprophylaxis for silicotics with a positive PPD but negative AFB smears has been complicated by more liver function test abnormalities compared to isoniazid therapy alone (140).
Smear or culture-positive silicotics should be treated with multiple antituberculous drugs. Effective regimens generally contain isoniazid, rifampin, and pyrazinamide. Older studies suggest that antituberculous chemotherapy should be given for an extended period, ranging from more than 1 year to a lifetime (141). Reports show successful outcomes and acceptable relapse rates with shorter treatment regimens (142,143). One study suggested that silicotics with tuberculosis do better when the usual multidrug regimen is given for 8 months (144). It is prudent, however, to guide therapy by frequent clinical and radiographic examinations as well as smear and culture responses.
Figure 23.11 Chest radiograph on an 80-year-old woman who worked in a pottery factory for 40 years. She was known to have simple silicosis for many years but developed increasing dyspnea and a deteriorating appearance on chest radiographs. Acid-fast bacilli were seen in the sputum smears and were identified later as Mycobacterium tuberculosis.
Infections with atypical mycobacteria, such as Mycobacterium kansasii and Mycobacterium avium-intracellulare, have also been reported, and it appears that cavitation is more likely with Mycobacterium avium complex infection in the presence of silicosis and other pneumoconioses (145,146). The frequency at which these atypical mycobacterial infections are found is probably related to the geographic distribution of the organisms.
Immune-Mediated Complications
Associations between silicosis and progressive systemic sclerosis scleroderma or rheumatoid arthritis are well-described in the literature (147,148,149). Serologic studies show a high prevalence of antinuclear antibodies, rheumatoid factor, and other markers of an activated humoral immune system such as immune complexes and immunoglobulins (150,151). Whether and how these factors, or the immune system in general, play a
P.380

direct role in the genesis of silicotic lesions, and whether tissue injury related to silicosis predisposes a person to autoimmune disease, remain matters of speculation. Rosenman et al. (152) showed an approximately 2.5- to 15-fold increase in the connective tissue diseases (rheumatoid arthritis, scleroderma, and systemic lupus erythematosis) in a cohort of 583 men with silicosis compared to an age-, sex-, and race-matched comparison group.
Renal Complications
A variety of renal complications have been described in association with silicosis. The clinical spectrum of silicon nephropathy includes glomerulonephritis, nephrotic syndrome, end stage renal disease requiring dialysis, and in one report, a presentation mimicking Fabry's disease (153,154). On light microscopy, glomerular sclerosis, hypercellularity, crescents, cellular inflammatory infiltrates, and tubule damage have been seen. Electron microscopic lesions include obliteration of foot processes, cytoplasmic-dense lysosomes, electron-dense deposits, and myelinlike bodies. Evidence of immune system activation is frequently present in the serum and in the glomeruli. Rosenman et al. (155) reported the prevalence of silicon-related renal disease in a cohort of 538 men with confirmed silicosis. Ten percent had evidence of renal disease, and one third of those in whom renal function was measured had a serum creatinine exceeding 1.5 mg per dL. Although the prevalence of renal disease was increased compared to that of a comparison population of age- and race-matched controls, no relationship between duration of exposure to silica or profusion of radiographic opacities was found. In a larger population of silicotics, the results did not show that patients with silicosis had an excess of end stage renal disease (156).
Cancer
Many animal and human epidemiologic studies have addressed the issue of whether exposure to crystalline silica plays a role in the development of pulmonary neoplasms. Animal studies have shown that rats given silica into the pleural space develop malignant histiocytic lymphoma (157,158), and intratracheal administration can result in respiratory neoplasms that resemble human bronchogenic carcinoma (159). However, autopsy reports of silicotics have not shown an excess of lung cancer (160). From older epidemiologic data, conflicting conclusions were drawn regarding the association of silica exposure and lung cancer (161). The discrepancies in conclusions from these studies were thought to be related to sampling methods or to the fact that many of these studies did not account for the effects of cigarette smoke or radon exposure in underground mines. It should be noted that a meta-analysis addressing the relationship between silicosis and smoking is available. Of 13 reports, three supported the hypothesis, eight provided limited support (most included subpopulations showing positive associations), and one did not support the hypothesis. It is not clear if the generally positive results indicate that smoking predisposes to silicosis or that nonspecific radiologic abnormalities from smoking may have been interpreted as silicosis in some reports. This may be relevant because a positive association between silicosis and smoking would bias studies of silicosis and lung cancer, particularly if smoking information was absent (162).
Largely due to the efforts of Goldsmith et al. (163) in the 1980s, the question of silicosis and cancer was joined, and the International Agency for Research on Cancer (IARC) working group met in 1987. The first meeting of this group concluded that there was sufficient evidence for the carcinogenicity of crystalline silica in experimental animals but only limited evidence in human beings (164). This classification implied that casual interpretation was credible, but that chance, bias, and confounding could not be ruled out. Crystalline silica was classified as 2A–probably carcinogenic to humans (165).
Since 1986, additional studies have addressed the issue of whether silicosis predisposes to lung cancer (166,167,168,169,170,171). In 1997, based on an increased amount of information, including nine cohort studies published between 1987 and 1997, IARC adjusted its position and concluded that there was sufficient evidence for the carcinogenicity of inhaled crystalline silica, and it labeled silica as group IA–definitely carcinogenic to humans. IARC did note that carcinogenicity was not detected in all industrial circumstances and may be dependent on inherent characteristics of the crystalline silica or on external factors affecting its biologic activity or distribution of its polymorphs. This unusual statement sparked considerable debate, and it remains an intensely debated scientific controversy whether inhalation of crystalline silica dust increases the risk of developing lung cancer in humans. Two reviews of these cohort studies and the process yielding the conclusion of carcinogenicity are available (172,173).
In 1988, Costello and Graham (174) reported mortality in a cohort of workers employed in the Vermont granite industry. The cohort consisted of 5,414 men employed either in manufacturing plants (stone sheds) or in quarries at some time between 1950 and 1982. Within this population, there was a high-exposure group comprised of workers hired before 1940 and a low-exposure group comprised of workers hired after 1940 (dust control measures by the Vermont State Health Department were installed in approximately 1938). Comparison of the mortality of the two groups showed the standardized mortality ratio (SMR) for
P.381

lung cancer and cancer of the respiratory tract to be elevated in stone shed workers hired before 1930, although not in the entire cohort of workers, which included the quarrymen. Shed workers hired before 1940 with 40 or more years of latency and 30 or more years of tenure showed an SMR for all cancer of the lung of 181.2 (p <0.01). This result was cited by IARC as one of six studies considered relatively free of confounding factors, providing support for the hypothesis that granite dust exposure increased the risk of human lung cancer.
The Vermont granite cohort study has been updated by Attfield and Costello (175), who assessed the quantitative exposure response for silica dust and lung cancer in this cohort group. Eight categories for quartz dust dose in individual workers were established (0, 0.25, 0.5, 1.0, 1.5, 2.0, 3.0, and 6.0 mg-year per m3) using dust exposure measurements from 1924 to 1977. Work in this industry was translated into person-years of exposure. An analysis of the range of exposure from 0 to 2.0 mg-year per m3 showed a statistically significant trend. When the entire range of estimated doses of exposure was analyzed, the trend relating dose and lung cancer was not statistically significant. The results indicated a relationship of lung cancer with cumulative exposure. Even at a very low exposure, an exposure to 0.05% mg per m3 from age 20 to 64, the result was an excess risk of lung cancer. Attfield and Costello concluded that the current NIOSH recommended exposure limits might not be fully protective for workers exposed for a full working lifetime. Alternatively, Graham et al. (176) updated the same Vermont granite cohort with emphasis on lung cancer. The study examined the mortality patterns between workers hired before and after 1940, when dust levels had been lowered by an estimated factor of 80% to 90%. It should be noted that there were no other confounding occupational substances, although cigarette smoking was common. The smoking history of workers who died of lung cancer was also examined. No worker who began employment after 1940 died of silicosis, although two died of tuberculosis. The cancer mortality findings did not support IARC's conclusions. There was an elevation in the SMR for lung cancer among quartz-exposed quarry workers hired before 1940. Second, when the pre- and post-1940 hire groups were analyzed separately and compared among workers with similar latency and tenure, elevations in lung cancer SMRs were essentially the same in both groups despite differences in quartz exposure. The authors concluded that if quartz is truly a carcinogen, the cancer incidence would be expected to be less in the low-exposure group. In addition, another working group of knowledgeable investigators with an interest in silica-related diseases has recognized a lack of association between lung cancer and exposure to crystalline silica (177).
Nevertheless, many regulatory agencies nationally and internationally, including IARC, the American Thoracic Society, and NIOSH (178), have accepted the conclusion that lung cancer is associated with occupational exposures to crystalline silica (179). An exposure–response relationship has been reported in studies of miners, diatomaceous earth workers, granite workers, pottery workers, refractory brick workers, and other workers. Meta-analyses of the epidemiologic studies of silica exposure and lung cancer reported a moderate summary relative risk of 1.3 for silica-exposed workers and higher summary relative risks of 2.2 to 2.8 for silicotic workers (180,181). Some of the studies of silica-exposed workers controlled for the effects of smoking and some did not. The available data also support the conclusion that silicosis produces an increased risk for bronchogenic carcinoma, but the data are less clear as to whether silica exposure is associated with lung cancer in the absence of silicosis (182).
Treatment
The diagnosis of silicosis in a worker and the observation of the progression of this disease are always a source of tremendous frustration for both clinician and patient. To begin, there is no proven effective therapy for this disease, although symptoms can be treated. Airflow obstruction can be treated with inhaled bronchodilators. Antibiotics are empirically given to those with acute bronchitis. Oxygen is used to manage hypoxemia and the associated pulmonary hypertension. Right-sided heart failure can be treated with diuretics. Clinical observation and diagnostic tests for mycobacterial infection are a part of the care of the worker.
Numerous investigators have attempted to deal therapeutically with the primary problem in silicosis–the presence of free crystalline silica in the lung with the resulting inflammatory cascade, which is aggravated or perpetuated by cells or the fibrogenic mediators they produce. In an attempt to reduce the dust burden and the number of activated macrophages and other effector cells, Mason et al. (183) performed whole lung lavage (WLL) in a foundry worker. This patient improved symptomatically, although no significant changes in pulmonary function were measured. Chinese investigators have the largest series of cases of workers with coal workers' pneumoconiosis treated with WLL (184). They have performed this procedure in 1,987 cases of silicosis (Z. Chen, Z. Zhang, and S. Che, personal communication, 2005). Their technique involves the use of general anesthesia and a double-lumen endotracheal tube to lavage one lung with 1- or 2-liter aliquots of saline 10 to 15 times while ventilating the other lung. In patients with minimal disease, both lungs are lavaged sequentially in the same session. In those with more severe disease, the
P.382

lungs are lavaged in separate sessions. Close auscultatory monitoring of the ventilated lung to prevent and detect overflow from the lung being lavaged as well as positive pressure bag ventilation with 100% oxygen after infusion are important safety measures.
Use of WLL in pneumoconiosis in the United States was reported by Wilt et al. (185). These investigators estimated that nearly 2 grams of dust was removed from a lung of a coal miner with category 2 pneumoconiosis. This amount of dust is thought to approximate the mineral dust burden in the ashed lungs of coal miners with a similar pneumoconiosis profusion score. Although published work on WLL as a modality in the treatment of pneumoconiosis shows that the procedure is safe, there is insufficient data to determine whether it alters the natural history of the disease.
Corticosteroids and immunosuppressive agents have been used to treat accelerated and acute silicosis. Although there is a suggestion that the inflammatory process is at least lessened, whether this pharmacologic approach affects long-term outcome is not clear. If steroid therapy is instituted, tuberculosis prophylaxis with isoniazid is probably prudent until cultures definitely show the absence of mycobacterial infection (186). In a 6-month trial of prednisolone for the treatment of simple and complicated silicosis in 34 patients in northern India, there were statistically significant (although not clinically significant) improvements in lung volumes, diffusing capacity for carbon monoxide, and partial pressure of arterial oxygen and a decrease in total cell count in BAL fluid (187).
Other therapies that have been investigated in animal models and humans include inhalation of aluminum and inhalational or parenteral administration of a polymer, polyvinyl pyridine N-oxide (PVNO). Inhaled aluminum has not been shown to be effective in human disease but suggested a positive effect in a sheep model of chronic silicosis (188). Although PVNO was shown to have some beneficial effects in some experimental models, there is concern that it could be carcinogenic. More aggressive therapies have also been tried. A case of unilateral lung transplantation in a 23-year-old man with acute silicosis was reported (189). Lung function and gas exchange improved, and the patient survived 10 months. With the current advances in transplantation medicine, this option should be considered for individuals with advanced silicosis.
In Chinese traditional medicine, hanfangji, an extract of the root of the plant Stephania tetrandria, has been used to treat rheumatic diseases. The principal active component of the extract is tetrandrine, a bisbenzylisoquinoline with the empirical formula C38H42O6N2. Tetrandrine has been shown to inhibit and even reverse pulmonary lesions in experimental silicosis (190). Castranova et al. (191) demonstrated that tetrandrine is a potent inhibitor of particle-stimulated oxygen consumption, superoxide release, and hydrogen peroxide production by rat AMs. The inhibition of these inflammatory mechanisms is strongly correlated with tetrandrine's binding affinity to AMs. A brief review of potential therapies is available (192).
Conclusion
The only reasonable way to deal with this man-made illness is to prevent it. As a consequence of reduced dust standards and better industrial hygiene practices, silicosis afflicts far fewer people that it did in the past. OSHA has set the permissible exposure limit for respirable silica at 10 mg per m3 divided by (%SiO2 + 2) or 250 million particles per cubic foot divided by (%SiO2 + 5), superseding the previous standard of 0.1 mg per m3 respirable silica (193). Adherence to this standard has undoubtedly reduced the number of new cases, although some studies suggest that this exposure level may still be unacceptably high (194,195,196,197).
A lower permissible exposure limit standard of 0.05 mg per m3 is recommended by NIOSH (198). In places where microcrystalline silica is handled, special attention to the proper use of respiratory protection devices will have a tremendous impact on preventing this disease. The fact that this can be overlooked is seen in Figure 23.12. Prohibition of abrasive blasting with silica-containing material might be the more pragmatic and only effective way of decreasing the incidence of this disease in this population of workers. NIOSH has circulated a number of publications addressing the prevention of silicosis by focusing on an awareness of silica as a workplace hazard, environmental controls, personal protection, and medical monitoring (199,200,201).
P.383

Silicosis is preventable. The extent to which this can be realized depends on education of employers and employees, strict enforcement of industrial hygiene practices, and vigilance for circumstances in which unacceptable exposures to respirable silica may occur. Further research on the mechanism of lung injury in silicosis and its modulation by pharmacologic agents will contribute to our therapeutic armamentarium for this disease.
Figure 23.12 This improperly used and maintained respiratory protection device shows fine silica particles inside the apparatus. It illustrates how even sophisticated technologic protective devices are sometimes inadequate in preventing workers from being exposed to respirable fine silica particles.
Acknowledgment
This work was supported in part by a grant from the Province of Alberta, Canada Workers' Compensation Board.
References
1. Holt P. Silicosis. In: Holt P, ed. Inhaled dust and disease. New York: Wiley; 1987: 46–85.
2. Corn J. Historical aspects of industrial hygiene–silicosis. Am Ind Hyg Assoc J. 1980;41:125–132.
3. Lapp N. Lung disease secondary to inhalation of nonfibrous minerals. Clin Chest Med. 1981;2:219–233.
4. Trasko V. Some facts on the prevalence of silicosis in the United States. Arch Ind Health. 956;14:379–387.
5. Rosenman KD, Trimbath L, Stanbury M. Surveillance of occupational lung disease: comparison of hospital discharge data to physician reporting. Am J Public Health. 1990;80:1257–1258.
6. Green F, Althouse R, Weber K. Prevalence of silicosis at death in underground coal miners. Am J Ind Med. 1989;16:605–615.
7. National Institute for Occupational Safety and Health. Work-related Lung Diseases Surveillance Report 2003. DHHS (NIOSH) publication no. 53-86. Washington, DC: Department of Health and Human Service; 2003.
8. Rosenman KD, Reilly MJ, Kalinowski D. 2004 Annual Report on Silicosis in Michigan. East Lansing/Lansing: Michigan State University/Michigan Occupational Safety and Health Administration; 2004.
9. Valiante DJ, Richards TB, Kinsley KB. Silicosis surveillance in New Jersey: targeting workplaces using occupational disease and exposure surveillance data. Am J Ind Med. 1992;21:517–526.
10. Centers for Disease Control and Prevention. Silicosis in dental laboratory technicians–five states. 1994–2000. Morb Mortal Wkly Rep. 2004;53:195–197.
11. Centers for Disease Control and Prevention. Silicosis: cluster in sandblasters–Texas and occupational surveillance of silicosis. Morb Mortal Wkly Rep. 1990;39:433–437.
12. Valiante DJ, Schill DP, Rosenman KD, et al. Highway repair: a new silicosis threat. Am J Public Health. 2004;94:876–880.
13. Silicosis and Silicate Disease Committee. Diseases associated with exposure to silica and nonfibrous silicate minerals. Arch Pathol Lab Med. 1988;112:673–720.
14. Buechner H, Ansari A. Acute silicosis. Dis Chest. 1969;55: 274–284.
15. Hoffman E, Lamberry J, Pizzolato P, et al. The ultrastructure of acute silicosis. Arch Pathol. 1973;96:104–107.
16. Nagelschmidt G. The relation between lung dust and lung pathology in pneumoconiosis. Br J Ind Med. 1960;17:247–259.
17. Vallyathan V, Xianglin S, Dalal N, et al. Generation of free radicals from freshly fractured silica dust. Am Rev Respir Dis. 1988;138:1213–1219.
18. Allison A, Harrington J, Birbeck M. An examination of the cytotoxic effects of silica on macrophages. J Exp Med. 1966;124: 141–154.
19. Bowden D, Adamson L. The role of cell injury and the continuing inflammatory response in the generation of silicotic pulmonary fibrosis. J Pathol. 1981;144:149–161.
20. Rimal B, Greenberg A, Rom WN. Basic pathogenetic mechanisms in silicosis: current understanding. Curr Opin Pulmonary Med. 2005;11:169–173.
21. Mossman BT, Churg A. Mechanisms in the pathogenesis of asbestosis and silicosis. Am J Respir Crit Care Med. 1998;157: 1666–1680.
22. Velan GM, Kumar RK, Cohen DD. Pulmonary inflammation and fibrosis following subacute inhalational exposure to silica: determinants of progression. Pathology. 1993;25:282–290.
23. Davis GS, Leslie KO, Schwarz JE, et al. Altered patterns of lung lymphocyte accumulation in silicosis in cytokine-sufficient (C3H/HeN) and cytokine-deficient (C3H/HeJ LPSd) mice. Chest. 1993;103:120S–121S.
24. Wagner M, Wagner JC, Griffiths M. Mast cells and inhalation of asbestos in rats. Thorax. 1994;39:539–544.
25. Davis GS, Pfeiffer LM, Hemenway D. Persistent overexpression of interleukin-1 beta and tumor necrosis factor-alpha in murine silicosis. J Environ Pathol Toxicol Oncol. 1998;17:99–114.
26. Piquet P, Collart MA, Grau J, et al. Requirement of tumour necrosis factor for development of silica-induced pulmonary fibrosis. Nature. 1990;344:245–247.
27. Piquet P, Vesin C. Treatment by human recombinant soluble TNF receptor of pulmonary fibrosis induced by bleomycin or silica in mice. Eur Respir J. 1994;7:515–518.
28. Davis G, Hill-Eubanks L, Pfeiffer L, et al. Reduced silicosis in C3H/HeJ-LPSd mice: an implied role for cytokine production deficiency. Am Rev Respir Dis. 1992;145:A325.
29. Savici D, He B, Geist L, et al. Silica increases tumor necrosis factor (TNF) production, in part, by upregulating the TNF promoter. Exp Lung Res. 1994;20:613–625.
30. Claudio E, Segade F, Wrobel K, et al. Activation of murine macrophages by silica particles in vitro is a process independent of silica-induced cell death. Am J Respir Cell Mol Biol. 1995;13: 547–554.
31. Zhang Y, Lee TC, Guillemin B, et al. Enhanced interleukin-1β and tumor necrosis factor-α release and mRNA expression in macrophages from idiopathic pulmonary fibrosis or following asbestos exposure. J Immunol. 1993;150:4188–4196.
32. Davis GS, Pfeiffer LM, Hemenway DR. Persistent overexpression of interleukin-1 beta and tumor necrosis factor-alpha in murine silicosis. J Environ Pathol Toxicol Oncol. 1998;17:99–114.
33. Corbett E, Mozzatto-Chamay N, Butterworth A, et al. Polymorphisms in the tumor necrosis factor-α gene promoter may predispose to severe silicosis in black South African miners. Am J Respir Crit Care Med. 2002;165:690–693.
34. Driscoll KE, Hassenbein DG, Carter J, et al. Macrophage inflammatory proteins 1 and 2: expression by rat alveolar macrophages, fibroblasts, and epithelial cells and in rat lung after mineral dust exposure. Am J Respir Cell Mol Biol. 1993;8:311–318.
35. Rosenthal GJ, Germolec DR, Blazka ME, et al. Asbestos stimulates IL-8 production from human lung epithelial cells. J Immunol. 1994;153:3237–3244.
36. Driscoll KE, Howard BW, Carter JM, et al. Alpha-quartz-induced chemokine expression by rat lung epithelial cells: Effects of in vivo and in vitro particle exposure. Am J Pathol. 1996;149: 1627–1637.
37. Smith RE, Strieter RM, Phan SH, et al. C-C chemokines: novel mediators of the profibrotic inflammatory response to bleomycin challenge. Am J Respir Cell Mol Biol. 1996;15:693–702.
38. Driscoll KE, Hassenbein DG, Carter J, et al. Macrophage inflammatory proteins 1 and 2: expression by rat alveolar macrophages, fibroblasts, and epithelial cells and in rat lung after mineral dust exposure. Am J Respir Cell Mol Biol. 1993;8:311–318.
39. Williams AO, Flanders KC, Saffiotti U. Immunohistochemical localization of transforming growth factor-beta 1 in rats with experimental silicosis; alveolar type II hyperplasia, and lung cancer. Am J Pathol. 1993;142:1831–1840.
40. Battegay EJ, Raines EW, Seifert A, et al. TGF-β induces bimodal proliferation of connective tissue cells via complex control of autocrine PDGF loop. Cell. 1990;63:515–524.
41. Osornio-Vargas AR, Goodell AL, Hernandez-Rodriguez NA, et al. Platelet-derived growth factor (PDGF) -AA, -AB, and -BB induce differential chemotaxis of early-passage rat lung fibroblasts in vitro. Am J Respir Cell Mol Biol. 1995;12:33–40.
P.384

42. Osornio-Vargas AR, Kalter VG, Badgett A, et al. Early passage rat lung fibroblasts do not migrate in vitro to transforming growth factor-β. Am J Respir Cell Mol Biol. 1993;8:468–471.
43. Chen F, Deng HY, Ding GF, et al. Excessive production of insulin-like growth factor-I by silicotic rat alveolar macrophages. Acta Pathol Microbiol Immunol Scand. 1994;102:581–588.
44. Absher M, Sjostrand M, Baldor LC, et al. Patterns of secretion of transforming growth factor-alpha (TGF-α) in experimental silicosis: acute and subacute effects of cristobalite exposure in the rat. Regul Immunol. 1993;5:225–231.
45. Kumar RK, Velan GM, O'Grady R. Epidermal growth factor-like activity in bronchoalveolar lavage fluid in experimental silicosis. Growth Factors. 1994;10:163–170.
46. Gossart S, Cambon C, Orfila C, et al. Reactive oxygen intermediates as regulators of TNF production in rat lung inflammation induced by silica. J Immunol. 1996;156:1540–1548.
47. Corsini E, Giani A, Galli CL. Resistance to silica induced lung fibrosis in senescent rats: role of alveolar macrophages and TNF. Mech Aging Dev. 2004;125:145–146.
48. Barrett EG, Johnston C, Oberdorster G, et al. Antioxidant treatment attenuates cytokine and chemokine levels in murine macrophages following silica exposure. Toxicol Appl Pharmacol. 1999;158:211–220.
49. Olbruch H, Seemayer NH, Wilhelm M. Supernatants from quartz dust treated human macrophages stimulate cell proliferation of different human lung cells as well as collagen synthesis of human diploid lung fibroblasts in vitro. Toxicol Lett. 1998; 96:85–95.
50. Barbarin V, Arras M, Huax F. Characterization of the effect of interleukin 10 on silica induced lung fibrosis in mice. Am J Respir Crit Care Med. 2004;31:78–85.
51. Shi X, Mao Y, Daniel LN. Generation of reactive oxygen species by quartz particles and its implication for cellular damage. Appl Occup Environ Hyg. 1995;10:1138–1144.
52. Gilmour PS, Beswick PH, Brown DM. Detection of surface free radical activity of respirable industrial fibres using supercoiled X 1174RFI plasmid DNA. Carcinogenesis. 1995;16: 2973–2979.
53. Elias Z, Poirot O, Daniere MC. Cytotoxic and transforming effects of silica particles with different surface properties in Syrian hamster embryo (SHE) cells. Toxicol In Vitro. 2000;14: 409–422.
54. Castranova V, Kang JH, Moore MD, et al. Inhibition of stimulant-induced activation of phagocytic cells with tetrandrine. J Leukoc Biol. 1991;50:412–422.
55. Blackford J, Antonini J, Castranova V. Intratracheal instillation of silica upregulates inducible nitric oxide in alveolar macrophages and neutrophils. Am J Respir Cell Mol Biol. 1994;11: 426–431.
56. Blough NV, Safiriou OC. Reaction of superoxide with nitric oxide to form peroxynitrite in alkaline aqueous solution. Inorganic Chem. 1985;24:3502–3504.
57. Zeidler P, Hubbs A, Castranova V. Role of inducible nitric oxide synthase derived nitric oxide in silica induced pulmonary inflammation and fibrosis. J Toxicol Environ Health. 2004;67: 1001–1010.
58. Zhang Z, Shen HM, Zhang QF, Ong CN. Critical role of GSH in silica-induced oxidative stress, cytotoxicity and genotoxicity in alveolar macrophages. Am J Physiol 1999;277:743–748.
59. Cho YJ, Seo MS, Kim JK, et al. Silica-induced generation of reactive oxygen species in Rat2 fibroblasts: role in activation of mitogen-activated protein kinase. Biochem Biophys Res Commun. 1999;262:708–712.
60. Hubbard AK, Timblin CR, Shukla A, et al. Activation of NF-kB dependent gene expression by silica in lungs of luciferase reporter mice. Am J Physiol Lung Cell Mol Physiol. 2002;67: 968–975.
61. Hubbard AK, Timblin CR, Rincon M, et al. Use of transgenic luciferase reporter mice to determine activation of transcription factors and gene expression by fibrogenic particles. Chest. 2001;20:24–25.
62. Sacks M, Gordon J, Bylander J, et al. Silica-induced pulmonary inflammation in rats: activation of NFkB and its suppression by dexamethasone. Biochem Biophys Res Commun. 1998;253: 181–184.
63. Iyer R, Hamilton RF, Holian A. Silica-induced apoptosis mediated via the scavenger receptor in human alveolar macrophages. Toxicol Appl Pharmacol. 1996;141:84–92.
64. Srivastava KD, Rom WN, Tchou-Wong KM. Crucial role of interleukin-1β and nitric oxide synthase in silica-induced inflammation and apoptosis in mice. Am J Respir Crit Care Med. 2002;65: 527–533.
65. Borges VM, Falcao H, Dos Reis GA. Fas ligand triggers pulmonary silicosis. J Exp Med. 2001;194:155–164.
66. Altindag ZZ, Baydar T, Sachin G. Neopterin as a new biomarker for the evaluation of occupational exposure of silica. Int Arch Occup Environ Health. 2003;76:318–322.
67. Heppleston A, Fletcher K, Wyatt I. Changes in the composition of lung lipids and the turnover of dipalmitoyl lecithin in experimental alveolar lipoproteinosis induced by inhaled quartz. Br J Exp Pathol. 1974;55:384–395.
68. Dethloff L, Gilmore L, Brody A, et al. Induction of intra- and extracellular phospholipids in the lungs of rats exposed to silica. Biochem J. 1986;233:111–118.
69. Kawada H, Horiuchi T, Shannon J, et al. Alveolar type II cells, surfactant protein A (SP-A), and the phospholipid components of surfactant in acute silicosis in the rat. Am Rev Respir Dis. 1989;140:460–470.
70. Miller B, Dethloff L, Hook G. Silica-induced hypertrophy of type II cells in the lungs of rats. Lab Invest. 1986;55:153–163.
71. Miller B, Dethloff L, Gladen B, et al. Progression of type II cell hypertrophy and hyperplasia during silica-induced pulmonary inflammation. Lab Invest. 1987;57:546–554.
72. Miller B, Bakewell W, Katyal S, et al. Induction of surfactant protein A (SP-A) biosynthesis and SP-A mRNA in activated type II cells during acute silicosis in rats. Am J Respir Cell Mol Biol. 1990;3:217–226.
73. Nugent K, Dodson R, Idell S, et al. The utility of bronchoalveolar lavage and transbronchial lung biopsy combined with energy-dispersive x-ray analysis in the diagnosis of silicosis. Am Rev Respir Dis. 1989;140:1438–1441.
74. Kreiss K, Greenberg L, Kogut S, et al. Hard-rock mining exposures affect smokers and nonsmokers differently. Am Rev Respir Dis. 1989;139:1487–1493.
75. Middleton E. The present position of silicosis in industry in Britain. Br Med J. 1929;2:485–489.
76. McDonald G, Piggot A, Gilder F. Two cases of acute silicosis. Lancet. 1930;2:846–847.
77. Chapman E. Acute silicosis. J Am Med Assoc. 1932;98:1439–1441.
78. Kilgore E. Pneumoconiosis–an unusually acute form. J Am Med Assoc. 1932;99:1414–1416.
79. Ritterhoff R. Acute silicosis. Am Rev Tuber. 1941;43:117–131.
80. Suratt P, Winn W, Brody A, et al. Acute silicosis in tombstone sandblasters. Am Rev Respir Dis. 1977;115:521–529.
81. Banks D, Bauer M, Castellan R, et al. Silicosis in surface coalmine drillers. Thorax. 1983;38:275–278.
82. Banks D, Morring K, Boehlecke B, et al. Silicosis in silica flour workers. Am Rev Respir Dis. 1981;124:445–450.
83. Davies I, Mann KJ. Proceedings of the Ninth International Congress of Industrial Medicine. Bristol, UK: John Wrights; 1948: 769–772.
84. International Labour Office. Meeting of experts on the international classification of radiographs of the pneumoconioses. Occup Safety Health. 1959;9:2.
85. Hering KG, Jacobsen M, Bosch-Galethe E, et al. Further development of the international pneumoconiosis classification–from ILO 1980 to ILO 2000/German Federal Republic version. Pneumologie. 2003;57:576–584.
86. Gross B, Schneider H, Proto A. Eggshell calcification of lymph nodes: an update. Am J Roentgenol. 1980;135:1265–1268.
87. Begin R, Bergeron D, Samson L, et al. CT assessment of silicosis in exposed workers. Am J Roentgenol. 1987;148:509–514.
88. Bergin C, Muller N, Vedal S, et al. CT in silicosis: correlation of plain films and pulmsonary function tests. Am J Roentgenol. 1986;146:477–483.
89. Kinsella M, Muller N, Vedal S, et al. Emphysema in silicosis. A comparison of smokers with nonsmokers using pulmonary function and computed tomography. Am Rev Respir Dis. 1990;141:1497–1500.
P.385

90. Vallyathan V, Brower, Green F, et al. Radiographic and pathologic correlation of coal workers' pneumoconiosis. Am J Respir Crit Care Med. 1996;154:741–748.
91. Lamers RJ, Schins RP, Wouters EF, et al. High-resolution computed tomography of the lungs in coal miners with a normal chest radiograph. Exp Lung Res. 1994;20:411–419.
92. Antao VC, Pinheiro GA, Terra-Filho M, et al. High-resolution CT in silicosis: correlation with radiographic findings and functional impairment. J Comput Assist Tomogr. 2005;29:350–356.
93. Savranlar A, Altin R, Mahmutyazicioglu K. Comparison of chest radiography and high-resolution computed tomography findings in early and low-grade coal worker's pneumoconiosis. Eur J Radiol. 2004;51:175–180.
94. Arakawa H, Honma K, Saito Y, et al. Pleural disease in silicosis: pleural thickening, effusion, and invagination. Radiology. 2005;236:685–693.
95. Prowse K, Allen MB, Bradhury SP. Respiratory symptoms and pulmonary impairment in male and female subjects with pottery workers' silicosis. Ann Occup Hyg. 1989;3:375–385.
96. Jones RN, Weill H, Ziskind M. Pulmonary function in sandblasters' silicosis. Bull Physiopathol Respir. 1975;11:589–595.
97. Teculescu DB, Stanescu DC, Pilat L. Pulmonary mechanics in silicosis. Arch Environ Health. 1967;14:461–468.
98. Ng TP, Chan SL. Lung function in relation to silicosis and silica exposure in granite workers. Eur Respir J. 1992;5:986–991.
99. Malmberg P, Hedenstrom H, Sundblad BM. Changes in lung function of granite crushers exposed to moderately high silica concentrations: a 12 years follow up. Br J Ind Med. 1993;50:726–731.
100. Rastogi SK, Gupta BN, Neeraj M, et al. Pulmonary function study in female grinders exposed to agate dust. Toxicol Ind Health. 1990;6:145–154.
101. Liou SH, Chen YP, Shih WY, et al. Pneumoconiosis and pulmonary function defects in silica-exposed fire brick workers. Arch Environ Health. 1996;51:227–233.
102. Banks DE, Morring K, Boehlecke BA, et al. Silicosis in silica flour workers. Am Rev Respir Dis. 1981;124:445–450.
103. Eisen EA, Wegman DH, Louis TA. Effects of selection in a prospective study of forced expiratory volume in Vermont granite workers. Am Rev Respir Dis. 1983;29:587–591.
104. Eisen EA, Wegman DH, Louis TA, et al. Healthy work effect in a longitudinal study of one-second forced expiratory volume (FEV1) and chronic exposure to granite dust. Int J Epidemiol. 1995;24:1154–1162.
105. Musk AW, Peters JM, Wegman DH, et al. Pulmonary function in granite dust exposure: a four year follow-up. Am Rev Respir Dis. 1977;115:769–776.
106. Theriault GP, Peters JM, Fine LJ. Pulmonary function in granite shed workers in Vermont. Arch Environ Health. 1974;28:18–22.
107. Graham WG, Weaver S, Ashikaga T, et al. Longitudinal pulmonary function losses in Vermont granite workers–a reevaluation. Chest. 1994;106:125–130.
108. Graham WG, Vacek PM, Morgan WK, et al. Radiographic abnormalities in long-tenure Vermont granite workers and the permissible exposure limit for crystalline silica. J Occup Environ Med. 2001;43:412–417.
109. Hughes JM, Weill H, Checkoway H, et al. Radiographic evidence of silicosis risk in the diatomaceous earth industry. Am J Respir Crit Care Med. 1998;158:807–814.
110. Stenton SC, Hendrick DJ. Airflow obstruction and mining. Occup Med State of the Art Rev. 1992;8:155–170.
111. Fletcher CM, Peto R, Tinker C, et al. The Natural History of Chronic Bronchitis and Emphysema. Oxford: Oxford University Press; 1976.
112. Churg A, Zay K, Li K. Mechanisms of mineral dust-induced emphysema. Environ Health Perspect. 1997;105:1215–1218.
113. Zay K, Loo S, Xie C, et al. Role of neutrophils and alpha-1-antitrypsin in coal- and silica-induced connective tissue breakdown. Am J Physiol. 1999;276:L269–L279.
114. Morgan WK. Industrial bronchitis. Br J Ind Med. 1978;35: 285–291.
115. Becklake MR, duPreez L, Lutz W. Lung function in silicosis of the Witwatersrand gold miners. Am Rev Tuberculosis. 1958;77: 400–412.
116. Sluis-Cremer GK, Walters LG, Sichel HS. Ventilatory function in relation to mining experience and smoking in a random sample of miners and nonminers in a Witwatersrand town. Br J Ind Med. 1967;24:13–25.
117. Cowie RL, Mabena SK. Silicosis, chronic airflow limitation, and chronic bronchitis in South African gold miners. Am Rev Respir Dis. 1991;143:80–84.
118. Hnizdo E, Hessel PA, Sluis-Cremer GK. Chronic airflow limitation in South African gold miners [letter]. Am Rev Respir Dis. 1991;144:1423–1424.
119. Irwig LM, Rocks P. Lung function and respiratory symptoms in silicotic and nonsilicotic gold miners. Am Rev Respir Dis. 1978;117:429–435.
120. Hnizdo E. Loss of lung function associated with exposure to silica dust and with smoking and its relation to disability and mortality in South African gold miners. Br J Ind Med. 1992;49: 472–479.
121. Reid PJ, Sluis-Cremer GK. Mortality of South African gold miners. Occup Environ Med. 1996;53:11–16.
122. Hnizdo E, Baskind E, Sluis-Cremer GK. Combined effect of silica dust exposure and tobacco smoking on the prevalence of respiratory impairments among gold miners. Scand J Work Environ Health. 1990;16:411–422.
123. Churg A, Wright JL, Wiggs B, et al. Small airways disease and mineral dust exposure. Prevalence, structure, and function. Am Rev Respir Dis. 1985;131:139–143.
124. Churg A, Hobson J, Wright J. Functional and morphological comparison of silica- and elastase-induced airflow obstruction. Exp Lung Res. 1989;15:813–822.
125. Gibbs AR, Wagner JC. In: Churg A, Green FH, eds. Pathology of occupational lung disease. New York: Igaku-Shoin; 1988: 155–177.
126. Becklake MR, Irwig L, Kielkowski D, et al. The predictors of emphysema in South African gold miners. Am Rev Respir Dis. 1987;135:1234–1241.
127. Hnizdo E, Sluis-Cremer GK, Baskind E, et al. Emphysema and airways obstruction in non-smoking gold miners with long exposure to silica dust. Occup Environ Med. 1994;51:557–563.
128. Attfield MD, Hodous TK. Pulmonary function of U.S. coal miners related to dust exposure estimates. Am Rev Respir Dis. 1992;14:605–609.
129. Wang ML, McCabe L, Hankinson JL, et al. Longitudinal and cross sectional analyses of lung function in steel workers. Am J Respir Crit Care Med. 1996;153:119–129.
129a. Knudson RJ, Lebowitz MO, Holberg CJ, et al. Changes in the normal maximal expiratory flow-volume curve with growth and aging. Am Rev Respir Dis. 1983;127:725–734.
130. Hertzberg VS, Rosenman KD, Reilly MJ, et al. Effect of occupational silica exposure on pulmonary function. Chest. 2002;122: 721–728.
131. Oxman AD, Muir DCF, Shannon HS, et al. Occupational dust exposure and chronic obstructive pulmonary disease. Am Rev Respir Dis. 1993;148:38–48.
132. Banks DE, Shah AA, Lopez M, et al. Chest illnesses and the decline of FEV1 in steel workers. J Occup Environ Med. 1999;41:1085–1090.
133. Cowie R. The epidemiology of tuberculosis in gold miners with silicosis. Am J Respir Crit Care Med. 1994;150:1460–1462.
134. Sherson D, Lander F. Morbidity of pulmonary tuberculosis among silicotic and nonsilicotic foundry workers in Denmark. J Occup Med. 1990;32:110–113.
135. Bang KM, Weissman DN, Wood JM, et al. Tuberculosis mortality by industry in the United States, 1990–1999. Int J Tuberc Lung Dis. 2005;9:437–442.
136. American Thoracic Society, Centers for Disease Control and Prevention, and the Infectious Diseases Society of America. Controlling tuberculosis in the United States. Recommendations from the American Thoracic Society, Centers for Disease Control and Prevention, and the Infectious Diseases Society of America. Morb Mortal Wkly Rep. 2005;54:1–81.
137. Hong Kong Chest Service/Tuberculosis Research Centre, Madras/BMJ Research Council. A double-blind placebo-controlled clinical trial of three anti-tuberculosis chemo-prophylaxis regimens in patients with silicosis in Hong Kong. Am Rev Respir Dis. 1992;145:36–41.
138. American Thoracic Society. Treatment of tuberculosis and tuberculous infection in adults and children. Am J Respir Crit Care Med. 1994;149:1359–1374.
P.386

139. Cowie R. Short course chemoprophylaxis with rifampicin, isoniazid and pyrazinamide for tuberculosis evaluated in gold miners with chronic silicosis: a double-blind placebo controlled trial. Tuberc Lung Dis. 1996;77:239–243.
140. Leung CC, Law WS, Chang KC, et al. Initial experience on rifampin and pyrazinamide in the treatment of latent tuberculosis infection among patients with silicosis in Hong Kong. Chest. 2003;124:2112–2114.
141. Morgan E. Silicosis and tuberculosis. Chest. 1979;75:202–203.
142. Lin TP, Suo J, Lee CN, et al. Short course chemotherapy for pulmonary tuberculosis in pneumoconiotic patients. Am Rev Respir Dis. 1987;136:808–810.
143. Cowie R. Silicotuberculosis: long term outcome after short-course chemotherapy. Tuberc Lung Dis. 1995;76:39–42.
144. Hong Kong Chest Service/Tuberculosis Research Centre, Madras/British Medical Research Council. A controlled clinical comparison of 6 and 8 months of antituberculosis chemotherapy in the treatment of patients with silicotuberculosis in Hong Kong. Am Rev Respir Dis. 1991;143:262–267.
145. Bailey W, Brown M, Buechner H, et al. Silicomycobacterial disease in sandblasters. Am Rev Respir Dis. 1974;110:115–125.
146. Fujita J, Kishimoto T, Ohtsuki Y, et al. Clinical features of eleven cases of Mycobacterium avium-intracellulare complex pulmonary disease associated with pneumoconiosis. Respir Med. 2004;98: 721–725.
147. Rodnan G, Benedek R, Medsger T, et al. The association between progressive systemic sclerosis (scleroderma) with coal miners' pneumoconiosis and other forms of silicosis. Ann Intern Med. 1967;66:323–334.
148. Sluis-Cremer G, Hessel P, Hnizdo E, et al. The relationship between silicosis and rheumatoid arthritis. Thorax. 1986;41: 596–600.
149. Steenland K, Goldsmith D. Silica exposure and autoimmune diseases. Am J Ind Med. 1995;28:603–608.
150. Jones R, Turner-Warwick M, Ziskind M, et al. High prevalence of antinuclear antibodies in sandblasters' silicosis. Am Rev Respir Dis. 1976;113:393–395.
151. Doll N, Stankus R, Hughes J. Immune complexes and autoantibodies in silicosis. J Allergy Clin Immunol. 1981;68:281–285.
152. Rosenman KD, Moore-Fuller M, Reilly MJ. Connective tissue disease and silicosis. Am J Ind Med. 1999;35:375–381.
153. Bolton W, Suratt P, Surgill B. Rapidly progressive silicon nephropathy. Am J Med. 1981;71:823–828.
154. Banks D, Multinovic J, Desnick R, et al. Silicon nephropathy mimicking Fabry's disease. Am J Nephrol. 1983;3:279–284.
155. Rosenman KD, Moore-Fuller M, Reilly MJ. Kidney disease and silicosis. Nephron. 2000;85:14–19.
156. Steenland K, Rosenman K, Socie E, et al. Silicosis and end-stage renal disease. Scand J Work Environ Health. 2002;28:439–442.
157. Wagner M, Wagner J. Lymphomas in the Wistar rat after intrapleural inoculation of silica. J Natl Cancer Inst. 1972; 49:89–91.
158. Wagner M, Wagner J, Davies R, et al. Silica-induced malignant histiocytic lymphoma: incidence linked with strain of rat and type of silica. Br J Cancer. 1980;41:908–917.
159. Muhle H, Takenaka S, Mohr U, et al. Lung tumor induction upon long-term low-level inhalation of crystalline silica. Am J Ind Med. 1989;15:343–346.
160. Hessel PA, Sluis-Cremer GK, Hnizdo E. Silica exposure, silicosis and lung cancer: a necropsy study. Br J Ind Med. 1990;47:4–9.
161. McDonald JC. Silica, silicosis, and lung cancer. Br J Ind Med. 1989;46:289–291.
162. Hessel PA, Gamble JF, Nicolich M. Relationship between silicosis and smoking. Scand J Work Environ Health. 2003;29: 329–336.
163. Goldsmith DF, Winn DM, Shy CM. Silica, Silicosis, and Cancer. Controversy in Occupational Medicine. New York: Praeger; 1986.
164. International Agency for Cancer Research. Silica and other silicates. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans. Vol. 42. Lyon, France: International Agency for Cancer Research; 1987: 39–143.
165. International Agency for Cancer Research. Overall Evaluations of Carcinogenicity: an Updating of IARC Monographs. Vols. 1-42. Lyon, France: World Health Organization; 1987.
166. Forastiere F, Lagorio S, Michelozzi P, et al. Silica, silicosis and lung cancer among ceramic workers: a case–referent study. Am J Ind Med. 1986;10:363–370.
167. Mehnert WH, Staneczek W, Mohner M, et al. A mortality study of a cohort of slate quarry workers in the German Democratic Republic. IARC Sci Publ. 1990:55–64.
168. McLaughlin J, Jing-Qiong C, Dosameci M, et al. A nested case–control study of lung cancer among silica exposed workers in China. Am J Ind Med. 1992;49:167–171.
169. Mastrangelo G, Zambon P, Simonato L, et al. A case–referent study investigating the relationship between exposure to silica dust and lung cancer. Int Arch Occup Environ Health. 1988;60: 299–302.
170. Amandus H, Costello J. Silicosis and lung cancer in U.S. metal miners. Arch Environ Health. 1991;46:82–89.
171. Amandus HE, Castellan RM, Shy C, et al. Reevaluation of silicosis and lung cancer in North Carolina dusty trades workers. Am J Ind Med. 1992;22:147–153.
172. McDonald C, Cherry C. Crystalline silica and lung cancer: the problem of conflicting evidence. Indoor Built Environ. 1999;8: 121–126.
173. Soutar CA, Robertson A, Miller BG, et al. Epidemiological evidence on the carcinogenicity of silica: factors in scientific judgment. Ann Occup Hyg. 2000;44:3–14.
174. Costello J, Graham WG. Vermont granite workers' mortality study. Am J Ind Med. 1988;13:483–484.
175. Attfield M, Costello J. Quantitative exposure–response for silica dust and lung cancer in Vermont granite workers. Am J Ind Med. 2004;46:129–138.
176. Graham WG, Costello J, Vacek PM. Vermont granite mortality study: an update with an emphasis on lung cancer. J Occup Environ Med. 2004;46:459–466.
177. Hessel PA, Gamble JF, Gee JB, et al. Silica, silicosis and lung cancer: a response to a recent working group report. J Occup Environ Med. 2000;42:704–720.
178. Centers for Disease Control and Prevention. Health Effects of Occupational Exposure to Respirable Crystalline Silica. DHHS (NIOSH) publication no. 2002-129. Washington, DC: Department of Health and Human Services; 2002.
179. American Thoracic Society. Adverse effects of crystalline silica exposure. Official statement of the American Thoracic Society. Am J Respir Crit Care Med. 1997;155:761–765.
180. Tsuda T, Babazono A, Yamamoto E, et al. A meta-analysis on the relationship between pneumoconiosis and lung cancer. J Occup Health. 1997;39:285–294.
181. Smith AH, Lopipero PA, Barroga VR. Meta-analysis of studies of lung cancer among silicotics. Epidemiology. 1995;6:617–624.
182. Checkoway H, Franzblau A. Is silicosis required for silica-associated lung cancer? Am J Ind Med. 2000;37:252–259.
183. Mason G, Abraham J, Hoffman L, et al. Treatment of mixed-dust pneumoconiosis with whole lung lavage. Am Rev Respir Dis. 1982;126:1102–1107.
184. Liang Y, Sun U, Chen C, et al. Clinical evaluation of massive whole lung lavage for treatment of coal workers' pneumoconiosis. He Bei Liao Yang (J Hebei Convalescence). 1992;1:1–9.
185. Wilt J, Banks D, Weissman D, et al. Reduction of lung dust burden in pneumoconiosis by whole lung lavage. J Occup Environ Med. 1996;38:619–624.
186. Goodman GB, Kaplan PD, Stachura I, et al. Acute silicosis responding to corticosteroid therapy. Chest. 1992;101:366–370.
187. Sharma S, Pande J, Verma K. Effect of prednisolone treatment in chronic silicosis. Am Rev Respir Dis. 1991;143:814–821.
188. Dubois F, Begin R, Cantin A, et al. Aluminum inhalation reduces silicosis in a sheep model. Am Rev Respir Dis. 1988;137: 1172–1179.
189. Vermeire P, Tasson J, Lamont F, et al. Respiratory function after lung homo-transplantation with a 10 month survival in man. Am Rev Respir Dis. 1972;106:515–527.
190. Yu X, Zou C, Lin M. Observation of the effect of tetrandrine on experimental silicosis in rats. Exotoxicol Environ Safety. 1983;7:306–312.
191. Castranova V, Kang J, Ma J, et al. Effects of bisbenzylisoquinoline alkaloids on alveolar macrophages: correlation between binding affinity, inhibitory potency, and antifibrotic potential. Toxicol Appl Pharmacol. 1991;108:242–252.
P.387

192. Banks DE, Cheng YH, Weber SL, et al. Strategies for the treatment of pneumoconioses. Occup Med. 1993;8:205–232.
193. Office of the Federal Register, National Archives and Records Administration. 29 CFR, U.S. Code of Federal Regulations No. 1910.1000. Washington, DC: U.S. Government Printing Office; 1994.
194. Steenland K, Brown D. Silicosis among gold miners: exposure–response analyses and risk assessment. Am J Public Health. 1995; 85:1372–1377.
195. Kreiss K, Zhen B. Risk of silicosis in a Colorado mining community. Am J Ind Med. 1996;30:529–539.
196. Rosenman KD, Reilly MJ, Rice C, et al. Silicosis among foundry workers: implications for the need to revise the OSHA standard. Am J Epidemiol. 1996;144:890–900.
197. 't Mannetje A, Steenland K, Attfield M, et al. Exposure–response analysis and risk assessment for silica and silicosis mortality in a pooled analysis of six cohorts. Occup Environ Med. 2000;59: 723–728.
198. National Institute for Occupational Safety and Health (U.S. Department of Health, Education and Welfare; Public Health Service; Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health). Criteria for a Recommended Standard: Occupational Exposure to Crystalline Silica. HEW publication no. (NIOSH) 75-120. Washington, DC: Department of Health and Human Services; 1974.
199. Department of Health and Human Services. Request for Assistance in Preventing Silicosis and Deaths in Rock Drillers. NIOSH Alert, August 1992, publication no. 92-107. Washington, DC: Department of Health and Human Services; 1992.
200. Department of Health and Human Services. Request for Assistance in Preventing Silicosis and Deaths from sandblasting. NIOSH Alert, August 1992, publication no. 92-102. Washington, DC: Department of Health and Human Services; 1992.
201. Department of Health and Human Services. Request for Assistance in Preventing Silicosis and Deaths in Construction Workers. NIOSH Alert, May 1996, publication no. 96-112. Washington, DC: Department of Health and Human Services; 1992.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 24 - Hypersensitivity Pneumonitis
24
Hypersensitivity Pneumonitis
Yvon Cormier MD
Yves Lacasse MD, MSc, FRCP
Hypersensitivity pneumonitis (HP) is a relatively common disease that is probably present in different forms in all areas of the world. Although its etiologies and clinical presentations have been well-described, the diagnosis of HP is most often confirmed only after repeated bouts of acute manifestations or when irreversible damage to the lungs has already occurred. In our experience, almost all cases that we see have been treated for a presumed infectious process or chronic bronchitis before the diagnosis is clearly established. Milder or indolent cases probably go undiagnosed. It is also very likely that some patients with unexplained residual lung disease–restrictive, obstructive, or a combination of both–are in fact old cases of never-diagnosed HP.
There are numerous reasons for the difficulties in diagnosing HP. Among these is that HP can mimic more frequent respiratory ailments such as lung infections. Another important factor is the wide range of settings and antigens responsible for the disease. Also, the fact that the symptoms occur only 3 to 8 hours after the exposure makes the etiologic link less obvious. The key to the diagnosis of HP is awareness of its varied clinical manifestations and etiologic agents. The responsible allergen can be in the workplace, in the home, at recreational facilities, at friends' houses, in cars, in the outside environment, etc. It is important to always keep HP in the differential diagnosis of febrile reactions and parenchymal lung diseases. The importance of a detailed history of the patient's environment, an integral part of the evaluation of all patients with respiratory diseases, cannot be overemphasized in the case of HP.
This chapter emphasizes clinical characteristics of HP, its diagnostic criteria, evaluation, treatment, and outcome. A summary of current pathophysiological understanding and epidemiology of HP is also presented.
Definition
There is no formally recognized definition of HP. It is an interstitial lung-limited disease caused by an immune (hypersensitive) response to inhaled antigenic particles. The type of immune response is different than the more common immediate response of type 1 immunoglobulin E (IgE)-mediated allergy implicated in atopy, allergic rhinitis, and asthma. The specific serum antibodies in HP are of the IgG class, and the response is not immediate but delayed by 3 to 8 hours. Although systemic manifestations such as fever, fatigue, and general malaise are present in acute HP, the lung is the only end organ of the disease. Its hypersensitive nature is supported by the observation that all subjects exposed to a given antigen do not get the disease, the type of lung pathology found, and its transferability by primed lymphocytes in an animal model (1). The antigen-specific IgG antibodies are present in the serum and in the lungs, where specific IgA is also present (2). The exact role of the specific IgA is questionable since cases of HP have been described in IgA-deficient subjects (3). Responsible antigens are usually of bacterial, fungal, or animal protein origin. However, inorganic substances, such as toluene
P.389

diisocyanate, can act as haptens and bind to serum protein to create an antigenic complex that can then induce HP (4).
History
The original description of HP is attributed to Ramazzini (5), who, in 1713, reported a lung disease in grain workers that was probably HP. In 1932, Campbell (6) gave a clear description of farmer's lung, still one of the most common forms of HP. The immune etiology of this disease and the agents responsible for farmer's lung were described approximately 30 years later by Pepys et al. (7). Since then, it has been recognized that HP can afflict not only subjects exposed to the farm but also individuals exposed to an ever-increasing number of environments.
Clinical Presentations
The most frequent presentation of HP is a recurrent febrile episode late in the afternoon or early evening. The fever can be high (40°C) and accompanied by shortness of breath, chest tightness, chills, and general malaise. The timing of the symptoms depends on the time of exposure–evening chills correspond to morning exposure. These symptoms will be present for a few hours, and by the next morning, dyspnea is the only symptom that sometimes persist. The symptoms recur as often as exposure is repeated. This classical presentation, however, does not always occur. In many cases, the disease manifests itself as a low-grade progressive dyspnea and cough, with no systemic reactions and no obvious oscillations of the symptoms. The reasons for the different modes of presentations are not clear, but they could reflect the degree and continuity of exposure or individual susceptibility to the offending agent.
Classically, the clinical presentations of HP have been described as acute, subacute, and chronic. These subdivisions are somewhat arbitrary and do not represent clear clinical entities but an overlapping continuum. The exact meaning of each of these terms varies among authors; for some, subacute is an indolent progression that is classified as chronic by others (8,9,10). Chronic is sometimes used to describe sequelae of the disease that may no longer be active (11). These subclassifications are therefore of little usefulness. This statement is supported by considerable overlap in the clinical manifestations of patients with farmer's lung (usually considered as the prototype of acute HP) and those with pigeon breeder's or bird fancier's diseases (the prototypes of subacute and chronic HP, respectively) (12). What is important is to understand that the clinical presentation of HP is extremely varied.
Even more difficult to define is the presence of irreversible lung scarring with fibrosis and emphysema resulting from chronic HP that may no longer be present and may never have been diagnosed during the disease activity. Therefore, for any subject presenting with dyspnea and cough, with or without recurrent fever, chest tightness, and weight loss, for whom there is no obvious diagnosis, the possibility of HP should be considered. Once the diagnosis is suspected, a careful history will usually identify the potential offending contact. In some cases, such as bird fancier's or farmer's lung, the responsible environment will be obvious. In other cases it may not.
Clinical Settings and Responsible Antigens
An exhaustive, but still incomplete, list of settings and antigens known to be associated with HP has been published (Table 24.1) (13). Any such list can never be complete since new environments continue to be identified. The longer the list, the less useful it becomes. More important is the realization that exposure to an environment in which the air is contaminated with bacteria, molds, animal proteins, or some inorganic substances such as isocyanates can induce HP. However, all bacteria, molds, and proteins do not have the same antigenicity. For example, pigeon protein is associated with HP, whereas cat and dog allergens are associated with asthma. The most frequent forms of HP are farmer's lung, bird fancier's disease (including pigeon breeder's), humidifier lung, and summer-type HP.
Farmer's lung is caused by bacteria or fungi found in moldy hay, straw, or grain. The bacteria most frequently involved is now classified as a thermophilic actinomyces and named Saccharopolyspora rectivirgula (14). Until recently, this bacteria was known as Micropolyspora faeni. Any bird or bird product in the home or workplace can induce HP. Feathers, frequently used in pillows, blankets, and clothing, constitute a potential source of antigen. Penicillium sp. can be responsible for HP in a number of settings, including humidifier lung, and in workers such as compost workers, saw mill workers, and mushroom workers. Summer-type HP is caused by Trichosporon cutanuum, a mold found in rotting wood in homes. This type of HP is prevalent in Japan, where it accounts for two thirds of all cases of HP (15), and has been described in South Africa (16).
Diagnostic Criteria
A number of diagnostic criteria recommendations for HP have been published (10,17,18,19) (Table 24.2). The most widely used are those from Richerson et al. (10).
P.390

P.391

None of these sets of criteria have been validated. Their diagnostic accuracy is therefore unknown. They correspond in effect to definitions of the disease. Others have developed prediction rules [i.e., clinical tools that quantify the contribution of various components of the history, physical examination, and basic laboratory results in the diagnosis of an individual patient (20)] for periodic surveillance in high-risk workers or case finding in outbreaks of HP (21,22,23). Although these rules are meant to be sensitive (i.e., able to detect most cases of work-related HP), it is likely that their specificity is limited in work environments with a high prevalence of other respiratory diseases. Little information is provided for their accuracy.
Table 24.1 Most Frequent Causes of Hypersensitivity Pneumonitis by Inhaled Antigens
Disease | Source of Antigens | Probable Antigen
Plant products
Farmer's lung | Moldy hay | Thermophilic actinomycetes: Faenia rectivirgula, Thermoactinomyces vulgaris, Aspergillus species
Bagassosis | Moldy pressed sugarcane (bagasse) | Thermophilic actinomycetes: F. rectivirgula, T. vulgaris
Mushroom worker's disease | Moldy compost | Thermophilic actinomycetes: F. rectivirgula, T. vulgaris, mushroom
Malt worker's lung | Contaminated barley | Aspergillus clavatus
Maple bark disease | Contaminated maple logs | Cryptostroma corticale
Sequoiosis | Contaminated wood dust | Graphium species, Pullularia species
Wood pulp worker's disease | Contaminated wood pulp | Alternaria species
Humidifier lung | Contaminated humidifiers, dehumidifiers, air conditioners | Thermophilic actinomycetes: Thermoactinomyces candidus, Thermoactinomyces vulgaris, Penicillium species, ephalosporium species, amoeba
Familial HP | Contaminated wood dust in walls | Bacillus subtilis
Compost lung | Compost | Aspergillus
Cheese washer's disease | Cheese casings | Penicillium species
Wood trimmer's disease | Contaminated wood trimmings | Rhizopus species, Mucor species
Thatched roof disease | Dried grasses and leaves | Sacchoromonospora viridis
Tea grower's disease | Tea plants | Unknown
Coffee worker's lung | Green coffee beans | Unknown
Streptomyces albus HP | Contaminated fertilizer | S. albus
Cephalosporium HP | Contaminated basement (sewage) | Cephalosporium
Sauna taker's disease | Sauna water | Pullularia species
Detergent worker's disease | Detergent | Bacillus subtilis enzymes
Paprika splitter's lung | Paprika dust | Mucor stolonifer
Japanese summer house HP | House dust; ? bird droppings | Trichosporon cutaneum
Dry rot lung | Infected wood | Merulius lacrymans
Office worker's or home HP | Dust from ventilation or heating systems | Unknown (probably multiple)
Car air conditioner HP | Dust from air conditioner | T. candidus?
Potato riddler's lung | Moldy straw around potatoes | Thermophilic actinomycetes: F. rectivirgula, T. vulgaris, Aspergillus species
Tobacco worker's disease | Mold on tobacco | Aspergillus species
Hot tub lung | Mold on ceiling | Cladosporium species
Tap water lung | Contaminated water | Bacteria or fungi
Wine grower's lung | Mold on grapes | Botrytis cinerea
Suberosis | Cork dust | Penicillium
Woodman's disease | Mold on bark | Penicillium
Saxophone lung | Saxophone mouthpiece | Candida albicans
Grain worker's lung | Grain dust | Erwinia herbicola
Fish meal worker's lung | Fish meal dust | Unknown
Animal products
Pigeon breeder's disease | Pigeon droppings | Altered pigeon serum (probably IgA)
Duck fever | Duck feathers | Duck proteins
Turkey handler's lung | Turkey products | Turkey proteins
Bird fancier's lung | Bird products | Bird proteins
Dove pillow's lung | Bird feathers | Bird proteins
Laboratory worker's HP | Rat fur | Male rat urine
Pituitary snuff-taker's disease | Pituitary powder | Bovine and porcine proteins
Mollusk shell HP | Mollusk shells | Animal proteins
Insect products
Miller's lung | Wheat weevils | Sitophilus granarius
Reactive simple chemicals
TDI HP | Toluene diisocyanate | Altered proteins (albumin and others)
TMA HP | Trimetallic anhydride | Altered proteins
MDI HP | Diphenylmethane diisocyanate | Altered proteins
Epoxy resin lung | Heated epoxy resin | Phthalic anhydride
Pauli's HP | Pauli's reagent | Sodium diazobenzene sulfonate
HP, hypersensitivity pneumonitis; MDI, diphenylmethane diisocyanate; TDI, toluene diisocyanate; TMI, trimetallic anhydride.
Table 24.2 Proposed Diagnostic Criteria for Hypersensitivity Pneumonitis for Clinical Purposes
Reference Major Criteria Minor Criteria
Terho (17)
  1. Exposure to offending antigens (revealed by history, aerobiological or microbiological investigations of the environment, or measurements of antigen-specific IgG antibodies)
  2. Symptoms compatible with HP present and appearing or worsening some hours after antigen exposure
  3. Lung infiltrations compatible with HP visible on chest x-ray
  1. Basal crepitant rales
  2. Impairment of the diffusing capacity
  3. Oxygen tension (or saturation) of the arterial blood either decreased at rest or normal at rest but decreased during exercise
  4. Restrictive ventilation defect in the spirometry
  5. Histological changes compatible with HP
  6. Positive provocation test whether by work exposure or by controlled inhalation challenge
Richerson et al. (10)
  1. History and physical findings and pulmonary function tests indicate an interstitial lung disease
  2. X-ray film is consistent
  3. There is exposure to a recognized cause
  4. There is antibody to that antigen
Cormier and Lacasse (18)
  1. Appropriate exposure
  2. Inspiratory crackles
  3. Lymphocytic alveolitis (if BAL is done)
  4. Dyspnea
  5. Infiltrates on chest radiographs (or HRCT)
  1. Recurrent febrile episodes
  2. Decreased DLCO
  3. Precipitating antibodies to HP antigens
  4. Granulomas on lung biopsy (usually not required)
  5. Improvement with contact avoidance or appropriate treatment
Schuyler and Cormier (19)
  1. Symptoms compatible with HP
  2. Evidence of exposure to appropriate antigen by history or detection in serum and/or BAL fluid antibody
  3. Findings compatible with HP on chest radiograph or HRCT
  4. BAL fluid lymphocytosis
  5. Pulmonary histologic changes compatible with HP
  6. Positive “natural challenge”
  1. Bibasilar rales
  2. Decreased DLCO
  3. Arterial hypoxemia, either at rest or during exercise
BAL, bronchoalveolar lavage; DLCO, diffusing capacity; HP, hypersensitivity pneumonitis; HRCT, high-resolution computed tomography.
The issue of the clinical diagnostic criteria of HP was addressed in a prospective multicenter cohort study (24). Consecutive adult patients presenting with a pulmonary syndrome for which active HP was considered in the differential diagnosis were included in this study. This cohort thus included a wide range of patients presenting for the investigation of a suspected interstitial lung disease, including patients with HP (the cases) and patients without HP (the controls). Regression analyses identified six significant predictors of active HP (Table 24.3). The clinical prediction model produced an equation expressing the probability of HP as a function of the statistically significant variables. From this equation, a table of probability for combinations of predictors was constructed (Table 24.4). In clinical practice, the best diagnostic strategy will depend on the probability of HP determined from Table 24.4. For instance, in a farmer presenting with recurrent episodes of respiratory symptoms, inspiratory crackles, and testing positive for the corresponding precipitating antibodies, the probability of HP would be 81% (Table 24.4). Another patient presenting with progressive dyspnea and inspiratory crackles as the unique criteria of HP would have a probability of HP of less than 1%. Further investigation would be mandated only in the former patient. Typical
P.392

findings of an alveolar lymphocytosis and/or bilateral ground-glass opacities on high-resolution computed tomography (HRCT) in the former patient would secure the diagnosis of HP, without resorting to surgical lung biopsy. HP would be confidently ruled out in the latter and the investigation oriented toward another diagnosis.
Table 24.3 Significant Predictors of Hypersensitivity Pneumonitis
Variables | Odds Ratio | Confidence Interval (95%)
Exposure to a known offending antigen | 38.8 | 11.6 to 129.6
Positive precipitating antibodies | 5.3 | 2.7 to 10.4
Recurrent episodes of symptoms | 3.3 | 1.5 to 7.5
Inspiratory crackles | 4.5 | 1.8 to 11.7
Symptoms 4 to 8 hours after exposure | 7.2 | 1.8 to 28.6
Weight loss | 2.0 | 1.0 to 3.9
From Lacasse Y, Selman M, Costabel U, et al. Clinical diagnosis of hypersensitivity pneumonitis. Am J Respir Crit Care Med. 2003;168:952–958 with permission.
Diagnostic Procedures
Once the diagnosis of HP is suspected, the following investigation should be considered to establish the diagnosis and quantify the degree of involvement (Table 24.5).
Table 24.4 Probability (%) of Having Hypersensitivity Pneumonitisa
Exposure to a Known Offending Antigen | Recurrent Episodes of Symptoms | Symptoms 4 to 8 Hours After Exposure | Weight Loss | Crackles (%)
 |  |  |  | + |  | -
 |  |  |  | Serum Precipitins |  | Serum Precipitins
 |  |  |  | + | - | + | -
+ | + | + | + | 98 | 92 | 93 | 72
+ | + | + | - | 97 | 85 | 87 | 56
+ | + | - | + | 90 | 62 | 66 | 27
+ | + | - | - | 81 | 45 | 49 | 15
+ | - | + | + | 95 | 78 | 81 | 44
+ | - | + | - | 90 | 64 | 68 | 28
+ | - | - | + | 73 | 33 | 37 | 10
+ | - | - | - | 57 | 20 | 22 | 5
- | + | + | + | 62 | 23 | 26 | 6
- | + | + | - | 45 | 13 | 15 | 3
- | + | - | + | 18 | 4 | 5 | 1
- | + | - | - | 10 | 2 | 2 | 0
- | - | + | + | 33 | 8 | 10 | 2
- | - | + | - | 20 | 4 | 5 | 1
- | - | - | + | 6 | 1 | 1 | 0
- | - | - | - | 3 | 1 | 1 | 0
aAll the predictors are dichotomous variables. –, absent; +, present. From Lacasse Y, Selman M, Costabel U, et al. Clinical diagnosis of hypersensitivity pneumonitis. Am J Respir Crit Care Med. 2003;168:952–958 with permission.
Clinical History and Physical Examination
The clinical history must clearly describe the presenting symptoms, their timing, and, most important, include a thorough query of the patient's environment. The physical examination is unremarkable. If the patient is seen outside of the peak febrile reaction, which is often the case, body temperature will be normal. Inspiratory crackles are invariably present but nonspecific (25), and digital clubbing has been reported in chronic cases (26).
Table 24.5 Factors to Consider in the Investigation of a Case Suspected of Hypersensitivity Pneumonitis
Clinical history and physical examination
Chest imaging
Posteroanterior and lateral chest radiographs
High-resolution computed tomography
Pulmonary function testing (volumes, flows, diffusing capacity, blood gas analysis)
Serum-specific antibodies
Inhalation challenge
Bronchoalveolar lavage
Lung biopsy
P.393

Chest Imaging
Posteroanterior and Lateral Chest Radiographs
Chest radiography is often the initial step in the investigation of a patient presenting with a pulmonary syndrome suggestive of HP. The first objective of chest x-rays is not to rule in HP but, rather, to rule out other diseases as the cause of the patient's illness. In acute HP, one expects to find ground-glass infiltrates, which are nodular and/or striated patchy opacities (Fig. 24.1) (25,27). The distribution of these infiltrates is usually diffuse but often sparing the bases in the subacute form (26). A variety of different distributions have been described (28,29). None of these findings is specific of HP. Up to 20% of individuals with acute HP have normal chest x-rays (sensitivity of 80%) (30).
Figure 24.1 Posteroanterior chest radiograph showing the typical diffuse, fine, and poorly defined interstitial infiltrates in a case of recent-onset hypersensitivity pneumonitis.
High-resolution Computed Tomography
Our ability to define the usefulness of HRCT in HP is limited by the small number of cases studied. Table 24.6 summarizes selected reports of HRCT findings according to the phase of disease (31,32,33,34,35,36,37,38). The described patterns are not specific but suggest that HP be considered in the differential diagnosis when present (Fig. 24.2). For instance, ground-glass opacities can be seen in a variety of other diseases, including desquamative interstitial pneumonitis, Pneumocystis carinii pneumonia, bronchiolitis obliterans with organizing pneumonia, bronchoalveolar carcinoma, alveolar proteinosis, and alveolar hemorrhage. HRCT may also be useful in confirming the presence of emphysema or lung fibrosis as a result of prior HP (30) (Fig. 24.3).
Pulmonary Function Testing
Lung volumes and forced expiratory flows may be normal in HP. Typical findings in active disease, however, are those of a restrictive pattern (decreased total lung capacity and vital capacity) with a normal or increased residual volume (32,33,34). In chronic or residual disease, a restrictive or an obstructive pattern can be seen. Farmer's lung seems to evolve more toward emphysema (30), whereas pigeon breeders develop lung restriction (29). A currently held belief is that a decreased diffusing capacity (DLCO) is always present in HP (39). Nevertheless, in the HP study (24), 39 of the 177 patients in whom DLCO could be measured [22%; 95% confidence interval (CI), 16% to 29%] had normal results (defined as a DLCO ≥80% predicted) at the time of diagnosis (HP Study Group, unpublished data, 2003). Hypoxemia with a normal or decreased PCO2 is the usual finding on blood gas analysis.
Serum-Specific Antibodies
Most reports on the sensitivity and specificity of serum-specific antibodies are limited by the inclusion of inappropriate controls, often healthy subjects. HP cannot be ruled in solely on the basis of positive antibodies or ruled out on the basis of negative antibodies. Many asymptomatic farmers (10%) and pigeon breeders (40%) have positive results (40,41,42), and many cases of HP have negative specific antibodies (43). It is unclear if the false negatives result from inappropriate antigens tested or if HP can occur in the absence of specific antibodies to the responsible allergen.
Despite the pitfalls discussed previously, specific antibodies analysis can be useful as supportive evidence. The results of the HP Study demonstrate that positive serum
P.394

antibodies is a significant predictor of HP (odds ratio, 5.3; 95% CI, 2.7 to 10.4) (24). Antigens available for testing in most centers include pigeon and parakeet sera, dove feather antigen, Aspergillus sp., Penicillium, Saccharopolyspora rectivirgula, and Thalassomonas viridans. These antigens cover most cases of HP, including pigeon breeder's disease, bird fancier's lung, farmer's lung, and humidifier lung. The antigen Trichosporon cutaneum is also available in Japan for cases of summer-type HP (44). The selection of antigens to be tested often needs
P.395

to be determined locally according to the prevalent antigens (24,45).
Table 24.6 High-resolution Computed Tomography Findings in Hypersensitivity Pneumonitis
Stage of Disease | Reference | Sample Size | Findingsa
Acute | Cormier et al., 2000 (38) | N = 20 (farmer's lung) | Ground-glass opacities Micronodules Mosaic perfusion Emphysema Honeycombing Mediastinal lymphadenopathies
Subacute | Hansell and Moskovic, 1991 (32) | N = 17 (including 9 with pigeon breeder's disease and 4 with farmer's lung) | Generalized increase in attenuation of the lung Nodular pattern Reticular pattern Patchy airspace opacification
 | Remy-Jardin et al., 1993 (36) | N = 21 (pigeon breeder's disease) | Micronodular pattern (<5 mm in diameter) Ground-glass attenuation Emphysematous changes Honeycombing
Chronic | Adler et al., 1992 (33) | N = 16 (antigen = ?) | Fibrosis Ground-glass attenuation Nodules
 | Remy-Jardin et al., 1993 (36) | N = 24 (pigeon breeder's disease) | Honeycombing Ground-glass attenuation Micronodules Emphysema
aThe findings are ranked according to their decreasing order of prevalence in the study population.
Figure 24.2 Sample section of high-resolution computed radiograph of a dairy farmer who had presented typical symptoms of recurrent fever, dyspnea, and fatigue daily over the 2 weeks preceding the radiograph.
Figure 24.3 High-resolution computed radiography section obtained in a lifetime nonsmoker with a long-term history of farmer's lung showing diffuse emphysema.
Several methods for determination of precipitins or total IgG antibodies [immunodiffusion, immunoelectrophoresis, and enzyme-linked immunosorbent assays (ELISA)] and different antigen preparations have been described (46,47). ELISA is usually the preferred method. Unfortunately, even the ELISA technique lacks standardization (48).
Inhalation Challenge
Inhalation challenges to suspected environments, usually at the workplace, as well as specific provocation tests in controlled conditions have been described (49). These tests lack standardization both in the inhalation protocols and in the criteria defining a positive response. Further studies are needed before inhalation challenges in the diagnosis of HP can be recommended.
Bronchoalveolar Lavage
Bronchoalveolar lavage (BAL) is a very important technique for research in the understanding of the pathophysiology of HP, but its role in the diagnosis of HP is less clear. The cellular findings in the BAL fluid of HP have been clearly described (12,34,38,39,50,51,52,53). A lymphocytic alveolitis (lymphocytes account for more than 20% of total BAL cells) is always present in active disease; therefore, the absence of increased lymphocytes in BAL would rule out the diagnosis of current HP (34). Although lymphocytosis can persist for a prolonged period of time–at least up to 2 years (25) after the cessation of exposure to the offending agent–BAL lymphocytes will eventually return to normal; therefore, their absence does not rule out residual disease. However, asymptomatic subjects exposed to an environment that can induce HP (e.g., dairy barns) sometimes have a lymphocytic alveolitis. These individuals do not have subclinical HP as confirmed by a 20-year follow-up (54). Also, many other diseases (including sarcoidosis, interstitial pneumonia associated with collagen vascular disease, silicosis, bronchiolitis obliterans with organizing pneumonia, HIV-associated pneumonitis, and drug-induced pneumonitis) are also characterized by an alveolar lymphocytosis. Positive BAL findings in a patient with interstitial lung disease of unknown origin should direct the clinician toward the possible diagnosis of HP (55), especially if the observed lymphocytosis is marked (56,57).
Lung Biopsy
The histopathology of HP has been well-described (58,59,60). In the acute stages, reports on open lung biopsies revealed features of interstitial lymphocytes infiltrates and fibrosis, edema, noncaseating granulomas, and bronchiolitis obliterans (Fig. 24.4). Macrophages with foamy cytoplasm are also found within the alveolar space. In chronic stages, widespread fibrotic reaction is a prominent feature, often without predominant involvement of upper lobes with contraction. Although emphysema was found at necropsy in chronic HP, only recently has emphysema been recognized as a long-term complication of HP (53).
Figure 24.4 Histopathology for HP.
P.396

Transbronchial biopsy is of limited usefulness for the diagnosis of farmer's lung (61). The utility of surgical lung biopsy has most often been reported in terms of “diagnostic yield”–that is, the proportion of specific diagnoses obtained from the procedure. In addition, whether the procedure alters the clinical management represents an important outcome. Several retrospective studies addressing these issues in series of patients with a variety of diffuse parenchymal diseases are available (62,63,64,65,66,67,68,69,70,71,72,73). In select reports, the results have been very heterogeneous: The diagnostic yield ranged from 34% to 100%, and therapy was altered in 46% to 75% of the cases. This heterogeneity may stem from several factors, including the selection of candidates to open lung biopsy, the timing of the procedure along the course of the disease, as well as the expertise of the attending pathologist. The decision to submit a patient to open lung biopsy must be balanced against the associated morbidity. If HP is suspected, it has been our recommendation to reserve surgical lung biopsy for rare cases with puzzling clinical presentation or to verify the clinical diagnosis when the clinical course or response to therapy is unusual (18). This recommendation is not based on evidence but emphasizes the limitations of surgical lung biopsy and the necessity of a thorough clinical investigation that comprises a high index of suspicion and a careful exposure history.
Pathophysiology
HP is believed to represent a cellular immune response to the offending antigens. In the Gell and Coombs (74) classification, the disease cannot be classified as either a type 3 or a type 4 immune response. The appearance of symptoms 3 to 8 hours after exposure suggests a type 3 response; the granulomatous lesions and the cellular participation are more suggestive of a type 4 allergy.
Our understanding of the pathophysiology of HP has been improved by studies examining the lung response by the use of BAL. All studied cellular subsets in the BAL fluid are increased in number. Neutrophils are increased early after contact with the antigen (75). Their role is unclear. These cells may contribute to cytokine release and to elastase production that could account for the observed emphysema in some chronic cases of HP (53). The neutrophilic influx is followed by a massive recruitment of lymphocytes, which are the most increased cells in the BAL fluid of HP patients. Normally, they constitute less than 20% of BAL, whereas in HP, they often account for 60% to 80% of the recovered cells (76,77). Their number is higher than in other lymphocytic diseases such as sarcoidosis (56). BAL lymphocytes are polyclonal (78), and although it was initially believed that these cells were predominantly suppressor/cytotoxic CD8+ type (in opposition to sarcoidosis, in which they are mostly of the helper CD4+ subset) (79), studies have shown that a wide range of ratios can be seen in HP (76). Removal from the offending antigen results in a decrease of CD8+ T cells and an increase of the helper CD4+ cells (80). A high natural killer (NK) cell activity was also found in the BAL of patients with acute HP, correlating with an increasing number of cells bearing the NK-specific CD56+ cell marker (81). The NK activity decreases following corticosteroid treatment or antigen contact avoidance (81,82). Pulmonary memory T cells (CD45 RO) are also increased in HP (83). In an animal model, lymphocytes can transfer sensitization to naive animals, confirming the memory function of these cells (1). Transferred sensitization causes reversible HP but
P.397

no lung destruction or fibrosis, suggesting that other factors are involved in the long-term outcome of HP (84).
HP alveolar macrophages (AMs) are also activated [increased expression of adhesion molecules and intercellular adhesion molecule (ICAM)-1] and are able to release proinflammatory cytokines such as tumor necrosis factor-α (TNF-α) and interleukin (IL)-1 in vitro (85) as well as IL-8 and macrophage inflammatory protein-1α. These mediators are decreased after treatment (82). AMs in HP have lost their normal immunosuppressive function (86) and actually have an enhancing effect on lymphocyte proliferation. These AMs also have acquired an enhanced antigen presenting capacity (31,87). When patients with HP are exposed to the responsible antigen, these cells express CD14 antigen, confirming the direct involvement of AMs in the immune response (88). Soluble CD14 (sCD14) is also released in the serum. Another useful indicator of AM activation is the expression of interleukin-2 receptor (IL-2R) on the cell surface and the concomitant increase of soluble serum IL-2R (89); both parameters decrease upon immunosuppressive treatment. Since dendritic cells are the primary antigen presenting cells in the lungs, they probably also play a determining role in this antigen-mediated disease. Mast cells are also increased in BAL of HP patients (90). Their role is controversial (91,92).
Increased levels of immunoglobulins, inflammatory mediators, antiproteases, growth factors, and profibrotic factors are present in BAL fluid. Acute phase cytokines such as TNF-α; IL-1, -2, -5, -6, and -8; and interferon-γ (IFN-γ) are increased in the BAL fluid (93). Monocyte chemotactic protein-1 and granulocyte-monocyte colony-stimulating factor are also increased (86,94). Platelet aggregating factor and leukotrienes also participate (95,96). As in many other diseases, the exact role of cytokines and arachidonic acid derivatives in HP is unclear. Many of these substances have a chemotactic and activation role for inflammatory cells. For example, one study showed that IFN-γ mediates lymphocyte recruitment into the lungs via the production of the chemokine CXCL10 (87). Selectins, L expressed on leukocytes and E on endothelial cells, are implicated in cell recruitment in HP: BAL fluid of HP patients has increased levels of L-selectins, which could contribute to the persisting increase in lung lymphocytes (78).
Specific IgA and IgG are present in BAL fluid (2). It is unknown if these antibodies, like those found in the serum, are involved in the pathogenesis of HP or if their presence in BAL fluid is only a marker of environmental exposure (43).
Surfactant is altered in HP (97,98,99). These alterations could play a dual role in HP, both in the modified lung functions and in the immunopathology of the disease process. A decrease in normal surface tension-lowering property of surfactant could contribute to the restrictive lung function of the acute disease. At this time there is usually no lung fibrosis, and the restrictive pattern is reversible and not associated with lung cellular infiltration, which persists after the lung volumes have returned to normal (100). Surfactant and its component have immune-modulator functions (101,102,103). Surfactant protein A, which enhances the immune response, is increased in the BAL fluid of HP (104,105). Normal surfactant can restore the loss of immunosuppressive function of AMs in HP, whereas surfactant from patients with the disease has lost this capacity (106).
Hyaluronic acid, fibronectin, vitronectin, fibroblast growth factors, and type III procollagen are all increased in the lungs of HP patients (107,108,109). Some of these may be markers of disease activity (107) but do not predict long-term outcome (53). High levels of antiproteases have also been reported in the BAL fluid. Although their quantity is increased, their activity may be insufficient to control the increased load of proteases released by local inflammatory cells (neutrophils), explaining the possible emphysematous outcome or tip the protease/antiprotease balance to favor lung fibrosis.
Epidemiology
In a population-based study, the estimated annual incidence of interstitial lung disease was 30 per 100,000 (110). In that study, HP accounted for less than 2% of the incident cases. The study was conducted in New Mexico, a dry environment that is not propitious to the development of many forms of HP. In the HP Study, 30% of the 661 patients included in this prospective multicenter cohort study had HP. This study included consecutive adult patients presenting with a pulmonary syndrome for which active HP was considered in the differential diagnosis.
During the past 2 or 3 decades, the difficulties in studying the epidemiology of HP have been illustrated in studies of the incidence or prevalence of farmer's lung. Definite conclusions have been elusive because of methodological issues, including study design and the definition of farmer's lung. Most studies used cross-sectional surveys in order to determine the prevalence of farmer's lung or that of associated conditions such as the presence of precipitating antibodies against offending antigens. Few, if any, real cohort studies have been published on the incidence of the disease. An even more important factor has been the lack of a consistent definition of farmer's lung. Epidemiologic reports based on cases admitted to a hospital where a definite diagnosis can be made using chest radiographs, computed tomography, BAL, and/or lung biopsies are likely to identify the most severe cases only and thus underestimate the true prevalence of the disease. In addition, important differences have been observed in the classification of respiratory diseases among farmers by clinicians from
P.398

different European countries. In a survey of final diagnostic classifications on hospital discharge, 73% of cases of HP were erroneously classified. Finally, fluctuations in the prevalence of farmer's lung have been related to a greater diagnostic suspicion attributable to ongoing epidemiologic surveys. The difficulties in establishing the incidence and prevalence of HP are further complicated by geographic variables, including climatic conditions and, in the case of farmer's lung, farming practices. New cases of farmer's lung tend to cluster following a wet summer, which facilitates the growth of offending microorganisms.
The best estimates are that farmer's lung afflicts approximately 3/1,000 farmers in countries in which this disease is endemic (111). Up to 10% to 15% of individuals chronically exposed to pigeons will develop HP (41). HP can occur at all ages and has been described in young children (112). Sex differences for both HP and seropositivity are likely to represent differences in exposures to offending antigens. Genetic markers have generally failed to confirm hereditary risk factors for HP (113,114). The issue of genetic susceptibility remains controversial, and it is most likely that familial incidence represents contact with the same environment as in a familial predisposition to the disease. Both the prevalence of serum precipitins and HP are lower in smokers than in nonsmokers (115). Since the number of AMs is increased in the lungs of smokers, it is possible that this cell is involved in this protective effect. Of note, in the HP Study, nonsmoking was not identified as an independent predictor of the disease (24).
Treatment
The best treatment of HP is total avoidance of the offending antigen. This is not always possible or acceptable to the patient; for example, farmers are often reluctant to give up their farm, and bird fanciers are often reluctant to give up their hobby. When avoidance is not possible, respiratory protective devices can be useful (116,117). These have to offer an efficient filtration of all contaminating dusts. Many carbon filters and facial masks offer such protection, but they have to be worn continuously when exposed. Small surgical mask-type paper filters are insufficient (118).
Oral corticosteroids are effective in controlling the manifestations of HP. This is the only medical treatment of HP. Recommended doses range from daily administration of 20 mg to 1 mg per kg daily of oral prednisolone (100). In a small short-term study, 20 mg of predinsone daily was as effective as contact withdrawal in improving symptoms, lung infiltrations, and lung functions (100). This medication, however, does not modify the long-term outcome of the disease (119). A reasonable approach is to give oral prednisone (20 to 25 mg per day) until an adequate control of the environment can be achieved and a higher dose (50 mg per day) for a short course (1 week) in severely affected hypoxic patients. Even if contact can be avoided, corticosteroids will accelerate the initial clinical improvement in most cases.
Prognosis
The long-term outcome after an attack of HP is extremely variable. It depends on the duration of the disease, the number of recurrences, the persistence of exposure, and probably undefined intrinsic host factors. It is quite unlikely that one short bout of HP would leave significant sequelae. Fifty percent of farmers with a history of farmer's lung have no residual disease; those who do often have an obstructive defect due to emphysema (53). More than 50% will quit farming within 6 years of a diagnosis of farmer's lung (120). Pigeon breeders have a higher risk of developing a fibrotic restrictive lung disease (121). Their 5-year survival may be as low as that of patients with idiopathic lung fibrosis (121).
References
1. Schuyler M, Subramanyan S, Hassan MO. Experimental hypersensitivity pneumonitis: transfer with cultured cells. J Lab Clin Med. 1987;109:623–630.
2. Solal-Celigny P, Laviolette M, Hebert J, et al. Immune reactions in the lungs of asymptomatic dairy farmers. Am Rev Respir Dis. 1982;126:964–967.
3. Sennekamp J, Morr H, Behr J. Extrinsic allergic alveolitis with IGA deficiency. Eur J Med Res. 2004;9:573–574.
4. Charles J, Bernstein A, Jones B, et al. Hypersensitivity pneumonitis after exposure to isocyanates. Thorax. 1976;31:127–136.
5. Ramazzini B. Disease of Workers [De Morbis Artificum Diatriba, 1713]. New York: Hafner; 1964.
6. Campbell JM. Acute symptoms following work with hay. Br Med J. 1932;2:1143–1144.
7. Pepys J, Jenkins PA, Festenstein GN, et al. Farmer's lung: thermophilic actinomycetes as a source of farmer's lung hay antigen. Lancet. 1963;2:607–611.
8. Fuller CJ. Farmer's lung: a review of present knowledge. Thorax. 1953;8:59–64.
9. Emanuel DA, Wenzel FJ, Bowerman CI, et al. Farmer's lung: clinical, pathologic and immunologic study of twenty-four patients. Am J Med. 1964;37:392–401.
10. Richerson HB, Bernstein IL, Fink JN, et al. Guidelines for the clinical evaluation of hypersensitivity pneumonitis. Report of the Subcommittee on Hypersensitivity Pneumonitis. J Allergy Clin Immunol. 1989;84:839–844.
11. Boyd G. Clinical and immunological studies in pulmonary extrinsic allergic alveolitis (Watson Prize Lecture, Royal College of Physicians and Surgeons, Glasgow, 4 April 1977). Scott Med J. 1978;23:267–276.
12. Lacasse Y, Selman M, Costabel U, et al. Clinical manifestations of hypersensitivity pneumonitis from various origins. Am J Respir Crit Care Med. 2003;167:A359.
13. Cormier Y, Schuyler M. Interstitial lung disease. In: Bone RC, ed. Hypersensitivity pneumonitis. Textbook of pulmonary medicine. St. Louis, MO: Mosby-Year Book; 1992: 1–9.
P.399

14. Korn-Wendisch F, Kempf A, Grund E, et al. Transfer of faenia rectivirgula kurup and agre to the genus Saccharopolyspora lacey and Goodfellow 1975, elevation of Saccaropolyspora hirsuta subsp. taberi Labeda 1987 to species level, and amended description of the genus Saccharopolyspora. Int J Syst Bacteriol. 1989;39:430–441.
15. Yoshida K, Suga M, Nishiura Y, et al. Occupational hypersensitivity pneumonitis in Japan: data on a nationwide epidemiological study. Occup Environ Med. 1995;52:570–574.
16. Swingler GH. Summer-type hypersensitivity pneumonitis in southern Africa. A report of 5 cases in one family. S Afr Med J. 1990;77:104–107.
17. Terho EO. Diagnostic criteria for farmer's lung disease. Am J Ind Med. 1986;10:329.
18. Cormier Y, Lacasse Y. Keys to the diagnosis of hypersensitivity pneumonitis: the role of serum precipitins, lung biopsy, and high-resolution computed tomography. Clin Pulm Med. 1996; 3:72–77.
19. Schuyler M, Cormier Y. The diagnosis of hypersensitivity pneumonitis. Chest. 1997;111:534–536.
20. Laupacis A, Sekar N, Stiell IG. Clinical prediction rules. A review and suggested modifications of methodological standards. J Am Med Assoc. 1997;277:488–494.
21. Sullivan PA, Odencrantz JR, Petsonk EL, et al. Development and validation of a hypersensitivity pneumonitis surveillance questionnaire. Am J Respir Crit Care Med. 1997;155:A946.
22. Fox J, Anderson H, Moen T, et al. Metal working fluid-associated hypersensitivity pneumonitis: an outbreak investigation and case–control study. Am J Ind Med. 1999;35:58–67.
23. Dangman KH, Cole SR, Hodgson MJ, et al. The hypersensitivity pneumonitis diagnostic index: use of non-invasive testing to diagnose hypersensitivity pneumonitis in metalworkers. Am J Ind Med. 2002;42:150–162.
24. Lacasse Y, Selman M, Costabel U, et al. Clinical diagnosis of hypersensitivity pneumonitis. Am J Respir Crit Care Med. 2003; 168:952–958.
25. Seal RM, Thomas GO, Griffiths JJ. Farmer's lung. Proc R Soc Med. 1963;56:271–273.
26. Cook PG, Wells IP, McGavin CR. The distribution of pulmonary shadowing in farmer's lung. Clin Radiol. 1988;39:21–27.
27. Monkare S, Ikonen M, Haahtela T. Radiologic findings in farmer's lung. Prognosis and correlation to lung function. Chest. 1985;87:460–466.
28. Mindell HJ. Roentgen findings in farmer's lung. Radiology. 1970;97:341–346.
29. Emanuel DA, Kryda MJ. Farmer's lung disease. Clin Rev Allergy. 1983;1:509–532.
30. Hodgson MJ, Parkinson DK, Karpf M. Chest x-rays in hypersensitivity pneumonitis: a metaanalysis of secular trend. Am J Ind Med. 1989;16:45–53.
31. Silver SF, Muller NL, Miller RR, et al. Hypersensitivity pneumonitis: evaluation with CT. Radiology. 1989;173:441–445.
32. Hansell DM, Moskovic E. High-resolution computed tomography in extrinsic allergic alveolitis. Clin Radiol. 1991;43:8–12.
33. Adler BD, Padley SP, Muller NL, et al. Chronic hypersensitivity pneumonitis: high-resolution CT and radiographic features in 16 patients. Radiology. 1992;185:91–95.
34. Akira M, Kita N, Higashihara T, et al. Summer-type hypersensitivity pneumonitis: comparison of high-resolution CT and plain radiographic findings. Am J Roentgenol. 1992;158: 1223–1228.
35. Buschman DL, Gamsu G, Waldron JA Jr, et al. Chronic hypersensitivity pneumonitis: use of CT in diagnosis. Am J Roentgenol. 1992;159:957–960.
36. Remy-Jardin M, Remy J, Wallaert B, et al. Subacute and chronic bird breeder hypersensitivity pneumonitis: sequential evaluation with CT and correlation with lung function tests and bronchoalveolar lavage. Radiology. 1993;189:111–118.
37. Small JH, Flower CD, Traill ZC, et al. Air-trapping in extrinsic allergic alveolitis on computed tomography. Clin Radiol. 1996; 51:684–688.
38. Cormier Y, Brown M, Worthy S, et al. High-resolution computed tomographic characteristics in acute farmer's lung and in its follow-up. Eur Respir J. 2000;16:56–60.
39. Leblanc P, Belanger J, Laviolette M, et al. Relationship among antigen contact, alveolitis, and clinical status in farmer's lung disease. Arch Intern Med. 1986;146:153–157.
40. Cormier Y, Belanger J, Durand P. Factors influencing the development of serum precipitins to farmer's lung antigen in Quebec dairy farmers. Thorax. 1985;40:138–142.
41. Fink JN. Epidemiologic aspects of hypersensitivity pneumonitis. Monogr Allergy. 1987;21:59–69.
42. Dalphin JC, Toson B, Monnet E, et al. Farmer's lung precipitins in Doubs (a department of France): prevalence and diagnostic value. Allergy. 1994;49:744–750.
43. Burrell R, Rylander R. A critical review of the role of precipitins in hypersensitivity pneumonitis. Eur J Respir Dis. 1981;62:332–343.
44. Kawai T, Tamura M, Murao M. Summer-type hypersensitivity pneumonitis. a unique disease in Japan. Chest. 1984;85:311–317.
45. Ojanen T. Class specific antibodies in serodiagnosis of farmer's lung. Br J Ind Med. 1992;49:332–336.
46. Reynaud C, Slosman DO, Polla BS. Precipitins in bird breeder's disease: How useful are they? Eur Respir J. 1990;3:1155–1161.
47. Reboux G, Dalphin JC. Hypersensitivity pneumonitis: a technical note on precipitins. Rev Mal Respir. 2003;20:140–143.
48. Aberer W, Woltsche M, Woltsche-Kahr I, et al. IgG antibodies typical for extrinsic allergic alveolitis–an inter-laboratory quality assessment. Eur J Med Res. 2001;6:498–504.
49. Edwards JH, Davies BH. Inhalation challenge and skin testing in farmer's lung. J Allergy Clin Immunol. 1981;68:58–64.
50. Lynch DA, Rose CS, Way D, et al. Hypersensitivity pneumonitis: sensitivity of high-resolution CT in a population-based study. Am J Roentgenol. 1992;159:469–472.
51. Lynch DA, Newell JD, Logan PM, et al. Can CT distinguish hypersensitivity pneumonitis from idiopathic pulmonary fibrosis? Am J Roentgenol. 1995;165:807–811.
52. Hapke EJ, Seal RM, Thomas GO, et al. Farmer's lung. A clinical, radiographic, functional, and serological correlation of acute and chronic stages. Thorax. 1968;23:451–468.
53. Lalancette M, Carrier G, Laviolette M, et al. Farmer's lung. Long-term outcome and lack of predictive value of bronchoalveolar lavage fibrosing factors. Am Rev Respir Dis. 1993;148:216–221.
54. Cormier Y, Letourneau L, Racine G. Significance of precipitins and asymptomatic lymphocytic alveolitis: a 20-yr follow-up. Eur Respir J. 2004;23:523–525.
55. Semenzato G, Bjermer L, Costabel U, et al. Clinical guidelines and indications for bronchoalveolar lavage (BAL): extrinsic allergic alveolitis. Eur Respir J. 1990;3:945–949.
56. Godard P, Clot J, Jonquet O, et al. Lymphocyte subpopulations in bronchoalveolar lavages of patients with sarcoidosis and hypersensitivity pneumonitis. Chest. 1981;80:447–452.
57. Valenti S, Scordamaglia A, Crimi P, et al. Bronchoalveolar lavage and transbronchial lung biopsy in sarcoidosis and extrinsic allergic alveolitis. Eur J Respir Dis. 1982;63:564–569.
58. Reyes CN, Wenzel FJ, Lawton BR, et al. The pulmonary pathology of farmer's lung disease. Chest. 1982;81:142–146.
59. Kawanami O, Basset F, Barrios R, et al. Hypersensitivity pneumonitis in man. Light- and electron-microscopic studies of 18 lung biopsies. Am J Pathol. 1983;110:275–289.
60. Coleman A, Colby TV. Histologic diagnosis of extrinsic allergic alveolitis. Am J Surg Pathol. 1988;12:514–518.
61. Lacasse Y, Fraser RS, Fournier M, et al. Diagnostic accuracy of transbronchial biopsy in acute farmer's lung disease. Chest. 1997;112:1459–1465.
62. Qureshi RA, Ahmed TA, Grayson AD, et al. Does lung biopsy help patients with interstitial lung disease? Eur J Cardiothorac Surg. 2002;21:621–626.
63. Rena O, Casadio C, Leo F, et al. Videothoracoscopic lung biopsy in the diagnosis of interstitial lung disease. Eur J Cardiothorac Surg. 1999;16:624–627.
64. Temes RT, Joste NE, Qualls CR, et al. Lung biopsy: Is it necessary? J Thorac Cardiovasc Surg. 1999;118:1097–1100.
65. Kramer MR, Berkman N, Mintz B, et al. The role of open lung biopsy in the management and outcome of patients with diffuse lung disease. Ann Thorac Surg. 1998;65:198–202.
66. Neuhaus SJ, Matar KS. The efficacy of open lung biopsy. Aust N Z J Surg. 1997;67:181–184.
67. Lachapelle KJ, Morin JE. Benefit of open lung biopsy in patients with respiratory failure. Can J Surg. 1995;38:316–321.
68. Bove P, Ranger W, Pursel S, et al. Evaluation of outcome following open lung biopsy. Am Surg. 1994;60:564–570.
P.400

69. Shah SS, Tsang V, Goldstraw P. Open lung biopsy: a safe, reliable and accurate method for diagnosis in diffuse lung disease. Respiration. 1992;59:243–246.
70. Wagner JD, Stahler C, Knox S, et al. Clinical utility of open lung biopsy for undiagnosed pulmonary infiltrates. Am J Surg. 1992; 164:104–107.
71. Walker WA, Cole FH Jr, Khandekar A, et al. Does open lung biopsy affect treatment in patients with diffuse pulmonary infiltrates? J Thorac Cardiovasc Surg. 1989;97:534–540.
72. Warner DO, Warner MA, Divertie MB. Open lung biopsy in patients with diffuse pulmonary infiltrates and acute respiratory failure. Am Rev Respir Dis. 1988;137:90–94.
73. Venn GE, Kay PH, Midwood CJ, et al. Open lung biopsy in patients with diffuse pulmonary shadowing. Thorax. 1985;40: 931–935.
74. Gell PG, Coombs RR, eds. Clinical aspects of immunology. Oxford: Blackwell; 1968: 575–596.
75. Fournier E, Tonnel AB, Gosset P, et al. Early neutrophil alveolitis after antigen inhalation in hypersensitivity pneumonitis. Chest. 1985;88:563–566.
76. Cormier Y, Belanger J, Leblanc P, et al. Bronchoalveolar lavage in farmers' lung disease: diagnostic and physiological significance. Br J Ind Med. 1986;43:401–405.
77. Laviolette M. Lymphocyte fluctuation in bronchoalveolar lavage fluid in normal volunteers. Thorax. 1985;40:651–656.
78. Mornex JF, Cordier G, Pages J, et al. Activated lung lymphocytes in hypersensitivity pneumonitis. J Allergy Clin Immunol. 1984; 74:719–727.
79. Costabel U, Bross KJ, Marxen J, et al. T-lymphocytosis in bronchoalveolar lavage fluid of hypersensitivity pneumonitis. Changes in profile of T-cell subsets during the course of disease. Chest. 1984;85:514–522.
80. Trentin L, Migone N, Zambello R, et al. Mechanisms accounting for lymphocytic alveolitis in hypersensitivity pneumonitis. J Immunol. 1990;154:2147–2154.
81. Keller RH, Swartz S, Schlueter DP, et al. Immunoregulation in hypersensitivity pneumonitis: phenotypic and functional studies of bronchoalveolar lavage lymphocytes. Am Rev Respir Dis. 1984;130:766–771.
82. Denis M, Bedard M, Laviolette M, et al. A study of monokine release and natural killer activity in the bronchoalveolar lavage of subjects with farmer's lung. Am Rev Respir Dis. 1993;147: 934–939.
83. Furfaro S, Berman JS. The relation between cell migration and activation in inflammation: beyond adherence. Am J Respir Cell Mol Biol. 1992;7:248–250.
84. Salvaggio J. Diagnostic significance of serum precipitins in hypersensitivity pneumonitis. Chest. 1972;62:242.
85. Denis M, Cormier Y, Tardif J, et al. Hypersensitivity pneumonitis: whole Micropolyspora faeni or antigens thereof stimulate the release of proinflammatory cytokines from macrophages. Am J Respir Cell Mol Biol. 1991;5:198–203.
86. Dakhama A, Israel-Assayag E, Cormier Y. Altered immunosuppressive activity of alveolar macrophages in farmer's lung disease. Eur Respir J. 1996;9:1456–1462.
87. Agostini C, Trentin L, Zambello R, et al. Pulmonary alveolar macrophages in patients with sarcoidosis and hypersensitivity pneumonitis: characterization by monoclonal antibodies. J Immunol. 1987;7:64–69.
88. Pforte A, Schiessler A, Gais P, et al. Increased expression of the monocyte differentiation antigen CD14 in extrinsic allergic alveolitis. Monaldi Arch Chest Dis. 1993;48:607–612.
89. Pforte A, Brunner A, Gais P, et al. Increased levels of soluble serum interleukin-2 receptor in extrinsic allergic alveolitis correlate with interleukin-2 receptor expression on alveolar macrophages. J Allergy Clin Immunol. 1994;94:1059–1064.
90. Soler P, Nioche S, Valeyre D, et al. Role of mast cells in the pathogenesis of hypersensitivity pneumonitis. Thorax. 1987;42: 565–572.
91. Bjermer L, Engstrom-Laurent A, Lundgren R, et al. Bronchoalveolar mastocytosis in farmer's lung is related to disease activity. Arch Invest Med. 1988;148:1362–1365.
92. Laviolette M, Cormier Y, Loiseau A, et al. Bronchoalveolar mast cells in normal farmers and subjects with farmer's lung. Diagnostic, prognostic, and physiologic significance. Am Rev Respir Dis. 1991;144:855–860.
93. Walker C, Bauer W, Braun RK, et al. Activated T cells and cytokines in bronchoalveolar lavages from patients with various lung diseases associated with eosinophilia. Am J Respir Crit Care Med. 1994;150:1038–1048.
94. Sugiyama Y, Kasahara T, Mukaida N, et al. Chemokines in bronchoalveolar lavage fluid in summer-type hypersensitivity pneumonitis. Eur Respir J. 1995;8:1084–1090.
95. Tremblay GM, Assayag E, Sirois P, et al. Evidence for a role of eicosanoids and platelet activating factor (PAF). Immunol Invest. 1993;22:341–352.
96. Selman M, Barquin N, Sansores R, et al. Increased levels of leukotriene C4 in bronchoalveolar lavage from patients with pigeon breeder's disease. Arch Invest Med (Mexico). 1988;19: 127–131.
97. Lesur O, Mancini NM, Janot C, et al. Loss of lymphocyte modulatory control by surfactant lipid extracts from acute hypersensitivity pneumonitis: comparison with sarcoidosis and idiopathic pulmonary fibrosis. Eur Respir J. 1994;7:1944–1949.
98. Jouanel P, Motta C, Brun J, et al. Phospholipids and microviscosity study in broncho-alveolar lavage fluids from control subjects and from patients with extrinsic allergic alveolitis. Clin Chim Acta. 1981;115:211–221.
99. Schmitz-Schumann M, Costabel U, Ferber E, et al. Composition of surfactant phospholipids in bronchoalveolar lavage fluid from patients with extrinsic allergic alveolitis and sarcoidosis. Prax Klin Pneumol. 1986;40:216–218.
100. Cormier Y, Desmeules M. Treatment of hypersensitivity pneumonitis (HP): comparison between contact avoidance and corticosteroids. Can Respir J. 1994;1:223–228.
101. Ansfield MJ, Kaltreider HB, Benson BJ, et al. Immunosuppressive activity of canine pulmonary surface active material. J Immunol. 1979;122:1062–1066.
102. Pison U, Max M, Neuendank A, et al. Host defence capacities of pulmonary surfactant: Evidence for “non-surfactant” functions of the surfactant system. Eur J Clin Invest. 1994;24:586–599.
103. Catanzaro A, Richman P, Batcher S, et al. Immunomodulation by pulmonary surfactant. J Lab Clin Med. 1988;112:727–734.
104. Guzman J, Wang YM, Kalaycioglu O, et al. Increased surfactant protein A content in human alveolar macrophages in hypersensitivity pneumonitis. Acta Cytol. 1992;36:668–673.
105. Cormier Y, Israel-Assayag E, Desmeules M, et al. Effect of contact avoidance or treatment with oral prednisolone on bronchoalveolar lavage surfactant protein A levels in subjects with farmer's lung. Thorax. 1996;51:1210–1215.
106. Israel-Assayag E, Bellemare F, Cormier Y. Surfactant from patients with hypersensitivity pneumonitis (HP) is unable to restore the altered suppressive activity of alveolar macrophages in HP. Am J Respir Crit Care Med. 1996;153:A663.
107. Bjermer L, Engstrom-Laurent A, Rosenhall L, et al. Hyaluronate and type III procollagen peptide concentrations in bronchoalveolar lavage fluid as markers of disease activity in farmer's lung. Br Med J. 1987;295:803–806.
108. Teschler H, Pohl WR, Thompson AB, et al. Elevated levels of bronchoalveolar lavage vitronectin in hypersensitivity pneumonitis. Am Rev Respir Dis. 1993;147:332–337.
109. Cormier Y, Laviolette M, Cantin A, et al. Fibrogenic activities in bronchoalveolar lavage fluid of farmer's lung. Chest. 1993;104: 1038–1042.
110. Coultas DB, Zumwalt RE, Black WC, et al. The epidemiology of interstitial lung diseases. Am J Respir Crit Care Med. 1994;150: 967–972.
111. American Thoracic Society. Respiratory health hazards in agriculture. Am J Respir Crit Care Med. 1998;158:S35–S41.
112. Bureau MA, Fecteau C, Patriquin H, et al. Farmer's lung in early childhood. Am Rev Respir Dis. 1979;119:671–675.
113. Terho EO, Koshimies S, Heinonen OP, et al. HLA and farmer's lung. Eur J Respir Dis. 1981;63:361–362.
114. Flaherty DK, Braun SR, Marx JJ, et al. Serologically detectable HLA-A, B, and C loci antigens in farmer's lung disease. Am Rev Respir Dis. 1980;122:437–443.
115. Warren CP. Extrinsic allergic alveolitis: a disease commoner in non-smokers. Thorax. 1977;32:567–569.
P.401

116. Hendrick DJ, Marshall R, Faux JA, et al. Protective value of dust respirators in extrinsic allergic alveolitis: clinical assessment using inhalation provocation tests. Thorax. 1981;36: 917–921.
117. Kusaka H, Ogasawara H, Munakata M, et al. Two-year follow up on the protective value of dust masks against farmer's lung disease. Intern Med. 1993;32:106–111.
118. Dalphin JC, Pernet D, Roux C, et al. Investigation of the protective value of breathing masks for thermophilic actinomycetes. Am Rev Respir Dis. 1993;147:A903.
119. Kokkarinen JI, Tukiainen HO, Terho EO. Effect of corticosteroid treatment on the recovery of pulmonary function in farmer's lung. Am Rev Respir Dis. 1992;145:3–5.
120. Bouchard S, Morin F, Bedard G, et al. Farmer's lung and variables related to the decision to quit farming. Am J Respir Crit Care Med. 1995;152:997–1002.
121. Perez-Padilla R, Salas J, Chapela R, et al. Mortality in Mexican patients with chronic pigeon breeder's lung compared with those with usual interstitial pneumonia. Am Rev Respir Dis. 1993; 148:49–53.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 25 - Inhalation Fever
25
Inhalation Fever
Paul David Blanc MD, MSPH
Background
A variety of inhalational exposures occurring in disparate occupational and environmental settings can induce flulike symptoms that are self-limited, although temporarily debilitating. Inhalational exposures to microbially contaminated humidifiers, zinc oxide fumes from welding or brass founding, pyrolysis products of polytetrafluoroethylene, moldy grain dust from silo unloading, and bubbling whirlpool aerosols contaminated with Legionella organisms have all been associated with similar febrile, flulike responses. Because these syndromes are so similar clinically despite their heterogeneous causes, they have come to be known collectively as “inhalation fevers.” The unifying concept of inhalation fever was first proposed in 1978 but did not come into wider use until the past 15 years, when a number of investigators began to focus renewed research interest in the shared mechanisms potentially linking similar syndromes so different in etiology (1,2,3,4,5,6,7).
Table 25.1 summarizes the major documented causes of inhalation fever grouped by broader categories of exposure. The diversity of these exposures is matched by their often colorful names. The varied causes of inhalation fever and its many appellations have led to nosologic imprecision and clinical confusion.
This is complicated further because many of the causes of inhalation fever are capable of eliciting other, less benign clinical syndromes. A key algorithmic branch point requires differentiating between inhalation fever and acute lung injury. In certain aspects, these two distinctly different patterns of pulmonary response may appear quite similar (Table 25.2). Both are manifest within hours of exposure. Fever, the sine qua non of inhalation fever, nonetheless can also be present in acute lung injury due to toxic inhalation (8,9,10,11,12). Moreover, the exposure scenarios for both inhalation fever and acute lung injury may be disturbingly similar. Welding may involve zinc oxide inhalation, causing metal fume fever, or may be associated with cadmium fume or nitrogen dioxide gas exposure (13,14). Either of these latter two toxins causes acute lung injury following high-intensity exposure. Thermal breakdown of fluoropolymers may release by-products that cause polymer fume fever or, with higher temperatures, release hydrofluoric acid and other irritant aerosols that can cause acute injury (15). Damp and moldy organic materials that typically cause inhalation fever [organic dust toxic syndrome (ODTS)] can occasionally be contaminated with poorly characterized fungal by-products that appear to act as potent toxins leading to lung injury (16). Fresh silage may release nitrogen dioxide (silo filler's disease), whereas stored silage contaminated with thermophylic bacteria and molds can cause inhalation fever (“silo unloader's disease,” a form of ODTS) (9,17). Despite all of these similarities and overlapping exposure scenarios, inhalation fever is quite distinct from acute lung injury, as Table 25.2 delineates. Inhalation fever syndrome, by the definition, is self-limited and should not be complicated by significant respiratory compromise. In contradistinction, the hallmarks of toxin-related acute lung injury are chest radiographic infiltrates, hypoxemia, and, at the severe end of the spectrum, acute respiratory distress syndrome. In the presence of the symptoms or signs of acute lung injury, the diagnosis of inhalation fever should not be invoked; rather, exposure to a more toxic inhalant should be suspected. Terminology such as “severe organic dust toxic syndrome,” “serious fume fever,” or “toxic pneumonitis” obfuscate rather than illuminate the important differences between the inhalation fever syndromes and the acute lung injury response. Although it would be preferable if such terminology was
P.403

avoided, these descriptors continue to be used in titles of medical reports and in the “key word” lists identified by bibliographical database search engines. Thus, it is all the more important that case series and epidemiological reports be interpreted cautiously insofar as they are used to gain insights into the pathophysiology of inhalation fever.
Table 25.1 Heterogeneous Causes of Inhalation Fever
Exposure | Syndrome Name
Metal fumes | Metal fume fever
Zinc oxide | Spelter shakes, Monday morning fever
Contaminated water sources | No generic name
Humidifiers and air conditioners | Humidifier fever
Fountains, whirlpools, cooling systems | Pontiac fever (Legionella)
Bath water | Bath water fever
Water sumps | Sump fever
Sewage |
Contaminated vegetable matter/agricultural dusts | Organic dust toxic syndrome
Hemp, jute, or flax dust | Heckling fever (flax)
Cotton dust, other textile dusts | Mill fever, Monday morning fever
Grain dust (wheat, sorghum, rice, corn) Animal confinement | Grain fever Swine fever
work Silage or straw | Silo-unloader's disease
Composted leaves or wood chips |
Wood (lumber) trimmings | Wood trimmer's disease
Other causes | No generic name
Fluoropolymer breakdown | Polymer fume fever
Poultry processing | Duck fever
Xanthan gum manufacture
Staphylococcal toxin aerosol
Nor is differentiation from acute lung injury the only diagnostic challenge in assessing inhalation fever. Almost every generic cause of inhalation fever can also be associated with other respiratory responses that are important to recognize and to treat. These include most prominently hypersensitivity pneumonitis (HP) (extrinsic allergic alveolitis) from organic dusts and bioaerosols; invasive respiratory infection, particularly due to some of the same Legionella species that are also associated with inhalation fever without invasive disease; nonallergic bronchospasm, potentially caused by organic dusts or fibers contaminated with bacteria (as a source of endotoxin) or fungus (as a source of glucans); and classic immunoglobulin E (IgE)-mediated asthmatic responses. This chapter addresses relevant noninhalation fever responses in relation to some of the key exposure scenarios.
Table 25.2 Inhalation Fever Compared to Acute Lung Injury
Characteristic | Inhalation Fever | Acute Lung Injury
Acute, high-intensity exposure | ++++ | ++++
Fever | ++++ | +++
Onset within hours of exposure | ++++ | ++++ (Can be sooner)
Dyspnea | + | ++++
Chest radiographic infiltrates | - | ++++
Hypoxemia | - | ++++
Peripheral leukocytosis | ++++ | +++
Lung inflammatory cellular influx | +++ | ++++
Acute mortality risk | - | ++++
Chronic physiologic sequelae | - | ++
+, presence and intensity of association; -, no association.
These diagnostic difficulties create additional uncertainty in the already error-prone estimates of the incidence and prevalence of inhalation fever. Although precise data are not available, inhalation fever is certainly not a rare event among those exposed to the materials listed in Table 25.1. National Poison Control Center surveillance data capture approximately 750 cases of metal fume fever a year, just one syndrome among the multiple causes of inhalation fever (18). Among the 35 million agricultural workers in the United States, inhalation fever appears to be far more common than HP, although it is far less well-recognized, even by respiratory disease specialists. The National Institute for Occupational Safety and Health, recognizing the importance of the problem, issued a special workplace hazard alert in 1994, Request for Assistance in Preventing Organic Dust Toxic Syndrome (19). In the more than 10-year interval since that report, however, there has been only modest epidemiological progress in delineating the incidence of disease and applying this to organized prevention efforts.
Although the precise pathogenic mechanisms of the various inhalation fever syndromes also remain to be fully elucidated, there has been considerable research attention given to this question. Much of this work
P.404

has focused on human responses to inhaled endotoxin lipopolysaccharide (LPS), characterized by fever and a variety of inflammatory cellular effects (20,21,22,23). Because endotoxin concentrations correlate with organic dust exposure levels and since such dusts are a major cause of inhalation fever, the LPS exposure model is clearly relevant to the pathophysiology of inhalation fever. Nonetheless, it is important to recognize that a variety of microbial cell wall components could be mediating ODTS and related inhalational fevers (24), besides metal fume fever and other etiologically distinct causes. The LPS inhalation studies, when combined with data from controlled human exposures to the mixed organic dust environments and to metal fumes, have provided considerable new insights into the shared aspects of all of the inhalation fever syndromes. Together, these data point to the lung as the key target organ in inhalation fever, serving not only as a portal of entry but also as the source of biochemical messengers mediating the syndrome's systemic features (5). Controlled human exposure data (supported by experimental animal studies) have shown that agents known or suspected of causing inhalation fever (as well as LPS) induce a marked neutrophil influx in the lung. For example, bronchoalveolar lavage (BAL) 1 day after zinc oxide inhalation has shown 35% polymorphonuclear leukocytes; studies of grain and swine room dust inhalation have identified comparable BAL findings (25,26,27). Similar experimental approaches to inhalation fever have found exposure dose- and time-dependent increases in proinflammatory cytokines, particularly tumor necrosis factor, interleukin (IL)-6, and the neutrophil chemotactic factor IL-8 in the lung (28,29,30). A variety of other inflammatory cell markers have also been studied, most extensively in LPS models, as noted previously. Indeed, inhalation fever is arguably one of the best experimental models for cytokine networking in the lung. Such networking is thought to be pivotal to the inflammatory response generally (31). Although identifying anti-inflammatory factors that serve to dampen or turn off the inhalation fever response would also be of interest, this has not yet been accomplished.
The critical features of inhalation fever are summarized in Table 25.3. Universally, the inhalation fever syndromes are notable for very high attack rates among those heavily exposed, even if previously naive to the inhalant. This weighs convincingly against an anamnestic response associated with humoral or cellular immunity dependent on prior sensitization. The high attack rates in inhalation fever, which can exceed 90% in Pontiac fever (32) and are in a similar range following heavy dust exposure scenarios (e.g., an “indoor” hay ride with damp and moldy straw) (33), also argue against a pathogenic mechanism that might account for a sporadic response only among select individuals who might be characterized as “idiosyncratic.” Furthermore, a substantive component of genetic susceptibility also would not be consistent with such high attack rates. Thus, even though research has elucidated models of genetically based LPS resistance, this does not appear to factor into inhalational fever in practice.
Table 25.3 Unifying Pathogenic Characteristics of the Inhalation Fever Syndromes
  1. Sensitization not required
  2. High attack rates with heavy exposure
  3. Blunted response with repeated exposure (tachyphylaxis)
  4. Lung is portal of entry and target organ mediating response
  5. Inflammatory cellular pulmonary infiltrate (polymorphonuclear leukocytes)
  6. Proinflammatory cytokines appear to play a pivotal role
Another key shared feature of the inhalation fever syndromes appears to be tachyphylaxis–that is, a blunted response upon repeated exposures in rapid succession. Such daily exposures are unlikely in environmental outbreaks but are prominent in certain occupational scenarios, such as brass foundries and textile mills. Not surprisingly, in both of these settings the term Monday morning fever has been applied to inhalation fever, recognizing that employees were most likely to be symptomatic on return to the workplace after a weekend or other period of absence (34,35). There do not appear to be chronic sequelae from inhalation fever. Unfortunately, as noted previously, the potential for concomitant less benign exposure effects is closely linked to occupational and environmental scenarios through which inhalation fever occurs. For this reason, even though these syndromes are benign and self-limited, incident events should always serve as a trigger for prevention activities.
Metal Fumes
Zinc Oxide
Zinc oxide–caused metal fume fever is an inhalation fever syndrome with a long history (36). Over the years, it has been well-characterized in multiple case reports and extensively studied epidemiologically and even experimentally. The syndrome was first reported by Thackrah (37) more than 150 years ago in association with zinc oxide fume from brass foundry work.
By the mid-Victorian era, the role of zinc oxide in metal fume fever (one of its terms was brass founder's ague) and the principal clinical aspects of the syndrome were well established.
P.405

The best early description of the syndrome, which is instructive to cite at some length, was documented by Greenhow (38) in 1862, who wrote,
Brass-casters who have personal experience of the disease entirely agree in their account of its symptoms, more than 70 of them having described the disorder in almost identical terms. These symptoms are a sense of malaise and weariness … a feeling of constriction or tightness in the chest, and, in some rare cases, nausea commencing during the afternoon of a day employed in casting, followed towards evening, or at the latest when getting into bed, by shivering, sometimes succeeded by an indistinct hot stage…. Regular casters who have been absent from work for a few days are reported to be more liable to suffer from this disease…. And now as regards the cause of this curious malady. The men themselves attribute it to inhaling the fumes of deflagrating zinc or spelter…. The quantity of fumes given off depends mainly upon the proportion of zinc employed in making the brass, which varies with the purpose for which the brass is intended. Moreover, a much greater quantity is given off when the metals are mixed to make brass than when brass ingots are merely remelted…. I may add, in conclusion, that this disease is unknown among operatives, such as makers of galvanized iron, who work over molten zinc when the temperature is not high enough to cause deflagration and oxidation of the metal.
A modern text has little to do but reiterate the key features noted previously: The syndrome is associated with high levels of exposure to zinc oxide fume [lower exposure concentrations such as encountered in routine galvanizing (dipping steel in molten zinc) or dust from grinding operations do not typically lead to metal fume fever]; chills, fever, and malaise are the predominant symptoms but minor respiratory and gastrointestinal complaints can accompany the syndrome; and tachyphylaxis occurs with repeated exposure. Wisely, there has also been little change in the clinical management of this self-limited condition, which is predicated on supportive care (rest and fluids) and avoidance of further overexposure. The use of milk as a preventive measure is a widely invoked folk treatment among those exposed. Although this remedy dates back at least to the 19th century, its efficacy has never been formally evaluated.
Early reports of metal fume fever in the brass industry questioned whether the syndrome truly was due to zinc oxide or might rather represent a response to copper or even trace contaminants such as lead or arsenic. This question was effectively put to rest early in the 20th century when a series of experimental human studies conclusively established zinc oxide as the cause of metal fume fever in brass foundry workers (39,40,41,42). The first modern review of the scientific literature on metal fume fever appeared in German in 1906 (43); the first English language review was by Drinker (44) in 1922.
The epidemiology of metal fume fever has reflected the shifting industrial exposure patterns to zinc oxide fume. For example, the largest cohort study of metal fume fever was carried out in the 1920s under the aegis of the U.S. Public Health Service and included 22 brass foundries (34). Of the cohort studied, 30% had experienced at least one attack of metal fume fever, and more than one third of these experienced attacks as often as once a week. The latency from first exposure to symptom onset was documented to be 4 to 6 hours.
By midcentury, the epidemiologic focus shifted to a new occupationally exposed group: welders of galvanized steel. One of the earliest reports of welding-related metal fume appeared in 1914, but this risk was largely ignored until World War II (45). In particular, the shipyard industry has been the source of many reports of metal fume fever in welders (46,47,48,49,50). Other work practices of note have included flame cutting of galvanized metal and high-temperature zinc coating processes (51,52,53,54,55). These various reports and small case series have documented that leukocytosis is common in the condition (often exceeding 15,000 leukocytes per cubic millimeter of blood) and that radiographic abnormalities in classic zinc-caused metal fume fever are atypical and, if present at all, are minimal and transitory.
Other insights have been gained from case reports of zinc oxide as well. It is often stated that only zinc oxide fume freshly formed from vaporized metal can induce an inhalation fever response. However, case reports have documented fume fever following heavy exposure to finely ground dust without the presence of fume (48,51). It has also been shown that although classic inhalation fever is its principal exposure response, other syndromes may also occur rarely after zinc oxide inhalation. There have been well-documented cases of acute bronchospasm, contact urticaria, and hypersensitivity-like responses associated with exposure to zinc oxide fume (56,57,58,59,60,61,62,63). Case reports have also shown that acute overexposure to zinc oxide via acute ingestion (e.g., when acidic food materials are inappropriately prepared in galvanized containers) causes a severe gastroenteritis but not metal fume fever (64,65). Chronic oral zinc overexposure is associated with other toxic effects, in part through resulting copper deficiency (66,67). There are also rare reports of toxic parenteral overexposure to zinc without a concomitant febrile response, reinforcing the concept of the lung as a key mediator of inhalation fever (68,69).
Although case reports and epidemiologic studies have firmly established the signs and symptoms of inhalation fever associated with zinc oxide fume exposure, recently the pathophysiology of the syndrome has been clarified by a series of experimental studies in laboratory animals
P.406

and in humans. Inhalation and intratracheal installation of zinc oxide have both been shown to produce a marked inflammatory cellular response in laboratory animals, as well as inducing a temporary decrement in lung function (70,71,72,73). Unfortunately, it has been difficult to develop an animal model of zinc oxide inhalation in which a febrile response mimicking the human syndrome can be induced.
Human experimental exposure studies have also documented an impressive time-dependent inflammatory cellular response in the lung paralleling the animal findings but also accompanied by the full clinical syndrome with sufficiently heavy exposure (25,74). Moreover, further studies have strongly implicated tumor necrosis factor and IL-8 as likely key cytokine mediators of metal fume fever, with a possible role of IL-6 as well (28,75,76). In vitro data support the cytokine-stimulating effect of zinc oxide (77). Interestingly, human exposure studies have not found a consistent pulmonary function decrement even following heavy zinc oxide fume inhalation, suggesting that neither airflow obstruction nor a restrictive ventilatory deficit correlates with clinical metal fume fever or subclinical inflammatory cellular responses. These studies have also failed to show a role of acute serum zinc levels in assessing exposure, although this was suggested as a clinically useful test in one widely cited case report (78). Urinary zinc does appear to correlate modestly with ongoing airborne exposure (79). Experimental human data comparing ultrafine particulate zinc oxide (<0.1 µm) with fine particulate (0.1 to 1 µm) did not find that the absolute number of particles inhaled (as opposed to the total respirable mass) led to a differential response (80).
Other Metal Fumes
Reviews of metal fume effects continue to state that a number of other metals in addition to zinc oxide can cause metal fume fever (81), including magnesium, copper, cadmium, chromium, antimony, and iron. Modern scientific data, however, do not support a role for metals other than zinc oxide in the classic inhalation fume syndrome. The only human experimental association with magnesium oxide dates from the 1920s (82), supported by a single epidemiological report (83). More recent experimental studies could not reproduce that association, finding no febrile response and demonstrating no pulmonary inflammatory cellular response even to high exposures of magnesium oxide (84).
Copper is an equally less likely cause of metal fume fever. Although there are a handful of citations in the scientific literature purporting to identify a copper-associated febrile reaction, none has sufficient industrial hygiene and clinical data to convincingly support a causal relationship (85,86,87,88). This literature has been covered in a detailed review of copper's potential to cause inhalation fever, which reached a similar conclusion of lack of cause and effect (89).
Cadmium inhalation is an established cause of acute lung injury, which can be accompanied by fever (10,90,91,92,93,94). Although the term cadmium fume fever is sometimes used in this context, this designation is inappropriate. In contrast to metal fume fever, lung injury following cadmium inhalation is not self-limited but progressive and often fatal (Table 25.2). As noted previously, respiratory compromise is not consistent with inhalation fever and suggests an alternative diagnostic entity. Because welding or flame cutting of sheet metal or previously soldered metals can lead to significant cadmium fume exposure (silver solder can be cadmium based), cadmium pneumonitis should be considered in the differential diagnosis of lung injury associated with welding. Case reports of lung injury in welding scenarios attributed to zinc oxide but without clear documentation of the exposures involved are more consistent with cadmium fume or welding-related irritant gas exposure (95,96).
Heavy exposure to nickel carbonyl fume can also cause metal pneumonitis, but such exposures do not occur in scenarios in which zinc oxide fume exposure might mistakenly be suspected (97,98,99). Zinc chloride, as opposed to zinc oxide fume, is also a cause of severe lung injury but not of metal fume fever. Exposure can occur through the use of zinc chloride-containing smoke bombs in military or police training exercises (100,101,102).
Aside from one report of fever among ferrochromium smelter workers (103), there are no published studies indicating that metal fume fever occurs with either iron or chromium. Vanadium fume inhalation appears to induce a substantial pulmonary inflammatory response that can include fever, but this syndrome is accompanied by significant bronchospasm and a prolonged course, both of which make this distinct from inhalation fever (104,105). There are no convincing data to support other metal fumes as potential causes of inhalation fever, although occasional associations at the case report level continue to appear in the medical literature (106). Thus, it appears that zinc oxide acts in a fairly specific fashion to induce inhalation fever rather than being a nonspecific pulmonary response to inhaled metal particulates generally.
Contaminated Water Sources
Humidifier Fever
Many individual cases and outbreaks of humidifier-related inhalation fever have been reported since such episodes were first linked together in a 1976 Medical
P.407

Research Council symposium (107). In fact, the syndrome was noted even earlier, although it was not widely recognized (108). Humidifier fever (HF) is an influenzalike illness with constitutional symptoms of fever, chills, headache, malaise, and, less prominently, symptoms specific to the respiratory tract. The syndrome occurs 4 to 12 hours after exposure to aerosols generated from forced air-conditioning and humidification systems. Attack rates of HF among heavily exposed populations are high and consistent with the pattern of inhalation fever from other causes. HF is also associated with return to work after some time away from the contaminated environment (so-called “Monday miseries”) and with improvement in symptoms during the workweek. Nonetheless, HF presents a diagnostic challenge because nearly identical exposure conditions can lead to a similarly named but quite different syndrome–humidifier lung (HL).
HL is a form of HP with prominent, often chronic, respiratory symptoms associated with a decreased diffusing capacity for carbon monoxide, hypoxemia, a restrictive ventilatory deficit (although airflow obstruction can also be present), distinctive radiographic findings by computed tomography scan, and granulomatous pneumonitis on lung biopsy. Nonetheless, there is important overlap between HL and HF (Table 25.4). In HF, a majority of symptomatic workers can demonstrate multiple serum precipitins to extracts of humidifier sludge or water as a marker of exposure, similar to patients with HL. A significant percentage of asymptomatic exposed workers have also been shown to have precipitating antibodies to the humidifier contaminants, further reflecting the role of these precipitins as markers of exposure. Specific precipitating antibodies against individual species of bacteria and fungi isolated from contaminated humidifiers have been consistently negative, except for precipitins to amoebae that were identified in some of the early reported outbreaks of HF (109). Bronchial challenge with extracts of contaminated water has been shown to reproduce the symptoms of HF in affected workers but not in unexposed controls (110). Moreover, as with HP, HF appears to more often affect nonsmokers than cigarette smokers (111,112). It may be that in some individuals both illnesses occur simultaneously. In addition to HL and HF, humidifier exposures may also lead to asthmalike symptoms and airflow obstruction. The term humidifier disease has been used as an umbrella term to subsume both HF and HL. For example, one epidemiological report of 25 years of incident cases from a humidified synthetic textile plant documented 24 cases of humidifier disease, of which 12 were HF and 12 were HL (there were also 22 cases of work-related asthma) (113).
Table 25.4 Inhalation Fever Compared to Hypersensitivity Pneumonitisa
 | Inhalation Fever | Hypersensitivity Pneumonitis
Examples | Humidifier fever | Humidifier lung
 | ODTS | Farmer's lung
Exposure | Single, high concentration | Repeated
Attack rates | High | Often low
Symptom latency | 4 to 8 hours, even without previous exposure | Weeks to years following first exposure
Symptoms | Systemic symptoms predominate | Respiratory and systemic symptoms
Tolerance | Often occurs | Not described
Physical examination | Fever; lung exam normal | May have crepitant rales
Laboratory findings
WBC count | Increased | Usually normal, except in “acute” illness
Precipitins | Negative | Often positive
Chest radiograph or HRCT | Normal | Diffuse reticulonodular infiltrates (may be normal)
Pulmonary function | Normal | Restriction, obstruction, or mixed abnormalities, often with decreased DLCO (may be normal)
BAL | Neutrophilia | Lymphocytosis
Histopathology | Bronchiolar neutrophilic and histiocytic underlying inflammation (few cases) | Mononuclear interstitial inflammation, peribronchiolar granulomas
Natural history | Complete recovery within 3 days | Recurrent acute or progressive with ongoing exposure
aBoth conditions can occur together in the same person'for example, heavy acute exposure causing ODTS in someone who already has underlying hypersensitivity pneumonitis. BAL, bronchoalveolar lavage; DLCO, diffusing capacity for carbon monoxide; HRCT, high-resolution computed tomography; ODTS, organic dust toxic syndrome; WBC, white blood cell.
The specific pathogenic factors leading to HF remain to be identified, but the excessive growth of microorganisms within humidification systems seems to be
P.408

common to all outbreaks. Implicated organisms include Naegleria gruberi, Pseudomonas species, and other gram-negative bacteria. In some outbreaks, endotoxins from gram-negative bacteria may play a pivotal role in the pathogenesis of HF (114), but this has not been established as a universal factor in all HF episodes.
If the pathophysiology of HF is poorly understood, the industrial hygiene parameters of exposure are better elucidated. Humidity control requires the introduction of water into a moving current of air. Baffle plates are often installed in humidification systems in order to eliminate large water droplets. Organic dust may be drawn into the system, where it settles on the baffle plates and serves as a biomass for micro-organisms entering from the air and water supply. The greatest threat is from humidifiers that draw contaminated water from large and relatively stagnant sources, which is then nebulized through forced-air ventilation systems. The micro-organisms probably originate from ambient air and proliferate on nutrients of the water reservoirs. In some cases, a heavily contaminated slime or sludge accumulates within the humidifier. HF occurs principally in winter months, probably owing to the greater use of humidification when air intake to the ventilation system is coolest. However, intermittent humidification during the summer may lead to symptoms that erroneously do not appear to be work related because exposure to humidified air is intermittent (115).
The printing industry has been particularly associated with HF outbreaks because the process generates paper dust, which appears to provide an ideal organic substrate for microbial proliferation, and optimal printing requires a constant level of ambient humidity (116,117). Outbreaks have been described in a variety of other occupational and nonoccupational environments, including microprocessor and synthetic textile manufacturing, offices, hospital operating rooms, and from exposure to contaminated home heating units and even tap water (107,111,113,115,118,119,120,121,122,123). Remedial actions to prevent HF include regular and frequent cleaning of the humidification or cooling systems, modification of the baffle plates to reduce biomass accumulation, installation of prefilters to remove organic nutrients and reduce microbial inoculums, and elimination or decontamination of recirculating water (124).
Pontiac Fever
Pontiac fever is a severe, self-limited, influenzalike illness associated with exposure to aerosols of contaminated water. It bears exposure similarities to HF, but it is associated with a single pathogen. The causative agent, the bacterium Legionella pneumophila, was first isolated in 1977 as the cause of Legionnaires' disease, a clinically and epidemiologically distinct illness from Pontiac fever. Legionnaires' disease, as it occurred in Philadelphia in 1976 and elsewhere, is a multisystem invasive illness involving the lungs (most prominently), kidneys, gastrointestinal tract, and central nervous system (125,126,127). The incubation period averages 5 or 6 days from exposure. From 1% to 5% of exposed persons develop illness, and the case fatality rate can be 15% or higher. In contrast, the attack rate for Pontiac fever is high, usually 95% to 100%, and the incubation period short, 5 hours to less than 3 days. The cardinal symptoms include fever, chills, myalgia, headache, and malaise. Nonproductive cough, diarrhea, nausea, vomiting, chest pain, dizziness, and sore throat are also commonly reported in outbreaks of Pontiac fever. Physical examination is generally unremarkable except for fever and tachypnea. The chest radiograph is normal. Leukocytosis is frequently found, with leftward shift on differential examination as with other inhalation fever syndromes. The illness is benign and self-limited, with spontaneous resolution after 1 to 5 days.
Several outbreaks of Pontiac fever have been identified as such only retrospectively. The first recognized and eponymous outbreak occurred in a county health department building in Pontiac, Michigan, in July 1968 and was later traced to the airborne spread of L. pneumophila serogroup 1 from a contaminated airconditioning system (128). Seroconversion to this Legionella strain was shown in symptomatic persons but not in controls. The organism was isolated retrospectively from stored frozen samples of condenser water and from lung tissue of guinea pigs exposed to an aerosol of evaporative condenser water. Since this initial outbreak was recognized, several other common-source outbreaks of Pontiac fever have been documented. An outbreak in office workers was traced to contaminated cooling tower water that was used to aircool the office building. Legionella pneumophila serogroup 1 antigen was detected in the urine of two patients, although typically in Pontiac fever Legionella urinary antigen tests are negative (129). Pontiac fever due to L. pneumophila serogroup 7 was traced to aerosols from a nearby cooling tower and affected all occupants of a building in Japan (130). In 1973, 10 men who used compressed air to clean a steam turbine condenser developed an explosive, influenzalike syndrome that resolved rapidly. The pathogenic agent was not isolated, but five of the 10 showed seroconversion to L. pneumophila serogroup 1, and three others had convalescent-phase titers greater than 64 (32). A similar outbreak of Pontiac fever also associated with L. pneumophila occurred in 2002 through another high-pressure cleaning operation, including 14 (93%) of the 15-member crew directly carrying out the cleaning operation (131). A different Legionella species, Legionella feeleii species nova, was found to be the
P.409

causative agent for a 1981 outbreak of Pontiac fever affecting 317 automobile assembly plant workers (132). The organism, which did not react with antisera against other Legionella species, was isolated from a water-based coolant and was probably spread via aerosols generated by machining and grinding operations. Attack rates by department decreased linearly with the department's distance from the implicated coolant system.
Whirlpools and leisure pools have also been implicated as reservoirs of Legionella species, causing nonpneumonic legionellosis, probably due to the generation of respirable droplets from air injection and bubbling of the water (133,134). In 1982, 14 of 23 female members of a church group who used a whirlpool developed an acute, self-limited illness characterized by fever, chills, cough, chest pain, and nausea (135). Nine of the 14 showed seroconversion to L. pneumophila serogroup 6, and the organism was isolated from the whirlpool and its filter. Legionella micdadei was isolated from whirlpool bath water and identified as the causative agent for a large outbreak of Pontiac fever affecting 170 people in Lochgoilhead, Scotland (136). The attack rate in this outbreak was 91%. The Centers for Disease Control and Prevention surveillance program for waterborne-disease outbreaks added recreational water exposures to its program in 1978, which has regularly included Pontiac fever clusters. For 2001 and 2002, surveillance of 65 recreational water outbreaks indicated that one was due to Pontiac fever involving 68 patrons of a hotel spa and Legionella dumolfii was implicated (137). Aerosols of Legionella anisa from a decorative fountain in a hotel lobby were the source of an outbreak of Pontiac fever in 34 conference attendees, suggesting that decorative fountains in enclosed areas such as shopping malls, hotels, and indoor swimming pools may be a source for outbreaks of legionellosis (138). A similar exposure scenario led to a restaurant outbreak among 117 of 173 (68%) exposed patrons that was also associated with L. anisa (139).
Pontiac fever should be suspected in circumstances in which patients present with a flulike illness following exposure to aerosolized water. The temperature of water in cooling towers, evaporative condensers, and whirlpools where outbreaks have been reported is usually 33° to 37°C, the temperature at which Legionella organisms grow well. Diagnostic confirmation of Pontiac fever rests on the finding of typical symptoms–symptom onset after a short incubation period, short illness duration, the absence of pneumonia, and, in an outbreak setting, the demonstration of seroconversion. Seroconversion may be delayed as long as 6 weeks after onset of symptoms, which may explain the failure to demonstrate increased antibody titers for all those ill in some reported outbreaks. Antibody titers to Legionella have been noted to decrease more than fourfold within 18 months after an outbreak (133). Symptom-free but exposed persons have also been reported to have positive Legionella serologic tests.
The factors that determine whether a Legionella species will cause Legionnaires' disease or Pontiac fever are not known. Dose alone is unlikely to explain the difference because one would expect larger doses to produce more severe disease after a shorter incubation period. Bacterial strain differences have been postulated to explain the different outcomes, but no important differences, including the presence of toxins, have been found in laboratory testing of strains of L. pneumophila that have caused both patterns of illness. Host factors may play an important role. Alcohol abuse, chronic lung disease, and other immunosuppressive states appear to increase the risk for both infection and mortality from Legionnaires' disease. An outbreak of both Pontiac fever and Legionnaires' disease after a point source exposure to L. pneumophila from a hot tub aerosol supports the view that the spectrum of illness is influenced by the immune status of the host because the one case of Legionella pneumonia occurred in an individual with insulin-dependent diabetes mellitus (140). As with other inhalation fevers, an anamnestic mechanism for Pontiac fever seems unlikely, given the high attack rate even for people without prior exposure. A toxic effect from inhaling live organisms is the most probable pathogenic mechanism for Pontiac fever (141) and provides a pathogenic link to inhalation fever syndromes associated with other, non-Legionella contaminated water sources such as HF.
Other Water Sources
In addition to HF and Pontiac fever, other inhalation fever outbreaks have been linked to waterborne aerosols not easily classifiable to either category. An outbreak of recurrent fever, chills, myalgia, and profound cough beginning 4 hours after a hot bath occurred in 56 individuals sharing a public water source (142). Attacks were brief, self-limited, and had short incubation periods. Twenty symptomatic workers exposed to an aerosol containing predominantly Pseudomonads and bacterial endotoxin from recirculated water pumps developed an inhalation fever termed sump bay fever (143). Replacing and disinfecting the water led to complete resolution of attacks. Although water-based metalworking fluid aerosols and sumps are also well-recognized to be contaminated with similar bacteria, asthma, bronchitis, and HP, rather than inhalation fever, appear to be more characteristically associated with such exposures (144). An investigation at six sewage treatment plants and three drinking water plants found high concentrations of airborne gram-negative organisms in areas of sewage
P.410

water agitation and higher rates of gastrointestinal symptoms and fever among exposed workers (145).
Contaminated Vegetable Matter and Agricultural Dusts
Mill Fever
Mill fever, card room fever, heckling fever, and mattress maker's fever are syndromes characterized by fever, chills, malaise, nausea, cough, and rhinitis that occur in workers newly exposed to vegetable fiber dusts of cotton, flax, soft hemp, or kapok. Mill fever was first described medically among flax workers in the 19th century (146). In the ensuing years, cotton dust-related mill fever has been the best studied, largely within the context of byssinosis, to which it is related (147). The acute symptoms of mill fever due to cotton dust occur within 1 to 6 hours of the initial exposure and resolve within hours to a few days. As with other inhalation fever syndromes, tolerance develops, and symptoms cease with continued exposure (tachyphylaxis). Mill fever differs from byssinosis in that the latter occurs several years (usually more than 10) after working in the industry and is manifested by respiratory symptoms of chest tightness or dyspnea that initially occur at the beginning of the workweek (Monday chest tightness). In byssinosis, evidence of airways obstruction over progressively longer periods of the workweek occurs with continued exposure and may lead to permanent respiratory impairment from reduced ventilatory capacity. There is evidence that cotton workers who have had mill fever are at greater risk of developing byssinosis than those who have not, which may point to common etiologic factors and exposure levels rather than host susceptibility (148,149). The precise cause or causes of mill fever and byssinosis in cotton card rooms are unclear, but evidence suggests a role for gram-negative bacterial endotoxins contaminating the vegetable dusts (150,151,152). Other than cotton and flax, mill fever in association with other fibers has only been sporadically reported (153,154).
The best model of mill fever historically is the outbreak of mattress makers' fever linked to the use of “stained” cotton as a cottage industry of mattress making during World War II. The cotton was stained from micro-organism overgrowth, and the dusty manufacturing process led to a very high attack rate of inhalation fever. This, in turn, was linked epidemiologically and experimentally to the inhalation of gram-negative bacteria, further supporting the hypothesized role of endotoxin (155). A very similar exposure scenario occurred in 1983 when an outbreak of “cotton fever” afflicting more than 10,000 people occurred in rural China due to household processing of contaminated cotton (156). Some of the earliest outbreaks of mill fever were associated with spun thread that had become contaminated, presumably with microbial overgrowth, prior to spinning (157).
Organic Dust Toxic Syndrome
ODTS is a term that subsumes inhalation fever syndromes following the inhalation of organic dusts from moldy or damp silage, hay, or other agricultural dusts or similarly contaminated wood chips from mulching processes. Agricultural organic dusts are complex mixtures that contain bacteria, bacterial products, fungal spores and hyphae, feed grains, hay, silage, animal dander, pollens, insect parts, and chemical residues, among many other things, and that vary in composition depending on growing conditions and methods of harvest, storage, and processing (158,159,160). ODTS was at one time called “pulmonary mycotoxicosis” due to the large component of microbial spores and hyphae found in the dust, and it has also been known as “silo unloader's syndrome” due to the association of illness with this specific agricultural activity (161,162). Recently, the term toxic pneumonitis has also been used synonymously with ODTS, further confusing the nosology of this condition (163).
Attacks of ODTS in the agricultural environment occur most commonly in the summer and fall seasons, when farmers report exposure to large amounts of extremely contaminated material. Grain shoveling, threshing and crushing, cleaning bins in which moldy grain has been stored, unloading or uncapping silos, and shoveling moldy wood chips have all been reported to induce the illness. ODTS has also been reported in nonoccupational settings. An explosive outbreak of a febrile respiratory illness occurred in 55 of 67 college fraternity members who attended a party where there was dense airborne dust from straw laid on the floor (33); a similar cluster of 21 ODTS-like illnesses was described in people exposed to dusty grass during a hayride (164).
ODTS is reported to be a relatively frequent condition that is probably under-recognized due to its similarity to other flulike illnesses and its generally self-limited course. A Swedish survey estimated the annual incidence to be one per 100 farmers, which was 30 to 50 times higher than the incidence of HP in the same group (estimated at two or three per 10,000 farmers) (165). The differential diagnosis between ODTS and farmer's lung HP presents the same challenge as the distinction between HF and HL HP. The proportion of farmers and other organic dust-exposed people experiencing symptoms consistent with ODTS has varied widely in different surveys, probably reflecting the heterogeneity of the exposures involved (166).
Clinically, the patient with ODTS usually presents 4 to 12 hours after exposure with symptoms of fever,
P.411

chills, cough, minimal dyspnea, chest tightness, myalgia, malaise, nausea, and headache. The afflicted individual often reports onset of symptoms of eye and mucous membrane irritation and dry cough during the exposure and preceding the severe constitutional symptoms. Similar to other inhalation fever syndromes, lung examination is usually normal, although scattered rhonchi and inspiratory crepitant rales have been reported. A peripheral leukocytosis with granulocyte predominance is commonly present. Serum precipitins to thermophiles and mold species are typically negative. The chest radiograph and tests of pulmonary function are usually normal, although airways obstruction may be present. Since attacks are self-limited, treatment is supportive and no role for steroids has been identified.
There is little information on the natural history or long-term sequelae of this syndrome. Among 80 patients with ODTS identified by questionnaire in a Swedish survey, only 40% were free of respiratory symptoms even though years had elapsed since the last acute attack in some cases (167). However, overlap with HP and other agricultural dust-related syndromes, such as asthma and chronic bronchitis, is difficult to exclude. In a small survey of 10 farmers with ODTS occurring 5 years prior to evaluation, no differences were found in respiratory symptom scores, resting pulmonary function, or methacholine reactivity compared to control farmers without previous episodes of ODTS (168). Acute ODTS has also been reported to complicate pre-existing chronic obstructive pulmonary disease (163).
The precise cause or causes of ODTS have yet to be identified. Certain fungal toxins can cause acute lung injury, which may explain occasional reports of a severe illness after exposure to agricultural materials. One case report described a patient who developed acute pulmonary edema after exposure to high levels of Penicillium contaminating moldy oranges in a storehouse. Since HP was not found, the authors attributed her illness to an unusually “severe form” of ODTS, although acute lung injury from a mycotoxin contaminant cannot be excluded (16). It has been suggested that microbial proteinases released from thermophilic organisms may play a role in the inflammatory response (169). Studies with rabbits have shown that high concentrations of aerosolized colonies of Aspergillus fumigatus and Aspergillus terreus cause acute hypoxemia and hypocomplementemia (170). Rabbits exposed to soluble extracts of silage dust developed an increase in BAL fluid neutrophils; prior immunization had little effect on this inflammatory response (171). Agricultural organic dusts also contain LPS, which may activate alveolar macrophages to release IL-1 and possibly contribute to the febrile reaction following massive exposures (172). β(1,3)-D-Glucans are structural components of some fungal cells walls, are potent T cell adjuvants, and may also be contained in agricultural aerosols; soluble glucans appear to have effects similar to those of endotoxin and can activate neutrophils, macrophages, and complement (173,174). Agricultural dusts may also contain many potential allergens, and it is possible that immune mechanisms contribute to the febrile reactions seen in ODTS. As stated previously in regard to mill fever and as will be discussed for grain fever, an endotoxin-dependent mechanism is still viewed as the most likely candidate to explain the signs and symptoms of ODTS. The following sections address “grain fever” as well as an inhalation fever associated with animal confinement work and wood dusts, all of which can also be considered subsets of ODTS associated with specific exposure scenarios.
Grain Fever
Grain fever is an acute febrile illness occurring during or soon after exposure to high concentrations of grain dust. “Grain dust” is a generic term that has been applied to different exposures in various studies. In surveys, grain fever has been associated with wheat, sorghum, and rice (175,176,177,178). As with other inhalation fevers, the clinical findings include chills, fever, malaise, cough, and headache. Symptoms typically subside after several hours but occasionally last for several days. Risk for grain fever is associated with exposure to high concentrations of grain dust, as occurs with shoveling, threshing, crushing, and cleaning bins, especially where contaminated grain has been stored (175). Grain harvested while still damp, then dried and stored, is most commonly associated with symptoms–circumstances that probably support microbial amplification (176). Febrile and/or inflammatory pulmonary responses have been reproduced in controlled inhalation studies, with most but not all of the protocols employing corn dust extract exposure models (27,29,179,180,181,182). Forty percent of the particulate matter in grain dust consists of respirable particles of mass with a median diameter <5 µm. The four principal constituents of grain dust are grain extracts, bacterial endotoxins, storage mites, and fungi. Given these constituents, it is not surprising that both nonimmunologic injury with neutrophilic inflammation and immunologic lung injury might occur from grain dust exposures (27). In grain workers, nonspecific bronchial hyper-responsiveness (NSBHR) does not correlate with atopy but is associated with dust exposure levels and with cumulative exposure. Interestingly, NSBHR also increases during the first week of employment for grain workers, suggesting a nonallergic response (33,183). Chronic bronchitis and airways obstruction are associated with chronic grain dust exposure, but the relationship between this and acute febrile episodes is as unclear as the relationship between Monday morning fever and subsequent byssinosis from cotton dust exposure.
P.412

Animal Confinement Work
Farmers differ from grain workers in having more diverse organic dust exposures, often including work in animal confinement units. Since the 1960s, these confinement units have been commonly used to raise swine, cattle, sheep, and poultry, and they are typically characterized by high animal density and often poor ventilation. Dust and vapor exposures are variable and complex, reflecting the type of animal housed, feed and waste handling practices, and building ventilation (184). Respiratory health effects from confinement work include acute and chronic bronchitis, airways hyper-reactivity, HP, asphyxiation from exposure to toxic gases, and ODTS. ODTS rates in swine confinement workers from the United States, Canada, and Sweden are similar, ranging from 10% to 30%. Symptoms of swine confinement ODTS, including fever, chills, malaise, myalgia, headache, cough, and chest tightness, occur 4 to 6 hours after exposure in the confinement house, particularly following dusty operations such as handling, moving, or sorting animals. BAL studies of healthy, previously unexposed subjects exposed to swine confinement inhalants have found inflammatory cell numbers and associated biomarkers (26,185,186,187,188). Endotoxin levels have shown the strongest and most consistent relationship to symptoms of ODTS (189).
Wood Dusts
Sawmill workers, pulp and paper mill workers, and workers handling contaminated wood chips are at risk for both inhalation fever and HP. Wood trimmer's disease describes an inhalation fever occurring in sawmill workers exposed to dust from dried, microbially contaminated wood (190). In a questionnaire survey of more than 1,500 sawmill workers from 233 Swedish sawmills, 22% reported work-related febrile attacks, similar to rates reported by Swedish farmers, with rare cases of confirmed allergic alveolitis (191). An outbreak of inhalation fever occurred among workers at a municipal golf course after they manually unloaded moldy wood chips from a trailer (192). As with other inhalation fevers studied, controlled exposure to wood mulch by routine shoveling leads to an inflammatory cellular response characterized by BAL neutrophilia and increased levels of IL-8 and IL-6 (193).
Other Exposures Associated With Inhalation Fever
Polymer Fume Fever
First described in 1951 (194), polymer fume fever is an influenzalike illness caused by inhalation of the pyrolysis products of tetrafluoroethylene resins, most notably polytetrafluoroethylene (PTFE). The properties of PTFE, such as its chemical inertness, strength, plasticity, lubricity, and thermal stability, account for its widespread use in insulation materials, gaskets, wire coatings, self-lubricating bearings, food manufacturing machinery, nonstick cooking utensils, radio and other electrical apparatus, and as a parting compound, dirt-repellent spray starch, and mold-release agent.
When the polymer is heated between 300°C and 750°C, numerous degradation products have been identified, including octafluoroisobutylene, tetrafluoroethylene, hexafluoropropylene, oxygen difluoride, carbonyl fluoride, carbon tetrachloride, and a complex mixture of fluorinated acids and olefins (195,196). Circumstances in which these degradation products occur include welding or flame cutting of metal coated with PTFE, operating molding or extruding machines, and high-speed machining of components. A particularly important exposure scenario is that of smoking cigarettes contaminated with the polymer. The average temperature of the burning zone of a cigarette is 884°C, which is more than enough to degrade the most stable polymer, and multiple case reports of polymer fume fever have implicated contaminated cigarettes as the source of exposure (197,198,199,200). Studies in which volunteers smoked cigarettes spiked with varying amounts of PTFE showed that as little as 0.4 mg of the polymer caused polymer fume fever in nine of 10 volunteers (201). Exposure of cigarette-smoking family members to PTFE-contaminated clothes may also precipitate episodes of polymer fume fever, probably from polymer contamination of the cigarette via skin contact (202). Use of fluoropolymer tape, followed by smoking, has also been implicated in fume fever (203).
The clinical presentation of polymer fume fever parallels that of other inhalation fevers. Attacks of polymer fume fever occur several hours after exposure, often toward the end of the work shift or in the evening after work. Chest pain or tightness associated with dyspnea and sometimes cough are followed by malaise, myalgia, fever, chills, sweats, nausea, headache, and sore throat. Physical examination reveals fever, tachycardia, tachypnea, and, occasionally, pulmonary rales. Leukocytosis with leftward shift is often described. The chest radiograph is usually normal, and no consistent pattern of pulmonary function abnormalities has been described. Resolution of symptoms is usually complete within 12 to 48 hours, although more prolonged constitutional symptoms of fever, chills, headache, and photophobia were reported in one case after inhalation of multiple pyrolysis products (204).
Long-term adverse sequelae of classic polymer fume fever are poorly characterized and have been limited to sporadic case reports (205). Recurrent episodes of polymer fume fever resulted in marked symptomatic deterioration from obstructive pulmonary disease in a carding machine operator in a synthetic fabric plant
P.413

(206). More important, a number of reports of severe, acute pulmonary edema have been described following inhalation of high concentrations of PTFE pyrolysis products from higher temperature combustion (207,208,209). It appears that at these temperatures, acid aerosol irritants leading to an acute lung injury pattern are released (Table 25.2). Acute lung injury has also been associated with cigarette PTFE pyrolysis (210). Moreover, the inhalation of fluorocarbon-containing aerosols used as fabric and leather coatings has also been associated with chemical pneumonitis and lung injury rather than a limited febrile reaction consistent with polymer fume fever (12,211,212,213). Given the frequency of mixed exposures including fluorcarbons or by-products associated with severe lung injury, cases of suspected polymer fume fever should be followed closely for 24 to 48 hours for signs of noncardiogenic pulmonary edema (15).
The pathogenesis of polymer fume fever is unknown. Unlike metal fume fever and mill fever, no tolerance phenomenon has been established (214). Rats exposed to PTFE pyrolysis products at 450°C developed severe epithelial damage to alveolar lining cells, with marked septal edema and necrosis of the tracheobronchial epithelium. An experimental model of polymer fume fever in rabbits exposed to particulate (but not vapor) phase PTFE pyrolysis products manifest delayed-onset fever; transfusion of serum from febrile to control animals produced fever in the latter, which the authors speculate may be due to the release of endogenous pyrogens stimulated by the polymer fumes (215). Death from hemorrhagic pneumonitis of caged pet birds associated with accidental overheating of PTFE-lined pans has been described, consistent with an acute lung injury pattern of high-temperature breakdown products rather than inhalation fever (216).
Other Causes of Inhalation Fever
The preceding sections discussed the major causes of inhalation fever outlined in Table 25.1. Nonetheless, there have been other, unusual outbreaks and case reports that fit the overall pattern of inhalation fever but with poorly characterized or heterogeneous exposures. In 1960, Plessner (217) described “la fievre de canard,” inhalation fever in geese pluckers cleaning feathers for use in bed covers and sleeping bags. There are sporadic reports of flulike illness occurring in new workers handling xanthan gum powder, a high–molecular weight polysaccharide widely used in the food, cosmetic, and pharmaceutical industries and in oil drilling as a lubricant (218). Construction workers exposed to dusts from alkaline fireproofing materials contaminated with Penicillium developed a recurrent flulike respiratory illness with characteristics of an inhalation fever (219). A report based on historical exposures in biological weapons research described a febrile inhalation syndrome (without infection) in workers inadvertently exposed to staphylococcal enterotoxin B bioaerosols (220).
Summary
An increasing array of diverse exposures (including exposures to metals, microbial bioaerosols, organic dusts, and polymers) are associated with the nonallergic, noninfectious inhalation fever syndromes. Attack rates for these syndromes are high, suggesting that host factors are relatively unimportant, and evidence suggests a dose-related risk. Pathogenic features of the inhalation fever syndromes include an intense pulmonary neutrophilic inflammatory cellular response and activation of proinflammatory cytokine networks. Unlike in acute lung injury and hypersensitivity lung diseases, long-term sequelae are rare. It is thus important to distinguish the inhalation fevers from other illnesses associated with the same or similar exposure circumstances but with very different prognostic and therapeutic implications. Perhaps because of their apparently benign and self-limited nature, preventive interventions (including studies of the efficacy of engineering controls, work practices, and respiratory protection) have received little attention. Yet the inhalation fever syndromes cause significant short-term morbidity and may also serve as markers for more serious disease risk (including HP, asthma, chronic bronchitis, airflow limitation, and acute lung injury) requiring aggressive abatement efforts. Future research will be enhanced by more accurate disease recognition and should lead to a better understanding of the epidemiology, pathogenesis, and prevention of these intriguing syndromes.
Acknowledgment
This chapter is based in part on work in the third edition that reflected collaboration with Dr. Cecile S. Rose, Division of Environmental and Occupational Health Sciences, Department of Medicine, National Jewish Medical and Research Center and Division of Pulmonary Sciences and Critical Care Medicine, Department of Medicine, University of Colorado Health Sciences Center.
References
1. Inhalation fevers [Editorial]. Lancet 1978;1:249–250.
2. Taylor G. Acute systemic effects of inhaled occupational agents. In: Merchant JA, ed. Occupational respiratory diseases. DHHS (NIOSH) publication No. 86-102. Cincinnati, OH: U.S. Department of Health and Human Service/National Institute for Occupational Safety and Health; 1986: 607–625.
3. Rask-Anderson A, Pratt DS. Inhalation fever: a proposed unifying term for febrile reactions to inhalation of noxious substances [letter]. Br J Ind Med. 1992;49:40.
P.414

4. Rose C. Inhalation fevers. In: Rom W, ed. Environmental and occupational medicine. 2nd ed. Boston: Little, Brown; 1992: 373–391.
5. Blanc P, Boushey HA. The lung in metal fume fever. Semin Respir Med. 1993;14:212–225.
6. Pratt DS, Rask-Anderson A. Inhalation fever: a proposed unifying term for febrile reactions to inhalation of noxious substances [letter]. Br J Ind Med. 1993;50:287.
7. Rask-Anderson A. Inhalation fever. In: Harber P, Schenker M, Balmes J, eds. Occupational and environmental respiratory diseases. St. Louis: Mosby; 1995: 243–258.
8. Zhicheng S. Acute nickel carbonyl poisoning: a report of 179 cases. Br J Ind Med. 1986;43:422–424.
9. Douglas WW, Hepper NGG, Colby TV. Silo filler's disease. Mayo Clinic Proc. 1989;64:291–304.
10. Fuortes L, Leo A, Ellergeck PG, Friell LA. Acute respiratory fatality associated with exposure to sheet metal and cadmium fumes. J Toxicol Clin Toxicol. 1991;29:279–283.
11. Rowens B, Guerrero-Betencourt D, Gottlieb CA, et al. Respiratory failure and death following acute inhalation of mercury vapor. Chest. 1991;99:185–190.
12. Centers for Disease Control and Prevention. Severe acute respiratory illness linked to use of shoe sprays (Colorado, November 1993). Morb Mortal Wkly Rep. 1993;42:885–887.
13. Burgess WA. Recognition of Health Hazards in Industry: A Review of Materials and Processes. New York: Wiley; 1981: 117–136.
14. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard: Welding, Brazing, and Thermal Cutting. Cincinnati, OH: U.S. Department of Health and Human Services; 1988.
15. Shusterman D. Polymer fume fever and other fluorocarbon pyrolysis-related syndromes. J Occup Med. 1993;8:519–531.
16. Yoshida K, Ando M, Araki S. Acute pulmonary edema in a storehouse of moldy oranges: a severe case of the organic dust toxic syndrome. Arch Environ Health. 1989;44:382–384.
17. May JJ, Stallones L, Darrow D, et al. Organic dust toxicity (pulmonary mycotoxicosis) associated with silo unloading. Thorax. 1986;41:919–923.
18. Watson WA, Litovitz TL, Klein-Schwartz W, et al. 2003 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med. 2004;22: 335–404.
19. Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health. NIOSH Alert: Request for Assistance in Preventing Organic Dust Toxic Syndrome. DHHS publication No. 94-102. Cincinnati, OH: U.S. Department of Health and Human Services, Public Health Service; 1994.
20. Wallin A, Pourazar J, Sandstrom T. LPS-induced bronchoalveolar neutrophilia; effects of salmeterol treatment. Respir Med. 2004; 98:1087–1092.
21. Michel O, Murdoch R, Bernard A. Inhaled LPS induces blood release of Clara cell specific protein (CC16) in human beings. J Allergy Clin Immunol. 2005;115:1143–1147.
22. Alexis NE, Lay JC, Almond M, et al. Acute LPS inhalation in healthy volunteers induces dendritic cell maturation in vivo. J Allergy Clin Immunol. 2005;115:345–350.
23. Loh LC, Vyas B, Kanabar V, et al. Inhaled endotoxin in healthy human subjects: a dose-related study on systematic effects and peripheral CD4+ and CD8+ T cells. Respir Med. 2006;100: 519–528.
24. Sigsgaard T, Bonefeld-Jorgensen EC, Hoffman HJ, et al. Microbial cell wall agents as an occupational hazard. Toxicol Appl Pharmacol. 2005;207:310–319.
25. Blanc P, Wong H, Bernstein MS, et al. An experimental model of metal fume fever. Ann Intern Med. 1991;114:930–936.
26. Larsson KA, Eklund AG, Hansson LO, et al. Swine dust causes intense airways inflammation in healthy subjects. Am J Respir Crit Care Med. 1994;150:973–977.
27. Von Essen SG, O'Neill DP, McGranagham S, et al. Neutrophilic respiratory tract inflammation and peripheral blood neutrophils after grain sorghum dust extract exposure. Chest. 1995;108: 1425–1433.
28. Blanc PD, Boushey HA, Wong H, et al. Cytokines in metal fume fever. Am Rev Respir Dis. 1993;147:134–139.
29. Clapp WD, Becker S, Quay J, et al. Grain dust-induced airflow obstruction and inflammation of the lower respiratory tract. Am J Respir Crit Care Med. 1994;150:611–617.
30. Wang Z, Malmberg P, Larsson P, et al. Time course of interleukin-6 and tumor necrosis factor-alpha increase in serum following inhalation of swine dust. Am J Respir Crit Care Med. 1996;143: 147–152.
31. Elias JA, Zitnik RJ. Cytokine–cytokine interactions in the context of cytokine networking. Am J Respir Cell Mol Biol. 1992;7: 365–367.
32. Fraser DW, Deubner DC, Hill DL, et al. Non-pneumonic, short-incubation period legionellosis (Pontiac fever) in men who cleaned a steam turbine condenser. Science. 1979;205:690–691.
33. Brinton WT, Vastbinder EE, Greene JW, et al. An outbreak of organic dust toxic syndrome in a college fraternity. J Am Med Assoc. 1987;258:1210–1212.
34. Turner JA, Thompson LR. Health hazards of brass foundries. Public Health Bull. 1925;157:1–71.
35. Schilling RS. Byssinosis in cotton and other textile workers. Lancet. 1956;271:319–324.
36. Blanc PD. Metal fume fever from a historical perspective. In: Grieco A, Iavicoli S, Berlinguer G, eds. Contributions to the history of occupational and environmental prevention: first international conference on the history of occupational prevention, Rome, Italy; 4–6 October 1998. Amsterdam: Elsevier; 1999: 211–221.
37. Thackrah CT. The Effects of Arts, Trades, and Professions and of Civic States and Habits of Living on Health and Longevity. 2nd ed. London: Longman, Rees, Orme, Brown, Green, and Longman; 1832: 101–102.
38. Greenhow EH. On brass-founders ague. Med Chir Tr. 1862;54: 177–187.
39. Arnstein A. Beitrag zur kenntnis des giesfiebers. Wiener Arbeiten Gebiete Sozialen Medizin. 1910;1:49–58.
40. Lehmann KB. Studien uber technisch und hygienisch wichtige gase und dampfe: XIV Das giess-oder zinkfieber. Arch Hyg. 1910;72:358–381.
41. Bernstein AY. Lychoradka medno-lyteyeshkov (Brassfounders' Ague). Gigiena Truda. 1925;7:17–41.
42. Sturgis CC, Drinker P, Thomson RM. Metal fume fever: I. Clinical observations on the effect of the experimental inhalation of zinc oxides. J Ind Hyg. 1927;9:88–97.
43. Sigel J. Das giesfieber und seine bekamfung der verhaltnisse in Wuttemberg (Part 1). Vierteljahrsschrift gerichtliche medizin offentliches sanitatswesen (Berlin). 1906;32:174–187.
44. Drinker P. Certain aspects of the problem of zinc toxicity. J Ind Hyg. 1922;4:177–197.
45. Pfender CA. Brazier's disease, brass-founder's ague, or acute brass-poisoning. J Am Med Assoc. 1914;62:296–297
46. Kuh JR, Collen MF, Kuhn C. Metal fume fever. Perm Found Med Bull. 1946;4:145–151.
47. Raine JW. Metal fume fever. N Z Med J. 1948;47:24–28.
48. Rohrs LC. Metal fume fever from inhaling zinc oxide. AMA Arch Ind Health. 1957;16:42–47.
49. Papp JP. Metal fume fever. Postgrad Med. 1968;43:160–163.
50. Jaremin B. Clinical picture of the “zinc fever.” Biul Inst Med (Gdansku). 1973;24:233–242.
51. Batchelor RP, Fehnel JW, Thomson RM, et al. A clinical and laboratory investigation of the effect of metallic zinc, of zinc oxide, and of zinc sulphide upon the health of workmen. J Ind Hyg. 1926;8:322–363.
52. Swiller AI, Swiller HE. Metal fume fever. Am J Med. 1957;22: 173–174.
53. Anseline P. Zinc-fume fever. Med J Aust. 1972;2:316–318.
54. Brown JJ. Zinc fume fever. Br J Radiol. 1988;61:327–329.
55. Heydon JL. Metal fume fever [letter]. N Z Med J. 1990;103:52.
56. Farrell FJ. Angioedema and urticaria as acute and late phase reactions to zinc fume exposure, with associated metal fume fever-like symptoms. Am J Ind Med. 1987;12:331–337.
57. Malo JL, Cartier A. Occupational asthma due to fumes of galvanized metal. Chest. 1987;92:375–377.
58. Kawane H, Soejima R, Umeki S. Metal fume fever and asthma [letter]. Chest. 1988;93:116.
59. Malo JL, Malo J, Cartier A, et al. Acute lung reaction to zinc inhalation. Eur Respir J. 1990;3:111–114.
P.415

60. Langley RL. Fume fever and reactive airways dysfunction syndrome in a welder. South Med J. 1991;84:1034–1036.
61. Nemery B, Demedts M. Respiratory involvement in metal fume fever. Eur Respir J. 1991;4:764–765.
62. Ameille J, Brochard P, Dore MF. Occupational hypersensitivity pneumonitis in a smelter exposed to zinc fumes. Chest. 1992; 101:862–863.
63. Castet D, Bouillard J. Pneumopathie aigue au cours d'une exposition a l'oxyde de zinc. Rev Mal Respir. 1992;9:632–633.
64. Callender GR. Acute poisoning by the zinc and antimony content of limeade prepared in a galvanized iron can. Milit Sur. 1937;80:67–71.
65. Murphy JV. Intoxication following ingestion of elemental zinc. J Am Med Assoc. 1970;212:2119–2220.
66. Kumar A, Jazieh AR. Case report of sideroblastic anemia caused by ingestion of coins. Am J Hematol. 2001;66:126–129.
67. Kumar N, Gorss JN Jr, Ahlskog JE. Myelopathy due to copper deficiency. Neurology. 2003;61:273–274.
68. Brocks A, Reid H, Glazer RG. Acute intravenous zinc poisoning. Br Med J. 1977;212:1390–1391.
69. Sanfilippo DJ, Eisenga BH, Kuslikis BI. Acute zinc toxicity in a child receiving total peripheral nutrition (TPN) [abstract]. J Toxicol Clin Toxicol. 2001;39:553.
70. Conner MW, Flood WH, Rogers AE, et al. Lung injury in guinea pigs caused by multiple exposures to ultrafine zinc oxide. J Toxicol Environ Health. 1988;25:57–69.
71. Lam HF, Chen LC, Ainsworth D, et al. Pulmonary function of guinea pigs exposed to freshly generated ultrafine zinc oxide with and without spike concentrations. Am Ind Hyg Assoc J. 1988;49:333–341.
72. Hirano S, Higo S, Tsukamoto N, et al. Pulmonary clearance and toxicity of zinc oxide instilled into the rat lung. Arch Toxicol. 1989;63:336–342.
73. Gordon T, Chen LC, Fine JM, et al. Pulmonary effects of inhaled zinc oxide in human subjects, guinea pigs, rats, and rabbits. Am Ind Hyg Assoc J. 1992;53:503–509.
74. Vogelmeier C, Konig G, Bencze K, et al. Pulmonary involvement in zinc fume fever. Chest. 1987;92:946–948.
75. Kuschner WG, D'Alessandro A, Wintermeyer SF, et al. Pulmonary responses to purified zinc oxide fume. J Invest Med. 1995;43: 371–378.
76. Fine JM, Gordon T, Chen LC, et al. Characterization of clinical tolerance to inhaled zinc oxide in naïve subjects and sheet metal workers. J Occup Environ Med. 2000;42:1085–1091.
77. Kuschner WG, D'Alessandro A, Hambleton J, et al. TNF-alpha and interleukin-8 release by U937 human mononuclear cells exposed to zinc oxide in vitro: mechanistic implications for metal fume fever. J Occup Environ Med. 1998;40:454–459.
78. Noel NE, Ruthman JC. Elevated serum zinc levels in metal fume fever. Am J Emerg Med. 1988;6:609–610.
79. Martin CJ, Le XC, Guidotti TL, et al. Zinc exposure in Chinese foundry workers. Am J Ind Med. 1999;35:574–580.
80. Beckett WS, Chalupa DF, Pauly-Brown A, et al. Comparing inhaled ultrafine versus fine zinc oxide particles in healthy adults. Am J Respir Crit Care Med. 2005;171:1129–1135.
81. Antonini J, Lewis A, Roberts J, et al. Pulmonary effects of welding fumes: Review of worker and experimental animal studies. Am J Ind Med. 2003;43:350–360.
82. Drinker P, Thomson RM, Finn JL. Metal fume fever: III. The effects of inhaling magnesium oxide fume. J Ind Hyg. 1927;9: 187–192.
83. Hartmann AL, Hartmann W, Buhlmann AA. Magnesium oxide als ursache des metallrauchfebers [magnesium oxide as cause of metal fume fever]. Sweiz Med Wschr. 1983;113:776–770.
84. Kuschner WG, D'Alessandro A, Wong H, et al. Pulmonary responses to inhalation of magnesium oxide fume. Am J Respir Crit Care Med. 1996;153:A470.
85. Koelsch F. Metal-fume fever. J Ind Hyg. 1923;5:87–91.
86. Gleason P. Exposure to copper dust. Am Ind Hyg Assoc J. 1968; 29:461–462.
87. Hooper W. Case report: metal fumes fever. Postgrad Med. 1978; 63:123–127.
88. Armstrong CW, Moore LW Jr, Hackler RL, et al. An outbreak of metal fume fever: diagnostic use of urinary copper and zinc determinations. J Occup Med. 1983;25:886–888.
89. Borak J, Cohen H, Hethmon TA. Copper exposure and metal fume fever: lack of evidence for a causal relationship. Am Ind Hyg Assoc J. 2000;61:832–836.
90. Anthony JS, Zamel N, Aberman A. Abnormalities in pulmonary function after brief exposure to toxic metal fumes. J Can Med Assoc. 1978;119:586–588.
91. Johnson JS, Kilburn KH. Cadmium-induced metal fume fever: results of inhalation challenge. Am J Ind Med. 1983;4:533–540.
92. Barnhart S, Rosenstock L. Cadmium chemical pneumonitis. Chest. 1984;86:789–791.
93. Blount BW. Two types of metal fume fever: mild vs. serious. Mil Med. 1990;155:372–377.
94. Fuortes L, Leo A, Ellerbeck PG, et al. Acute respiratory fatality associated with exposure to sheet metal and cadmium fumes. J Toxicol Clin Toxicol. 1991;29:279–283.
95. Kaye P, Young H, O'Sullivan I. Metal fume fever: a case report and review of the literature. Emerg Med J. 2002;19:268–269.
96. Taniguchi H, Suzuki K, Fujisaka S, et al. Diffuse alveolar damage after inhalation of zinc oxide fumes. Nihon Kokyuki Gakkai Zasshi. 2003;7:447–450.
97. Kurta DL, Dean BS, Krenzelok EP. Acute nickel carbonyl poisoning. Am J Emerg Med. 1993;11:64–66.
98. Bradberry SM, Vale JA. Therapeutic review: Do diethyldithiocarbamate and disulfiram have a role in acute nickel carbonyl poisoning? Clin Toxicol. 1999;37;259–264.
99. Seet TC, Johan A, Teo CE, et al. Inhalational nickel carbonyl poisoning in waste processing workers. Chest. 2005;128: 424–429.
100. Evans EH. Casualties following exposure to zinc chloride smoke. Lancet. 1945;2:368–370.
101. Schenker MR, Speizer FE, Taylor JO. Acute upper respiratory symptoms resulting from exposure to zinc chloride aerosol. Environ Res. 1981;25:317–324.
102. Pettila V, Takkunen O, Tukiainen P. Zinc chloride smoke inhalation: a rare case of severe acute respiratory distress syndrome. Int Care Med. 2000;26:215–217.
103. Stoke J. Metal fume fever in ferro-chrome workers. Cent Afr J Med. 1977;23:25–28.
104. Irsigler GB, Visser PJ, Spangenberg PA. Asthma and chemical bronchitis in vanadium plant workers. Am J Ind Med. 1999; 35:366–374.
105. Vandenplas O, Binard-van Cangh F, Gregoire J, et al. Fever and neutrophilic alveolitis caused by a vanadium based catalyst. Occup Environ Med. 2002;59:785–787.
106. Lacal Pena JM, Noguero Iriarte P, Biedma Alvarez D, et al. Metallic fumes fever. With regard to a case related to manganese [in Spanish]. Rev Clin Esp. 2005;205:145–146.
107. Humidifier fever: MRC symposium. Thorax. 1977;32:653–663.
108. Pestalozzi C. Febrile group diseases in a carpentry shop caused by inhalation of moisture from air humidifiers contaminated with molds [in German]. Schweiz Med Wochenschr. 1959;89: 710–713.
109. Edwards JH. Microbial and immunological investigations and remedial action after an outbreak of humidifier fever. Br J Ind Med. 1980;37:55–62.
110. Friend JA, Gaddie J, Palmer KN, et al. Extrinsic allergic alveolitis and contaminated cooling water in a factory machine. Lancet. 1977;1:297–300.
111. Belin L. Prevalence of symptoms and immunoresponse in relation to exposure to infected humidifiers. Eur J Respir Dis. 1980;107:155–162.
112. Cockcroft A, Edwards J, Bevan C, et al. An investigation of operating theatre staff exposed to humidifier fever antigens. Br J Ind Med. 1981;38:144–151.
113. Pal TM, de Monchy JG, Groothoff JW, et al. Follow up investigation of workers in synthetic fibre plants with humidifier disease and work related asthma. Occup Environ Med. 1999;56: 403–410.
114. Rylander R, Haglind P, Lundholm M, et al. Humidifier fever and endotoxin exposure. Clin Allergy. 1978;8:511–516.
115. Anderson K, Watt AD, Sinclair D, et al. Climate, intermittent humidification, and humidifier fever. Br J Ind Med. 1989;46: 671–674.
P.416

116. Mamolen M, Lewis DM, Blanchet MA, et al. Investigation of an outbreak of “humidifier fever” in a print shop. Am J Ind Med. 1993;23:483–490.
117. Jost M, Lehmann M. Humidifier syndrome as occupational disease in Switzerland. [original in German]. Schweiz Rundsch Med Prax. 1990;97:797–803.
118. Pickering CA, Moore WK, Lacey J, et al. Investigation of a respiratory disease associated with an air-conditioning system. Clin Allergy. 1976;6:109–118.
119. Campbell IA, Cockcroft AE, Edwards JH, et al. Humidifier fever in an operating theatre. Br Med J. 1979;2:1036–1037.
120. Ganier M, Lieberman P, Fink J, et al. Humidifier lung: An outbreak in office workers. Chest. 1980;77:183–187.
121. Ashton I, Axford AT, Bevan C, et al. Lung function of office workers exposed to humidifier fever antigen. Br J Ind Med. 1981;38: 34–37.
122. Muittari A, Kuusisto P, Sovijarvi A. An epidemic of bath water fever: endotoxin alveolitis? Eur J Respir Dis. 1982;123:108–116.
123. McSharry C, Anderson K, Boyd G. Serological and clinical investigation of humidifier fever. Clin Allergy. 1987;17:15–22.
124. Marinkovich VA, Novey HS. Humidifier lung. Clin Rev Allergy. 1983;1:533–536.
125. Fraser DW, Tsai TR, Orenstein W. Legionnaires' disease: description of an epidemic of pneumonia. N Engl J Med. 1977;297: 1189–1197.
126. Klaucke DN, Vogt RL, LaRue D. Legionnaires' disease: the epidemiology of two outbreaks in Burlington, Vermont, 1980. Am J Epidemiol. 1984;119:382–391.
127. Fraser DW. The challenges were legion. Lancet Infect Dis. 2005;5: 237–241.
128. Glick TH, Gregg MB, Berman B, et al. Pontiac fever: An epidemic of unknown etiology in a health department: I. Clinical and epidemiologic aspects. Am J Epidemiol. 1978;107:149–160.
129. Friedman S, Spitalny K, Barbaree J, et al. Pontiac fever outbreak associated with a cooling tower. Am J Public Health. 1987;77: 568–572.
130. Mori M, Hoshino K, Sonoda H, et al. An outbreak of Pontiac fever due to Legionella pneumophila serogroup 7:I. Clinical aspects [in Japanese]. Kansenshogaku Zasshi. 1995;69:646–653.
131. Castor ML, Wagstrom EA, Danila RN, et al. An outbreak of Pontiac fever with respiratory distress among workers performing high-pressure cleaning at a sugar-beet processing plant. J Infect Dis. 2005;191:1530–1537.
132. Herwaldt LA, Gorman GW, McGrath T, et al. A new Legionella species, Legionella feeleii species nova, causes Pontiac fever in an automobile plant. Ann Intern Med. 1984;100:333–338.
133. Spitalny KC, Vogt RL, Orciari LA, et al. Pontiac fever associated with a whirlpool spa. Am J Epidemiol. 1984;120:809–817.
134. Baron PA, Willeke K. Respirable droplets from whirlpools: measurements of size distribution and estimation of disease potential. Environ Res. 1986;39:8–18.
135. Mangione EJ, Remis RS, Tait KA, et al. An outbreak of Pontiac fever related to whirlpool use (Michigan 1982). J Am Med Assoc. 1982;253:535–539.
136. Goldberg DJ, Wrench JG, Collier PW, et al. Lochgoilhead fever: outbreak of non-pneumonic legionellosis due to Legionella micdadei. Lancet. 1989;1:316–318.
137. Yoder JS, Blackburn BG, Craun GF, et al. Surveillance for waterborne-disease outbreaks associated with recreational water. MMWR Surveill Summ. 2004;53:1–22.
138. Fenstersheib MD, Miller M, Diggins C, et al. Outbreak of Pontiac fever due to Legionella anisa. Lancet. 1990;336:35–37.
139. Jones TF, Benson RF, Borwn EW, et al. Epidemiological investigation of a restaurant-associated outbreak of Pontiac fever. Clin Infect Dis. 2003;37:1292–1296.
140. Thomas DL, Mundy LM, Tucker PC. Hot tub legionellosis: legionnaires' disease and Pontiac fever after a point-source exposure to Legionella pneumophila. Arch Intern Med. 1993;153: 2597–2599.
141. Kaufman AF, McDade JE, Patton CM, et al. Pontiac fever: isolation of the etiologic agent (Legionella pneumophila) and demonstration of its mode of transmission. Am J Epidemiol. 1981;114: 337–347.
142. Atterholm I, Ganrot-Norlin K, Hallberg T, et al. Unexplained acute fever after a hot bath. Lancet. 1997;2:684–686.
143. Anderson K, McSharry CP, Clark C, Clark CJ, Barclay GR, Morris GP. Sump bay fever: inhalational fever associated with a biologically contaminated water aerosol. Occup Environ Med. 1996;53:106–111.
144. Simpson AT, Stear M, Groves JA, et al. Occupational exposure to metalworking fluid mist and sump fluid contaminants. Ann Occup Hyg. 2003;47:17–30.
145. Lundholm M, Rylander R. Work related symptoms among sewage workers. Br J Ind Med. 1983;40:325–329.
146. Arlidge JT. The Hygiene, Diseases, and Mortality of Occupations. London: Percival; 1892: 375–376.
147. Merchant JA. Byssinosis. In: Merchant JA, ed. Occupational respiratory diseases. DHHS (NIOSH) publication no. 86-102. Morgantown, WV: U.S. Department of Health and Human Services; 1986: 533–568.
148. Gill CI. Byssinosis in the cotton trade. Br J Ind Med. 1947;4:48–55.
149. Harris TR, Merchant JA, Kilburn KH, et al. Byssinosis and respiratory diseases of cotton mill workers. J Occup Med. 1972;14: 199–206.
150. Rylander R, Haglind P, Lundholm M. Endotoxin in cotton dust and respiratory function decrement among cotton workers in an experimental cardroom. Am Rev Respir Dis. 1985;131: 209–213.
151. Castellan RM, Olenchock SA, Kinsley KB, et al. Inhaled endotoxin and decreased spirometric values: an exposure–response relation for cotton dust. N Engl J Med. 1987;317:605–610.
152. Kennedy SM, Christiani DC, Eisen EA, et al. Cotton dust and endotoxin exposure–response relationship in cotton textile workers. Am Rev Respir Dis. 1987;135:194–200.
153. Uragoda CG. An investigation into the health of kapok workers. Br J Ind Med. 1977;34:181–185.
154. Coplu L, Demir AU, Fuat-Kalyoncu, et al. Lung health in workers exposed to reed dust. Respir Med. 2005;99:421–428.
155. Neal PA, Schneiter R, Carminita BH. Report on acute illnesses among rural mattress makers using low-grade stained cotton. J Am Med Assoc. 1942;119:1074.
156. Guo-chang X. Some opinions on byssinosis in China. Am J Ind Med. 1987;12:737–742.
157. Collis EL.The occurrence of an unusual cough among weavers of cotton cloth. Proc R Soc. 1914–1915;8:108–112.
158. Donham KJ. Hazardous agents in agricultural dusts and methods of evaluation. Am J Ind Med. 1986;10:205–220.
159. Schenker MB, Christiani D, Cormier Y, et al. Respiratory health hazards in agriculture. Am J Respir Crit Care Med. 1998;158: S1–S76.
160. Seifert SA, Von Essen S, Jacobitz K, et al. Organic dust toxic syndrome: a review. J Toxicol Clin Toxicol. 2003;41:185–193.
161. Emanuel DA, Wenzel FJ, Lawton BR. Pulmonary mycotoxicosis. Chest. 1975;67:293–297.
162. Pratt DS, May JJ. Feed-associated respiratory illness in farmers. Arch Environ Health. 1984;39:43–48.
163. Sigurdarson ST, Donham KJ, Kline JN. Acute toxic pneumonitis complicating chronic obstructive pulmonary disease (COPD) in a farmer. Am J Ind Med. 2004;46:393–395.
164. Feldman G, Gordon VH. Hypersensitivity pneumonitis. South Med J. 1975;68:952–957.
165. Malmberg P, Rask-Anderson A, Hoglund S, et al. Incidence of organic dust toxic syndrome and allergic alveolitis in Swedish farmers. Int Arch Allergy Appl Immunol. 1988;87:47–54.
166. Blanc PD. Husker days and fever nights. Counting cases of organic dust toxic syndrome. Chest. 1999;11:1157–1158.
167. Rask-Anderson A. Organic dust toxic syndrome among farmers. Br J Ind Med. 1989;46:233–238.
168. May JJ, Marvel LH, Pratt DS, et al. Organic dust toxic syndrome: a follow-up study. Am J Ind Med. 1990;17:111–113.
169. Roberts RC, Nelles LP, Treuhaft MW, et al. Isolation and possible relevance of Thermoactinomyces candidus proteinases in farmer's lung disease. Infect Immunol. 1983;40:553–562.
170. Olenchock SA, Burrell R. The role of precipitins and complement activation in the etiology of allergic lung disease. J Allergy Clin Immunol. 1976;58:76–88.
171. Marx JJ, Arden-Jones MP, Treuhaft MW, et al. The pathogenetic role of inhaled microbial material in pulmonary mycotoxicosis as demonstrated in an animal model. Chest. 1981;80:765–785.
P.417

172. Rylander R. Lung diseases caused by organic dusts in the farm environment. Am J Ind Med. 1986;10:221–227.
173. Adachi Y, Ohno N, Yadomae T. Preparation and antigen specificity of an anti-1-3-b D glucan antibody. Biol Pharm Bull. 1994;17:1508–1512.
174. Fogelmark B, Sjöstrand M, Rylander R. Pulmonary inflammation induced by repeated inhalations of beta(1,3)-D-glucan and endotoxin. Int J Exp Pathol. 1994;75:85–90.
175. Yach D, Myers J, Bradshaw D, et al. A respiratory epidemiologic survey of grain mill workers in Cape Town, South Africa. Am Rev Respir Dis. 1985;131:505–510.
176. Williams N, Skoulas A, Merriman JE. Exposure to grain dust: I. A survey of the effects. J Occup Med. 1964;6:319–327.
177. Von Essen S, Fryzek J, Nowakowski B, et al. Respiratory symptoms and farming practices associated with febrile illness after organic dust exposure. Chest. 1999;116:1452–1458.
178. Ye TT, Huang JX, Shen YE, et al. Respiratory symptoms and pulmonary function among Chinese rice-granary workers. J Occup Environ Health. 1998;4:155–159.
179. doPico GA, Flaherty D, Bhansali P, et al. Grain fever syndrome induced by inhalation of airborne grain dust. J Allergy Clin Immunol. 1982;69:435–443.
180. Trapp JF, Watt JL, Frees KL, et al. The effect of glucocorticoids on grain dust-induced airway disease. Chest. 1998;113:505–513.
181. Becker S, Clapp WA, Quay J, et al. Compartmentalization of the inflammatory response to inhaled grain dust. Am J Respir Crit Care Med. 1999;160:1309–1318.
182. Wohlford-Lenane CL, Deetz DC, Schwatrz DA. Cytokine gene expression after inhalation of corn dust. Am J Physiol. 1999;276: L736–L743.
183. James AL, Zimmerman MJ, Ee H, et al. Exposure to grain dust and changes in lung function. Br J Ind Med. 1990;47:466–472.
184. Donham KJ. Respiratory disease hazards to workers in livestock and poultry confinement structures. Semin Respir Med. 1993; 14:49–59.
185. Zhiping W, Malmberg P, Larsson B, et al. Exposure to bacteria in swine-house dust and acute inflammatory reactions in humans. Am J Respir Crit Care Med. 1996;154:1261–1266.
186. Cormier Y, Duchaine C, Israel-Assayag E, et al. Effects of repeated swine building exposures on normal naïve subjects. Eur Respir J. 1997;10:1516–1522.
187. Schiffman SS, Studwell CE, Landerman LR, et al. Symptomatic effects of exposure to diluted air sampled from a swine confinement atmosphere on healthy human subjects. Environ Health Perspect. 2005;113:567–576.
188. Ivanov S, Palmberg L, Venge P, et al. Interleukin-17A mRNA and protein expression within cells from the human bronchoalveolar space after exposure to organic dust. Respir Res. 2005;6:44.
189. Donham KJ. Health effects from work in swine confinement buildings [review]. Am J Ind Med. 1990;17:17–25.
190. Belin L. Clinical and immunological data on “wood trimmer's disease” in Sweden. Eur J Respir Dis. 1980;107:169–176.
191. Rask-Anderson A, Land CJ, Lundin A. Inhalation fever and respiratory symptoms in the trimming department of Swedish sawmills. Am J Ind Med. 1994;25:65–67.
192. Centers for Disease Control and Prevention. Acute respiratory illness following occupational exposure to wood chips. Morb Mortal Wkly Rep. 1986;35:483–484, 489–490.
193. Wintermeyer SF, Kuschner WG, Wong H, et al. Pulmonary responses following wood chip mulch exposure. J Occup Environ Med. 1997;4:308–314.
194. Harris DK. Polymer fume fever. Lancet. 1951;2:1008–1011.
195. Coleman WE, Scheel LD, Kupel RE, et al. The identification of toxic compounds in the pyrolysis products of polytetrafluoroethylene (PTFE). Am Ind Hyg Assoc J. 1968;29:33–40.
196. Waritz RS, Kwon BK. The inhalation toxicity of pyrolysis products of polytetrafluoroethylene heated below 500 degrees centigrade. Am Ind Hyg Assoc J. 1968;29:19–26.
197. Lewis CE, Kerby GR. An epidemic of polymer-fume fever. J Am Med Assoc. 1965;191:375–378.
198. Williams N, Smith FK. Polymer fume fever: an elusive diagnosis. J Am Med Assoc. 1972;219:1587–1589.
199. Wegman DH, Peters JM. Polymer fume fever and cigarette smoking. Ann Intern Med. 1974;81:55–57.
200. Albrecht WN, Bryant CJ. Polymer fume fever associated with smoking and use of a mold-release spray containing polytetrafluoroethylene. J Occup Med. 1987;29:817–819.
201. Clayton JW. The toxicity of fluorocarbons with special reference to chemical constitution. J Occup Med. 1962;4:262–273.
202. Brubaker RE. Pulmonary problems associated with the use of polytetrafluoroethylene. J Occup Med. 1977;19:693–695.
203. Cooper BM, Gazzi D. Use of PTFE tape–a hazard for smokers. Occup Med (London). 1994;44:105–106.
204. Shusterman D, Neal E. Prolonged fever associated with inhalation of multiple pyrolysis products. Ann Emerg Med. 1986;15: 831–833.
205. Williams N, Atkinson W, Patchefsky AS. Polymer fume fever: not so benign. J Occup Med. 1974;16:519–522.
206. Kales SN, Christiani DC. Progression of chronic obstructive pulmonary disease after multiple episodes of an occupational inhalation fever. J Occup Med. 1994;36:75–78.
207. Robbins JJ, Ware RL. Pulmonary edema from teflon fumes: report of a case. N Engl J Med. 1964;271:360–361.
208. Evans EA. Pulmonary edema after inhalation of fumes from polytetrafluoroethylene (PTFE). J Occup Med. 1973;15:599–601.
209. Lee CH, Guo YL, Tsai PJ, et al. Fatal acute pulmonary oedema after inhalation of fumes from polytetrafluoethylene. Eur Respir J. 1997;10:1408–1411.
210. Silver MJ, Young DK. Acute noncardiogenic pulmonary edema due to polymer fume fever. Cleveland Clin J Med. 1993;60: 479–482.
211. Laliberte M, Sanfacon G, Blais R. Acute pulmonary toxicity linked to use of a leather protector. Ann Emerg Med. 1995;25: 841–844.
212. Carson MF, White CM. Pneumonitis following inhalation of a commercially available water repellant. Clin Toxicol. 2001;39: 179–180.
213. Wallace GM, Brown PH. Horse rug lung: toxic pneumonitis due to fluorocarbon inhalation. Occup Environ Med. 2005;62: 414–416.
214. Kuntz WD, McCord CP. Polymer fume fever. J Occup Med. 1974;16:480–482.
215. Cavagna G, Funulli G, Vigliani EC. Studio sperimentale sulla patogenesi della febbre da inalazione di fumi di Teflon (politetrafluoroetilene). Med Lav. 1961;52:251–261.
216. Wells RE, Slocombe RF, Trapp AL. Acute toxicosis of budgerigars (Melopsittacus undulatus) caused by pyrolysis products from heated polytetrafluoroethylene: clinical study. Am J Vet Res. 1982;43:1238–1248.
217. Plessner MM. Une maladie des trieurs de plumes: la fievre de canard. Arch Mal Profession. 1960;21:67–69.
218. Sargent EV, Adolph J, Clemmons MK, et al. Evaluation of flu-like symptoms in workers handling xanthan gum powder. J Occup Med. 1990;32:625–630.
219. Epling CA, Rose CS, Martyny JW, et al. Endemic work-related febrile respiratory illness among construction workers. Am J Ind Med. 1995;28:193–205.
220. Rusnak JM, Kortepeter M, Ulrich R, et al. Laboratory exposures to staphylococcal enterotoxin B. Emerg Infect Dis. 2004;10: 1544–1549.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 26 - Occupational and Environmental Asthma
26
Occupational and Environmental Asthma
Stuart M. Brooks MD
Thomas Truncale MD
James McCluskey MD, MPH
Occupational asthma (OA) will continue to be the most important occupational lung disease during the 21st century. There will be major advancements in the understanding of OA regarding its economic impact on society, the influence of chemical molecular structure and genetic factors in the pathogenesis, the identification of key risk factors, and the significance of various asthma phenotypes. The advancement in knowledge from a poorly understood clinical disorder to development of methods to identify specific molecular and genetic markers of the disease have generally paralleled the advancements in lung biology over the past 35 years.
According to Pepys and Berstein (1), the term “asthma” translates as “panting” and is mentioned by Hippocrates to be present among metalworkers, fullers, tailors, equestrians, farmhands, and fisherman. More than 300 years ago, clinicians realized that bronchial asthma was different from other types of common lung conditions (2). Maimonides (Rambam) described asthma in his “Treatise on Asthma” (1). Respiratory disease among workers appears in Egyptian papyrus and was described by Pliny in Roman times. In 1713, Ramazzini (3) described respiratory disease that appears to be asthma among handlers of old clothes and workers with flax, hemp, and silk; he also described urticaria and shortness of breath among grain sifters exposed to organic dusts. During the time of the Industrial Revolution, Charles Turner Thackrah (4) mentioned asthma in coffee roasters, hatters, and hairdressers. In 1911, there was the recognition of asthma due to platinum salts use among photographic workers (5). Figley and Elrod (6) described asthma among workers producing oil from castor beans in 1928. In the 1970s and 1980s, important contributions about the field of OA were provided by investigators from throughout the world (7,8,9,10,11,12,13,14). By the 1990s, it became appreciated that OA was the most common type of occupational lung disease in the United States and in many other countries. The supporting data came from information on morbidity, disability, and the occurrence of the total number of cases (15). The movement to a global economy with the rapid expansion of industrial processes in developing countries will likely increase the number of new cases of OA in the future.
When we consider OA on a clinical basis, a conclusive diagnosis requires objective information, which combines clinical, physiologic, and laboratory findings. Prevention of OA is paramount and involves a variety of strategies, most importantly eliminating further workplace exposures of sensitized workers. A key socioeconomic concern is the attempt to preserve the worker's long-term ability to be productive and financially provide for his or her family. An important goal is to try to return affected workers to their workplace in a timely and prudent manner.
Definition of Occupational Asthma
For more than 30 years, there was difficulty formulating a precise definition of OA that was acceptable to the different groups and institutions having different
P.419

agendas and requirements. A definition for use in a surveillance strategy and triggering public health investigation or intervention is less restrictive than a definition that is appropriate for workers' compensation or legal purposes. Socioeconomic issues are important in some investigations. Due to a diversity of opinions, various definitions of OA appeared (16,17,18,19).
Simple definitions of OA were “variable air flow limitation caused by a specific agent in the workplace” (20), “asthma caused by work” (18), or “new onset asthma caused by workplace exposure” (21). Another definition characterized OA as a disease with variable airflow limitation and/or bronchial hyperresponsiveness (BHR) due to “causes and conditions attributable to a particular working environment and not to stimuli encountered outside the workplace” (22). The Industrial Injuries Advisory Council in Great Britain defined OA as “asthma which develops after a variable period of symptomless exposure to a sensitizing agent at work.” There were limits to the consideration of what was an acceptable “sensitizing agent” when the definition was applied for compensation purposes.
In the 1990s, there was more emphasis on defining OA based on mechanism. Thus, allergic OA involved allergic/immunologic sensitization to a substance or material present in the worksite, whereas nonallergic OA did not. There was variable and work-related airflow limitation and the presence of both specific and nonspecific airway hyperresponsiveness. A similar definition added an exclusion criteria: “variable air flow limitation caused by sensitization to a specific agent encountered at work and excluding other occupational causes of variable air flow limitation not due to sensitization” (23). Another important qualifying criterion was how long it took to develop asthma. For the allergic type of OA, a key clinical feature was asthma developed after the passage of a latent period, or a time span. The concept of latency is a defining criterion. Presumably, during the latent period, repeated exposure continued and allergy evolved. Eventually, there was the clinical manifestation of work-related airflow limitation and specific and nonspecific airway hyperresponsiveness. The specific airway hyperresponsiveness was related to allergic/immunologic influences; the nonspecific airway hyperresponsiveness appeared to be the sequela of bronchial mucosal injury and airway inflammation.
Nonallergic OA (e.g., without latency) gained importance and was said to represent perhaps 5% to 15% of all cases of OA (24,25,26,27). In the original description, this type of asthma was “sudden-onset” and developed after high-level workplace irritant exposure; it developed abruptly without a significant latent period. The exposure was characteristically singular and intense (28). Irritant-induced asthma is also “not so sudden” in evolution and followed lower level, repeated and prolonged exposures (29,30). The absence of a latent period was a critical clinical feature because it supported the contention that an allergic mechanism was not operative.
Nonspecific airway hyperresponsiveness was such a characteristic feature of allergic and nonallergic OA that its absence brought into question the very diagnosis of asthma. Nonetheless, there were cases of allergic-type OA without nonspecific airway hyperresponsiveness (31,32,33). There were also examples of allergic OA where latency was not a feature. In such “single-exposure” cases, both allergic and nonallergic mechanisms seemed operative (34). Recurrent nocturnal attacks of asthma occurred after a single exposure to western red cedar in a sensitized worker (35).
At the end of the 20th century and in the early 21st century, further refinements in definition evolved. OA was said to be an inflammatory disorder of the airways where, in some cases, the inflammation showed predominance of eosinophils and, in other cases, it did not (35,56). It is likely that, later in the 21st century, definitions will define OA on genetic characteristics of the individual or chemical structure of the exposure (37,38,39).
Clearly, OA is an inflammatory disorder of the airways manifesting episodic airflow limitation, usually in association with nonspecific BHR. The initiation of OA occurs after the inhalation of a substance or material that a worker manufactures, uses directly, or experiences an incidental massive exposure to at the work site. There are more than 250, and possibly as many as 300, different agents causing allergic sensitization with resultant specific BHR to the allergen. The specific BHR means that the person responds to very low levels of the allergen, in concentrations that do not affect a normal person who shows no sensitization. Nonallergic mechanisms are also operative because the initiation of asthma leads to changes in smooth muscle and airway sensory nerve fibers and induction of nonspecific BHR. Persons with nonspecific BHR characteristically respond to many and varied nonspecific physical, chemical, and pharmacologic triggers at levels not affecting a normal person. In addition, there can be initiation of nonspecific BHR as seen with irritant-induced asthma. In the final analysis, let us assume that asthma in the workplace represents a spectrum of airway disorders. First, there is immunologically mediated OA with a preceding latency (of months or years) necessary to acquire immunologic sensitization. Second, there is nonimmunologic OA, manifesting an extremely short latency with rapid onset of asthma after single or multiple exposures to high concentrations of irritant compounds. In a purist sense, there is exclusion of the designation of OA for cases in which asthma is preexisting and not due to the workplace (16). In this third example of work-aggravated asthma, there is exacerbation of symptoms in workers with pre-existing or coincident asthma (22). However, this type of asthma is
P.420

very frequent, and it is included in many classifications of OA. Finally, a fourth type of airway syndrome with relation to the workplace are the variant syndromes such as eosinophilic bronchitis, pot room asthma, and asthmalike disorders caused by organic dusts (16).
Prevalence and Incidence
About eight to 20 million U.S. workers experience exposure to agents causing allergic-type OA, and perhaps 15 million workers in the United States suffer from asthma (19). OA is the most frequently reported occupational respiratory disorder in Westernized, industrialized populations; but, where mining is common (e.g., South Africa, Czech Republic), OA is the second most common occupational respiratory disorder after pneumoconiosis (40). OA accounts for 26% to 52% of reported occupational lung disorders in the United Kingdom (41) and British Columbia (42). Because of the high prevalence and the fact there may be more cases than being recognized, OA is investigated in all adults being worked-up for new-onset asthma (43).
The annual incidence of OA ranges from 12 to 170 cases per million workers; the estimated mean is 47 cases per million workers. Incidence estimates from 15 cross-sectional investigations ranged between 2.5 and 71 per 100,000 person-years, with perhaps higher incidence in certain types of occupations such as animal care workers. The annual incidence of OA is estimated to be 50 per million in the United Kingdom; it is 140 per million for Finnish workers and 24 per million for French workers. It is possibly as high as 1,300 per million for workers belonging to a Health Maintenance Organization in the United States (43,44,45).
The prevalence of OA in any particular industry or work operation can range between 1% and nearly 100%. In most instances, the prevalence of OA is reported at 5% to 15% across many different industries. Prevalence is influenced by such factors as the specific industrial agent/chemical used; the type, source, and concentration of the exposure; details of the working conditions; industrial hygiene parameters; engineering factors; climatic influences; economic considerations; and host factors and individual susceptibility (39). Other factors of importance are the definition of asthma used in the study, the context of work relatedness, and the specific study methodology used (46). The difference in incidence and prevalence of OA across industries and work tasks needs further examination because it may divulge information about antigenicity or work processes that allows a better understanding of the pathogenesis of OA.
Blanc and Toren (44) analyzed data on respiratory symptoms related to the workplace and occupational disability from the European Community Respiratory Health Survey and found a work-related respiratory disability rate of 4% and an attributable risk of OA rate of 9%. A study examining the entire employed population (ages 25 to 95 years old) in Finland between 1986 and 1998 estimated that the attributable fraction of asthma due to work was 29% [95% confidence interval (CI), 25% to 33%] for men and 17% (95% CI, 15% to 19%) for women (45,47). The data from 15 cross-sectional investigations reports an attributable risk of 26% to 39% (19).
Multiple industries report greater risk for OA, such as the entertainment industry, agriculture, forestry, fishing, construction, electrical machinery, repair services, and lodging (19). The study by Bang et al. (40) involved 20,991 adults, 18 years of age and older, who participated in the 2001 National Health Interview Survey of adults. In whites, the prevalence and odds ratios (ORs) for asthma were significantly elevated for printing, publishing, allied industries, and health care. In blacks, ORs were elevated for furniture, lumber, and wood industries and entertainment and recreation industries. Other industries with elevated ORs included automobile dealers and gasoline stations, durable goods, elementary and secondary schools and colleges, other personal services, eating and drinking places, entertainment and recreation services, and utility and sanitary services. Workers most commonly reported to surveillance programs for OA include paint sprayers, bakers and pastry makers, nurses, chemical workers, animal handlers, welders, food-processing workers, and timber workers. The most frequently reported agents include isocyanates, flour and grain dust, colophony and fluxes, latex, animals, aldehydes, and wood dusts. Workers reported for population studies and at increased risk of developing asthma include bakers, food processors, forestry workers, chemical workers, plastics and rubber workers, welders, textile workers, electrical and electronic production workers, storage workers, farm workers, waiters, cleaners, painters, plastic workers, dental workers, and laboratory technicians. A study completed in Finland reported an increased risk in 125 occupations (47). This suggested a wider spread of OA across the workforce than was previously noted.
Allergic-type OA and work-aggravated asthma occurs much more frequently than irritant-induced asthma. The prevalence of irritant-induced asthma is 6% to 22% of all work-related cases (25,29,30). The risks of asthma were generally elevated for service and manufacturing production workers, especially municipal cleaners and sweepers, textile workers, garment markers, electrical and electronic production workers, printers, and construction/renovation workers (48). Nonspecific irritation effects were more common than sensitization as the cause of work-related asthmatic symptoms in flour milling, baking, and other flour-based industries (49). Nonspecific respiratory irritation was the cause of
P.421

asthma symptoms in 2.6% of workers, whereas sensitization was responsible for symptoms in 0.3%. Several studies suggest an increased risk of asthma in cleaners; however, the exact cause is unknown and may be due to factors in the workplace environment or the cleaning agents (50).
Risk Factors for the Development of Occupational Asthma
Exposure Characteristics
Individual responses to allergens and irritants are influenced by the intensity of the exposure, inherent antigenicity or irritant properties of the chemical, and the intrinsic host response to the exposure. Table 26.1 summarizes the various risk factors for OA, and Table 26.2 lists major exposures and occupations for OA.
Intensity of Exposure
The intensity and duration of exposure is by far the most important determinant in the development of OA. High-level exposures occur in the pathogenesis of both types of OA, with and without latency. Massive exposures occur with reactive airways dysfunction syndrome (RADS) (28). Intermittent, high-level exposures are important in the pathogenesis of toluene 2,4-diisocyanate (TDI)–induced asthma (34) and also in asthma without latency. Workers who are frequently exposed to spills are more likely to report asthma symptoms and show alterations in lung function testing.
Dose-response Relationship
An unmistakable dose-response relationship exists for an exposure and the prevalence of allergic sensitization (51). In general, the higher the exposure to the occupational agent, the more likely sensitization will occur. The dose-response relationship is reported for western red cedar (52), eastern white cedar (53), isocyanates (54), colophony, baking products including alpha-amylase (55), rat urinary proteins (56), platinum salts (57,58), hair dressers in Turkey, seafood products, development of RADS from glacial acetic acid spill (59), respiratory disorders in aluminum pot room workers (60), grain dust, detergent enzymes, and acid anhydrides (61,62).
Cumulative Exposure and Duration of Exposure
Cumulative or continuous exposure may be important, as exemplified by the investigations for TDI. Comparisons of lobar bronchial biopsy findings between two TDI groups showed that workers who developed asthma after a short-term exposure (e.g., 2.4 ± 0.4 years) had significantly higher numbers of mast cells in the airway mucosa compared to the subjects who developed asthma after long-term exposure to TDI (e.g., 21.6 ± 3.1 years) (63).
Table 26.1 Risk Factors for the Development of Occupational Asthma
  1. Exposure Characteristics
    • Intensity of exposure
    • Dose-response relationship
    • Cumulative exposure and duration of exposure
    • Unexpected exposure
    • Biomarkers of exposure
    • Exposures below permissible limit
  2. Chemical Characteristics
    • Structure features
    • Biologic activity
    • Mimicry
  3. Workplace Characteristics
    • Working conditions and job type and activity
    • Industrial factors
    • Weather and climatic factors
  4. Host Characteristics
    • Atopy
    • Cigarette smoking
    • Rhinoconjunctivitis
    • Nonspecific bronchial hyperresponsiveness
    • Type of bronchial response
  5. Genetic Characteristics
  6. Accompanying Exposure Characteristics
Unexpected Exposure
Sometimes, the etiologic agent is not the one that is the most obvious, such as the example of contamination of working fluids. Contamination with Gram-negative bacteria, thermopiles, Legionella, fungi, and endotoxin causes hypersensitivity pneumonitis, lipoid pneumonia, chronic sputum production, and asthma. Lipopolysaccharide (LPS) or endotoxin, the cell wall component of Gram-negative bacilli, can exacerbate symptoms in allergic asthmatics at concentration of as little as 6 µg. About 10% to 15% of nonasthmatic subjects developed airway obstruction after inhalation of small amounts of LPS.
Exposures Below Permissible Limits
Glutaraldehyde levels were measured during the conduction of a workplace natural bronchial inhalation
P.422

challenge testing in 13 endoscopy units and six x-ray darkrooms (64). The average air concentration of glutaraldehyde, determined during the challenge testing, was 0.068 mg per m3, which is a value about one tenth of the short-term occupational exposure standard of 0.7 mg per m3. The levels observed in the inhalation challenge chamber were similar to the concentrations documented in 13 endoscopy suites and six x-ray darkrooms. In these locations, the median short-term levels were 0.16 mg per m3 in endoscopy suites and less than 0.009 mg per m3 in darkrooms. Once sensitization occurs, very low concentrations of the agent, often less than the established permissible exposure limit, will induce an asthmatic response. Sometimes sophisticated techniques detect allergen presence. The use of a competitive inhibition immunoassay, using purified polyclonal rabbit immunoglobulin G (IgG) antibodies to cereal flour antigens, allows for low-level workplace flour aeroallergen measurements (65). The assay identifies airborne proteins from several flours with a detection limit of 1 µg per mL. The concentration of an exposure that causes sensitization is much higher than the dose precipitating an asthmatic response and likely one or two magnitudes lower. IgE-mediated sensitization is unlikely to
P.423

occur at concentrations of less than 0.5 mg per m3 for flour dust, 0.25 ng per m3 for fungal alpha-amylase, 0.7 µg per m3 for urinary rat allergens, and 0.6 ng per m3 for natural rubber latex allergens and TDI levels maintained below 5 ppb. For prevention strategies, eliminating the level that causes sensitization is easier for industry to achieve than the much lower permissible exposure limit that eliminates or reduces asthmatic symptoms in sensitized workers.
Table 26.2 Major Exposures, Occupations, Work Tasks, and Risk Factors for Occupational Asthma (and Sensitization)
Exposures | Occupations | Work Tasks | Risk Factors
Diisocyanates | Car painters, chemical workers, plastic workers, doll manufacturing and adhesives | Paint spraying, rigid and flexible polyurethane foam, surface coating, manufacture of plastics | HLA phenotype, glutathione S-transferase polymorphisms, smoking
Flour | Bakers | Bakers and pastry makers, agriculture work | Atopy, smoking
Detergent enzymes | Soap powder manufacturing | Handling, mixing | Atopy, smoking (inconsistent)
Wood dusts | Forestry workers | Cutting, sawing timber, carpentry, sanding | HLA phenotype (WRC)
Acid anhydrides | Chemical workers, plastic workers | Mixing, pouring chemicals; production of alkyd, epoxy, and polyester resins; using epoxy resin | HLA phenotype (TMA), atopy, genetic, smoking (inconsistent)
Latex | Rubber workers, health field workers | Gloves, production of latex products |
Reactive dyes | Dye manufacturing, textile workers | Mixing, clothing dyer | Atopy (some)
Aldehydes | Nurses, endoscopy technicians, respiratory therapists | Cleaning, cold sterilization |
Colophony | Electrical production | Soldering |
Green coffee, castor beans | Storage workers, food processors | Handling materials | Atopy, smoking
Animals | Veterinarians, animal technicians, farmers | Handling animals, cleaning bedding and cages | Atopy, HLA phenotype, smoking (inconsistent)
Crab, prawns, shell fish, fish | Seafood processing | Food processing | Atopy (shellfish), smoking (some)
Laxatives (psyllium) | Health field workers, nurses | Mixing, dispensing |
Persulfate salts | Hair dressers | Bleaching hair |
Antibiotics, cimetidine, enzymes | Pharmaceutical workers, spice workers, food processors | Handling, mixing, pouring |
Platinum salts | Refinery workers, catalyst production | Mixing, operating equipment | HLA phenotype, atopy, smoking
Methacrylates, latex, rubber glove allergens, glutaraldehyde | Dental workers | Handling and preparing products |
Chlorine, acid, or alkaline gas/vapors/aerosols | Chemical workers, pulp mill production workers, fertilizer makers, chemical workers | Accidents, spills, uncontrolled exposures |
HLA, human leukocyte antigen; TMA, trimellitic anhydride.
Chemical Characteristics
Structure Features
Jarvis et al. (38) developed a logistic regression model for the quantitative structure activity relationship (QSAR) method to predict the likelihood that a chemical possessed the potential to cause OA. The QSAR method is based on the assumption that a chemical structure is the major determinant of reactive properties and hence biologic activity. Chemical crosslinking appears to be an important molecular mechanism for the development of OA. An important chemical feature is the ability to form at least two bonds with human proteins. Chemical substructures with high hazard ORs (hazard index between 0 and 1) were aliphatic amine, carboxylic acid, and nitrogen; any amine or anhydride; aromatic to sulfur; imine derivative; carboxylic acid; isocyanates; any nitrogen or sulfur; ethanolamine backbone; and acrylate derivative. The structure-activity model for respiratory sensitization using the CASE/MultiCASE system developed by Graham et al. (66) showed very high predictive sensitivity and specificity. “Structural alerts” are associated with a high risk for sensitization (67).
Biologic Activity
Low–molecular weight agents are incomplete antigens (i.e., haptens) that necessitate binding to carrier macromolecules to become antigenic. Typically, these chemicals are very reactive and are capable of binding with substructural units on airway proteins. Some of the allergens pertinent for sensitization are ligand-binding proteins such as lipocalins or calycins noted for allergens for cat (Fel d3), dog (Can f1, Can f2), cockroach (Bla g4), mouse (Mus m1), rat (Rat n1), cow (Bos d2, Bos d5 or beta-lactoglobulin), and horse (Equ c1, Equ c2). The lipocalin folding can bind small hydrophobic molecules. Several common causes of OA show enzyme activity (e.g., detergent enzymes, baking industry enzymes, plant-derived enzymes), may disrupt tight junctions and facilitate transepithelial allergen delivery (67).
Mimicry
Partial molecular homology of some allergens with human proteins could theoretically alter the mechanism of self-tolerance and allow sensitization to occur (68). Cytokeratin 18 is predominantly an intracellular protein with strong expression on the surface of bronchial epithelial cells. Nahm et al. (68) detected IgG autoantibody to a 49-kd bronchial epithelial cell antigen in 43% of patients with nonallergic asthma, 11% of patients with allergic asthma, and 9% and 10% of healthy controls and patients with systemic lupus erythematosus, respectfully. The 49-kd bronchial epithelial cell antigen was purified and identified as cytokeratin 18, a bronchial epithelial autoantigen. Hexamethylene diisocyanate (HDI) colocalizes to ciliary tubulin in human lung epithelial cells and reacts with cytokeratin 18, actin, trans-1,2-dihydrobenzene-1,2-diol dehydrogenase, and a 17-kd glucose-regulated protein involved in trafficking of damaged protein (69,70,71). The conjugates have the capacity to stimulate peripheral-blood mononuclear cells (PBMCs) of individuals sensitized to diisocyanates but not those of persons who are not sensitized. The finding of type 1 keratins conjugated to HDI both by inhalation exposure to aerosolized HDI and skin exposure to liquid HDI in humans brings up the possibility that skin exposure may play some role in the pathogenesis of OA (72). Human albumin exposure to vapors of HDI caused a significant change in the shape and/or charge of the molecule, leading to an increase in specific IgE and IgG titers (73).
Workplace Characteristics
Working Conditions and Job Type and Activity
Industrial factors and working conditions influence asthma development likely because they influence exposure. Such critical factors include processes inherent to industrial operations, peculiar working conditions related to a plant or industry, industrial hygiene practices employment by the industry or plant operation, and engineering features of an industrial site. Unsafe work practices lead to spills or accidents and resultant high-level exposure. The potential for sensitization is considerable if safety precautions, such as use of proper respiratory protective devices, are not followed. Poor working conditions are a good predictor for the development of adverse pulmonary outcomes. Elevated levels of dust in poorly regulated flour millers and wood industries reveal increased risks of symptoms associated with high exposures. Work activity in small, poorly regulated hemp mills, where there are routinely very high dust levels, is associated with reduced pulmonary function testing.
Industrial Factor
Asthma is reported more often by workers employed in polyurethane processing than by employees of TDI manufacturing. A “mill effect” or “plant effect” is described to explain differences in the frequency of byssinosis and, possibly, of TDI asthma among workers with similar exposure. HDI and TDI display the same
P.424

vapor pressures and are relatively volatile at room temperature; diphenylmethane diisocyanate (MDI) has a lower vapor pressure and is not volatile at room temperature. MDI becomes volatile and is more likely to lead to asthma after heating when its vapor pressure increases.
Weather and Climate Factors
D'Amato (74) summarized the relationship between environmental factors and airborne allergens. Weather conditions such as wind direction and humidity may be influential. In Barcelona, Spain, grain dusts released by unloading soybeans caused asthma outbreaks (75). The unloading of the soybeans gives rise to sudden, massive release of soybean dust that reaches the urban area due to appropriate meteorologic conditions and causes the epidemic.
Host Characteristics
Atopy
The relationship between atopy and allergic sensitization is best established for agents of higher molecular weight [≥1,000 daltons (d)]. These agents include the detergent enzymes, laboratory animal allergens (76), certain insect proteins and products, biologic enzymes, acid anhydrides, and alpha-amylase (77). Atopy may also be important for certain low-molecular weight (≤1,000 d) compounds such as platinum salts, ethylene diamine (78), and dimethyl ethanolamine. Other low-molecular weight agents, such as TDI, western red cedar, trimellitic anhydride (TMA), phthalic anhydride (PA), and formaldehyde, do not seem to be influenced by the atopic state.
Cigarette Smoking
Tobacco smoke provokes an increase in serum IgE and enhances respiratory sensitization to ovalbumin in animal studies (79). There is a connection between cigarette smoking, increased IgE levels, and development of asthma. An association between atopy, cigarette smoking, and allergic sensitization to a workplace exposure is reported for workers exposed to green coffee beans, tetrachlorophthalic anhydride (TCPA), and platinum salts (80). There may be an association between cigarette smoking and risk of OA with isocyanates, snow crab, and salmon exposures. Atopy and smoking may have a synergistic effect in workers exposed to laboratory animals and acid anhydride.
Nonspecific Bronchial Hyperresponsiveness
Nonspecific BHR is not a predisposing host factor for the development of allergic-type (latency) OA. It evolves in parallel with the development of OA and is not present in the worker beforehand (81). Nonspecific BHR also develops after repeated irritant exposures (82). It is not known whether BHR is a prerequisite for irritant-induced asthma, but there is some suggestion of the possibility.
A finding of BHR is not in itself a qualifying criterion for the diagnosis of asthma. The sensitivity of methacholine challenge for confirming cases of OA is only about 50% (83). Asthmatic-type symptoms are reported by subjects whose methacholine challenge tests are negative (82). The presence of BHR is common among younger persons. As many as one third of asymptomatic persons in the general population demonstrate a positive methacholine challenge test (84), and approximately 10% of workers with no respiratory symptoms show methacholine PC20 ≤8 mg per mL (85). BHR is reported in 47% of persons with cough and no other chest symptom, 40% of patients with rhinitis and vague chest symptoms that are not by themselves diagnostic of asthma, and 22% of persons having rhinitis and no chest symptoms (84). Increased nonspecific BHR is also seen in cigarette smokers with normal lung function. On the other hand, airway hyperresponsiveness shows good reproducibility over months to years, and it may predict the onset of symptomatic clinical asthma by several years (86). On longitudinal follow-up, as many as 45% of asymptomatic persons with BHR developed asthma during a 2- to 3-year period (86).
For a sensitized worker, continued exposure to an allergen worsens asthma and the degree of BHR (87,88). Asthma symptoms and the degree of bronchial reactivity often decrease after a workers is removed from exposure and increases following re-exposure (89). After cessation of exposure, maximal improvement of spirometric values is reached at 1 year, and maximal improvement of BHR is reached by 2 years. It has been reported that methacholine PC20 can normalize as soon as 2 to 3 hours after an inhalation of a sensitizing agent. It is not always clear when BHR actually stabilizes in any single case of OA. These times are for specific types of occupational exposures, and it is not known whether the prognostic criteria can be applied for all types of OA.
Type of Bronchial Response
Exposure indices may also be tied to the type of asthmatic response noted. The presence of a late asthmatic response is shown to have a linear relationship to the logarithm of TCPA air exposure. The immediate asthmatic response is not closely related to TCPA air exposure (90).
Accompanying Exposure Characteristics
Cumulative low-level exposures to airborne irritants may produce bronchial epithelium injury, perhaps similar to what is seen with cigarette smoking. Irritant gases such as chlorine and ammonia, which are indigenous to the platinum-refining industry, may inaugurate
P.425

bronchial epithelial injury (91). Biagini et al. (92) implied that, before platinum salts could cause allergic sensitization in monkeys, they required concurrent exposure to 1-ppm ozone. Platinum salts are also irritating and have been reported to induce nonallergic basophil histamine release. A matched case–control study nested in a cohort of 545 aluminum–smelting workers employed in areas with moderate to high levels of smelting dust and fume concluded that individuals with hay fever seemed more susceptible to develop OA when exposed to airborne irritants (93). Petsonk (94) suggested that irritant exposures act as adjuvants among individuals exposed to sensitizing substances, increasing the proportion who become sensitized Exposure to low levels of sulfur dioxide, ozone, and nitrogen dioxide promotes allergic sensitization. Besides gases, vapors, and fumes, dusts may also possess irritant properties. In certain occupational settings, there may be exposure to dusts with irritant properties (e.g., red cedar and TMA) or dusts having enzymatic properties (e.g., subtilisin, esperase, proteases, papain, and amylase). The dusts' irritant qualities may damage the bronchial epithelium and increase permeability or cause bronchial mucosal inflammation.
Mechanisms of Occupational Asthma
Immunologic
Allergic-type OA is based on IgE-mediated mechanisms for most of the high–molecular weight agents and on both IgE and cellular processes for low–molecular weight agents. Of course, a combination of mechanisms occurs in both molecular weight asthmagens.
Mast cell activation occurs through the binding of the Fc portion of IgE antibody, causing release of preformed and formed mediators that contribute to airway inflammation (95). Mast cell–derived cysteinyl leukotriene C4 (LT4) converts extracellularly to leukotriene D4 and leukotriene E4. The levels of both mediators are elevated in the bronchoalveolar lavage (BAL) of asthmatic subjects after allergen challenge. There are increased numbers of mast cells in the BAL and within the bronchial smooth muscle of subjects with asthma.
Airway Remodeling
The concept of airway remodeling is considered a reason for why asthma persists or evolves following repeated allergen exposure. According to this model, damage to the airway epithelial cells, either from an immune reaction or after a high-level irritant exposure, leads to an abnormal repair process in persons developing OA. Apoptosis and ongoing inflammation leads to cell–cell communication within the epithelial-mesenchymal trophic unit (EMTU). This event initiates myofibroblast activation, excessive matrix deposition, and the production of mediators, which further propagates and amplifies the remodeling process. The initiation of the EMTU response in asthma may be because the bronchial epithelial cells of asthmatics are more responsive to environmental pollutants and allergens. Airway smooth muscle cells (AWSMCs) regulate airway tone in asthma through the release and response to various cytokines, growth factors, and mediators of airway inflammation. Increases in airway smooth muscle mass, epithelial goblet cell hyperplasia, bronchial epithelial abnormalities, lamina reticularis thickening, and proliferation of airway blood vessels and nerves are key structural changes in the airways of asthmatics. Eotaxin is a potent eosinophilic attractant capable of stimulating a Th2 response. Production of monocyte chemoattractant protein (MCP) and RANTES attract mast cells and eosinophils, which contribute to the Th2 inflammation. AWSMCs release extracellular matrix proteins, including collagen I and III, fibronectin, hyaluronan, laminin, lumican, and versican, which modifies the functional characteristics of the airway. AWSMCs also secrete transforming growth factor-β (TGF-β) to induce production of hyaluronan and collagen. The synthesis of vascular endothelial growth factor (VEGF) increases vascular permeability and likely contributes to the excessive permeability seen in the airways of asthmatics. VEGF is elevated in the sputum of asthmatics and induces Th2 inflammation.
Neurogenic Inflammation
Peripheral stimulation of the airways initiates airway inflammation through release of tachykinins, a family of proteins that interact with sensory neurons and induce an inflammatory response (96). Tachykinins are released locally to propagate the events of neurogenic inflammation. There are receptors for neuropeptides located in the nerve fiber terminals of blood vessel walls, bronchial smooth muscle, and bronchial epithelium and around mucous glands. Thus, local stimulation by neuropeptides causes hyperemia, edema, mucous hypersecretion, and smooth muscle contraction.
The major neuropeptides of the tachykinin family released into the airways are substance P (SP), neurokinin A (NKA), and calcitonin gene-related peptide (CGRP). Tachykinins are metabolized by at least two enzymes; these are neutral endopeptidase and angiotensin-converting enzyme. Another family of biologically active peptides, which interacts with sensory neurons and therefore propagates neurogenic inflammation, is the neurotrophins, which induce neuronal outgrowth and development or differentiation, regulate apoptotic mechanisms, and influence synaptic function of the central and peripheral nervous systems. The most prominent neurotrophins are nerve growth factor (NGF), brain-derived neurotrophic factor (BDNF), neurotrophin (NT)-3, and NT-4/5. Neurotrophins, when released, lead to neurogenic inflammation and cause
P.426

bronchoconstriction, microvascular leakage, activation of immune cells, and increased mucous secretion.
Oxidant Stress and Antioxidant Defenses
Reactive oxygen species (ROS) serve as subcellular messengers in gene regulatory and signal transduction pathways, and antioxidants can activate numerous genes and pathways. Among lung antioxidants, glutathione is key and considered a susceptibility factor for OA. Antioxidant defense and genetic factors are instrumental for TDI asthma (97). Polymorphic variant in the class π glutathione-S-transferase locus (GSTP1) confers susceptibility to develop TDI asthma, and the homozygosity for the Val105-encoding alleles confers protection (97). It is hypothesized that GSTP1 influences how an individual handles an inflammatory-derived ROS burden.
Clinical Features of Allergic-Type Occupational Asthma
Persons with immunologically mediated, latency-type OA manifest symptoms following repeat exposures to a specific allergen, sometimes within a few months of beginning work but usually within the first few years. The worker's complaints begin at some point after sensitization evolves. Once sensitization develops, subsequent allergen exposure induces acute asthmatic responses. Initially, the asthma attacks occur at the workplace; however, with a late-occurring bronchospastic response, symptoms may not appear until later in the day and, sometimes, even when the worker reaches home. The worker notices asthmatic symptoms improve when there is no workplace exposures, especially during the weekends or vacations; attacks resume when the individual returns to the workplace. Cough may be the predominant complaint, and an incorrect diagnosis of bronchitis is considered. In many cases, symptoms of rhinoconjunctivitis presents before symptoms of OA (98).
Duplication of the physiologic and biochemical changes of the workplace occurs when bronchial inhalation testing is conducted in a laboratory environment and using a specific allergen under carefully controlled conditions. In such a setting, three distinct patterns of bronchospastic reactions occur: immediate or early; nonimmediate or late; and dual or combined reactions, during which both immediate and late reactions occur (Fig. 26.1). The relatively short-lived, immediate reaction develops rapidly (15 to 30 minutes). IgE antibody response is thought to be important for the immediate or type 1–mediated allergy. The late asthmatic reaction begins about 1 hour after antigen challenge, generally peaks by 3 to 5 hours, and lasts 12 to 24 hours. If the reaction occurs about 1 hour after antigen challenge, recovery may be swift, within 2 to 3 hours. Some reactions begin after 3 to 4 hours, peak at 5 to 8 hours, and last 24 to 36 hours. There are also reports of reactions beginning early in the morning that can recur for several days after challenge, even though measurements of forced expiratory volume in 1 second (FEV1) return to pretest levels during the day. Although the various patterns of late reactions seem to occur in the absence of IgE antibody, late responses follow early reactions in about 50% of cases.
Figure 26.1 The immediate reaction develops within 15 to 30 minutes and is relatively short-lived. The nonimmediate or late asthmatic reaction begins about 1 hour after antigen challenge, generally reaches a maxium by 3 to 5 hours, and lasts 12 to 24 hours.
The various bronchospastic patterns of lung function and biochemical changes recorded in the laboratory following an inhalation challenge translate into different clinical presentations of asthma in the workplace. Progressive deterioration throughout the workweek characterizes more severe symptoms and poorer ventilatory test values at the end of the week than at the beginning. Usually it takes a few days for recovery to occur. In other cases, symptoms and spirometric changes occur during each work shift but improve rapidly after the patient leaves work, and recovery is complete by the next workday. Progressive week-by-week deterioration occurs in some cases, particularly when recovery takes longer than 3 days and the worker returns to work at the beginning of each week while there is still a reduction in lung function. Occasionally, the pattern is maximal deterioration on the first day of the week and recovery during the remainder of the week.
Occupational Asthma Without Latency
Interest in inhalation injuries caused by irritant gases, fumes, or vapors dates back almost a century ago when
P.427

Karasek and Karasek (5) reported the injurious effects of metal platinum, chromates, cyanides, hydrofluoric acid, and material used by silver miners. In Australia, Gandevia (99) was one of the first to address nonallergic-type asthma, which he referred to as “inflammatory.” In the late 1960s and early 1970s, there were clinical descriptions of persons with acute respiratory illnesses following accidental exposures to isocyanate fumes and chlorine gas. An asthmalike syndrome was described in meat wrappers reportedly because of inhaling polyvinylchloride (PVC) pyrolysis fumes (100,101). Serial pulmonary function tests performed on a 50-year-old man who inhaled substantial quantities of concentrated ammonia vapors over a 5-year period revealed development of an obstructive lung disorder (102). Although methacholine challenge was not performed, the authors indicated that hyperreactive airways were present and were likely the direct result of the inhalation injury. Donham et al. (103) described an acute toxic exposure to high levels of hydrogen sulfide after agitation of liquid manure. One survivor's respiratory symptoms persisted for more than 2 months after the incident. There were publications describing persistent obstructive airway disease following high-level exposures to a mixture of drain-cleaning agents (104) and chlorine gas (105,106). Stenton et al. (107) noted the induction of BHR after smoke inhalation.
Pulmonary consequences have resulted from war and breathing mustard gas. The health of 34,000 Iranians was examined 13 to 20 years after they had survived exposure to mustard gas in the 1980s. More than 40% complained of persistent pulmonary symptoms and showed reduced lung function tests (108). Emad and Rezaian (109) reported on 197 Iranian soldiers exposed to sulfur mustard gas in 1986; when studying the subjects 10 years later, asthma appeared in 21 (10%), chronic bronchitis appeared in 116 (58%), and bronchiectasis appeared in 17 (8%).
OA without latency has generally been defined by some characteristic of the exposure causing its development. The diagnosis may be difficult to establish when the irritant exposure is of moderate intensity or intermittent in nature. OA with latency (allergic-type OA) has also been characterized by the type of exposures: high–and low–molecular weight agents. High–molecular weight agents are more prevalent in atopic persons. Often the exposure is in the form of a dust or particulate. In some cases, cigarette smoking has influence. Control strategies are generally different for the low–molecular weight chemicals, which are often in the form of a gas or vapor. It may be preferable to classify OA without latency according to the characteristics of the irritant exposure and/or the duration of the latency period.
Sudden Adult-Onset Asthma After Acute, Massive, Single Exposure (Reactive Airways Dysfunction Syndrome)
When a gas, fume, or vapor exposure is of a massive intensity, airway damage can occur after a single event. In some cases, the massive nature of the exposure may lead to other pulmonary sequelae other than asthma, such as adult respiratory distress syndrome (ARDS), upper airways damage (e.g., corneal damage, swelling of the tongue, persistent rhinitis, closure of the glottis and larynx), or involvement of the peripheral bronchiole (bronchiolitis) (110). It is surprising that while thousands of persons experience accidental high-level irritant exposure each year and seek medical care, the majority recovers and few die. Chlorine, smoke, and oxides of nitrogen are the most common causes of inhalation accidents according to Surveillance of Work-Related and Occupational Respiratory Disease in the United Kingdom. There is a higher mortality rate if ARDS occurs. Some of the affected persons manifest residual impairment, which may take longer to resolve; in these cases, host factors, such as cigarette smoking or preexisting lung diseases, come into play (99). However, in some persons, the consequence of the high-level single exposure is persistent airway hyperresponsiveness and a clinical picture of asthma.
In 1985, Brooks et al. (28) reported the clinical and pathologic descriptions of RADS or OA without latency or sudden-onset, irritant-induced asthma. Most practitioners considered OA as allergic in origin, and RADS is not. Allergic-type OA has a long latency period and takes months or many years to evolve. Prior to 1985, there was not a consensus that a single, short, acute irritant exposure could cause OA.
In RADS, the interval between the end of the exposure and the appearance of asthma symptoms was very short, often just a few hours. All subjects developed asthma within 24 hours after the exposure. For seven subjects, there was a mean interval of 8.9 hours between the end of the exposure and the appearance of symptoms. For three other persons, the appearance of asthma was immediate. The exposure was short and lasted from a few minutes to as long as 12 hours. In most instances, an accident or poor indoor ventilation with limited air exchanges were the reasons for the high-level exposure. At the time of medical examination, all subjects showed a positive methacholine challenge test, with PC20 of ≤8 mg per mL. There was a lack of any specific underlying host susceptibility (e.g., cigarette smoking or preexisting lung disease); atopy was present in only two subjects but not in the others. All subjects revealed negative chest radiographs. Pulmonary function tests were normal in three of 10
P.428

participants; seven participants showed mild airflow limitation. Eight of 10 persons, who were not taking medications before the accident, are now taking antiasthma medications. The massive irritant exposure seemed to cause a lasting condition. Respiratory symptoms persisted in all subjects for an average of nearly 3 years since the initial exposure; one person's disease persisted for at least 12 years. The diagnostic criteria for RADS appear in Table 26.3.
Table 26.3 Diagnostic Criteria for Reactive Airways Dysfunction Syndrome
Absence of preexisting respiratory disorder, asthma symptomatology, or a history of asthma in remission and exclusion of conditions that can simulate asthma.
Onset of asthma after a single exposure or accident.
Exposure is to an irritant vapor, gas, fumes, or smoke in very high concentrations.
Onset of asthma occurs within minutes to hours and always less than 24 hours after the exposure.
Finding of a positive methacholine challenge test (<8 mg per mL) following the exposure.
Possible airflow obstruction on pulmonary function testing.
Another pulmonary disorder to explain the symptoms and findings is excluded.
Kern (59) noted a dose-response relationship for RADS development occurring among hospital workers exposed to a spill of 100% glacial acetic acid. Information (i.e., Patient Data Base System of Health History questionnaire) was available on the health status of the exposed persons prior to the spill. Those subjects with RADS appeared to have suffered the higher dose exposures and were closer to the spill. Henneberger et al. (111) elaborated on the descriptive epidemiology of work-related asthma cases identified in four states during 1993 to 1995 as part of the Sentinel Event Notification Systems for Occupational Risks. RADS represented 14% of all new-onset work-related asthma cases. It was concluded that, while work-related RADS represents a minority of all work-related asthma cases, the adverse impact appears similar to other types of work-related asthma cases.
Not-so-Sudden, Adult-Onset Asthma After Repeated, Moderate-Level Exposure
Irritant exposures of moderate levels occurring continuously or with repeated exposure may cause what appears to be new adult-onset asthma; some cases have been termed variant or atypical RADS.
A retrospective analysis of 86 asthmatic subjects, performed by Brooks et al. (30), identified 54 subjects discerned to have irritant-induced asthma. There are two distinct clinical scenarios emerging. The first group (29 subjects) developed sudden-onset asthma that was analogous to RADS. Clinical manifestations began immediately or within a few hours (always within 24 hours) following a single, massive exposure, usually accidental in origin. In contrast, the onset of asthma in the second group (25 subjects) was not so sudden, and the causative irritant exposure was not brief; it was often not massive and continued for more than 24 hours, and initiation of asthma took longer to evolve. Host predisposition seemed operative in the not-so-sudden, irritant-induced asthma cases. Forty percent of the participants were documented to have asthma in remission. Thus, some subjects with assumed new-onset asthma were actually persons with preexisting asthma clinically quiescent for at least 1 year before the exposure. Almost 90% of individuals with not-so-sudden asthma were shown to be atopic. It appeared that irritant-induced asthma occurring after more moderate or “tolerable” exposures required a host susceptibility to be present.
The criteria for not-so-sudden, irritant-induced asthma are shown in Table 26.4.
Typical Exposures Leading to Not-so-sudden, Irritant-induced Asthma
Cleaning Materials
A surveillance study in California (1993 to 1996) showed janitors and cleaners to have the highest average annual rate of work-related asthma (112). The third National Health and Nutrition Examination Survey data reported “cleaners” to have the fourth highest OR (OR = 5.44; 95% CI, 2.43 to 12.18) for work-related wheeze among 28 occupational categories. Furthermore, the European Community Respiratory Health Survey, which investigated 15,000 participants (20 to 44 years old) in 26 areas in 12 industrialized nations, reported that cleaners showed the fourth highest OR for asthma (OR = 1.97; 95% CI, 1.33 to 2.92) among 29 occupational groups (113).
Asthma Among Other Professions Exposed to Irritants
Asthma is reported in workers exposed to the fumes of PVC meat-wrapping film when it is cut with a hot wire,
P.429

thus vaporizing a fine particulate fume containing di-2-ethylhexyladipate combined with an aerosol or vapor of hydrogen chloride. Price labels contain the adhesive dicylohexylphthalate, which, when heated, emits an irritating aerosol of cyclohexyl ether (dicyclohexyl ether) and cyclohexylbenzoate (cyclohexyl of ether of benzoic acid) (114,115). A study by Kennedy et al (116) reported a 23.6% cross-shift change in FEV1 in heavily exposed machinists and 9.5% in minimally exposed assembly workers in the same plant (116). Exposure to aerosols of machining fluids causes a cross-shift change in FEV1 speculated to be due to either chemical irritants or endotoxin from contaminating Gram-negative bacteria. Pot fume emissions, containing particulate and gaseous fluorides, hydrofluoric acid, sulfur dioxide, and cold tar volatiles, cause persistent asthma symptoms in about one third of the men working in the pot rooms of a primary aluminum production plant (117). Brooks et al. (118) described new-onset asthma in seven employees working in an office building characterized by high formaldehyde levels. Asthma rapidly resolved once exposure ceased and the employees left the building (118). In a 3-year survey, respiratory symptoms, spirometry, and methacholine reactivity were measured annually in welders and nonwelder controls subjects to determine whether welding-related symptoms are associated with accelerated decline in lung function or changes in airway reactivity (119). Welders had significantly more reversible work-related symptoms of cough, phlegm, wheeze, and chest tightness than the nonwelder shipyard control subjects. In this group of actively working welders, across-work shift changes in midflow and reversible symptoms were related to the welding occupation, but evidence for chronic irreversible effects on spirometry or airway reactivity was not seen over the 3 years of observation.
Table 26.4 Diagnostic Criteria for Not-so-sudden, Irritant-induced Asthma
  1. Initiation of asthma temporally evolves in imminent proximity to an irritant exposure.
  2. Asthma symptoms develop, with cough, wheezing, dyspnea, chest tightness, and possible bronchial irritability complaints, during the time an irritant exposure is taking place.
  3. Asthma develops during the time the exposure is occurring. There can be no delay between the end of the exposure and asthma onset. Cessation of the irritant exposure and a subsequent delay of more than 24 hours before asthma onset disqualifies the inference that there is a temporal relationship between the two circumstances.
  4. There may be airflow obstruction by pulmonary function testing.
  5. A methacholine challenge test should be positive if there are asthma symptoms and/or abnormal pulmonary function tests present. If evaluation takes place weeks or months after cessation of the irritant exposure, the methacholine challenge test may be negative, but it suggests the process has resolved.
  6. Exposures can be either intermittent or continuous in nature.
  7. Usually exposures persists for a few days to a few weeks, but rarely does it take several months to evolve. The diagnosis is highly suspect when the irritant exposure lasts longer than 16 weeks (4 months) before initiation of asthma occurs.
  8. Make all attempts to identify a reason for why asthma develops in the individual. This means there is careful evaluation for preexisting susceptibility factors, especially asthma in remission.
Irritant Exposures Characterized by Physiologic and/or Biochemical Changes
Irritant exposures of moderate levels occurring continuously or with repeated exposure may cause clinical and physiologic manifestations other than asthma, including serial decline in spirometry test values, enhanced cough reflex, serial changes in nonspecific airway hyperresponsiveness, and potentiation of allergic sensitization to allergens; in some cases, only biochemical changes are found by induced sputum, exhaled breath, or BAL analyses.
Lung Function Tests and Airway Hyperresponsiveness
Gautrin et al. (120) assessed 239 workers in a metal-processing plant who experienced repeated exposure to chlorine gas as documented by first-aid records and a detailed occupational history on the occurrence of chlorine puffs. There was reduction in FEV1, especially in symptomatic workers, and apparent enhanced methacholine airway responsiveness as judged by the dose-response slope. In a subsequent 2-year follow-up study of these workers, a decrease in lung function was associated with gassing incidents; the number of chlorine puffs causing mild symptoms was seen mainly among cigarette smokers of 20 pack-years or more. A detectable increase in airway responsiveness (PC20 decrease ≥1.5-fold) was associated with gassing events (120). A surveillance program for workers experiencing gassing incidents was initiated after the first survey to describe the time course of lung function changes. After 4 years, 13 workers reported a gassing incident at the first-aid unit among 278 workers at risk. Three of these workers whose spirometry and bronchial responsiveness were within normal range prior to the inhalation accident showed transient but significant changes in lung function (121). Another study, done
P.430

on pulp mill workers with repeated exposures to chlorine gas, consisted of 20 subjects who demonstrated airway hyperresponsiveness to methacholine when they were first assessed (122). A follow-up of the population took place 18 to 24 months after workers experienced repeatedly inhaling “puffs” of high concentrations of chlorine over a 3-month period. Although changes in spirometry induced by repeated exposure to chlorine seemed to persist, BHR improved significantly in those with normal airway caliber, which suggested that less pronounced bronchial alterations induced by repeated exposures to chlorine might be reversible.
Enhanced Cough Reflex
There are two principal cough receptors: rapidly adapting pulmonary stretch receptors (RAR), which are innervated by Aδ fibers that transmit sensory information through small-diameter afferent myelinated nerve fibers; and pulmonary and bronchial C-fiber receptors with unmyelinated afferent fibers. RARs induce cough through a primary sensory pathway. Using immunohistochemical techniques, unmyelinated sensory fibers are shown to contain neuropeptides including SP and NKA. The investigation of Gordon et al. (123,124) suggests that chronic irritant exposure produced an excess of symptoms and increased cough sensitivity but not asthma. The investigators reported on workers of a glass bottle–making production who were exposed to irritant fumes including hydrochloric acid aerosol. They compared irritant-exposed glass bottle workers with hospital workers matched for socioeconomic group, area of residence, age, sex, smoking habit, and allergic history. Workers exposed to the irritants showed a consistent syndrome of work-related eye, nose, and throat irritation followed a variable period by shortness of breath. The latent interval between starting work and first developing symptoms was typically 4 years (median, 4 years; range, 0 to 28 years). There was a significant excess of cough induced by citric acid and capsaicin challenges in the bottle workers. However, wheezing, baseline spirometry, flow cytometry, and methacholine challenge were not significantly different between the two groups.
Potentiation or Adjuvant Effect by Irritants
Preexposure to permissible concentrations of air pollutants, such as ozone and nitrogen dioxide, leads to an enhanced airway response to the allergen to which the subject was previously sensitized. Biagini et al. (92) reported that platinum salt immunologic sensitization in monkeys required concomitant exposure to ozone before sensitization to platinum salts could be induced. In a study of young adults with mild atopic asthma, ozone exposure potentiated the eosinophilic inflammatory response after an asthmatic response induced by the allergen (125). The mechanism is unknown, but in some manner, there is priming of the airway mucosa such that the cellular responses to allergen are enhanced; it is possible that the mechanism relates to exerting an intrinsic effect on airway inflammation (126). It has also been determined that exposure to low ozone concentrations enhances the specific bronchial response to allergen in persons with atopic asthma who are sensitized to the allergen (127,128). This potentiation of the allergen response is believed to be a result of increased bronchial permeability allowing greater penetration of the allergen through the bronchial mucosa (129). Exposure to low levels of sulfur dioxide (SO2) promoted sensitization in guinea pigs and rats, leading to increased epithelial permeability (130). Peden et al. (126) investigated the effect of exposure to 0.4 ppm ozone on nasal inflammation in 11 allergic asthmatics sensitive to Dermatophygoides farinae. The investigators employed a “split-nose” design, in which allergen was applied to only one side of the nose, while saline was applied to the contralateral side. The results of the study indicated that ozone exposure has both a priming effect on allergen-induced responses as well as an intrinsic inflammatory action in the nasal airways of perennially allergic asthmatics.
Noninvasive Measurements
Chan-Yeung et al. (131) reported on pulp mill workers with a history of multiple “gassing” episodes occurring over a period of years. The results of immunohistology of bronchial mucosal biopsy of these subjects were compared with those of patients with allergic asthma and patients with western red cedar–induced asthma. Subjects with irritant-induced asthma had a greater density of activated eosinophils and fewer T lymphocytes, suggesting that cell-mediated immune mechanisms were not involved in the pathogenesis of irritant-induced asthma.
Asthma has been classified as eosinophilic and noneosinophilic. In one study, individuals with reported noneosinophilic OA seemed similar to patients with irritant-induced asthma since some of the reported causative agents were irritants such as burning plastics, floor cleaner, welding fumes, and formaldehyde (35). Noneosinophilic OA has been associated with sputum neutrophilia in workers exposed to metal working fluids and cleaning workers of a swine containment room (132). However, in another report of swine confinement workers with a history of asthma, only increased numbers of macrophages were observed in induced sputum samples (133).
Mechanism to Explain Lower-level Irritant Exposure and Asthma Initiation
To explain the disparity between the lower level of the irritant exposure and asthma initiation necessitates considering mechanisms other than solely airway damage
P.431

induced by the irritant exposure. This type of exposure might represent a susceptibility or risk factor putting persons at increased risk for developing acute asthma. Host susceptibility, such as preexisting asthma or atopy, with its associated inherent biochemical and pathologic consequences, is a consideration. While subjects with RADS do not show a greater prevalence of allergic/atopy predisposition, more individuals with the more slowly evolving onset type of asthma (88%) exhibited atopy. Additionally, 40% of persons who presented with new-onset, irritant-induced asthma in actuality manifested a preexisting asthmatic state that was in remission (30). Usually the remission was present for years before the exposure occurred. Persons with asthma in remission may be relatively asymptomatic and do not require medications. Therefore, allergy/atopy status and preexisting asthma may be important risk factors for developing asthma from moderate-level irritant exposures. Whether there are other risk factors for irritant-induced asthma is not known.
What are possible mechanisms to explain the initiation of new-onset, irritant-induced asthma in an individual with an atopy/allergy status? Perhaps atopic persons and possibly individuals with a genetic tendency for allergies (but without overt atopic manifestations) are unique in their responses to irritants. It is known that atopic individuals are at an increased risk for developing asthma, more often show serial accelerated declines in lung function tests, and display exaggerated responses to irritants. Furthermore, IgE paramount to the atopic state seems linked to BHR (134).
Another consideration may be that bronchial epithelial cells of atopic subjects react differently to irritant exposures because IgE is bound to their surfaces (135). A further possibility is that a preceding irritant exposure enhances bronchial mucosal permeability; this occurrence better allows sensitization to occur. The enhanced bronchial mucosal permeability leads to greater penetration of common airborne environmental aeroallergens into the airway mucosa. An atopic person who was previously sensitized to these aeroallergens with increased allergen penetration might have more pronounced allergenic response and mediator release, resulting in clinically new-onset asthma. An irritant exposure might directly lead to mediator release from various airway cells (e.g., mast cells, bronchial epithelial cells) and an accentuated airway inflammatory response and hyperresponsiveness. An alternative interpretation might be that airway sensitivity to an allergen is augmented by an irritant exposure.
Pseudoirritant-induced Asthma
Asthmalike Symptoms and Odor
An incorrect diagnosis of irritant-induced asthma may be entertained in some patients exposed to low levels of irritants and reporting asthmalike symptoms. Perhaps 15% to 30% of the general population claim sensitivity to chemicals in their environment (136,137). Patients whose response seems influenced by an accompanying presence of an odor are especially of concern. Estimates of chemical sensitivity based on reports of illness due to odors have little validity. Odor is a sensory characteristic and is poorly correlated with toxicity. Meggs et al. (137) defined chemical sensitivity as becoming ill after smelling chemical odors like perfume, pesticides, fresh paint, cigarette smoke, new carpets, or automobile exhaust. Kipen et al. (138) expanded the scope of the exposures but did not clearly define the response. Patients attending an environmental and occupational health clinic were administered a questionnaire about 122 common environmental substances such as aerosol, deodorant, cigarette smoke, diesel exhaust, fabric softener, marker pens, new carpeting, colognes or perfumes, and recent dry-cleaned clothes that caused symptoms. Symptoms were defined as awareness of discomfort or bothersome change; many of the complaints were a response to odors. High scores were noted for persons diagnosed as having asthma; 4% to 20% of individuals in the comparison groups also reported high scores similar to multiple chemical sensitivity.
Clinical symptoms that can equate to nonspecific airway hyperresponsiveness have been addressed (139). Brooks et al. (139) showed that there was a significant correlation between a clinical airway reactivity score (a quantitative indicator of bronchial irritability) and methacholine reactivity.
Vocal Cord Dysfunction
A number of clinical syndromes can mimic asthma and upper airway obstruction and lead to inaccurate diagnosis and sometimes potentially harmful treatment. Vocal cord dysfunction (VCD) stands out because of its increased frequency and because of its complex etiology. The condition is characterized by vocal cord closure, usually on inspiration, leading to airflow obstruction, wheezing, and occasionally, stridor. Among adult patients, women predominate. In a recent study at the National Jewish Center for Immunology and Respiratory Medicine, about 10% of patients referred for refractory asthma had a VCD diagnosis (140). An additional 33% had VCD accompanying asthma. Perkner et al. (140) reported on 11 cases of VCD in which there was a temporal association between VCD onset and occupational or environmental irritant exposure.
Agents Where Asthma Is of Question or Is Rare
Meat Wrapper's Asthma
In 1973, three cases were reported of workers employed as meat wrappers who developed respiratory symptoms
P.432

when they were exposed to fumes of PVC film cut with a hot wire (100). This entity was given the name meat wrapper's asthma. Subsequently, a number of other reports were published with diverse symptoms reported, including rhinorrhea, cough, tightness of the chest, sore throat, exhaustion, and wheezing. Some investigators concluded that the emission from thermally activated price labels was the principal cause of meat wrapper's asthma. Subsequent investigations failed to confirm that any major airways condition affected meat wrappers who were surveyed (101,115). For instance, in one study, lower respiratory tract complaints were observed in a third of the meat wrappers, but no across-shift change in FEV1 was discerned, even in the symptomatic workers (101). Other studies supported the observation that there is no major chronic respiratory hazard to meat wrappers. The major emissions from the PVC meat-wrapping film are di-2-ethylhexyladipate and hydrogen chloride, both shown to be irritants (115). As far as the emissions from the thermal activation of price labels are concerned, the major ingredient of price label adhesives is dicyclohexyl phthalate. Cyclohexyl ether (dicyclohexyl ether) and cyclohexyl benzoate (cyclohexyl ether of benzoic acid) are the major emission products of dicyclohexyl phthalate. The effects of cyclohexanol, another constituent, at moderate and low exposure levels are irritating. A potential sensitizer identified is PA, a stipulated emission from the heated label, but whether this is truly so and whether it remains stable during heating is not known. When tested in the meat-wrapping workplace, PA has not been detected near the heated price label emissions (115).
Pesticides
The case for pesticides causing asthma is weak. Importantly, there are numerous types of pesticides with varying chemical structures and different modes of action. There are few well-documented cases of pesticides causing allergic sensitization, especially the organophosphate pesticides; most of the cases appear in the older literature. If pesticides do cause OA, it is rare. There are some recent studies that describe an association between risk for asthma and pesticide aerial spraying, application, or exposure in a variety of populations (141,142,143,144).
Formaldehyde
There are reports of respiratory symptoms from formaldehyde in the workplace, home, and school environments (145). Most respiratory complaints are due to the irritating effects of formaldehyde. OA is rarely reported (146,147). Exposure to low levels of indoor formaldehyde rarely, if ever, leads to specific IgE antibody production. Asthma is reported in workers exposed to higher levels of formaldehyde, such as pathologists and nurses.
Causes of Occupational Asthma with Latency (Allergic-Type Asthma)
In this review, causes of OA with latency will be classified as animal, vegetable, or chemical.
Substances of Animal Origin
Laboratory and Other Animal Allergies
Approximately 90,000 workers in the United States have direct contact with animals in research or industrial facilities. The prevalence of laboratory animal allergy (LAA) ranges between 11% and 30% (148,149). LAA develops in workers, more often in women, exposed to animal allergen during the course of their duties. Specific jobs include shepherds, farmers, jockeys, zoo workers, laboratory and research technicians, animal handlers, veterinarians, and grooms who come in contact animals, especially in poorly ventilated areas and where there are high concentrations of animal allergens. Some workers develop allergies to more than one species.
The sources of the allergens originate from animal hair, urine or saliva proteins, epidermal squamae, mites, small insects, molds, dander, bacteria, protein dust, mites and other small insects, and molds in the work environment. Low–molecular weight urine proteins are the specific offending allergens for rats (i.e., α2-globulin) and mice (i.e., prealbumin). It appears that pelt extracts contain allergenic mixtures of serum-derived and non–serum-derived components.
Many of the animal allergens belong to the lipocalin superfamily of small extracellular proteins, which may function as pheromones or pheromone-binding proteins (150). The lipocalins are a large, diverse group of at least 50 proteins that serve mainly to bind or transport small hydrophobic molecules. The common cell surface receptor binding site of lipocalins is composed of three highly conserved sequence motifs lying in close proximity to one another on the surface of the molecule. The specific allergens containing lipocalins include Rat n1A and Rat n1B, mouse Mus m1, dog Can f1, cattle Bos d2, and horse Equ c1 (151). Table 26.5 summarizes the various laboratory animal allergens (151).
Investigations on the aerodynamic diameter of airborne particles have discovered the allergen distributed outside the facility holding the animal; even workers without direct animal contact can potentially develop problems from LAA. For example, rooms connected to an animal room but not actually containing the mice had detectable allergen deposited on particles ranging in size from 0.4 to 3.3 µm. In free-standing, independently ventilated areas, such as the cafeteria not connected to the mouse facility, the allergen was mainly >10 µm in size. Aerodynamic diameter of airborne particles containing
P.433

rat allergens were mainly <7 µm in size and remained airborne for more than 60 minutes after disturbance (152). Cat and dog allergens are found on particles ranging from 1 to 20 µm in diameter, and approximately 15% to 20% of the particles are <5 µm in diameter.
Table 26.5 A Summary of Various Laboratory Animal Allergens
Animal | Allergen | Molecular Weight (kd) | Source | Biologic Function
Mouse | Mus m1 (prealbumin) | 19 | Hair, dander, urine | Lipocalin odorant–binding protein
 | Mus m2 | 16 | Hair, dander | Unknown
 | Albumin |  | Serum | Serum protein
Rat | Rat n1A/Rat n1B (α2u-globulin) Albumin | 16–21 | Hair, dander Urine, saliva Serum | Lipocalin pheromone–binding protein Serum protein
Guinea pig | Cav p1 |  | Hair, dander, urine | Unknown
 | Cav p2 |  | Hair, dander, urine
Rabbit | Ory c1 | 17 | Hair, dander, urine | Unknown
 | Ory c2 |  | Hair, dander, urine
Cat | Fel d1 | 38 | Hair, dander, saliva | Unknown
 | Albumin |  | Serum | Serum protein
Dog | Can f1 | 25 | Hair, dander, saliva | Lipocalin cysteine protease inhibitor
 | Can f2 | 19 | Hair, dander, saliva | Lipocalin
 | Albumin |  | Serum | Serum Protein
The intensity of the exposure while performing certain high-risk tasks represents the greatest risk for sensitization and allergy; once sensitization occurs, the risk of subsequent asthma development is heightened. Therefore, it is important to control the exposures. Once allergy occurs, nonspecific airway hyperresponsiveness develops and may persist for as long as allergen exposure continues (153). This is important because subsequent intense exposure may be more detrimental in these persons and result in a more intense asthmatic response. Nasal allergy may predate asthma symptoms and be characterized by an increase in nasal resistance. There are accompanying increases in and greater numbers of eosinophils and basophils in nasal lavage fluid following exposures. Involvement of small airways may predate involvement of larger airways and development of asthmatic responses.
Atopy is a risk factor for developing LAA and seems to predispose workers to allergic symptoms caused by animal fur and feathers (154). The risk for developing OA is greatest in persons already having allergy symptoms. Of note, female subjects developed asthma at a rate 3.4 times that of male subjects. Having pets at home may increase the risk for developing LAA and OA.
Workers exposed to laboratory animal allergens are more likely to have worked with animals in the past, show positive skin responsiveness to animal allergens, and demonstrate nonspecific airway hyperresponsiveness, especially those with positive skin test responses to animal allergen testing. Symptoms of LAA generally manifest within a few months of the first exposure; nasal symptoms usually antedate pulmonary ones. Serially measurements of methacholine challenges are not predictive of which workers develop LAA. However, an elevated preemployment total IgE is a risk factor.
An active controversy deals with the preemployment placement examination and whether atopy should be used on an exclusionary basis for determining employment or placement. However, results of skin prick testing may not always be clear and depend on the definition of a “positive” reaction. Small reactions (≤1 mm) are sensitive (predictive value, 60%), but their clinical significance and reliability are open to question. Definitely positive skin reactions (≥3 mm) are not very sensitive and are observed in one third of subjects with developing LAA.
Proteolytic Enzymes
Proteases (subtilisin or subtilopeptidases), obtained from strains of Bacillus subtilis, were ideally suited for incorporation into household cleaning agents as detergents because they exhibit enzyme activity over a wide range of pH and temperatures (155). Subsequently, powdered proteases were replaced with encapsulated amylases, cellulases, and lipases because of the high rate of sensitization that developed among detergent plant workers who were exposed. However, sensitization developed among workers exposed to these newer enzymes. High-risk job tasks are handling drums or paper sacks of enzyme, preparing the enzyme, and packaging the powders. The use of encapsulated enzymes significantly lowers the likelihood of domestic use and subsequent sensitization.
P.434

OA is associated with positive scratch and intradermal test reactions to the enzyme extract and the presence of IgE antibodies. In some series, between 40% and 50% of the workers with moderate to heavy exposure to enzyme dust became sensitized. Atopic persons appear more likely to develop asthma or positive skin test reactions to enzyme extract, but symptoms also occur in nonatopic persons and in those who do not have skin test reactivity.
Enzymes other than detergent enzymes cause OA. Porcine pancreatic enzyme preparations have been implicated in cases of OA of nurses who were preparing extracts for patients and in a histopathology laboratory technician who was exposed to a powdered preparation (156). Allergic rhinitis, conjunctivitis, and OA were noted in workers at a lactase packaging factory, and it appeared that atopic individuals were at greater risk for sensitization. OA from trypsin, pancreatin, pepsin flaviastase, bromelain, and other enzymes has also been reported (157).
Insects
Sensitizing materials include scales and hairs of insects that may be rubbed off in flight from the wings or body and become airborne. Occupational exposure to insect emanations occurs in entomologists, beekeepers, laboratory workers, agricultural workers, and mushroom workers. Insects such as mushroom fly, aphid, bedbug, locust, bee, cockroach, housefly, daphnia, Mexican bean weevil, moths, butterflies, sewage filter fly, blowfly, honeybee, crickets, champignon flies, ladybugs, mites, and spider mites can cause OA. Allergenic cross-reactivity exists between fly species and may extend to taxonomically unrelated insect species.
Persons with a positive family history of allergic disorders demonstrate higher percentages of positive intradermal responses compared to the asthmatics with no family history. Atopic sensitization to grasshoppers in research laboratories is found to be a significant occupational health problem. Besides asthma, insect products may lead to food anaphylaxis and urticaria (158). In another case, food allergy with anaphylaxis was found due to a contaminating parasite of consumed fish (159).
Birds
The estimated annual incidence rate of OA among persons working with birds is estimated to be 23.9 per 1,000 persons. Asthma from pigeons, chickens, and budgerigars has been observed. OA characterized by the presence of specific IgE antibodies was observed in workers exposed to raw egg aerosols and dried egg products in the egg-processing industry.
Aquatic and Microscopic Organisms
The increased levels of production and consumption of seafood has resulted in more frequent reporting of allergic reactions in occupational and domestic settings. The prevalence of allergic sensitization to crab allergens varies from 15% to 50%, and prevalence of OA varies between 9% and 50% (160). Following cessation of exposure (mean of 2 years), there was persistence of symptoms, airway obstruction, and BHR in some ex-workers (161). OA has been described for exposures from arctic snow crabs, lobster, shrimp meal, powdered marine sponge, cuttlefish bone dust, red soft coral, prawns, mussels, fish, fishmeal products, and sea squirts. Aerosols generated from operating machinery used in processing fish products are often the source of a sensitizing agent. Aerosolization of seafood and cooking fluid that occurs during processing may vary with different jobs. There is great variability in aerosol concentrations, ranging between 1.0 and 5,061 ng per m3. About 8% of workers in a salmon-processing plant in England developed OA; the risk was greatest for employees working near machines that generated respirable aerosols containing salmon-serum proteins. Asthma onset was swift; some workers developed asthma within 3 months of the plant opening. OA was diagnosed in five of eight production workers at a small trout-processing factory due to a contaminated aerosol from the automatic gutting machine (162).
OA and allergy are believed to be due to sensitization to high–molecular weight proteins in seafood causing an IgE-mediated response. The most important factor for sensitization and OA is the intensity of the exposure. Atopy seems to be a risk factor for sensitization, but cigarette smoking does not seem to be a risk factor. Cross-reactivity between various species within a major seafood grouping occurs. There is significant cross-reactivity between clam and shrimp, as well as between crab and lobster.
Substances of Vegetable Origin
Substances of vegetable origin are commonly reported to cause OA, including sensitization to wood or wood products, cotton, flax, hemp, grain, flour, maiko, mold, castor beans, green coffee beans, garlic, and kapok.
Wood Dust
The spectrum of occupational respiratory disease associated with wood dust exposure includes mucosal irritation, rhinitis, conjunctivitis, OA, chronic bronchitis, chronic obstructive pulmonary disease, allergic alveolitis, and organic toxic dust syndrome (26). A multitude of wood dusts have been reported to cause asthma, including California redwood, cedar of Lebanon, African zebra wood, iroko, cocabolla, oak, Central American walnut, kejaat and quillaja bark, ebony, and others.
By far, western red cedar is the most studied and well-recognized cause of OA. Localized epidemics of rhinitis
P.435

and asthma were first reported in 1926 among Japanese carpenters using western red cedar (163). Western red cedar differs from other wood in its unusually large component of water-soluble compounds (i.e., tannin, dyes, pitch, resins, and lignins). Plicatic acid (thought to be found exclusively in western red cedar dust) has been identified as the causative agent (164) and has since been discovered in eastern white cedar in concentrations half that of western red cedar (165). In provocation tests, plicatic acid produced bronchial reactions similar to reactions produced by a whole extract and was believed to be the causative agent (166). An apparent dose-response effect between total western red cedar dust level and prevalence of asthma has been reported; the prevalence of asthma is higher among workers in jobs with the greatest dust exposure, such as sawyers, packers, chippers, and splitters. Cigarette smokers show a greater change in pulmonary function test values than nonsmokers.
Immunologic and nonimmunologic mechanisms seem operative in cedar asthma since specific IgE antibodies are found in less than 20% of subjects (167,168). In another study, specific IgE antibodies to plicatic acid–human serum albumin (HSA) conjugate was identified in up to 40% of subjects evaluated (169). Following allergen challenge, BAL analyses revealed an increase of neutrophils followed by the appearance of eosinophils, leukotriene B4, and albumin in BAL fluid. Histologic examination of tissue following a late asthmatic reaction showed sloughing of bronchial epithelial cells and increased numbers of degenerated epithelial cells and alveolar macrophages. An increase in albumin concentration of BAL fluid albumin suggests increase in vascular permeability. There are no major histologic differences between atopic asthma and red cedar asthma. In both cedar asthmatics and atopic asthmatics, bronchial mucosal biopsies reveal increased numbers of T cells and activated eosinophils in the bronchial mucosa.
Socioeconomic factors appear important in determining the working status of subjects with red cedar asthma (170). Subjects who continue to work, although sensitized to red cedar, tend to be younger and have a larger number of dependents than do the subjects who are not working at the time of the follow-up examination. Several factors contribute to a better prognosis, including a shorter duration of symptoms before the diagnosis of OA is made. A worse prognosis is noted for workers who are older at the time of the diagnosis, have a longer duration of exposure prior to diagnosis, show lower lung function tests, and manifest greater airway responsiveness to methacholine; these persons tend to remain symptomatic despite removal from the exposure.
Genetic factors seem important for development of OA since there are elevations in the specific numbers of alleles of human leukocyte antigen (HLA) DQB1*0603 and DQB1*0302 and a reduced frequency of DRB1*0101 to DQB1*0501 (171).
Flour and Bakery Products
Over the past decade, evidence suggests that exposure to high levels of dust airborne flour antigen concentration, prior sensitization to baker's antigens, alpha-amylase antibodies, and atopy are all independent risk factors for the development of flour- or grain-induced asthma (172). Among millers and bakers, the prevalence of asthma ranged from 2.1% in a study from the Netherlands to 30% in a study from Yugoslavia; other studies indicate rates of sensitization as high as 50%. Outbreaks of asthma occur in people exposed to a prevailing wind carrying grain dust from neighboring mills. Cereal flours consisting of wheat, rye, barley, and soy represent important allergens (173). Inhalation of fungal-derived, starch-cleaving enzymes such as alpha-amylase, xylanase, cellulase, and glucoamylase have all been reported to cause allergic respiratory diseases including asthma (174). There are also other additives and enzymes, such as hemicellulase and glucoamylase, papain, B. subtilis protease, and soybean flour (175). Fungal amylase and cellulose are major allergens or cause allergy along with other allergens used in the baking process. About 9% of the bakery workers showed positive skin prick tests to fungal amylase, and 8% demonstrated elevated amylase-specific IgE antibodies. The most important source of exposure to fungal amylase is the debagging, sieving, weighing, and mixing of bread improvers. An atopic predisposition increases the risk for sensitization.
The prognosis for sensitized bakers varies (176). Often asthma is sufficiently mild to allow workers to continue working. In almost 50% of cases, symptoms improve, or even disappear, with continued work exposure, which suggests that spontaneous desensitization may occur. Walker et al. (177) described an asthmatic baker with unique psychosocial and educational constraints who was unable to change jobs and continued to work while taking antiasthma medications. There is a case of baker's asthma with a fatal outcome (178).
In an attempt to determine the risk factors and natural history of OA in apprentice bakers, Walusiak et al. (179) examined 287 apprentice bakers by questionnaire, skin testing, IgE levels, and specific antiflour and anti–alpha-amylase IgE before and at 1 and 2 years after the onset of training. Eye–nose complaints appeared more frequently than chest symptoms. The latency period to the occurrence of work-related sinus symptoms was about 1 year. Chest symptoms, especially cough, developed within the first 1.5 years. Cullinan et al. (180) reported that the prevalence of work-related eye symptoms and chest symptoms during the first 6 months was 17% and 6%, respectively. The estimated incidence rates for occupationally related eye–nose and
P.436

chest symptoms were 11.8 and 4.1 cases per 100 person years, respectively. The prevalence of OA was 6.1% at the end of the first year and 8.7% by the end of the second year.
Skin reactivity appears to be predictive for developing OA in bakers (181). When compared to the allergen-specific inhalation challenge as the gold standard, skin testing sensitivity ranged from 44% to 67% and specificity ranged from 86% to 100%, with a positive predictive value of 81% to 100% and a negative predictive value of 44% to 77%. The positive predictive value for serum IgE-specific wheat antigens was poor, with only a 75% positive predictive value.
Specific bronchial challenges using particle aerosols of wheat flour have been performed to confirm the diagnosis of OA.
Latex
OA is a frequent manifestation of natural rubber latex allergy among workers manufacturing natural rubber latex materials and among health care providers using natural rubber latex. Elutable allergens from natural rubber latex gloves absorb to the cornstarch powder particles, become airborne, and have the potential to cause respiratory reactions. IgE-mediated sensitization to protein allergens of natural rubber latex induces immediate hypersensitivity reactions ranging from mild urticaria to life-threatening anaphylaxis after cutaneous, mucosal, or visceral exposure (182).
Virtually all of the commercially available natural rubber latex is derived from the rubber tree (Hevea brasiliensis). More than 10 natural rubber latex protein allergens have been identified and characterized. In health care workers, skin test reactivity is primarily due to two selected antigens, Hev-5 and Hev-6 (183,184).
The prevalence of latex sensitization in the general population appears to range from 1% to 10%, although the prevalence of latex allergy is less than 1% (185,186). In a study by Tarlo et al. (184) of workers who manufacture latex gloves, skin test sensitization rate was 11%, while the latex-induced OA rate was 3.7% (184).
Workplace control measures designed to reduce environmental exposure include the use of low-protein gloves or powder-free latex gloves, which reduce latex aeroallergens and considerably reduce the severity of asthmatic reactions. Hypoallergenic gloves are an effective alternative method of reducing the risk of asthmatic reactions in health care workers with latex-induced asthma when complete avoidance cannot be achieved (187).
Leafy Plants, Vegetables, and Fruits
Allergies to vegetables and fruits occur. Tea dust causes asthma in some workers (188). In a study of 39 greenhouse workers, a specific bronchial challenge confirmed OA in three workers (7.7%), all of whom were sensitized to workplace flowers or molds (189). The prevalence of work-related asthmalike symptoms was evaluated in 127 florists. Increased risk of work-related respiratory symptoms was present in high-intensity and long-duration exposures and represented 14.1% of the subjects. These florists were 5.9 times more likely to have positive skin tests to a mixed floral allergen (189). Greenhouse workers represent another large population of workers at risk for developing OA. Air contamination with pollen, molds, and Tetranychus urticae allergens (mites) causes sensitization. In greenhouse flower growers, skin testing will identify one third of these subjects sensitized to these allergens. More than one fifth of the sensitized workers will develop OA (190).
A variety of vegetable aerosols have been associated with OA. These include the inhalation of cabbage vapors, potato, asparagus, carrot, and green bean allergen. Extracts from fruits, including raspberry powder and peach leaf, have also resulted in production of specific IgE antibodies in persons with work-related asthma symptoms.
Spices
A 27-year-old man developed rhinitis and asthma symptoms 1 year after starting to prepare a certain kind of sausage (191). He showed positive immediate skin prick tests for paprika (dry powder of Capsicum annuum), coriander (Coriandrum sativum), and mace (shell of nutmeg, Myristica fragrans) as well as serum-specific IgE antibodies to paprika, coriander, and mace as demonstrated by enzyme-linked immunosorbent assay (ELISA). Specific bronchial inhalation challenges showed an immediate asthmatic reaction to extracts from paprika, coriander, and mace, with no late asthmatic reactions noted. Positive skin prick test results to various spices, such as curry, coriander, and mace; positive radioallergosorbent test (RAST); and specific IgE antibodies for coriander, curry, mace, ginger, and paprika powder were reported (192). Repeated exposure to garlic dust induced severe asthma in an atopic patient (193). Subsequently, the patient also developed marked adverse responses after ingestion of garlic. Results of an inhalation and a controlled oral challenge test to garlic dust were both positive. An agricultural products merchant developed asthma and rhinitis throughout the year, with severe asthma from February to May due to an exposure to a castor bean–containing fertilizer.
In the modern age of processed foods, it is clear that our demands for better taste and insect resistance have led to specific hypersensitivity reactions and OA due to “hidden” unlabeled ingredients.
Substances of Chemical Origin
Isocyanates
The four most common diisocyanates are TDI, MDI, HDI, and naphthalene diisocyanate (NDI). HDI and
P.437

TDI are relatively volatile at room temperature, whereas MDI has a lower vapor pressure and is more stable. Isocyanates are used in the manufacturing of plastics, foam surface coating, elastomers, adhesives, and fibers and in the production of polyurethane foam. Spray painting is a particularly dangerous work process. Vapors of TDI and HDI, in addition to MDI particulates, become airborne and may be present in high concentrations. Diisocyanates are the most common cause of OA in the world. Early diagnosis is important, and a better outcome is found in workers from companies that comply with surveillance measures. Diisocyanates have the unique ability to react directly with functional groups present on human proteins. The bivalency of diisocyanates may contribute to their allergenicity by forming “neo-epitopes” that arise from the crosslinking of individual proteins. The prevalence of diisocyanate asthma among exposed workers has been estimated to be between 5% and 15%.
Acid Anhydrides
The acid anhydrides embody a family of low–molecular weight reactive chemicals that produce a spectrum of immunologic- and nonimmunologic-mediated respiratory disorders. The major commercial acid anhydrides include PA, hexahydrophthalic anhydride (HHPA), himic anhydride, TCPA, TMA, maleic anhydride, and methyltetrahydrophthalic anhydride. There is cross-immunoreactivity among the various anhydrides (194). More than 170,000 workers are exposed to the acid anhydrides in the United States.
As with other types of sensitization and development of OA, development of immunologically mediated disease is dependent on the magnitude of exposure level to the acid anhydride. The mechanisms for the allergic response are not known, but the likelihood that anhydride agents can form at least two bonds with native human macromolecules carries a greater risk for developing allergic sensitization. Immunologic and nonimmunologic responses are described for the anhydrides. Health effects from acid anhydrides include symptoms or conditions due to direct irritation or cellular damage. Symptoms and conditions resulting from this mechanism include skin irritation, burns, vesicles, conjunctivitis, keratitis, corneal burns, corneal ulcers, rhinitis, pharyngitis, cough, dyspnea, wheezing, pulmonary congestion, hemoptysis, bronchitis, transient increase in airway resistance, dyspepsia, nausea/vomiting/ headache/dizziness, anemia/reticulocytosis, and flulike illness. Short-term, high-level exposures may have more consequential significance on the development of specific IgE- or work-related symptoms than a lower, more continuous exposure. The investigation of Yokota et al. (195) concluded that sensitization of workers in a plant using epoxy resin with a mixture of HHPA and methylhexahydrophthalic anhydride as a hardener was a consequence of workers carrying out short-duration, particular tasks (15 to 30 minutes) a few times a day where high-level, peak exposures occurred; these tasks included resin mixing procedures, manual application of the resin, and opening of ovens. The main component in the hardener was HHPA, and the geometric mean concentrations of HHPA in the workplaces were extremely low (<40 µg per m3). About 25% of the workers demonstrated specific serum IgE antibody to HHPA. Reduction of exposure during tasks with high peak exposures with a reduction in 8-hour time-weighted average exposure offers a preventive strategy that will minimize the risk of sensitization and work-related symptoms (196,197).
The bronchial inhalation challenge studies of Venables and Newman Taylor (90) in four workers with OA used eight different concentrations of TCPA (90). The levels of TCPA in the test-cubicle air ranged between 1.3 and 961.1 µg/m3. Higher exposures provoked late or dual asthmatic responses, whereas immediate asthmatic responses were less closely related to exposure. Venables et al. (198) also reported on seven patients with TCPA-induced asthma who ceased TCPA exposure in 1980 and were then restudied in 1985.
Colophony
Colophony (rosin) is a widespread natural product obtained from species of the pine family Pinaceae. The main areas of use of chemically modified rosin are paper sizing, adhesives, paints, varnishes, printing inks, and plasticizers. One of the most important uses of unmodified rosin is in electronic solder fluxes. The flux, which contains colophony when heated, exposes workers to colophony fumes. Colophony, a well-recognized skin sensitizer, is listed as the third highest cause of OA in some studies (199).
In an early paper by Burge (199), the prevalence of colophony-induced asthma among factory employees manufacturing flux-cored solder was 21% for the high-exposure groups (1.92 and 0.02 mg per m3) and 4% for a lower exposure group (<0.01 mg per m3). It was during the conduction of his studies on colophony that Burge popularized the use of serial peak expiratory flow rate (PEFR) for detecting OA. He showed the value of this type of testing while conducting his studies on colophony-related asthma. He showed that PEFR records correlate with bronchial provocation testing and provide a suitable alternative to bronchoprovocation testing for the diagnosis of OA (200).
Acrylates
Acrylates are widely used in adhesives, resins, thermoplastics, solvents, paints, coatings, inks, histologic preparations, and soft contact lenses. Acrylates are used by a variety of workers, including dental health personnel, and are a common cause of respiratory complaints,
P.438

contact dermatitis, and asthma (201,202). The cyanoacrylate ester–based glues are used extensively in home repairs and hobbies. Local application of instant glue by catheter injection has been used medically to treat intracerebral berry aneurysms, providing an alternative to surgery. The primary volatile acrylates in dentistry are 2-hydroxyethyl methacrylate and methyl methacrylate (203). Polymerization of methacrylate monomer may be incomplete, and this releases unreacted monomer that can penetrate gloves and aerosolize (204).
In addition to skin irritation, the cyanoacrylate esters can cause allergic reactions and asthma. There are reports dealing with sensitization to methyl methacrylate (205), polyfunctional aziridine hardener and diglycidyl ether of bisphenol A (206), instant glues containing cyanoacrylate esters, and diacrylate found in paint primer. In the latter case, the worker in the case of diacrylate-related asthma did not exhibit bronchial cross-reactivity to methacrylate or cyanoacrylate. Kopp et al. (207) were the first to identify the sensitizing properties of cyanoacrylate ester–based glues when they reported on a 32-year-old atopic patient with asthma who used “Super Glue” for building radio-controlled model planes. Bronchial provocation with glue vapors in a manner that simulated his home exposure resulted in a late-phase asthmatic response, with rhinorrhea and lacrimation. An increase in airway hyperresponsiveness to methacholine occurs after the bronchial challenge and persists for several weeks. Complete resolution of asthma symptoms and reversion to a negative response to methacholine challenge occurs after 6 months of continued avoidance of the glue.
Persulfate Salts and Senna
The persulfates are inorganic salts used as oxidizing agents in hair bleaches and hair-coloring preparations. Persulfates are contained in hair lighteners at concentrations of up to 60%, in bleaches and lighteners at concentrations of up to 22% and 16%, respectively, and in off-the-scalp products used to highlight hair strands at concentrations of up to 25%. They are used in professional product bleaches and lighteners at similar concentrations. Products used to bleach or lighten hair may contain up to 60% persulfate as an oxidizing agent. Ammonium, potassium, and sodium persulfate salts are common constituents of hair products, and they may cause OA in hairdressers, as well as other exposed persons (208,209,210).
Early and late asthmatic reactions may occur with persulfate salts (211). However, the diagnosis is not always clear cut, and multiple studies have found that a specific bronchial challenge test is helpful in confirming the diagnosis of persulfate asthma.
Merget et al. (212) conducted a cross-sectional study of 33 employees at a persulfate-producing chemical plant and measured workplace concentrations of ammonium and sodium persulfate. Levels within the bagging plant were below 1 mg per m3; the maximal concentrations found were 1.4 mg per m3 and 3.6 mg per m3. It appears that a workplace concentration of ammonium and sodium persulfate of about 1 mg per m3 is not associated with a risk of OA. Moscato et al. (213) studied 57 hairdressers who were mainly young women. Nearly half of the subjects who reported symptoms at the workplace had not received a diagnosis of asthma. OA was associated with occupational rhinitis in more than half of the cases. The rhinitis symptoms tended to precede bronchial complaints. No influence was found for atopy and cigarette smoking.
Hairdressers were reported to have IgE-mediated asthmatic responses related to senna exposure in the workplace (214). A 21-year-old male atopic factory worker developed IgE-mediated asthma and rhinoconjunctivitis 5 months after exposure to senna while working for a company manufacturing hair dyes. The bronchial challenge test, skin prick test to senna, and RAST with senna were positive. The patient became symptom-free after he changed his job within the company.
Reactive Dyes
Reactive dyes were introduced in 1956 and rapidly became popular for the dyeing of cotton textiles. The advantages of the dyes are lower dyeing temperature and better color fastness in the final product. Because they are highly reactive chemicals, they have the potential to cause sensitization and production of specific IgG and IgE antibodies. More reactions are noted for the yellow, orange, and red dye conjugates than for the blue and brown dyes. Hong and Park (215) studied RAST and RAST inhibition tests to black GR, the most frequent sensitizer among several reactive dyes. The results suggest that the IgE response to black GR-HSA conjugates are heterogeneous, and cross-reactivity between two reactive dyes differs from patient to patient. Park et al. (216) studied the prevalence of black GR–specific IgG using ELISA and black GR–specific IgE by RAST. The prevalence of specific IgE antibodies in the neighboring factories was higher than in the of the reactive dye factory. The prevalence of specific IgG was highest in the reactive dye factory, and those of the neighboring factories were markedly lower. The results suggest that IgE-mediated sensitization to reactive dye can occur in employees who are working in neighboring factories. The prevalence of reactive dye–specific IgG antibody can be used as an in direct method of assessing the exposure of workers to reactive dye.
Ethanolamine
Amino alcohols are derivatives of ammonia in which an alcohol group(s) is attached to an amino group. Ethanolamines have an ethanol group constituent,
P.439

and substitutions may form monoethanolamine, diethanolamine, or triethanolamine. The vapor pressure of the ethanolamines is low in ambient conditions; however, heating and aerosolization can increase potential exposures. They are widely used in the pharmaceutical and chemical industries as cosmetics, medications, detergents, cutting oils, plasterers, resins, absorbents, pesticides, and a variety of other products. Local irritant effects, mostly from the primary amines, have been reported, and triethanolamine is a known skin sensitizer (217,218). In addition, compounds containing ethanolamine and its derivatives have been reported to induce asthma in multiple industrial settings, including spray painting, detergents, machining with cutting fluids, aluminum soldering chemical processing, and photography developing. OA has been reported following exposure to amino-ethyl ethanolamine, dimethyl ethanolamine, ethylenediamine, 2-diethylaminoethanol, monoethanolamine, diethanolamine, and triethanolamine. Savonius et al. (219) reported two cases of OA in metal workers who were exposed to cutting fluids containing triethanolamine and a case in a maintenance worker who used a detergent with monoethanolamine. In each of the three cases, symptoms persisted after cessation of the exposure. Similarly, Piipari et al. (218) reported a case of persistent OA in a metal worker who had a positive bronchial challenge to diethanolamine. Specific IgE antibodies were not found, and the exact mechanism of asthma induction was not clear in this case or other reported cases.
Metals
Nickel
Industrial exposures to nickel or nickel-containing compounds occur during mining, smelting, sintering, production of nickel alloys (stainless steel), electroplating, use of molds containing nickel in glass and ceramic fabrication, manufacture of computer products, and combustion of fossil fuels. In a study of T cells in patients with contact dermatitis from nickel sensitivity, two specific CD8 T-cell lines were characterized. One displayed haptene-specific proliferation and specific cytotoxic activities towards autologous Epstein-Barr virus B cells in the presence of nickel. Another T-cell clone was able to display cytotoxic activities to numerous targets irrespective of HLA class I or II molecules (220). Because of its structure (i.e., two unpaired electrons in its outer shell), nickel participates in free radical production through oxidation. In addition to propagating airway inflammation, nickel participates in histone acetylation inhibition, resulting in gene suppression and toxicity as well as intracellular generation of Ni2+ and its suppression or silencing of genes (221).
Electroplating represents a common mode of industrial exposure to nickel. The addition of a metallic coat to an object requires immersing the negatively charged object into a solution, which contains a positively charged metal salt. The metal is then reduced onto the object in the metallic form. Allergic cross-reactivity with nickel and other metals (especially chromium) represents a special concern in subjects with metal-induced asthma.
Almost all cases of nickel-induced OA involve nickel sulfate, although reports induced by nickel carbonyl have also been reported. Bronchial inhalation challenge testing has resulted in both immediate and late asthmatic reactions. Specific IgE mechanisms have also been described suggesting varying cellular immune responses. Nickel sulfate is reported to cause asthma in nonatopic workers involved in nickel plating (222). OA from nickel sensitivity was confirmed in a male worker by allergy skin tests and inhalation challenge. A 28-year-old man developed asthma shortly after being exposed to nickel sulfate in a metal-plating factory. In another study, a worker with occupational exposure to nickel developed asthma a few months after starting work (222). Inhalation challenge with nickel sulfate induced a late asthmatic reaction, starting 3 hours after the exposure and leading to a severe nocturnal attack.
Chromium
Chromium is an elemental metal found in the earth's crust and occurs in ores containing iron and oxygen (FeOCr2O3, chromite). It exists in several oxidative states, with valences ranging from 0 to 2+ to 6+. Only two states (CRIII and CRVI) are important in industrial application such as tanning, production of pigments, welding, and metal plating (electroplating) industries. Trivalent chromium compounds (CRIII) are the most stable form. The hexavalent compound is the most active one chemically and the most widely encountered in occupational health problems.
Chromium is a potent sensitizer and is reported to cause OA (223). A worker developed asthma after plating with nickel and chromium but not other metals and was subjected to inhalation challenge and immunoserologic testing (223). He showed an immediate asthmatic response to chromium sulfate and a biphasic asthma response to nickel sulfate that seemed to be IgE mediated. Electroplaters appear at particular risk, and there have been reports of cross-reaction with other metals, including nickel. Because trace amounts of chromium are found in cement, construction workers, sanders, and roofers represent other significant populations at risk.
Cobalt
Cobalt salts have been used as pigments for coloring glass, pottery tiles, and enamel. Cobalt, when combined
P.440

with other metals (typically iron or nickel), forms compounds known for their magnetic strength. Cobalt is often used with stainless steel and other metal alloys in the aircraft industry and is used in jet turbines and gas generators. Hard metal is produced when 10% cobalt powder is combined with 80% to 95% tungsten or other metal carbide powder (e.g., chromium, titanium, tantalum, vanadium, nickel). This mixture is then heated to 1,500°C and pressurized in a process known as sintering. Sintering produces a product that can maintain its physical properties, especially its extreme hardness, which is comparable to a diamond, even at high temperatures. By the late 1920s, in an attempt to replace diamond metal-drawing nozzles, sintering became the basis for hard metal production and was used by diamond polishers.
Workers exposed to cobalt or hard metal dusts can develop a spectrum of pulmonary diseases. The various respiratory disorders include the following:
  • Irritation or direct toxic effects can occur, which may be mild and transient or severe enough to cause noncardiac pulmonary edema and ARDS. The irritant effect is dose dependent and occurs in all subjects exposed to sufficiently high atmospheric concentrations.
  • OA may develop and is related to an IgE mechanism; there is a positive RAST for specific IgE to cobalt (224,225). Asthma occurs in a relatively low percentage of exposed subjects, suggesting individual variability and likely genetic predisposition. The latency period ranges between 1 and 5 years. In a study by Kusaka et al. (226), more than half of the subjects who developed asthma where symptomatic in less than 1 year. Bronchoprovocation typically induces symptoms of asthma with cobalt powder and not tungsten when tested separately (226).
  • There is a form of alveolitis, either lymphocytic alveolitis with inverted helper:suppressor ratio or giant-cell alveolitis (the pathognomonic, giant-cell interstitial pneumonia) with or without interstitial fibrotic changes (227). Sometimes alveolitis and asthma appear together (228). Giant-cell interstitial pneumonia on lung biopsy is considered pathognomonic for cobalt-exposed individuals with hard metal disease. Exposure levels to cobalt may be relatively low and still cause disease.
Vanadium
Vanadium is a steel-gray, corrosion-resistant metal (to alkalis and sulfuric and hydrochloric acid) and is found in the environment as insoluble salts in mineral deposits, phosphate rock, iron ore, and fossil fuels. It does not exist in nature in the metallic form. Vanadium compounds exist in four valance states ranging from 2+ to 5+. Toxicity of vanadium compounds increase as the valence increases. In industry, the majority of vanadium is used as ferrovanadium or as a vanadium carbide stabilizer in the production of steel. As little as 0.5% vanadium in an iron alloy will double the tensile strength. Vanadium pentoxide is used as a catalyst, such as in the chemical industry or in the production of sulfuric acid. Vanadium salts are used in the manufacturing of dye, leather, and ink and in the production of yellow ceramic glazes.
The respiratory effects associated with vanadium exposure are sporadic and not common. Concentrations reaching 50% of vanadium are seen during boiler-cleaning applications. Forty of 1,440 subjects working in a vanadium plant reported persistent cough, wheezing, and difficulty breathing and showed elevated levels of urinary vanadium; 12 of the 40 had BHR (229). The onset of symptoms was generally less than 6 months from the start of employment, and the symptoms persisted for up to 23 months. Musk and Tees (230) reported four cases of OA caused by vanadium; in one case, symptoms persisted for 8 weeks after stopping the exposure.
Zinc
Zinc is added to galvanize iron and steel to prevent oxidation and corrosion. Galvanizing involves depositing a thin zinc coating onto a metal by immersing it into molten zinc. Electroplating and painting are other commonly used processes. Zinc can be mixed with copper to form the alloy brass. There are other metal alloys mixed with zinc to enhance properties of the metals including aluminum, cadmium, titanium, magnesium, lead, copper, and tin. Zinc is added to rubber and paint products, plastics, electrical equipment, dry cell batteries, roof cladding, and gutters and is used as a preservative for wood, for soldering flux, and as a fungicide and mildew retardant. The most common occupational exposure to zinc occurs through welding or cutting processes (e.g., welding, foundry operations); this involves melting zinc alloys to form zinc oxide fumes.
OA was first described in a solder exposed to galvanized metal fumes (231). Bronchial challenge testing resulted in a late asthmatic response some 4 to 9 hours after the exposure; non-IgE mechanisms were suspected. Fever and leukocytosis developed in a second subject and were consistent with metal fume fever. Concentration of zinc in the fumes was high at 22 mg per m3. In another study, a subject developed asthma within 2 years of employment in a plant galvanizing metals with heated zinc (232). A 24% decrease in FEV1 occurred at the end of the work shift. Specific inhalation challenge (SIC) testing elicited an immediate asthmatic response to zinc fumes.
Platinum
Allergic sensitization to platinum salts results in both upper and lower respiratory tract symptoms, a
P.441

syndrome formerly referred to as “platinosis” (15,233). The allergic potential of platinum salts is so great that, in some studies, as many as 60% to 100% of exposed persons developed allergy (234). OA due to platinum salts has been described since the mid-20th century (235). Allergenicity to the platinum salts seems related to the molecular structure of the compound (233).
There are several risk factors for developing platinum salt sensitization and asthma. Like other types of OA, the intensity of the exposure is consequential. Cigarette smoking places the worker at an increased risk for developing sensitization to platinum salts (236). Atopy also is an important risk factor, although not always (237). There is evidence that HLA class II alleles contribute to the risk of sensitization and asthma to platinum salts. HLA-DR3 was associated with an increased risk of developing specific IgE to complex platinum salts such as ammonium hexachloroplatinate (238).
Skin prick testing has been shown to be a valuable surveillance tool in workers exposed to platinum salts (239), but measurement of specific IgE antibodies in the serum is also fruitful (238). There is significance to workers who show conversion of platinum skin tests during surveillance (240). A nested case–control study of workers at a catalyst production plant reported 14 who had converted from a negative to positive skin prick test to platinum salt during 5-year prospective yearly medical examinations. The 42 matched control subjects from the plant did not show positive skin prick test conversions (239). Nine of 14 employees with skin test conversion reported newly developed work-related symptoms and new symptoms not related to work. The workers were removed from the exposure, and skin prick reactivity to platinum salt decreased or became negative in all workers; however, it remained unchanged in a craftsman who had continued but occasional exposure to platinum salts. Therefore, once platinum salts skin tests become positive, symptoms are likely to develop. For most cases of platinum salt asthma, sensitization develops within 6 to 7 months. However, allergy may occur as quickly as 10 days or may not appear until after 25 years of employment.
While it is generally believed that asthma resolves in platinum refinery workers who cease exposure, persistent asthma after cessation of exposure has been documented (241,242). Although bronchial responsiveness to methacholine, FEV1 values, skin test reactivity to platinum salts, and bronchial responsiveness to platinum salts may not change after cessation of exposure, a reduction in total serum IgE is observed. Merget et al. (241) also reported that neither histamine release from basophils with chloroplatinate salt nor RAST measuring specific IgE to the chloroplatinate salt were helpful in the diagnosis of platinum salt asthma. Work-related symptoms develop within 4 months (median) after the onset of exposure and are associated with a positive skin test to chloroplatinate salt. Twenty-four platinum refinery workers were evaluated on two occasions. OA was identified in 17 subjects; all but two persons showed BHR. There were no significant changes in specific and nonspecific bronchial reactivity 19 months after cessation of exposure (242).
Cold air challenge testing was conducted on 107 current and 29 medically terminated platinum refinery workers exposed to platinum salts (91). The investigation consisted of an administered questionnaire, spirometry, skin prick testing with platinum salts and common aeroallergens, serum total IgE, RAST for platinum salts, and measurement of nonspecific airway hyperresponsiveness by cold air challenge testing. There were 23 subjects (17%) with a positive platinum salts skin prick test, and 19 subjects (14%) displayed a positive cold air challenge. RAST binding for platinum salt IgE antibodies showed a high level of agreement with platinum skin prick test results. A proportion (63%) of the population (74 current and 12 terminated workers) underwent repeat platinum skin testing 1 year later. More than one third of the current workers with positive cold air responses and one half of the terminated employees with positive cold air responses had positive skin prick reactions to platinum salt. In a follow-up investigation 1 year later, three of five persons who initially showed a positive cold air challenge and negative platinum skin test were found to convert their platinum skin test reaction in the absence of further exposure. This finding suggested that, in some cases, nonspecific bronchial reactivity might antedate skin test positivity. This observation brings up the question of the effectiveness of a surveillance program for certain allergens that includes preemployment and serial testing for nonspecific bronchial responsiveness.
It appears that platinum skin sensitivity, asthma symptoms, and nonspecific airway hyperresponsiveness can persist for years after termination of exposure in some medically terminated workers. This consequence might be due to a delay in removing employees who become sensitized to platinum salts from work. Prompt removal from work of individuals found to become sensitized to platinum salts is important in this industry. The findings are consistent with the findings for other types of OA where symptoms may continue for years after cessation of exposure.
Differences in sensitization and bronchial responsiveness among workers exposed to platinum salts are probably related to the duration and intensity of the exposure, the duration of exposure after the onset of symptoms, the period after removal from the exposure, and the genetic susceptibility of individual subjects. Although there is no convincing data for support, dermal exposure is a consideration and could be a factor in sensitization and development of asthma. Perhaps platinum salt binding to different self-peptides modifies its
P.442

structure, which is then recognized as foreign when presented by major histocompatibility complex class II molecules. Since platinum ions bind to different peptides in the major histocompatibility complex, an oligoclonal or multiclonal T-cell response would be induced (243). There may be selective expansion or accumulation of certain CD3-positive T-cell subsets. The T-cell receptor repertoire expression of PBMCs of 17 sensitized subjects with work-related asthma and a positive skin prick test result to sodium hexachloroplatinate and 15 nonexposed subjects was examined with and without in vitro stimulation with sodium hexachloroplatinate. CD3-positive lymphocytes of platinum salt-sensitized workers had a significantly higher frequency of Vβ-expressing T cells (Vα2a+, Vβ11+ and Vβ21.3+ T cells) and proliferation response than controls.
Aluminum
The production of metallic aluminum takes place in the pot room using the Hall-Heroult process, which was named after its discovers in the late 19th century. Large steel-lined graphite or carbon pots are lined up in rows; there are as many as 100 to 200 pots in plants known as smelters. Two types of pots exist: the prebake and soderberg. The difference lies in how the anode is attached to the pot. Cryolite Na3AlF6 (a sodium aluminum fluoride mineral) is used to dissolve alumina. Reduction of the cryolite/alumina mixture occurs while running an electrical current through the mixture in the pots.
Pot room workers are exposed to a variety of respirable particulates (e.g., aluminum oxides, carbon dust, and cryolite) and gases/fumes (e.g., hydrogen fluoride, sulfur dioxide, polycyclic aromatic hydrocarbons, and traces of vanadium, chromium, and nickel) irrespective of the type of pot used. The respiratory problems caused by the pot room environment can be illustrated by a case reported by Desjardins et al. (244). In this case, a 35-year-old male lifelong nonsmoker, with no history of asthma or atopy, was hired by an aluminum plant that began its operation in 1986. Preemployment screening, consisting of spirometry and a chest radiograph, was normal. During his 12-hour shifts, he replaced 10 to 20 anodes (prebake type) and spent about 5 minutes each time adjacent to open pots releasing hot vapors and fumes. The patient eventually experienced episodes of cough and dyspnea, which resolved during withdrawal from work in January and December of 1991. He resumed work in the pot rooms in March 1992, and his dyspnea recurred at work and at night. There was a 25% drop in PEFR associated with mild to moderate nonspecific BHR. An assessment of the bronchial response to the occupational exposure in pot rooms was carried out in November 1992 and revealed a dual asthmatic response; there was a parallel drop in methacholine PC20. A similar pattern was seen again during repeat workplace challenges performed 3 weeks later. Spirometry obtained on control days was stable.
Steel Products and Welding
Welding is a process in which two metals are heated to the melting point and joined as they cool. Brazing and soldering are two processes often confused with welding. They describe operations in which a third metal is heated and used to fuse two unheated metals. If the melting point of the third metal is above 800°F, it is brazing, and if it is below 800°F, it is soldering. Welding processes include arc welding (shielded metal arc welding), which refers to a process where heat is generated as electricity flows across an electrode and the metal; gas metal welding results from the burning of gases, which are used to melt the metal. Thermal cutting involves processes in which metal is exposed to either oxygen or a fuel gas (acetylene, hydrogen, or natural gas or propane) and melted. Flux is generally added to the weld to prevent and remove oxides. It consists of fluorine compounds, titanium, calcium, magnesium, mica, and aluminum. The composition of the welding fumes will vary, as expected, based on the type of metal, the type of electrodes used, and the composition of the flux. Mild steel will produce fumes containing aluminum, magnesium, fluoride, potassium, calcium, manganese, iron, titanium, and trace amounts of cobalt, zinc, and lead. Welding with stainless steel will also lead to fumes with these metals, but in addition, the fumes will contain nickel and chromium. Irritant gases in the fumes may include carbon monoxide, ozone, nitrogen oxides, propane, and hydrogen.
Published cases of OA in welders have been sporadic, with few case reports. The mechanisms of OA in welders are unknown. Skin testing has been equivocal, and despite reports of IgE elevation to nickel and chromium, there is little evidence of sensitivity through an immunoglobulin-mediated mechanism to aluminum. Malo and Cartier (231) reported a history of shortness of breath and fever in two solderers exposed to galvanized metal fumes. Environmental measurements of the fumes revealed zinc in concentrations of 22 mg per m3. In another report by the same group, a worker developed asthma symptoms after 2 years of exposure at a plant where metals were galvanized in heated zinc. A positive skin test to zinc sulfate was found; however, no serum IgE elevation was obtained. There was a positive skin test and positive SIC testing (immediate reaction) to zinc sulfate. A 32-year-old welder of mild steel used manual metal arc and inert gas metal arc techniques. After 4 years of intermittent exposure, he developed chest tightness and wheezing within 1 to 4 hours of welding aluminum metal. Increase in nonspecific BHR was documented after inhalation challenge exposure to aluminum welding without flux. Welders are also at risk for metal fume fever resulting
P.443

from inhalation of metal oxides fumes. In a study of 351 welders, El-Zein et al. (245) reported the co-occurrence of metal fume fever together with welding-related OA in 5.8% of employees, which suggests that metal fume fever might be a precursor of OA.
Pharmaceuticals
Ispaghula or Psyllium
The husks and seed of Pantago ovato, also known as ispaghula or psyllium, are hydrophilic and capable of absorbing as much as 40 times their own weight in water. Because of this property, they form a mucilaginous material that is an effective bulk laxative. Inhalation of dusts from pharmaceutical preparations manufactured from husks causes IgE-mediated allergic respiratory tract symptoms in exposed workers such as nurses, process workers, and home users. In the study by Nelson (246), 18% of the subjects reported allergic reactions, and 5% described dyspnea, wheezing, or hives within 30 minutes of preparing the laxative. Respiratory, nasal, and skin complaints were noted in 52% of exposed workers in another pharmaceutical company. In a cross-sectional study of 125 pharmaceutical workers engaged in the manufacture of bulk laxatives based on ispaghula husks (e.g., psyllium) and senna pods, skin prick tests with extracts of these components revealed that 7.6% were allergic to ispaghula and 15.3% were allergic to senna (247). There were four cases (3.2%) of OA identified.
Antibiotics
Allergy and asthma may occur among pharmaceutical workers (248). Tylosin, a macrolide antibiotic, is widely used as an animal health and growth agent and may have caused OA in a pharmaceutical worker. Cases of bronchial asthma due to spiramycin and adipic acid occurred in workers of a pharmaceutical factory. Amoxicillin, a penicillin derivative, has been implicated in a case of OA. Piperacillin sodium has also been reported to cause OA (249). Several cephalosporin antibiotics have been implicated in cases of OA that occurred in pharmaceutical plant workers, including ceftazidime and cefadroxil. In the case of cefadroxil-related asthma, the worker was likely sensitized to the dihydrothiazine ring of the drug. The cephem antibiotic, cefteram, was the causative agent in two cases of OA (250). A mechanic working in the antibiotic capsizing section of a pharmaceutical company developed OA from tetracycline. OA from isonicotinic acid hydrazide was diagnosed in a hospital pharmacist. This was mediated by an isonicotinic acid hydrazide IgE-specific antibody. Other causes of OA described in the pharmaceutical industry include guar gum, salbutamol processing, bromelain, hen egg white–derived lysozyme, Papaver somniferum extract used to manufacture morphine and other alkaloids, hydrazine, cimetidine, and ginseng. It was concluded that the most likely mechanism was IgE mediated because of positive skin prick test and nasal challenge with each product.
Aggravating Factors Affecting Prognosis
A number of environmental factors retain the potential to temporarily or permanently aggravate existing OA. Considering such factors is important for disability and causation considerations.
Indoor Home Allergens
Some data suggest that indoor pollutants may contribute to the development of asthma (251). Domestic mites, which are deposited in floors and buried deep within carpets, mattresses, and soft furnishings, are a major cause of asthma worldwide. Sensitization to cockroach allergens is a risk factor for asthma, especially among lower socioeconomic groups and minority populations. Household warm-blooded animals are another important source of indoor allergens. Pets create allergens from secretions (saliva), excretions (urine, feces), and danders. Cat allergens are liberated as small respirable particles, chiefly from the saliva, pelt, and sebaceous secretions. Up to 30% of allergic individuals show positive skin tests to dog extract (252). Many children keep pet rodents in their bedrooms, which can be a source of airborne allergens. Additionally, there are inner-city areas where wild mice or rats are present and represent an important animal allergen pool. In some locations and among some ethnic groups, sensitization to cockroach allergen is more common than to the domestic mite. Molds and yeasts are indoor airborne allergens, especially Alternaria, which is a known risk factor of asthma and is associated with the risk of asthma death in the United States.
Outdoor Allergens
Outdoor allergens may cause sensitization with subsequent allergic rhinitis development and possibly asthma. Pollens and fungi are common outdoor allergens that have been associated with asthma. Most of the literature reports of OA and pollens have occurred in florists and greenhouse workers.
Active and Passive Smoking
More than 4,500 compounds and contaminants are present in tobacco smoke, including respirable particles, polycyclic hydrocarbons, carbon monoxide, carbon dioxide, nitric oxide, nitrogen oxides, nicotine, and acrolein. Children exposed to the involuntary passive smoke of their parents who smoke, especially mothers, have an increased risk of asthma and exacerbations of asthma, especially during the first 2 years of their life (253,254). Smoking increases the risk of developing OA in workers exposed to some occupational sensitizers such as platinum salts and tetrahydrophthalic anhydride.
P.444

Community Air Pollution
It has been hypothesized that there is strong epidemiologic support for implicating excessive air pollution for the increasing prevalence of asthma noted throughout the world (255,256). The prevalence of asthma correlates with “urbanization” and migration from country to city centers. Pollutants such as SO2, ozone, and nitrogen oxides, at concentrations found in heavily polluted cities, can trigger bronchoconstriction, transiently increase airway responsiveness, and enhance allergic responses. SO2 triggers a dose-dependent airflow limitation in exercising patients with asthma, although it has no effect on the airways of normal subjects up to very high concentrations (257).
Ozone plays a significant role in the exacerbation of asthma, either by priming the airway mucosa such that cellular responses to allergen are enhanced or by exerting an intrinsic effect on airway inflammation. The studies by Jorres et al. (127) and Molfino et al. (128) demonstrate enhanced specific bronchial airway responsiveness to aeroallergens after preexposure to low levels of ozone. Asthmatic individuals appear to be more sensitive to the acute inflammatory effects of ozone than nonasthmatics.
Viral Respiratory Infections
There is evidence to show a temporal relationship between viral respiratory infections and the development of asthma in childhood, but there is no evidence that viral respiratory infections directly cause the development of asthma in adults. Viral infections cause bronchial epithelial cellular damage and airway inflammation; both events influence asthma symptoms. Virus-specific IgE antibodies have been identified for the respiratory syncytial virus and for the parainfluenza virus. Viruses may potentiate an allergic response to allergens by increasing the release of inflammatory mediators and may stimulate the cascade of inflammatory events characteristic of asthma.
Exercise and Hyperventilation
The mechanisms of exercise-induced bronchospasm relate to the associated hyperventilation that occurs with exercise. Like exercise, hyperventilation seems to be a specific trigger for asthma. It is believed that the bronchoconstriction response relates to either cooling or rewarming or changes of osmolarity of fluid lining the airway mucosa. Hyperventilation with cold, dry, or even hot air causes asthma exacerbations through unknown mechanisms.
Emotional Stress
Although asthma is not a psychosomatic disorder, emotional distress (extreme expressions of laughing, crying, anger, or fear) can lead to hyperventilation and hypocapnia, which cause airway narrowing and thus may trigger asthma. Panic attacks, which may occur in some patients with asthma, have a similar effect.
Diagnosis of Occupational Asthma
General Tenets for Occupational Asthma
The approach to the diagnosis of OA is to first establish that a worker actually suffers from asthma and not some condition with asthma-like symptoms, such as upper respiratory tract irritation, VCD, eosinophilic bronchitis, or sensory hyperresponsiveness syndrome. Once the diagnosis of asthma is made, the next step is to show a causative link between the asthma and an exposure to an asthmagen that is present in the workplace. Initially, the latter information is discovered by obtaining a detailed exposure history or by using a questionnaire designed to provide exposure information. Obtaining material safety data sheet (MSDS) information aids in identifying specific workplace exposures. There are cardinal tenets that can be applied when considering the diagnosis of OA (Table 26.6).
Strong Dose-response Relationship
The higher the concentration of the agent contained in the exposure, the more likely asthma will occur. Rarely, if ever, does asthma evolve from low concentrations of an allergen. A dose-response relationship has been shown for western red cedar, eastern white cedar, isocyanates, colophony, baking products including alpha-amylase, rat urinary proteins, platinum salts, hair dressers in Turkey, seafood products, development of RADS from glacial acetic acid spill, respiratory disorders in aluminum pot room workers, grain dust, detergent enzymes, and acid anhydrides. Of course, the dose-causing effects may vary between individuals due to the differences in genetic and host characteristics. Furthermore, it is possible to become sensitized after
P.445

one very high exposure, but for all practical circumstances, there appears to be a level of exposure that can be considered “safe” for sensitization. IgE-mediated sensitization is unlikely to occur at concentrations of less than 0.5 mg per m3 for flour dust, 0.25 ng per m3 for fungal alpha-amylase, 0.7 µg per m3 for urinary rat allergens, and 0.6 ng per m3 for natural rubber latex allergens and TDI levels maintained below 5 ppb.
Table 26.6 Cardinal Tenets for the Diagnosis of Occupational Asthma
  1. Strong dose-response relationship
  2. Proximity of exposure
  3. Improvement usually follows cessation of exposure
  4. Multiple clinical syndromes may result from different exposure to an agent
  5. Asymptomatic disease
  6. Modulation by bystander chemicals
  7. Chemical formula may not predict ability to cause allergy or asthma
  8. Age, preexisting condition, or genetic variation may modulate effects
Proximity of Exposure
There must be appropriate proximity of the exposure and asthma development, and OA must be distinguishable from the coincidental onset of asthma unrelated to the workplace (258). Once sensitization and asthma evolves, subsequent exposures induce an asthmatic attack at relatively low and nonirritating concentrations. In other words, an asthma attack develops shortly following an allergen exposure. In this situation, there is no significant temporal delay between allergen exposure and asthmatic response other than that seen with a late asthmatic reaction, which appears several hours after an exposure. However, there should not be an interval of more than 12 hours between an exposure to an allergen and the proximate onset of asthma symptoms; and, it usually occurs within minutes or a few hours. Obtaining a detailed exposure history is important because the patient's history of what happens in the workplace is highly sensitive (96%) but not very specific (25%) for the diagnosis of OA (e.g., irritant trigger at work exacerbates symptoms of non–work-related asthma almost immediately on exposure). Furthermore, the latency period needed for sensitization and asthma development generally takes repeated exposures and usually presents during the first few years of employment; although, in some cases, asthma evolves after many years of repeated exposure.
Finding out where the worker was located at the time of asthma development holds merit; certain jobs and tasks associated with higher risk for asthma development are associated with higher exposure levels.
Usually Improvement Follows Cessation of Exposure
Just as there is proximity to an exposure for initiating symptoms, cessation of exposure generally leads to improvement or resolution of an allergic-type asthmatic response. Questions that ask whether the worker with wheezing and/or shortness of breath notes improvement on days away from work or on holidays have higher sensitivity but relatively low specificity. If there is no further exposure, then acute asthmatic attacks (on an immunologic basis) should not occur. There may be initiation of symptoms on return to the workplace. Redeployment to a low-level exposure area may lead to improvement or resolution of symptoms or prevent deterioration in some workers, but it is not always effective. Inhaled corticosteroids used after cessation of exposure may provide small clinical benefit to workers with OA.
In most cases, workers with OA do not to return to work. About one third of workers with OA continue to be unemployed up to 6 years after diagnosis. The worker is left with nonspecific airway hyperresponsiveness as defined by a positive methacholine challenge. There may be bronchial irritability symptoms to a variety on nonspecific triggers (e.g., cigarette smoke, aerosol sprays, cold air, strong odors, etc.). Some persons with nonspecific BHR continue to note symptoms, but BHR alone can occur in asymptomatic persons. There is usually a plateau or improvement in asthma once a sensitized worker leaves the work environment that contains the inciting allergen. The likelihood of improvement or resolution of asthma is greater in workers who have no further exposure, shorter duration of symptoms before cessation of exposure, normal lung function tests at time of diagnosis, and shorter duration of symptoms before termination of exposure. If acute asthmatic attacks continue after stopping the exposure, then further workup is appropriate to identify the inciting agent at home or in the community environments. Many of the workers sensitized to high–molecular weight agents are atopic, and there may be allergy with asthma due to these other allergens (e.g., dust mite, cats, other pets). Continuation of asthma symptoms may reflect allergy to an aeroallergen not associated with the workplace. If the worker has moved to another location and still reports acute workplace symptoms, then there may be continued and unexpected exposure. This is similar to what has been described for LAA where allergens are discovered in locations not housing animals.
History and Exposure Assessment
To confirm the diagnosis of OA, the clinician must first address the reason for the determination. Consequently, there is a somewhat different approach for the examination to determine compensability for a worker who is no longer employed and has not worked for months or years than for a worker who continues to work, and a decision is needed on return to work. The important diagnostic parameters are (a) documentation of work relatedness of airflow limitation; (b) presence of reversible airflow limitation; (c) documentation of sensitization if an allergic process is operative (i.e., specific airway hyperresponsiveness); and (d) preferably, confirming the presence of nonspecific airway hyperresponsiveness. The latter is characteristic of both allergic and nonallergic asthma. The clinician considering the diagnosis of OA must obtain information documenting a workplace exposure to an agent known to give rise to OA. Additional information includes either work-related changes in FEV1 or PEFR
P.446

and/or a work-related changes in bronchial responsiveness. When possible, a positive response to SIC tests is confirmatory. The consideration of irritant-induced asthma is appropriate when asthma onset demonstrates a clear association with high-level irritant exposure in the workplace (17). For epidemiologic purposes, the surveillance case diagnosis of OA requires the documentation of asthma and a clear relationship between the claimed symptoms of asthma and the workplace exposure. The use of lung function testing (FEV1 and PEFR) documents a number of key features of OA, including work relatedness of the airflow limitation and reversible airflow limitation. The use of immunologic testing, biomarkers, and other testing affords evidence of an allergic process. Special testing with lung function and pharmacologic/physical agents (e.g., methacholine, histamine, cold air, distilled water) indicates nonspecific airway hyperresponsiveness. Finally, combinations of lung function testing, BAL, biomarkers, and other tests contribute information that indirectly reflects airway inflammatory changes and the presence of specific airway hyperresponsiveness.
The Medical History
Questionnaires have been used in surveillance studies to assess OA and various respiratory problems (259,260). Respiratory complaints are common among all workers; there may be indirect or sporadic exposures; workers may not disclose symptoms because of fear of losing their job; or the worker does not recognize the relationship between the symptoms and a workplace exposure. There are three components of history taking: (a) history detailing onset of illness, temporal relationship between exposure and exacerbation, description of airway disease, and severity of asthma; (b) medical history describing pre- and comorbidities and associated symptoms; and (c) occupational and environmental history. In addition, MSDSs are helpful.
The negative predictive value for ruling out the diagnosis of OA by clinical history is 83%; the positive predictive value is only 63% (260). Questions that ask whether the worker with wheezing and/or shortness of breath notes improvement on days away from work or on holidays have high sensitivity but relatively low specificity.
Initially, the worker complains of chest tightness and cough; later, there are other asthma symptoms that may develop toward evening and are often improved by the next morning. Symptoms may improve over weekends and during vacations. The physician may find it difficult to recognize the late asthmatic reaction since the interval between development of symptoms and the workplace exposure to the provoking agent is obscure. Symptoms may present during the late afternoon or at night. In fact, regularity of nocturnal symptoms may be the only clue to OA.
A difficult call is differentiating non-OA with existing nonspecific airway hyperresponsiveness that is exacerbated by irritating substances at work (e.g., work-aggravated asthma). Sometimes the investigation elicits a history of asthma during childhood or before employment. Usually, only a small proportion of exposed workers develop asthma from specific sensitizers. For OA without latency (i.e., RADS), the onset of symptoms is dramatic and is related to a specific event. Occasionally, in atopic persons, the irritant exposure may be more prolonged, intermittent in nature, or of moderate intensity before there is initiation of asthma. Once asthma symptoms develop, the patient suffers “bronchial irritability” symptoms and responds to many and varied nonspecific environmental and occupational irritant stimuli.
Although the occupational/environmental history is essential, an accurate medical and respiratory history is indispensable to exclude non–occupationally related pulmonary conditions. Determining when the symptoms commenced, previous medical and respiratory illnesses (including respiratory infections), hospitalizations, use of drugs and medications, cigarette consumption, pets at home, hobbies, and allergic background are documented.
Exposure History
Important goals of the occupational history are to determine four essential aspects of the exposure information. First, it is essential that an exact identification of the incriminated material or agent in the workplace be made. Designation of exposures as “dusty” or “lots of fumes and smoke” is not adequate. The worker must be queried as to specifics. Sometimes only a trade name of a material is known. Generic identification of the material or agent is imperative, and this specific information must be pursued.
The second important piece of information concerns the duration of the exposure. In other words, is the exposure to a specific agent short term and lasting a few days, weeks, or months, or does the exposure last for several years? A transient or brief exposure, unless it is to a very toxic gas or fume and in high concentrations, such as with RADS, rarely causes persistent disease.
The third important informational component is the intensity or extent of an exposure. A basic toxicologic supposition is one of “dose and response.” The intensity of an exposure represents the dose part of the dose-response relationship. It is important to determine whether an exposure is meaningful. Accurately approximating the extent of an exposure can be formidable and is limited without actual industrial hygiene measurements. There are some clues to this type information; for example, the type of job is important. Some jobs are
P.447

known to be associated with higher exposures than others, as discussed previously.
The fourth piece of information concerns whether there is a relationship between the workplace and symptoms. This is especially pertinent for OA, where improvement in symptoms may be discerned during times away from work, such as on weekends and vacations.
Once the exact occupational or environmental agent is identified, the exposure is estimated, and the duration of the exposure is acknowledged, then the clinician can move to the next step, which is to determine whether the material is capable of causing OA. Library sources, reference texts, governmental agencies, databases, and university expertise are resources for obtaining specific toxicologic information on the specific material. The information needed include: “What is it?” and “What does it do?” It must be reiterated that information on the precise recognition of the specific hazardous material and the particular information concerning its toxicologic consequences are paramount to making a diagnosis of OA. Without this basic information, one cannot accurately determine causal relationships between work exposure and disease.
Physical Examination
Examination of the worker in the office may not be fruitful, but examination at work during exposure may be. At work, the employee may report cough or chest tightness; inspiratory wheezes may become audible shortly after the exposure begins or several hours later. It is important to remember that the physical finding of wheeze, by itself, is nonspecific and not diagnostic.
Material Safety Data Sheets
The MSDS is a first step in gaining information on the hazardous exposure. At least the MSDS identifies specific chemicals used in the workplace. The Occupational Safety and Health Administration (OSHA) requires suppliers to include MSDSs with each shipment of an industrial material or chemical. These data sheets generically identify the agent supplied and provide cursory but important toxicologic information and recommended safety and emergency procedures. OSHA requires the employer to maintain MSDSs and make them available to physicians and workers. It is also possible to acquire MSDS information by telephone, by written request to either the employer or the supplier, or through the internet search engines. Once an agent is identified, standard textbooks and publications provide more in-depth information.
Employee Documents
Gaining access to the employer's health surveillance or industrial hygiene records provides another source of information. To obtain this type of information, it is necessary to question the patient about companies and employers that they worked for in the past. It is altogether appropriate for a physician to request, from the employer, records pertaining to a patient's past health status. If there are records available of sick leave, accidents, and job performance, this information may be important. The person in charge of the company's health and safety program is usually the individual to contact and the most suitable person to approach for this information. When available, information could also be gained from the worker's compensation insurance underwriter files, which recount medical care rendered to the patient for previous occupational illnesses. This usually necessitates cooperation from the employer, but if there is a reluctance of the company to provide the physician with the requested records, the clinician can point out that persons with a demonstrated “need to know” are permitted access to otherwise confidential health records. Results of employer-sponsored surveillance testing may also supply information such as annual chest roentgenograms or pulmonary function tests; these can be compared with the more recent tests. Information encompassed in preemployment health questionnaires may document previous respiratory complaints.
Industrial Hygiene Assessment
Environmental assessment provides important information. Several measurements of the workplace environment may reveal that the concentration of an allergen varies; environmental monitoring may measure the effectiveness of interventions aimed at reducing exposure; and environmental measurements provide information on exposure–response relationships. Methods are available for quantifying airborne allergens using standard analytic industrial hygiene sampling principles and immunoassays. Simply, a known volume of air is sampled using high-volume samplers. The airborne particles are captured on a filter. It is particularly important to use a filter medium that permits high flow rates and efficient elution of the allergens in small volumes of buffer. The soluble allergens are extracted from the filter, and the amount of retained allergen is assayed by sensitive radioimmunoassay (RAST, ELISA).
The safety officer in the plant is the person to contact for information on industrial hygiene data. By law, all companies are required to have a designated safety officer at every office or plant. In smaller companies, this individual usually has very little formal training in safety matters and almost invariably other responsibilities. In larger companies, customarily the safety professional is better trained and deals entirely with health and safety matters. Some companies are large enough to employ not only an industrial hygienist, but also a physician and nurse. Industrial hygiene information can be made available to smaller companies by consultants or by industrial hygienists from a workers' compensation insurance carrier.
P.448

Plant Walk-through
Walk-through evaluations (i.e., guided tours of the worksite) are helpful in understanding the context of the exposure and the neighboring activities that are unique to each worksite. In some situations, the worksite visit may provide exposure information that is not fully described by routine air sampling. Workers may become sensitized to particular substances, such as isocyanates, following a spill, and subsequent exposure levels may be well below the detectable limits of the sampling device.
Factors Outside the Workplace
It is important to consider factors concerning the home environment. It is now clear that the home environment can be a source of contaminants, especially biologic agents, and may be even dirtier than the workplace.
Laboratory Tests
Chest Imaging
Chest x-ray findings are usually normal and of no practical value in the vast majority of subjects with OA. The most frequent positive findings are hyperexpansion, changes in thoracic configuration, decrease in size of the heart associated with attenuation of peripheral pulmonary vessels, and prominence of the main hilar arteries. Pulmonary infiltrates suggest mechanisms other than asthma, which may have an immune basis. Computerized tomographic techniques have been applied for assessing airway hyperresponsiveness.
Lung Function Testing
Pre- and postshift changes in FEV1 measurements performed on a Monday or after absence from work lack specificity because as many as 10% of unexposed and nonsensitized workers demonstrate significant postshift FEV1 changes. In one study of colophony sensitivity, only 20% of patients who were found to have OA showed a postshift FEV1 greater than 10% (51). The diurnal variation of FEV1 is small, perhaps not more than 2% to 3%. Decrements of more than 200 mL (from 8:00 AM to 4:00 PM) are reported in some cases of OA. Malingering can usually be excluded if multiple measurements vary less than 50 mL, provided the test is performed by an experienced technician with a well-calibrated spirometer (261). The bronchodilator response helps identify cases of asthma, but failure to respond to bronchodilators does not exclude asthma. In some instances, the before-work and after-work FEV1 values are only slightly different (<200 mL). In these cases, a greater than 25% improvement in forced expiratory flow after 25% to 75% of vital capacity is expelled (FEF25–75%) is observed.
Use of Peak Expiratory Flow Rate Monitoring
PEFR measurements monitor, diagnose, and/or evaluate subjects with suspected or confirmed OA and non-OA. PEFR measurements may reflect hazards or events in the workplace that represent essential information for proper employee job placement. Epidemiologic studies using serial PEFR act as a tool to identify cases, describe prevalence, and compare the mean diurnal variation in PEFR with an unexposed control group. Multiple sequential readings of PEFR provide a simple way to express the airway variability of all subjects studied. Serial PEFR is a useful additional tool to the respiratory questionnaire and spirometry because it measures airway variability.
The recommended approach is for the worker to perform and record PEFR measurements at least four times per day (upon awakening, at noon, at the end of the working day, and at bedtime). Three PEFR measurements are performed and recorded once all three PEFR are within 20 L per minute. The optimal duration of recording is at least 4 weeks of recordings encompassing 3 weeks at work (with at least 4 consecutive days in a work period) and at least 10 days off work. There should be a minimum of eight readings each day and at least 4 consecutive days in a work period (262). This protocol takes quite a bit of cooperation and is not always successful. However, in one controlled study, the sensitivity of the PEFR interpretations was 72% for OA, and the specificity for no asthma was 53% (263). Excluding those with ≥20% diurnal variation on only 1 day, sensitivity improved to 93% for OA, and specificity improved to 77%.
Nonspecific Bronchial Provocation Testing
Methacholine, histamine, or carbachol inhalation challenges may be helpful in evaluating an individual worker with suspected OA with normal spirometry or during a symptom-free interval. Guidelines for performing bronchial inhalation challenges with pharmacologic and antigenic agents have been reported (86). Vandenplas et al. (264) propose that the increase in nonspecific BHR acts as a marker for an allergic bronchial response to an occupational agent. The increase in nonspecific BHR after SIC is found to be an early and sensitive marker of a bronchial response to occupational allergen, especially in subjects removed from workplace exposure for a long period.
Perhaps the occupational exposure terminated months or years before the evaluation. The worker is completely without symptoms and has normal results on pulmonary functions tests. The demonstration of hyperreactive airways supports the history of a previous asthmatic condition, now either in remission or recovering. Methacholine or histamine challenge can also be helpful in following a patient with OA after exposure has been terminated and may offer a clue to prognosis. Serial
P.449

studies demonstrate loss of airway hyperresponsiveness and recovery from disease. Malo et al. (265) report that a plateau of improvement for BHR occurs by 2 years after termination of exposure. It is not yet conclusively known whether serial testing of workers, as part of a surveillance program, affords a preventive health benefit. Such testing may identify employees with already present hyperreactive airways who are at greater risk for disease or workers who are in the process of developing asthma but who have not yet become symptomatic.
Combining Repeat Methacholine and Peak Expiratory Flow Rate
Combining PEFR and methacholine/histamine challenge confirms that an immunologic-based, asthmatic-inducing process is taking place in the workplace; it does not identify the specific agent, as does SIC testing performed in a laboratory. A reduction of PEFR measurements at work and not at home confirms reversible work-related bronchoconstriction (Fig. 26.2). Enough time for recovery and response must be considered. Therefore, multiple PEFR recordings are recommended for about 3 weeks at work and at least 10 days off work. The information that a fall in methacholine PC20 provides is that the bronchoconstriction is likely due to an allergic mechanism rather than caused by a reflex irritant response (Fig. 26.3). The decrease in PC20 after SIC is an early and sensitive marker of a bronchial response to occupational allergen, especially in subjects who are removed from the workplace exposure for a longer period of time.
Exhaled Breath Nitric Oxide
In the past decade, there has been an increased emphasis on measuring noninvasive and less-invasive parameters in persons with respiratory diseases. Exhaled breath nitric oxide (ENO) and constituents in exhaled breath condensate have been widely studied in the general population; however, their use in OA has been relatively limited. Nitric oxide is a ubiquitous molecule in the body with multiple roles, including neurotransmission and control of vascular smooth muscle tone. It is derived from the amino acid L-arginine by three forms of the enzyme nitric oxide synthase (NOS) (266). There are three forms of the enzyme, two of which are constitutive (cNOS) and the third of which is inducible (iNOS). The constitutive forms are involved in physiologic regulation of airway function, and the inducible form is critical in inflammatory diseases of the airways and in host defenses against infection. In vitro epithelial cells express iNOS after exposure to oxidants. This occurs via the activation of the transcription factor nuclear factor-κB, which is critical for transcription of the iNOS gene. Increased expression of iNOS has been found in the bronchial epithelium of asthmatic patients (267). In patients with active asthma, ENO levels are elevated, and the levels fall after steroid therapy (266,268,269). There may be a greater rise in ENO after exposure to air pollutants, such as aerosols of ammonium bisulphate, compared to changes noted in normal persons (270).
Figure 26.2 A greater diurnal variation in PEFR values at work than at home may provide confirmatory evidence of OA.
Figure 26.3 Objective information provided by noting an increased responsiveness to methacholine with documented falls in PC20 suggests the response is likely allergic in origin and thus indirectly documents sensitization. It is an indirect indicator of a late asthma attack. PEFR measurements objectively document the occurrence of reversible airflow limitation and the specific work relatedness of the limitation.
Individuals with asthma related to laboratory animal exposure were found to have elevated levels of ENO versus asymptomatic controls who were also exposed to laboratory animals (271). However, the diagnosis of OA was based on skin prick or RAST testing, in addition to workplace respiratory symptoms. Peak flow monitoring or SIC testing was not used in this study. Allmers et al. (272) found no clear relationship between bronchial response to SIC, substance-specific IgE antibodies, and an increase in ENO levels. However, there was a tendency for subjects with substance-specific
P.450

IgE antibodies to MDI or natural rubber latex to develop an increase in ENO concentration measured at 22 hours after the specific inhalation exposure (273). In a study of 31 latex-sensitized and 14 nonsensitized health care workers, the latex-sensitized workers had an increased ENO level at 22 hours after latex challenge. There was a significant relationship with bronchial obstruction and the ENO levels. These results contrasted with the results of an earlier study by Tan et al. (274), which did not reveal a significant relationship between exhaled nitric oxide and workplace exposure over a week in a group of latex-sensitive individuals. Piipari et al. (275) examined the utility of ENO in a group of 40 workers who were being evaluated for OA with a SIC test. They found that ENO increased significantly only in the workers who responded to the challenge agent. A subanalysis of the data indicated that ENO increased primarily in workers whose baseline ENO was below 14.5 ppb.
Induced Sputum
Sputum analysis provides a noninvasive method of examining the airway secretions of subjects with asthma to better understand the inflammatory process (276,277). Sputum examination in OA has been addressed by various investigators (277,278). Eosinophilia in sputum, BAL, or peripheral blood is a clinical tool that may be helpful in confirming an allergic process and assessing OA. Monitoring blood and sputum eosinophilia during a stop–resume work test is used to help differentiate occupational and nonoccupational allergic causes. Increased sputum eosinophils are observed in both early and late asthmatic responses. A decline to near baseline values appears 48 hours after bronchial challenge in subjects with diisocyanate OA. An increased proportion of eosinophils are noted in the sputum of subjects with asthma during an acute exacerbation. The proportion of apoptotic (e.g., destroyed cells) eosinophils in sputum increases significantly following corticosteroid treatment; eosinophil products are apparent within sputum macrophages (279,280).
At most, only one half of all asthma cases show eosinophilic airway inflammation (281,282). Alternatively, many persons with moderate to severe asthma show a predominance of neutrophils in the airways (282). Nonallergic asthma is asthma characterized by airway neutrophilia and absence of IgE-mediated allergic responses. This type of asthma likely incorporates irritant-induced asthma, including RADS. In fact, the original biopsy specimen of RADS cases showed absence of eosinophils and mainly mononuclear cell and neutrophil infiltration. Neutrophilia predominates in the airways of severe asthmatics, asthmatics who are resistant to corticosteroids, asthmatics who smoke, and nonatopic asthmatics (283,284). OA characterized by increased numbers of neutrophils occurs in asthma due to paint fumes, grain dust, and ozone.
Evidence-based Guidelines
There are publications to improve the prevention, identification, and management of OA by providing evidence-based recommendations on which future practice can be based. Work commissioned by the British Occupational Health Research Foundation was to assist the Health and Safety Executive in achieving its target of reducing the incidence of OA in Great Britain by 30% by 2010 (21). The Agency for Healthcare Research and Quality, U.S. Department of Health and Human Services (recommended by the American College of Chest Physicians) commissioned the University of Alberta Evidence-based Practice Center to develop similar guidelines on the diagnosis and management of work-related asthma (285).
Immunologic Studies
Immunologic tests are of value in the evaluation of cases of OA. Unfortunately, few occupational allergen extracts are commercially available for skin testing or in vitro immunologic tests. Extracts are not standardized, and those available may not be effective antigenic extracts for diagnosis purposes. A negative response with an inadequate extract does not exclude immunologic sensitization. Finding a positive skin prick test or RAST or ELISA serum test indicates the presence of specific IgE antibodies but does not indicate a symptomatic response to the allergen. Specific IgE alone has limited sensitivity or specificity in some settings and, therefore, cannot rule in or rule out OA with sufficient reliability to exclude or affirm the diagnosis of OA. In the study by Rasanen et al. (286), three immunologic tests, the skin prick test, RAST, and basophil histamine-release test, were compared to specific bronchoprovocation challenge. The sensitivity and specificity of the tests were as follows: prick test, 74% and 89%; RAST, 57% and 86%; and, basophil histamine-release test, 78% and 93%, respectively. The sensitivity and specificity of the panel of the three tests was 91% and 71%, respectively.
Skin Prick Testing
Skin prick testing with common aeroallergens will identify atopic persons. Skin tests for specific occupational allergens are not always available or reliable. On occasion, they may produce false-positive or false-negative results. However, examples of occupational allergens to which prick skin testing is applied are shown in Table 26.7.
Serum-specific Immunoglobulin E Testing
RAST testing has been used to detect circulating specific IgE antibodies against occupational allergens. Some
P.451

examples of occupational allergens to which RAST is applied are shown in Table 26.8.
Table 26.7 Causes of Allergic Sensitization as Determined by Skin Prick Testing
Metals: Platinum salts, nickel sulfate, cobalt
Bakery: Wheat, rye, barley flour, alpha-amylase, glucoamylase, Tribolium confusum (confused flour beetle)
Animals: Large and small
Agriculture: Citrus red mite (Panonychus citri), phytase and beta-glucanase, sewer flies, canary palm pollen, Phoenix canariensi, poultry antigens, baby's breath, honeybee body extract, red spider mite, Tetranychus, Pau Marfim, lactalbumin from cow's milk, Swiss chard
Chemicals and Dyes: Triglycidylisocyanurate, chloramine-T, reactive dyes, methyltetrahydrophthalic anhydride, hexahydrophthalic anhydride, MDI-HSA (intradermal)
Laxatives: Psyllium, ispaghula, senna
Pharmaceuticals: Guar gum, antibiotics
Enzymes and Spices: Pepsin, papain, raw potato extract, xylanase, Papaver somniferum, garlic, various spices, natural thickener products (Cassia spp., guar, and tamarind flour)
Detergent Enzymes: Subtilisin, esperase, cellulose, lipase, amylase, wheat gluten
Textile Worker: Cellulase
Fish Products: Lobster, mixed shellfish, haddock, cod, oysters, clams, crab/snow crab meat extracts; clam and shrimp products, contaminated water-trout process factory
Insects: Silkworm cocoon and pupal allergens, northern fowl mite in poultry workers, beneficial arthropods, mealworm larvae, pine processionary caterpillar (Thaumetopoea pityocampa), pharaoh ant (Monomorium pharaonis), cockroach antigen; Tetranychus urticae, rice weevil, champignon flies
Mold and Fungi: Aspergillus niger; water-damaged building: Sporobolomyces salmonicolor
Plants: Natural rubber latex, Easter lily (Lilium longiflorum), tulip, chrysanthemum, green coffee bean, sunflower pollen, rose oil (Rosa domescena) pollen, carnation (Dianthus caryophyllus), various wood dusts
Fruits and Vegetables: Artichoke (Cynara scolymus), cromelain-pineapple; Pru p3 from peach leaves
HSA, human serum albumin; MDI, diphenylmethane diisocyanate.
Specific Immunoglobulin G Antibodies
Investigations in which allergens, using ELISA or immunoblotting procedures, are adopted for detecting specific IgG antibodies have been performed. HDI-exposed albumin conjugates showed less significant associations of HDI-specific IgG with exposure and disease. Redlich et al. (287) investigated 48 auto body spray painters and found 64% of workers with HDI-specific IgG. In another study by Redlich et al. (288), HDI-specific IgG was found in 34% of HDI-exposed workers, and HDI-specific IgE was detected in two workers. Bernstein et al. (289) explored the characteristics of the in vitro MCP-1 assay compared with diisocyanate-HSA–specific IgG and IgE antibodies in identifying workers with diisocyanate-induced asthma. Diagnostic sensitivity, specificity, and test efficiency for specific IgG were 47%, 74%, and 65%, respectively. In contrast, the sensitivity, specificity, and test efficiency of the MCP-1 test were 79%, 91%, and 87%, respectively.
Specific Inhalation Challenges
Bronchial provocation testing is an extremely important diagnostic application. The indications for bronchial provocation testing include identifying causative agents for which skin testing is not reliable; identifying new allergens for which serum or skin testing have not yet been validated; obtaining evidence to persuade a patient that an allergen is or is not causing asthma; confirming the importance of unavoidable inhalant allergens before committing a patient to immunotherapy; and, on occasion, collecting evidence for medicolegal matters. When the tests are carefully controlled, a positive response has been considered the “gold standard” for the diagnosis of OA. A negative result while a worker is employed or shortly after exposure has stopped provides strong evidence against a diagnosis of OA.
A number of factors makes it difficult to diagnose OA. First, most industries expose workers to a number of potential causative agents. Second, there may be great variation of exposures within the same workplace setting, making exposure assessment complex. Third, the symptoms of OA are variable and at times seem nonspecific; the onset of symptoms is unpredictable, and late-occurring reactions may develop after the workday has been completed. Fourth, specific diagnostic tests have limited availability, especially SIC, which is considered the “gold standard” for diagnosis.
The establishment of a challenge testing unit is time intensive and costly; very few professionals adequately understand the intricacies of establishing and monitoring doses for inhalation challenge. There are the expenses for purchasing and operating the laboratory and the ability to consistently generate the appropriate concentrations of the putative asthmagen. There is the problem with constructing a reproducible challenge unit. While there may be commercial units available, most are not sufficient for the wide array of agents (e.g., gases, vapors, dusts, fumes) required for testing. SIC can only be performed in stable workers because the SIC may induce a severe attack (290,291,292,293).
SIC may take several days to complete. While most monitoring can be performed as an outpatient procedure, careful monitoring is required for several hours after SIC, and emergency equipment must be readily available. Some institutions require that such monitoring
P.452

be performed in a hospitalized patient (perhaps in a clinical research unit) because bronchospastic responses may conceivably occur during the night. Who will pay for the performance of the actual SIC (unless there is appropriated research funding), patient costs for outpatient/hospitalization (to look for late reactions) monitoring, and other monetary necessities associated with SIC testing? Workers' compensation in many states will not pay for such expensive testing.
Table 26.8 Causes of Allergic Sensitization as Determined by Specific Immunoglobulin E Testing
Anopheles stephensi (mosquito)
Various laboratory animals
Wheat flour
Whole flours
Barley flour
Rye flour
Alpha- and beta-amylase
Extracts of weeping fig
Poultry antigens
Glutaraldehyde
Papain
Lactalbumin from cow's milk
Mealworm larvae (Tenibrio molitor)
Egg protein
Canary palm pollen
Chloramine-T
Sunflower pollen
Natural rubber latex and banana
Soybean flour
Diisocyanates: MDI-HSA, toluene diisocyanate, p-tolyl monoisocyanate-HSA
Pepsin
Beneficial arthropods
Castor bean extract
Swiss chard
Red spider mite
Fish: salmon, trout, anchovy, clam, shrimp
Methyltetrahydrophthalic anhydride
Tetrachlorophthalic anhydride
Aspergillus niger
Western red cedar
Various spices
Insoluble wheat grain proteins
Piperazine and N-methyl-piperazine
Laboratory animals
Baby's breath
Cellulase and xylanase enzymes
Green coffee bean
Cobalt
Freeze-dried raspberry
Iroko wood dust
Carmine dye
Crab processing
Red soft coral (Dendronephthya nipponica)
Diplotaxis erucoides (wall rocket)
Detergent enzymes
Psyllium-containing bulk laxative
Rat urinary aeroallergen
Candida albicans
Extracts of various insects
Silkworm cocoon/pupal extracts
Senna
Reactive dyes, black GR/orange 3R
Mouse dander
Storage mite
Sea squirt
Konnyaku asthma
Alkaline hydrolysis wheat gluten
Soybean lecithin
Diazonium tetrafluoroborate no. 490
Northern fowl mite
Garlic
Cladosporium
Ispaghula dust
Platinum salts
Papaver somniferum
Remazol dyes
Alternaria tenius
Honey bee body extract
Korean Artemisia pollen extracts
Reactive dyes
Bahia grass pollen
Ninhydrin
Raw potato extract
Dried flowers of Limonium tataricum
Carmine (Dactylopius coccus)
Quillaja bark (soapbark)
Herbal medicine, Wonji (Polygala tenuifolia)
African migratory grasshopper Locusta
Pharaoh ant (Monomorium pharaonis)
Peach leaves
Cellulase and lipase
Grain pests (Eurygaster and Ephestia)
Artichoke (Cynara scolymus)
Egg white proteins
Compositae pollen
Anisakis simplex: fish and cephalopods parasite
Triplochiton scleroxylon (Samba) wood dust
Champignon flies
HSA, human serum albumin; MDI, diphenylmethane diisocyanate.
Because SIC may not be available, there are alternative approaches, used in isolation or in combination, that can be applied to reach a diagnosis of OA. These include history and questionnaire; nonspecific bronchoprovocation; serial lung function testing, especially measurement of PEFRs; immunologic testing, such as skin prick tests or measurement if specific IgE by RAST or ELISA; ENO; and sputum induction.
Use of Biologic Markers
Histamine-releasing Factor
The procedure of activating peripheral-blood monocytes to increase their spontaneous release of cytokines (e.g., tumor necrosis factor and histamine-releasing
P.453

factor) has been examined in asthma (294). The technique of determining histamine release involves isolating PBMCs from venous blood samples and then culturing purified cell populations using different histamine-releasing factor–stimulating agents, including an antigen, to be studied. The evocation of histamine-releasing factors correlates with circulating IgE to inhalant allergens, positive RAST, and bronchial sensitivity to histamine. Herd and Bernstein (295) investigated eight individuals with diisocyanate-induced asthma using histamine-releasing factor, and seven of eight showed a positive response. PBMCs of workers with diisocyanate asthma revealed significantly greater production of antigen-specific histamine-releasing factor activity and MCP-1 compared to the diisocyanate-exposed asymptomatic workers.
Bronchoalveolar Lavage
A number of investigations have linked BAL findings and cellular and biochemical events of OA and non-OA (296).
Bronchial Biopsy
A number of investigations use bronchial biopsies to better understand the pathobiology of OA and non-OA. Observations on bronchial biopsy from some of the investigations provide different kinds of information, including: evaluation of subepithelial fibrosis, basement membrane and underlying collagen changes in asthma, bronchial mucosa changes before and after 10 years of daily treatment with inhaled steroids, estimation of the degree of airway inflammatory changes, morphologic outcomes of TDI asthma after cessation of occupational exposure of different durations (297), relationship between eosinophilic infiltration and persistent nonspecific airway hyperresponsiveness in TDI asthma after cessation of exposure, role of basophils and mast cells, pathologic changes in RADS, quantitative analysis of bronchial biopsies, bronchial eosinophil- and lymphocyte-induced changes, histopathology of asthmatic airways removed postmortem and by bronchial biopsy, pathologic changes of western red cedar asthma, pathologic changes of western red cedar asthma after in vitro challenge with plicatic acid-HSA conjugate, mast cells changes after short-term exposure to TDI, and bronchial biopsy changes due to either high–molecular weight or low-molecular weight agents (298,299,300,301).
Monocyte Chemoattractant Protein-1
Diisocyanate-HSA stimulated production of MCP-1 by PBMCs and was significantly associated with a clinical diagnosis of diisocyanate asthma. A study by Bernstein et al. (289) investigated test characteristics of the in vitro MCP-1 assay compared with diisocyanate-HSA–specific IgG and IgE in identifying workers with OA to diisocyanates. MCP-1 was quantified in PBMC supernatants 48 hours after incubation with diisocyanate-HSA antigens. Assay results were compared with outcomes of SIC testing. Nineteen out of 54 (35%) workers assayed for antibodies and MCP-1 stimulation had SIC-confirmed OA due to diisocyanates. Mean MCP-1 produced by SIC-positive workers was greater than that of SIC-negative workers. Diagnostic sensitivity, specificity, and test efficiency for specific IgG were 47%, 74%, and 65%, respectively; and diagnostic sensitivity, specificity, and test efficiency for specific IgE were 21%, 89%, and 65%, respectively. Sensitivity, specificity, and test efficiency of the MCP-1 test were 79%, 91%, and 87%, respectively. This study indicates that the MCP-1 stimulation assay has greater sensitivity and specificity than the specific antibody assays in correctly identifying OA caused by diisocyanates.
Allocating Cause and Effect
The criteria for establishing a cause and effect relationship for the diagnosis of OA include: (a) typical medical and occupational history (i.e., asthma symptoms related to work), (b) specific identification of the offending agent, (c) documentation that the agent can actually cause asthma (i.e., finding similar cases in the literature), (d) presence or induction of nonspecific BHR, (e) documentation of immune sensitization for allergic reactions, (f) documentation of work-related changes in pulmonary function, and (g) positive response to bronchial inhalation challenge (in hospital or naturally, at work). When the subject is no longer working or has no possibility of returning to work, certain pieces of information take on more significance [i.e., criteria (a) through (e)]. A diagnosis cannot be made objectively if the only criterion used is a history of work-related symptoms.
In the final analysis, interpretation of all the data and the conclusion cannot be based on a single piece of information but must be the aggregate of several bits of information, perhaps analogous to fitting together a puzzle. One piece of the puzzle can reveal a hint of what the picture (diagnosis) is. Several pieces of the puzzle disclose more detail of the picture. The more pieces of the puzzle available, the clearer the picture is and the more conclusive becomes the diagnosis. When there are several pieces to the puzzle, it readily becomes apparent when a piece does not fit. This is most obvious when symptoms seem out of proportion to other findings. There is a need for more than one piece of information to interpret the full significance of individual pieces of the puzzle. Unless the physician uses all information available, an accurate or definitive diagnosis cannot be made. It cannot be emphasized strongly enough that the policy of relying just on symptoms and an incomplete occupational history for making a decision on OA
P.454

is to be discouraged. Once the physician has obtained the necessary and appropriate medical, environmental, and toxicologic information, then a decision as to whether or not a specific occupational material is causing an OA can be made.
Management of Occupational Asthma
Goals
The important goals in the management of the worker with OA are listed in Table 26.9. Surveillance programs are an important part of management and prevention. The most important goal is to recognize OA, and this requires asking workers about their symptoms and work conditions. Even in the absence of demonstrable OA, work-related asthma symptoms are associated with considerable socioeconomic consequences. Asthma starting at work is not always OA. Many times, there is a delay between onset of symptoms and diagnosis of OA. Physicians who assess working adults with asthma need to ask pertinent work-related questions when taking a history to initiate timely investigations and referral. A study by Poonai et al. (302) examined whether primary health care and/or socioeconomic factors accounted for delays in diagnosis of OA in Ontario, Canada. In this study, 247 chart reviews were reviewed of patients referred to the University Health Network Asthma Centre for evaluation of OA from 1997 to 2002. The 42 patients who fulfilled objective criteria for a diagnosis of OA underwent a structured telephone interview to examine the chronology and nature of health care consultation and reasons for possible delay in diagnosis. The mean time to diagnosis of OA was 4.9 years, and on average, patients waited 7.4 months before discussing the work relation of symptoms with a physician. The main self-reported reasons for delay were lack of inquiry about work relatedness by the primary care physician and fear of losing work time. Perhaps developing clinical practice guidelines for primary care physicians can improve outcomes and earlier diagnosis.
Table 26.9 Goals of Management of Occupational Asthma
  1. Confirm the diagnosis of OA using objective functional and/or immunologic criteria and not just based on a compatible history of symptoms alone.
  2. Understand worker job profiles/tasks and gauge the severity of OA to develop management strategies.
  3. Encourage worker/patient to develop a partnership in OA management to ensure patient education, better compliance, and more successful outcomes.
  4. Monitor the course of OA to ensure patient guidance and compliance.
  5. Provide appropriate treatment to curb and reverse the airway inflammation.
  6. Identify irritants and trigger factors in all environments (work, home, community) that may worsen OA.
  7. Removal from exposure and changing job or site is the best solution for the worker who has OA.
  8. Return the worker back to work, in some capacity, as soon as possible; emphasize removing or reducing exposure by elimination or substitution or, if not possible, then by effective controls.
  9. If a personal respiratory protective devise is necessary, then ensure that there is a personal respiratory protective devise program for worker fit testing, maintenance, and education on use.
  10. If worker/patient has to leave the workplace, recommend retraining.
  11. Encourage employer to implement at least an annual surveillance program for other workers at risk if such a program is not in place. The program can include a respiratory questionnaire about upper and lower respiratory complaints and functional and/or immunologic tests when appropriate.
  12. For newly employed workers in high-risk jobs who develop rhinitis symptoms and for workers with preexisting asthma, the surveillance should be more frequent.
  13. Surveillance for workers exposed to agents known to cause immunoglobulin E-mediated OA should include using skin prick test or serum immunologic tests (RAST, ELISA). This approach will assess the effectiveness of exposure control strategies and risk of OA among workers at risk.
  14. If, during surveillance, there is conversion of a skin or blood test or a worker develops rhinitis and/or respiratory symptoms, then reassess the workplace exposure programs and strategies.
  15. If, during surveillance of a worker, there is a conversion of a skin or blood test or the worker develops rhinitis and/or respiratory symptoms, then consider serial peak flow rate measurements (at least 4 times a day) of affected worker to determine whether there are work-related changes.
  16. If, during surveillance of a worker, there is a conversion of a skin or blood test or the worker develops rhinitis and/or respiratory symptoms, consider noninvasive tests, such as induced sputum and/or exhaled breath nitric oxide, to determine whether there is a work-related change. The noninvasive tests show promise, but routine use has not been determined.
ELISA, enzyme-linked immunosorbent assay; OA, occupational asthma; RAST, radioallergosorbent test.
The important goal of medical management for asthma is to carry through such optimal control that the patient suffers no or few chronic symptoms, especially nocturnal symptoms and symptoms at work; has minimal or infrequent acute exacerbations of bronchospasm at work and at home; requires no emergency visits for treatment of acute attacks; and does not require or has minimal need for a beta2-agonist; that there is no
P.455

limitations on daily life activities, including exercise; that there is normal or near-normal PEFR at work and at home; that peak expiratory flow circadian variation is less than 20% (morning PEFR vs. evening PEFR); and that there are no or minimal adverse effects from medicine. It is important to work closely with the employer, insurance carrier, risk manager, patient, and other interested parties to ensure continued worker employment with no loss of financial status.
Attempts to return subjects rapidly and efficiently to the workplace is the preferable option to discontinuation of work. The diagnosis of OA should be confirmed as soon as possible, and it is essential before advising an employee to leave work. OA generally affects the younger workers, and a diagnosis of this condition has significant economic consequences for workers. However, with this philosophy emphasized, it is very important that persons found to have OA be separated from the offending agent as soon as possible. Prognosis is more favorable with a shorter period of symptoms before OA is diagnosed, maintenance of normal pulmonary function, and milder nonspecific airway hyperresponsiveness at diagnosis. There are also at least three other reasons for prompt removal of sensitized persons: (a) low concentrations, even below governmental permissible levels, can provoke a serious asthmatic reaction; (b) repeated low-level exposures can lead to irreversible airways obstructive disease in a sensitized person; and (c) high concentrations of the material, such as occur after accidental spills, can provoke cases of nonallergic OA, acute severe asthmatic reactions, and possibly death in sensitized persons. Once sensitization occurs, a worker should be protected from any further exposure. The situation is different for irritant-induced OA, where removal from exposure may not be required if the risk for recurrent exposure to high levels is not present. However, if the risk for recurrent high levels of exposure is high, removal is the treatment of choice.
Management Plan
The practitioner must adequately plan a treatment and prevention strategy to meet the goals. Paramount for the proper control of asthma is the enlistment of the worker as an active participant in his or her asthma management. This task requires that the physician ensure substantial patient education on the role of trigger factors in the workplace and home environment; the avoidance of allergens; the significance of environmental controls; and the importance of compliance with prescribed medications usage, especially maintaining the regular use of inhaled corticosteroids.
Monitoring
The use of pulmonary function studies is key for assessing the severity of asthma. PEFR measurements provide a way to assess severity, appraise degree of diurnal variation in lung function, monitor response to therapy during an acute exacerbation, detect asymptomatic deterioration of lung function in the workplace and intervene before it becomes more serious, monitor response to chronic therapy and provide objective justification for change in job location, justify type of therapy to the patient, and identify triggers and occupational sensitizers. It is recommended that PEFR measurements be taken at least four times per day. PEFR instruments that store data and are less reliant on patients' recording of results seem preferable. The use of spirometry is recommended for the initial assessment of asthma and periodically in selected patients to confirm work and home PEF measurements made with a peak flow meter. The diagnosis of OA is assisted when PEFR testing is combined with nonspecific bronchoprovocation. A decrease in PEFR at work, with an accompanying decrease in methacholine PC20, suggests that an allergic-type asthmatic reaction is occurring at work. Such a change would not be seen during the time the worker was at home or at a different site, when no exposure to the incriminated asthmagen was noted.
Recognizing Asthma Triggers and Exacerbating Factors
It is important to recognize triggers such as workplace irritants; indoor and outdoor air pollutants; changes in environmental temperature or humidity; and physical changes, such as exercise, cold air, and influential emotional expression. A strategy of attacking several exposure environments (including the workplace) at once is preferable. Thus, the practitioner may press the patient for efforts to reduce workplace irritant exposures, decrease indoor allergen exposures, avoid passive smoking, and limit vehicle emission and outdoor air pollution. In some instances, the use of a respirator (personal protective device) may reduce exposure levels to acceptable values. Strategies such as the continued use of respiratory protective devices are not medically ethical for an already sensitized individual. The use of respiratory protective devices may be part of a comprehensive program involving selection, maintenance, training for use, and periodic testing. The value of immunotherapy and aggressive medication programs to allow a worker to continue employment in the same job or worksite needs to be evaluated on an individual basis. The practitioner must weigh the cost–benefit issues and the desire of the patient, be assured of the cooperation of the employer, and make sure the patient is very closely and objectively (e.g., PEFR, methacholine, etc.) followed.
Prognosis and Outcomes
What Outcomes to Measure
A variety of outcomes can be used for assessing OA. The effectiveness of OA interventions may be objectively
P.456

measured by the physiologic tests that identify the characteristic variable airway obstruction. Severity of OA is assessed in two dimensions. First, there is the baseline function, which provides a “snapshot” of current disease status. Second, there is disease lability or airway twitching, reactivity, and responsiveness; this relates to the potential for or the frequency of exacerbation. Baseline spirometry provides a high accuracy of asthma severity and degree of airway obstruction; the FEV1 is the most reproducible pulmonary function test parameter. The postbronchodilator FEV1 measures the best lung function that is achievable by bronchodilator therapy on the day of the evaluation. It is a more stable measure for comparing visit-to-visit baseline FEV1. However, changes in FEV1 after bronchodilator use from visit to visit are not useful outcome measures. Ambulatory monitoring of PEFR at home and at work assesses the worker's degree of airway obstruction at work and at home both on a daily and weekly basis. Airway responsiveness (e.g., methacholine) assesses the degree to which an individual reacts to nonspecific stimuli that can trigger asthmatic attacks. Serial changes in airway responsiveness have been used to provide an indirect assessment of changes in airway inflammation induced by occupational or environmental exposures. The methacholine/histamine PC20 may be improved by long-term inhaled steroids and, in some cases, by cessation of exposure.
Longitudinal studies have demonstrated that improvement of symptoms and airway hyperresponsiveness may be prolonged after cessation of exposure (303). Continuation of exposure, especially high exposures, leads to continuation of symptoms and worsening of asthma (304,305). Following removal of the causal agent in OA, BHR generally returns to normal over a 2-year period, although some individuals demonstrate increased BHR for longer. Severity of asthma at diagnosis is the best predictor of clinical symptoms and functional impairment at follow-up. The molecular weight of the causal agent does not seem to be a prognostic factor. Airway inflammation is associated with persistence of symptoms and airway hyperresponsiveness after cessation of exposure. Reduction of exposure has proved to be effective in improvement of latex-induced asthma. Regular treatment with inhaled corticosteroids and long-acting bronchodilators seems to prevent respiratory deterioration in workers with mild to moderate, persistent OA who are still exposed at work to the environmental cause of their disease.
Socioeconomic Consequences
Most studies find that those who are removed from work because of OA suffer a loss in income, sometimes more than 50% of their original income (42). Even those diagnosed with the disease but who continue to work in some capacity show significant reductions in yearly income. Gassert et al. (306) conducted a study on 55 patients with OA who were removed from exposure and found that two thirds of the subjects were unemployed and most had lost their health insurance benefits. Dewitte et al. (307) reported on Quebec workers awarded workers' compensation between 1986 and 1988 who were followed for 2 years and found that the average cost for a worker with OA was 35,529 U.S. dollars and a significant percentage of workers were unemployed or took early retirement. A study of the Quebec system of compensation for OA included examination of the functional and social outcomes of claimants and estimation of the efficiency and cost involved of the 134 subjects who received compensation between 1986 and 1988. At the time of assessment (2 years or more after the diagnosis), 93% of participants still demonstrated significant BHR, and 84% required antiasthma medication. None of the participants remained exposed to the offending agent; 67% were working for the same or another employer, 16% were retired, 8% were retraining for a new job, and 8% were still unemployed. Quality of life was mildly affected, more so than for a control group of subjects. The mean interval between the time claims was addressed, and the first medicolegal decision was at about 8 months.
Impairment and Disability
Disability in OA and non-OA has been addressed by a number of investigators (308,309). There is the inherent variability of asthma, its responsiveness to treatment, and its variable time course with respect to occupational exacerbation. Dewitte et al. (307) emphasized that, because of the significant medical, medicolegal, social, and financial consequences, it is important that the diagnosis of OA be proven by objective means. The patient should be advised that he or she might be eligible for workers' compensation or similar benefits. Reporting to workers' compensation boards or similar agencies is often required before a patient can be removed from exposure. This approach takes place only after discussion with the patient. In the United States, the Americans with Disabilities Act mandates that employers make efforts towards “reasonable accommodation” of workers with disabilities.
Once a specific work-related cause of asthma is established, no further exposure is appropriate. A person so affected is usually considered 100% impaired on a permanent basis for the job that caused the asthma and for any job that involves exposure to the causative agent. This point emphasizes the importance of identifying the specific agent that is causing the asthma. The patient, however, is actually temporarily impaired once the diagnosis is established and removal from exposure ensues. Appropriate options for such workers may be vocational rehabilitation, job transfer (with wage retention), and possibly job modification. Retraining should be offered if necessary. Proper therapy should be instituted.
P.457

Inadequate compensation may contribute to workers' decisions to remain exposed after diagnosis.
The level of permanent impairment usually can be assessed by 2 years after discontinuation of exposure because the disease seems to “plateau” by that time. This may not be true for all subjects. For asthma without latency, where asthma onset was related to an accident or high-level irritant exposure, no specific workplace exposure is identifiable. Rather, avoidance or reduction of the levels of workplace irritants seems to be an appropriate option. Unfortunately, very little valid guidance is available on assessment of impairment and disability in subjects with OA. Case law under the Rehabilitation Act related to respiratory conditions is used to conclude that mild asthma probably would not be found by future courts to constitute a “significant limitation” of a major life activity.
The determination of impairment can be based on several parameters: (a) pertinent clinical parameters (e.g., frequency of symptoms; degree of limitation; frequency of acute exacerbations as defined by objective indicators such as medication, physician visits, emergency room visits, and hospitalizations; amount of medication needed to control asthma; duration of asthma; severity as perceived by patient), and (b) physiologic parameters such as spirometry before and after bronchodilators and measurement of nonspecific bronchial responsiveness (with calculation of PC20). Exercise testing and carbon monoxide diffusions and lung volumes probably are not required in well-established cases of OA.
Accurate categorization and early removal of those with OA from a sensitizer offers the best prognosis. This conclusion was based on the findings of Tarlo et al. (309), who reported that the Ontario Workers' Compensation Board reached a decision on 609 claims submitted to the Board between 1984 and 1988. OA was determined in 39% of claims, mostly to isocyanates; another 39% were accepted for aggravation of asthma from irritant exposures. Forty percent of cases of persons with aggravation of asthma from irritant exposures were attributed to a spill or accidental exposure, and 68% of patients had preceding asthma. Those with aggravation of asthma from irritant exposures were more likely to have clearing of symptoms and were more likely to have remained in the same work. Of 200 cases of OA (from a sensitizer), outcome was best for cases where there was early diagnosis and removal from exposure and milder impairment of pulmonary function at initial assessment.
Prevention
Medical surveillance programs, the keystone of prevention, should identify workers at increased risk for developing OA and detect disease at an early stage, when interventions are likely to be successful. Effective health surveillance programs will diagnose workers with symptoms sooner after symptoms begin and result in improved outcomes (310). Surveillance may include preemployment and periodic medical examinations, immune status monitoring, and periodic spirometry or peak flow surveys. Now, tests that measure nonspecific BHR should not be used as preemployment screening to exclude persons who might be at risk. There is no decisive evidence that preexisting BHR is a risk factor for development of OA. Nor is it appropriate to exclude atopic persons from employment. Finally, a smoking cessation program is an important option to consider.
When control of high level of exposures, rather than complete removal, is the goal, several methods may be used. Process changes can control exposures (e.g., use of enclosed rather than open tanks of chemicals). Sensitizing chemicals, at times, can be replaced by less sensitizing or less volatile ones. Local exhaust ventilation, in which air is exhausted directly from the point of generation, may be effective if properly used. General dilution ventilation (increasing the overall ventilation to a room) is usually ineffective. Whenever there is unavoidable aerosolization, the aerosol should be contained at the source of generation by exhaust. Close attention to preventive maintenance of equipment may help to avoid spills. The level of exposure should be monitored continuously or intermittently.
References
1. Pepys J, Berstein IL. Historical aspects of occupational asthma. In: Bernstein IL, Chan-Yeung M, Malo JL, et al., eds. Asthma in the workplace. New York: Marcel Dekker, Inc.; 1999: 5–26.
2. Sakula A. Sir John Floyer's a treatise of the asthma (1698). Thorax. 1984;39:248–254.
3. Ramazzini B. De Morbis Artitificum Diatriba. Chicago: University of Chicago Press; 1940.
4. Thackrah CT. The Effects of the Principal Arts, Trades and Professions, and Civic States and Habits of Living on Health and Longevity, with Suggestions for Removal of Many of the Agents Which Produce Disease and Shorten the Life. Edinburgh: Livingstone; 1957.
5. Karasek S, Karasek M. Preliminary Reports on the Injurious Effects of Metal Platinum, Chromates, Cyanides, Hydrofluoric Acid and Material Used by Silver Miners. Report of the Illinois State Commission on Occupational Disease, 1911.
6. Figley K, Elrod R. Endemic asthma due to castor bean dust. JAMA. 1928;90:79.
7. Chan-Yeung M, Barton GM, MacLean L, et al. Occupational asthma and rhinitis due to western red cedar (Thuja plicata). Am Rev Respir Dis. 1973;108:1094–1102.
8. Malo JL, Cartier A, Doepner M, et al. Occupational asthma caused by nickel sulfate. J Allergy Clin Immunol. 1982;69:55–59.
9. Zedda S, Cirla A, Aresini G, et al. Occupational type test for the etiological diagnosis of asthma due to toluene di-isocyanate. Respiration. 1976;33:14–21.
10. Fawcett IW, Taylor AJ, Pepys J. Asthma due to inhaled chemical agents-epoxy resin systems containing phthalic acid anhydride, trimellitic acid anhydride and triethylene tetramine. Clin Allergy. 1977;7:1–14.
11. Taylor A, Longbottom JL, Pepys J. Respiratory allergy to urine proteins of rats and mice. Lancet. 1977;2:847–849.
12. Siracusa A, Curradi F, Abbritti G. Recurrent nocturnal asthma due to tolylene di-isocyanate: a case report. Clin Allergy. 1978;8: 195–201.
P.458

13. Paggiaro PL, Cantalupi R, Filieri M, et al. Bronchial asthma due to inhaled wood dust: Tanganyika aningre. Clin Allergy. 1981; 11:605–610.
14. Brooks SM. Occupational asthma. In: Weiss EG, Stein M, eds. Bronchial asthma. Mechanisms and therapeutics. Boston: Little, Brown and Company; 1985: 461–493.
15. Chan-Yeung M. Occupational asthma. Environ Health Perspect. 1995;103:249–252.
16. Vandenplas O, Malo JL. Definitions and types of work-related asthma: a nosological approach. Eur Respir J. 2003;21:706–712.
17. Chan-Yeung M. Assessment of asthma in the workplace. ACCP consensus statement. American College of Chest Physicians. Chest. 1995;108:1084–1117.
18. American Thoracic Society. Guidelines for assessing and managing asthma risk at work, school, and recreation. Am J Respir Crit Care Med. 2004;169:873–881.
19. Mapp CE, Boschetto P, Maestrelli P, et al. Occupational asthma: state of the art. Am J Respir Crit Care Med. 2005;172:288–305.
20. Chan-Yeung M. Occupational asthma. Chest. 1990;98:148S–161S.
21. Nicholson PJ, Cullinan P, Taylor AJ, et al. Evidence based guidelines for the prevention, identification, and management of occupational asthma. Occup Environ Med. 2005;62:290–299.
22. Bernstein IL, D.I. B, Chan-Yeung M, et al. Definition and classification of asthma. In: Bernstein IL, Chan-Yeung M, Malo JL, et al., eds. Asthma in the workplace. New York: Marcel Dekker; 1993: 1–4.
23. Task Force ACCP. Workshop on environmental and occupational asthma. Chest. 1990;98:145S–252S.
24. Banks DE, Wang ML. Occupational asthma: “the big picture.” Occup Med. 2000;15:335–358.
25. McDonald JC, Keynes HL, Meredith SK. Reported incidence of occupational asthma in the United Kingdom, 1989–97. Occup Environ Med. 2000;57:823–829.
26. Malo JL, Lemiere C, Gautrin D, et al. Occupational asthma. Curr Opin Pulm Med. 2004;10:57–61.
27. Tarlo SM. Workplace irritant exposures: Do they produce true occupational asthma? Ann Allergy Asthma Immunol. 2003; 90:19–23.
28. Brooks SM, Weiss MA, Bernstein IL. Reactive airways dysfunction syndrome (RADS): persistent asthma syndrome after high level irritant exposure. Chest. 1985;88:376–384.
29. Tarlo SM, Broder I. Irritant-induced occupational asthma. Chest. 1989;96:297–300.
30. Brooks SM, Hammad Y, Richards I, et al. The spectrum of irritant-induced asthma: sudden and not-so-sudden onset and the role of allergy. Chest. 1998;113:42–49.
31. Smith A, Brooks S. Absence of airway hyperreactivity to methacholine in worker sensitized to toluene diisocyanate (TDI). J Occup Med. 1980;22:327–331.
32. Banks DE, Rando RJ, Barkman HW Jr. Persistence of toluene diisocyanate-induced asthma despite negligible workplace exposures. Chest. 1990;97:121–125.
33. Hargreave FE, Ramsdale EH, Pugsley SO. Occupational asthma without bronchial hyperresponsiveness. Am Rev Respir Dis. 1984;130:513–515.
34. Moller DR, Brooks SM, McKay RT, et al. Chronic asthma due to toluene diisocyanate. Chest. 1986;90:494–499.
35. Cockcroft DW, Hoeppner VH, Werner GD. Recurrent nocturnal asthma after bronchoprovocation with western red cedar sawdust: association with acute increase in non-allergic bronchial responsiveness. Clin Allergy. 1984;14:61–68.
36. Anees W, Huggins V, Pavord ID, et al. Occupational asthma due to low molecular weight agents: eosinophilic and non-eosinophilic variants. Thorax. 2002;57:231–236.
37. Leigh R, Hargreave FE. Occupational neutrophilic asthma. Can Respir J. 1999;6:194–196.
38. Jarvis J, Seed MJ, Elton R, et al. Relationship between chemical structure and the occupational asthma hazard of low molecular weight organic compounds. Occup Environ Med. 2005;62: 243–250.
39. Mapp CE. The role of genetic factors in occupational asthma. Eur Respir J. 2003;22:173–178.
40. Bang KM, Hnizdo E, Doney B. Prevalence of asthma by industry in the US population: a study of 2001 NHIS data. Am J Ind Med. 2005;47:500–508.
41. Axon EJ, Beach JR, Burge PS. A comparison of some of the characteristics of patients with occupational and non-occupational asthma. Occup Med (Oxf). 1995;45:109–111.
42. Contreras GR, Rousseau R, Chan-Yeung M. Occupational respiratory disease in British Columbia, Canada in 1991. Occup Environ Med. 1994;51:710–712.
43. Mannino DM. How much asthma is occupationally related? Occup Med. 2000;15:359–368.
44. Blanc PD, Toren K. How much adult asthma can be attributed to occupational factors? Am J Med. 1999;107:580–587.
45. Karjalainen A, Kurppa K, Martikainen R, et al. Work is related to a substantial portion of adult-onset asthma incidence in the Finnish population. Am J Respir Crit Care Med. 2001;164:565–568.
46. Balmes J, Becklake M, Blanc P, et al. American Thoracic Society statement: occupational contribution to the burden of airway disease. Am J Respir Crit Care Med. 2003;167:787–797.
47. Karjalainen A, Kurppa K, Martikainen R, et al. Exploration of asthma risk by occupation—extended analysis of an incidence study of the Finnish population. Scand J Work Environ Health. 2002;28:49–57.
48. Matte TD, Hoffman RE, Rosenman KD, et al. Surveillance of occupational asthma under the SENSOR model. Chest. 1990;98: 173S–178S.
49. Tarlo SM. Workplace respiratory irritants and asthma. Occup Med. 2000;15:471–484.
50. Rosenman KD, Reilly MJ, Schill DP, et al. Cleaning products and work-related asthma. J Occup Environ Med. 2003;45:556–563.
51. Chan-Yeung M. 2003 Christie Memorial lecture. Occupational asthma—the past 50 years. Can Respir J. 2004;11:21–26.
52. Chan-Yeung M. Mechanism of occupational asthma due to western red cedar (Thuja plicata). Am J Ind Med. 1994;25:13–18.
53. Malo JL, Cartier A, L'Archeveque J, et al. Prevalence of occupational asthma among workers exposed to eastern white cedar. Am J Respir Crit Care Med. 1994;150:1697–1701.
54. Malo JL, Ghezzo H, Elie R. Occupational asthma caused by isocyanates: patterns of asthmatic reactions to increasing day-to-day doses. Am J Respir Crit Care Med. 1999;159:1879–1883.
55. Droste J, Myny K, Van Sprundel M, et al. Allergic sensitization, symptoms, and lung function among bakery workers as compared with a nonexposed work population. J Occup Environ Med. 2003;45:648–655.
56. Heederik D, Venables KM, Malmberg P, et al. Exposure-response relationships for work-related sensitization in workers exposed to rat urinary allergens: results from a pooled study. J Allergy Clin Immunol. 1999;103:678–684.
57. Merget R, Kulzer R, Dierkes-Globisch A, et al. Exposure-effect relationship of platinum salt allergy in a catalyst production plant: conclusions from a 5-year prospective cohort study. J Allergy Clin Immunol. 2000;105:364–370.
58. Newman Taylor A, Cullinan P, Lympany PA, et al. Interaction of HLA phenotype and exposure intensity in sensitization to complex platinum salts. Am J Respir Crit Care Med. 1999;160: 435–438.
59. Kern DG. Outbreak of the reactive airways dysfunction syndrome after a spill of glacial acetic. Am Rev Respir Dis. 1991;144: 1058–1064.
60. Kongerud J. Respiratory disorders in aluminum potroom workers. Med Lav. 1992;83:414–417.
61. Newman Taylor A. Asthma and work: the colt lecture, delivered at the Ninth International Symposium on Inhaled Particles, Cambridge, September 2001. Ann Occup Hyg. 2001;46:563–574.
62. Welinder H, Nielsen A, Rylander L, et al. A prospective study of the relationship between exposure and specific antibodies in workers exposed to organic acid anhydrides. Allergy. 2001;56:506–511.
63. Di Stefano A, Saetta M, Maestrelli P, et al. Mast cells in the airway mucosa and rapid development of occupational asthma induced by toluene diisocyanate. Am Rev Respir Dis. 1993;147: 1005–1009.
64. Gannon PF, Bright P, Campbell M, et al. Occupational asthma due to glutaraldehyde and formaldehyde in endoscopy and x ray departments. Thorax. 1995;50:156–159.
65. Sandiford CP, Nieuwenhuijsen MJ, Tee RD, et al. Measurement of airborne proteins involved in Bakers' asthma. Clin Exp Allergy. 1994;24:450–456.
P.459

66. Graham C, Rosenkrantz HS, Karol MH. Structure-activity model of chemicals that cause human respiratory sensitization. Regul Toxicol Pharmacol. 1997;26:296–306.
67. Agius RM. Why are some low-molecular-weight agents asthmagenic. Occup Med. 2000;15:369–384.
68. Nahm DH, Lee YE, Yim E-J, et al. Identification of cytokeratin 18 as a bronchial epithelial autpantigen associated with nonallergic asthma. Am J Respir Cell Mol Biol. 2002;165:1536–1539.
69. Wisnewski AV, Lemus R, Karol MH, et al. Isocyanate-conjugated human lung epithelial cell proteins: a link between exposure and asthma? J Allergy Clin Immunol. 1999;104:341–347.
70. Wisnewski AV, Stowe MH, Cartier A, et al. Isocyanate vapor-induced antigenicity of human albumin. J Allergy Clin Immunol. 2004;113:1178–1184.
71. Wisnewski AV, Srivastava A, Herick C, et al. Identification of human lung and skin protein conjugated with hexamethylene diisocyanate in vitro and in vivo. Am J Respir Cell Mol Biol. 2000;162:2330–2336.
72. Saloga J, Knop J. Does sensitization through the skin occur? Allergy. 2000;55:905–909.
73. Wisnewski AV, Herrick CA, Liu Q, et al. Human gamma/delta T-cell proliferation and IFN-gamma production induced by hexamethylene diisocyanate. J Allergy Clin Immunol. 2003;112: 538–546.
74. D'Amato G. Outdoor air pollution, climate and allergic respiratory diseases: evidence of a link. Clin Exp Allergy. 2002;32:1391–1393.
75. Anto JM, Soriano JB, Sunyer J, et al. Long term outcome of soybean epidemic asthma after an allergen reduction intervention. Thorax. 1999;54:670–674.
76. Gautrin D, Infante-Rivard C, Ghezzo H, et al. Incidence and host determinants of probable occupational asthma in apprentices exposed to laboratory animals. Am J Respir Crit Care Med. 2001;163:899–904.
77. Houba R, Heederik DJ, Doekes G, et al. Exposure-sensitization relationship for alpha-amylase allergens in the baking industry. Am J Respir Crit Care Med. 1996;154:130–136.
78. Lam S, Chan-Yeung M. Ethylenediamine-induced asthma. Am Rev Respir Dis. 1980;121:151–155.
79. Zetterstrom O, Nordvall S, Bjorksten B, et al. Increased IgE responses in rats exposed to tobacco smoke. J Allergy Clin Immunol. 1985;75:594–598.
80. Calverley AE, Rees D, Dowdeswell RJ, et al. Platinum salt sensitivity in refinery workers: incidence and effects of smoking and exposure. Occup Environ Med. 1995;52:661–666.
81. Baur X, Huber H, Degens Po, et al. Relation between occupational asthma case history, bronchial methacholine challenge, and specific challenge test in patients with suspected occupational asthma. Am J Ind Med. 1998;33:114–122.
82. Dales RE, Nunes F, Partyka D, et al. Clinical prediction of airways hyperresponsiveness. Chest. 1988;93:984–986.
83. Bernstein DI, Jolly A. Current diagnostic methods for diisocyanate induced occupational asthma. Am J Indust Med. 1999;36:459–468.
84. Boulet LP. Asymptomatic airway hyperresponsiveness. Am J Respir Crit Care Med. 2003;167:371–378.
85. Enarson DA, Vedal S, Schulzer M, et al. Asthma, asthmalike symptoms, chronic bronchitis, and the degree of bronchial hyperresponsiveness in epidemiologic surveys. Am Rev Respir Dis. 1987;136:613–617.
86. American Thoracic Society. Guidelines for Methacholine and exercise challenge testing–1999. Official statement of the American Thoracic Society. Am J Respir Crit Care Med. 2000;161: 309–329.
87. Maestrelli P. Natural history of adult-onset asthma: insights from model of occupational asthma. Am J Respir Crit Care Med. 2004; 169:331–332.
88. Maghni K, Lemiere C, Ghezzo H, et al. Airway inflammation after cessation of exposure to agents causing occupational asthma. Am J Respir Crit Care Med. 2004;169:367–372.
89. Ameille J, Descatha A. Outcome of occupational asthma. Curr Opin Allergy Clin Immunol. 2005;5:125–128.
90. Venables KM, Newman Taylor AJ. Exposure-response relationships in asthma caused by tetrachlorophthalic anhydride. J Allergy Clin Immunol. 1990;85:55–58.
91. Brooks SM, Baker DB, Gann PH, et al. Cold air challenge and platinum skin reactivity in platinum refinery workers. Bronchial reactivity precedes skin prick response. Chest. 1990;97: 1401–1407.
92. Biagini RE, Moorman WJ, Lewis TR, et al. Ozone enhancement of platinum asthma in primate model. Am Rev Respir Dis. 1986;134:719–725.
93. Barnard CG, McBride DI, Firth HM, et al. Assessing individual employee risk factors for occupational asthma in primary aluminium smelting. Occup Environ Med. 2004;61:604–608.
94. Petsonk EL. Work-related asthma and implications for the general public. Environ Health Perspect. 2002;4:569–572.
95. Puxeddu I, Ribatti D, Crivellato E, et al. Mast cells and eosinophils: a novel link between inflammation and angiogenesis in allergic diseases. J Allergy Clin Immunol. 2005;116:531–536.
96. Barnes PJ, Chung KF, Page CP. Inflammatory mediators of asthma. Pharmacol Rev. 1998;50:515–595.
97. Mapp CE, Fryer AA, De Marzo N, et al. Glutathione S-transferase GSTP1 is a susceptibility gene for occupational asthma induced by isocyanates. J Allergy Clin Immunol. 2002;109:867–872.
98. Lugo G, Cipolla C, Bonfiglioli R, et al. A new risk of occupational disease: allergic asthma and rhinoconjunctivitis in persons working with beneficial arthropods. Preliminary data. Int Arch Occup Environ Health. 1994;65:291–294.
99. Gandevia B. Occupational asthma. Med J Aust. 1970;2:332–335.
100. Sokol WN, Aelony Y, Beall GN. Meat wrapper's asthma: an appraisal of a new occupational syndrome. J Allergy Clin Immunol. 1973;226:448–454.
101. Brooks SM, Vandervort R. Polyvinyl chloride film thermal decomposition products as an occupational illness of meat wrappers: II. Clinical studies. J Occup Med. 1977;19:192–196.
102. Flury K, Ames D, Rodarte J, et al. Airway obstruction due to ammonia. Mayo Clinic Proc. 1989;58:389–393.
103. Donham K, Knapp L, Monson R, et al. Acute toxic exposure to gases from liquid manure. J Occup Med. 1982;24:142–145.
104. Murphy D, Fairman R, Lapp NL. Severe airways disease due to the inhalation of fumes from cleaning agents. Chest. 1976; 69:372–376.
105. Hasan F, Gehshan A, Fulechan F. Resolution of pulmonary dysfunction following acute chlorine exposures. Arch Environ Health. 1983;38:76–80.
106. Kennedy S, Enarson D, Janssen R, et al. Lung health consequences of repeated accidental chlorine gas exposure among pulp mill workers. Am Rev Respir Dis. 1991;143:545–558.
107. Stenton SC, Kelly CA, Walters EH, et al. Induction of bronchial hyperresponsiveness following smoke inhalation injury. Br J Dis Chest. 1988;82:436–438.
108. Khateri S, Ghanei M, Keshavarz S, et al. Incidence of lung, eye, and skin lesions as late complications in 34,000 Iranians with wartime exposure to mustard agent. J Occup Environ Med. 2003;45:1136–1143.
109. Emad A, Rezaian GR. The diversity of the effects of sulfur mustard gas inhalation on respiratory system 10 years after a single, heavy exposure: analysis of 197 cases. Chest. 1997;112:734–738.
110. Meggs WV, Cleveland CH, Metger WJ, et al. Reactive upper-airway dysfunction syndrome (RUDS): a form of irritant rhinitis induced by chemical exposure. J Allergy Clin Immunol. 1992; 89:170.
111. Henneberger PK, Derk SJ, Davis L, et al. Work-related reactive airways dysfunction syndrome cases from surveillance in selected U.S. states. J Occup Environ Med. 2003;45:360–368.
112. Reinisch F, Harrison RJ, Cussler S, et al. Physician reports of work-related asthma in California, 1993–1996. Am J Ind Med. 2001;39:72–83.
113. Kogevinas M, Anto JM, Sunyer J, et al. Occupational asthma in Europe and other industrialised areas: a population-based study. Lancet. 1999;353:1750–1754.
114. Andrasch RH, Bardana EJ Jr, Koster F, et al. Clinical and bronchial provocation studies in patients with meatwrapper's asthma. J Allergy Clin Immunol. 1976;58:291–298.
115. Vandervort R, Brooks SM. Polyvinyl chloride film thermal decomposition products as an occupational illness of meat wrappers. I. Environmental exposures and toxicology. J Occup Med. 1977;19:189–191.
P.460

116. Kennedy SM, Chan-Yeung M, Teschke K, et al. Change in airway responsiveness among apprentices exposed to metalworking fluids. Am J Respir Crit Care Med. 1999;159:87–93.
117. Wergeland E, Lund E, Waage JE. Respiratory dysfunction after potroom asthma. Am J Ind Med. 1987;11:627–636.
118. Brooks SM, Spaul W, McCluskey JD. The spectrum of building-related airway disorders: difficulty in retrospectively diagnosing building-related asthma. Chest. 2005;128:1720–1727.
119. Beckett WS, Pace PE, Sferlazza SJ, et al. Airway reactivity in welders: a controlled prospective cohort study. J Occup Environ Med. 1996;38:1229–1238.
120. Gautrin D, Leroyer C, Infante-Rivard C, et al. Longitudinal assessment of airway caliber and responsiveness in workers exposed to chlorine. Am J Respir Crit Care Med. 1999;160: 1232–1237.
121. Leroyer C, Malo JL, Infante-Rivard C, et al. Changes in airway function and bronchial responsiveness after acute occupational exposure to chlorine leading to treatment in a first aid unit. Occup Environ Med. 1998;55:356–359.
122. Malo JL, Cartier A, Boulet LP, et al. Bronchial hyperresponsiveness can improve while spirometry plateaus two to three years after repeated exposure to chlorine causing respiratory symptoms. Am J Respir Crit Care Med. 1994;150:1142–1145.
123. Gordon SB, Curran AD, Turley A, et al. Glass bottle workers exposed to low-dose irritant fumes cough but do not wheeze. Am J Respir Crit Care Med. 1997;156:206–210.
124. Gordon SB, Curran AD, Fishwick D, et al. Respiratory symptoms among glass bottle workers—cough and airways irritancy syndrome? Occup Med. 1998;48:455–459.
125. Vagaggini B, Taccola M, Cianchetti S, et al. Ozone exposure increases eosinophilic airway response induced by previous allergen challenge. Am J Respir Crit Care Med. 2002;166: 1073–1077.
126. Peden DB, Setzer RW Jr, Devlin RB. Ozone exposure has both a priming effect on allergen-induced responses and an intrinsic inflammatory action in the nasal airways of perennially allergic asthmatics. Am J Respir Crit Care Med. 1995;151:1336–1345.
127. Jorres R, Nowak D, Magnussen H, et al. The effect of ozone exposure on allergen responsiveness in subjects with asthma or rhinitis. Short-term O3 increases bronchial allergen response with mild allergic asthma or rhinitis without asthma. Am J Respir Crit Care Med. 1996;153:56–64.
128. Molfino N, Wright S, Katz I, et al. Effect of low concentrations of ozone on inhaled allergen responses in asthmatic subjects. Lancet. 1991;338:199–203.
129. Bayram H, Rusznak C, Khair OA, et al. Effect of ozone and nitrogen dioxide on the permeability of bronchial epithelial cell cultures of non-asthmatic and asthmatic subjects. Clin Exp Allergy. 2002;32:12851–1292.
130. Osebold J, Gershwin L, Zee Y. Studies on the enhancement of allergic sensitization by the inhalation of ozone and sulfuric acid aerosol. J Environ Pathol Toxicol Oncol. 1990;3:221–234.
131. Chan-Yeung M, Lam S, Kennedy SM, et al. Persistent asthma after repeated exposure to high concentrations of gases in pulpmills. Am J Respir Crit Care Med. 1994;149:1676–1680.
132. Larsson K, Malmberg P, Eklund A. Acute exposure to swine dust causes airway inflammation and bronchial hyperresponsiveness. Am J Ind Med. 1994;25:57–58.
133. Von Essen SG, Scheppers LA, Robbins RA, et al. Respiratory tract inflammation in swine confinement workers studied using induced sputum and exhaled nitric oxide. J Toxicol Clin Toxicol. 1998;36:557–565.
134. Doull IJ, Lawrence S, Watson M, et al. Allelic association of gene markers on chromosomes 5q and 11q with atopy and bronchial hyperresponsiveness. Am J Respir Crit Care Med. 1996;153: 1280–1284.
135. Humbert M, Grant JA, Taborda-Barata L, et al. High-affinity IgE receptor (FceRI)-bearing cells in bronchial biopsies from atopic and nonatopic asthma. Am J Respir Crit Care Med. 1996;153: 1931–1937.
136. Kreutzer R, Neutra RR, Lashuay N. Prevalence of people reporting sensitivities to chemicals in a population-based survey. Am J Epidemiol. 1999;150:1–17.
137. Meggs WJ, Dunn KA, Bloch RM, et al. Prevalence and nature of allergy and chemical sensitivity in a general population. Arch Environ Health. 1996;51:275–281.
138. Kipen HM, Hallman W, Kelly-McNeil, et al. Measuring chemical sensitivity prevalence: a questionnaire for population studies. Am J Public Health. 1998;85:575–577.
139. Brooks SM, Bernstein IL, Raghuprasad PK, et al. Assessment of airway hyperresponsiveness in chronic stable asthma. J Allergy Clin Immunol. 1990;85:17–26.
140. Perkner JJ, Fennelly KP, Balkissoon R, et al. Irritant-associated vocal cord dysfunction. J Occup Environ Med. 1998;40:136–143.
141. Karpati AM, Perrin MC, Matte T, et al. Pesticide spraying for West Nile virus control and emergency department asthma visits in New York City, 2000. Environ Health Perspect. 2004;112: 1183–1187.
142. Salameh PR, Baldi I, Brochard P, et al. Respiratory symptoms in children and exposure to pesticides. Eur Respir J. 2003;22: 507–512.
143. Jones SM, Burks AW, Spencer HJ, et al. Occupational asthma symptoms and respiratory function among aerial pesticide applicators. Am J Ind Med. 2003;43:407–417.
144. Beard J, Sladden T, Morgan G, et al. Health impacts of pesticide exposure in a cohort of outdoor workers. Environ Health Perspect. 2003;111:724–730.
145. Krakowiak A, Gorski P, Pazdrak K, et al. Airway response to formaldehyde inhalation in asthmatic subjects with suspected respiratory formaldehyde sensitization. Am J Ind Med. 1998;33: 274–281.
146. Lemiere C, Desjardins A, Cloutier Y, et al. Occupational asthma due to formaldehyde resin dust with and without reaction to formaldehyde gas. Eur Respir J. 1995;8:861–865.
147. Hendrick DJ, Rando RJ, Lane DJ, et al. Formaldehyde asthma: challenge exposure levels and fate after five years. J Occup Med. 1982;24:893–897.
148. Draper A, Newman Taylor A, Cullinan P. Estimating the incidence of occupational asthma and rhinitis from laboratory animal allergens in the UK, 1999–2000. Occup Environ Med. 2003;60:604–605.
149. Elliott L, Heederik D, Marshall S, et al. Progression of self-reported symptoms in laboratory animal allergy. J Allergy Clin Immunol. 2005;116:127–132.
150. Newill CA, Eggleston PA, Prenger VL, et al. Prospective study of occupational asthma to laboratory animal allergens: stability of airway responsiveness to methacholine challenge for one year. J Allergy Clin Immunol. 1995;95:707–715.
151. Seward JP. Medical surveillance of allergy in laboratory animal handlers. ILAR J. 2001;42:47–54.
152. Eggleston PA, Ansari AA, Adkinson NF Jr, et al. Environmental challenge studies in laboratory animal allergy. Effect of different airborne allergen concentrations. Am J Respir Crit Care Med. 1995;151:640–646.
153. Gordon S, Fisher SW, Raymond RH. Elimination of mouse allergens in the working environment: assessment of individually ventilated cage systems and ventilated cabinets in the containment of mouse allergens. J Allergy Clin Immunol. 2001;108: 288–294.
154. Renstrom A, Malmberg P, Larsson K, et al. Allergic sensitization is associated with increased bronchial responsiveness: a prospective study of allergy to laboratory animals. Eur Respir J. 1995;8: 1514–1519.
155. Schweigert MK, Mackenzie DP, Sarlo K. Occupational asthma and allergy associated with the use of enzymes in the detergent industry—a review of the epidemiology, toxicology and methods of prevention. Clin Exp Allergy. 2000;30:1511–1518.
156. Aiken TC, Ward R, Peel ET, et al. Occupational asthma due to porcine pancreatic amylase. Occup Environ Med. 1997;54: 762–764.
157. Muir DC, Verrall AB, Julian JA, et al. Occupational sensitization to lactase. Am J Ind Med. 1997;31:570–571.
158. Beaudouin E, Kanny G, Lambert H, et al. Food anaphylaxis following ingestion of carmine. Ann Allergy Immunol. 1996;74: 427–430.
159. Audicana MT, Fernandez de Corres L, Munoz D, et al. Recurrent anaphylaxis caused by Anisakis simplex parasitizing fish. J Allergy Clin Immunol. 1995;96:558–560.
P.461

160. Cartier A, Lehrer SB, Horth-Susin L, et al. Prevalence of crab asthma in crab plant workers in Newfoundland and Labrador. Int J Circumpolar Health. 2004;63(suppl 2):333–336.
161. Hudson P, Cartier A, Pineau L, et al. Follow-up of occupational asthma caused by crab and various agents. J Allergy Clin Immunol. 1985;76:682–688.
162. Rodriguez J, Reano M, Vives R, et al. Occupational asthma caused by fish inhalation. Allergy. 1997;52:866–869.
163. Chan-Yeung M. Immunologic and nonimmunologic mechanisms in asthma due to western red cedar (Thuja plicata). J Allegy Clin Immunol. 1982;70:32–37.
164. Chan-Yeung M, Lam S, Koener S. Clinical features and natural history of occupational asthma due to western red cedar (Thuja plicata). Am J Med. 1982;72:411–415.
165. Cartier A, L'Archeveque J, Malo JL. Exposure to a sensitizing occupational agent can cause a long-lasting increase in bronchial responsiveness to histamine in the absence of significant changes in airway caliber. J Allergy Clin Immunol. 1986;78:1185–1189.
166. Chan-Yeung M, Desjardins A. Bronchial hyperresponsiveness and level of exposure in occupational asthma due to western red cedar (Thuja plicata). Serial observations before and after development of symptoms. Am Rev Respir Dis. 1992;146:1606–1609.
167. Frew A, Chang JH, Chan H, et al. T-lymphocyte responses to plicatic acid-human serum albumin conjugate in occupational asthma caused by western red cedar. J Allergy Clin Immunol. 1998;101:841–847.
168. Frew AJ, Chan H, Lam S, et al. Bronchial inflammation in occupational asthma due to western red cedar. Am J Respir Crit Care Med. 1995;151:340–344.
169. Tse KS, Chan H, Chan-Yeung M. Specific IgE antibodies in workers with occupational asthma due to western red cedar. Clin Allergy. 1982;12:249–258.
170. Marabini A, Dimich-Ward H, Kwan SY, et al. Clinical and socioeconomic features of subjects with red cedar asthma. A follow-up study. Chest. 1993;104:821–824.
171. Horne C, Quintana PJ, Keown PA, et al. Distribution of DRB1 and DQB1 HLA class II alleles in occupational asthma due to western red cedar. Eur Respir J. 2000;15:911–914.
172. Sandiford CP. Cereal-induced occupational asthma [editorial]. Clin Exp Allergy. 1996;26:128–131.
173. Baur X, Posch A. Characterized allergens causing bakers' asthma. Allergy. 1998;53:562–566.
174. Fundacion JD, Quirce S, Fernandez-Nieto M, et al. Egg white proteins as inhalant allergen associated with baker's asthma. Allergy. 2003;58:618–620.
175. Brisman J. Baker's asthma. Occup Environ Med. 2002;59:498–502.
176. Musk A, Venables K, Crooks B, et al. Respiratory symptoms, lung function and sensitization to flour in a British bakery. Br J Ind Med. 1989;46:636–642.
177. Walker CL, Grammer LC, Shaughnessy MA, et al. Baker's asthma: report of an unusual case. J Occup Med. 1989;31:439–442.
178. Ehrlich RI. Fatal asthma in a baker: a case report. Am J Ind Med. 1994;26:799–802.
179. Walusiak J, Hanke W, Gorski P, et al. Respiratory allergy in apprentice bakers: do occupational allergies follow the allergic march? Allergy. 2004;59:442–450.
180. Cullinan P, Lowson D, Nieuwenhuijsen MJ, et al. Work related symptoms, sensitization, and estimated exposure in workers not previously exposed to flour. Occup Environ Med. 1994;51: 579–583.
181. Sander I, Merget R, Degens PO, et al. Comparison of wheat and rye flour skin prick test solutions for diagnosis of baker's asthma. Allergy. 2004;59:95–98.
182. Akasawa A, Hsieh LS, Martin BM, et al. A novel acidic allergen, Hev b 5, in latex: purification, cloning, and characterization. J Biol Chem. 1996;27:389–393.
183. Slater JE, Vedvick T, Arthur-Smith A, et al. Identification, cloning, and sequence of a major allergen (Hev b 5) from natural rubber latex (Hevea brasiliensis). J Biol Chem. 1996;271:394–399.
184. Tarlo SM, Wong L, Roos J, et al. Occupational asthma caused by latex in a surgical glove manufacturing plant. J Allergy Clin Immunol. 1990;85:626–631.
185. Pisati G, Baruffini A, Bernabeo F, et al. Environmental and clinical study of latex allergy in a textile factory. J Allergy Clin Immunol. 1998;101:327–329.
186. Garabrant DH, Roth HD, Parsad R, et al. Latex sensitization in health care workers and in the US general population. Am J Epidemiol. 2001;153:515–522.
187. Tarlo S, Sussman G, Contala A, et al. Control of airborne latex by use of powder-free latex gloves. J Allergy Clin Immunol. 1994;93: 985–989.
188. Cartier A, Malo JL. Occupational asthma due to tea dust. Thorax. 1990;45:203–206.
189. Akpinar-Elci M, Elci OC, Odabasi A. Work-related asthma-like symptoms among florists. Chest. 2004;125:2336–2339.
190. Monso E. Occupational asthma in greenhouse workers. Curr Opin Pulm Med. 2004;10:147–150.
191. Sastre J, Olmo M, Novalvos A, et al. Occupational asthma due to different spices. Allergy. 1996;51:117–120.
192. Breiteneder HA, Mills CB. Nonspecific lipid-transfer proteins in plant foods and pollens: an important allergen class. Curr Opin Allergy Clin Immunol. 2005;5:275–279.
193. Lybarger JA, Gallagher JS, Pulver DW, et al. Occupational asthma induced by inhalation and ingestion of garlic. J Allergy Clin Immunol. 1982;69:448–454.
194. Zeiss CR, Patterson R, KM V. Acid anhydrides. In: Berstein IL, Chan-Yeung M, Malo JL, et al., eds. Asthma in the workplace. New York: Marcel Dekker, Inc.; 1999: 479–500.
195. Yokota K, Johyama Y, Yamaguchi K. A cross-sectional survey of 32 workers exposed to hexahydrophthalic and methylhexahydrophthalic anhydrides. Ind Health. 2002;40:36–41.
196. Grammer LC, Shaughnessy MA, Lowenthal M. Hemorrhagic rhinitis. An immunologic disease due to hexahydrophthalic anhydride. Chest. 1993;104:1792–1794.
197. Taylor AN. Role of human leukocyte antigen phenotype and exposure in development of occupational asthma. Curr Opin Allergy Clin Immunol. 2001;1:157–161.
198. Venables KM, Topping MD, Nunn AJ, et al. Immunologic and functional consequences of chemical (tetrachlorophthalic anhydride)-induced asthma after four years of avoidance of exposure. J Allergy Clin Immunol. 1987;80:212–218.
199. Burge PS. Colophony hypersensitivity revisited. Clin Exp Allergy. 2000;30:158–159.
200. Burge PS, O'Brien IM, Harries MG. Peak flow rate records in the diagnosis of occupational asthma due to isocyanates. Thorax. 1979;34:317–323.
201. Piirila P, Hodgson U, Estlander T, et al. Occupational respiratory hypersensitivity in dental personnel. Int Arch Occup Environ Health. 2002;75:209–216.
202. Hamann CP, Rodgers PA, Sullivan KM. Occupational allergens in dentistry. Curr Opin Allergy Clin Immunol. 2004;4:403–409.
203. Lindstrom M, Alanko K, Keskinen H, et al. Dentist's occupational asthma, rhinoconjunctivitis, and allergic contact dermatitis from methacrylates. Allergy. 2002;57:543–545.
204. Hagberg S, Ljungkvist G, Andreasson H, et al. Exposure to volatile methacrylates in dental personnel. J Occup Environ Hyg. 2005;2:302–306.
205. Lozewicz S, Davison AG, Hopkirk A, et al. Occupational asthma due to methyl methacrylate and cyanoacrylates. Thorax. 1985;40:836–839.
206. Savonius B, Keskinen H, Tuppurainen M, et al. Occupational respiratory disease caused by acrylates. Clin Exp Allergy. 1993;23: 416–424.
207. Kopp S, McKay R, Moller D, et al. Asthma and rhinitis due to ethylcyanoacrylate instant glue. Ann Intern Med. 1985;102:613–615.
208. Pepys J, Hutchcroft BJ, Breslin AB. Asthma due to inhaled chemical agents—persulphate salts and henna in hairdressers. Clin Allergy. 1976;6:399–404.
209. Gala Ortiz G, Gancedo SQ, Ordonez RF, et al. Diagnostic approach and management of occupational asthma by persulfate salts in a hairdresser. Allergy Asthma Proc. 2001;22:235–238.
210. Munoz X, Cruz MJ, Orriols R, et al. Occupational asthma due to persulfate salts: diagnosis and follow-up. Chest. 2003;123: 2124–2129.
211. Albin M, Rylander L, Mikoczy Z, et al. Incidence of asthma in female Swedish hairdressers. Occup Environ Med. 2002;59: 119–123.
212. Merget R, Buenemann A, Kulzer R, et al. A cross sectional study of chemical industry workers with occupational exposure to persulphates. Occup Environ Med. 1996;53:422–426.
P.462

213. Moscato G, Patrizia P, Yacoub MR, et al. Occupational asthma and occupational rhinitis in hairdressers. Chest. 2005;128:3590–3598.
214. Munoz X, Cruz MJ, Orriols R, et al. Validation of specific inhalation challenge for the diagnosis of occupational asthma due to persulphate salts. Occup Environ Med. 2004;61:861–866.
215. Hong CS, Park HS. Heterogeneity of IgE antibody response to reactive dye in sera from four different sensitized workers. Clin Exp Allergy. 1992;22:606–610.
216. Park JW, Kim CW, Kim KS, et al. Role of skin prick test and serological measurement of specific IgE in the diagnosis of occupational asthma resulting from exposure to vinyl sulphone reactive dyes. Occup Environ Med. 2001;58:411–416.
217. Pepys J, Pickering CA. Asthma due to inhaled chemical fumes—amino-ethyl ethanolamine in aluminum soldering flux. Clin Allergy. 1972;2:197–204.
218. Piipari R, Tuppurainen M, Tuomi T, et al. Diethanolamine-induced occupational asthma, a case report. Clin Exp Allergy. 1998;28:358–362.
219. Savonius B, Keskinen H, Tuppurainen M, et al. Occupational asthma caused by ethanolamines. Allergy. 1994;49:877–881.
220. Moulon C, Wild D, Dormoy A, et al. MHC dependent and independent activation of human nickel specific CD8+ cytotoxic T cells from allergic donors. J Invest Dermatol. 1998;111:360–366.
221. Bernstein I, Nemery B, Brooks SM. Metals. In: Bernstein IL, Chan-Yeung M, Malo JL, et al., eds. Asthma in the workplace. New York: Marcel Dekker, Inc.; 1999: 501–522.
222. Bright P, Burge P, O'Hickey S, et al. Occupational asthma due to chrome and nickel electroplating. Thorax. 1997;52:28–32.
223. Novey HS, Habib M, Wells ID. Asthma and IgE antibodies induced by chromium and nickel salts. J Allergy Clin Immunol. 1983;72:407–412.
224. Cugell D. The respiratory effects of cobalt. Arch Intern Med. 1990;150:177–183.
225. Shirakawa T, Kusaka Y, Fujimura N, et al. Occupational asthma from cobalt sensitivity in workers exposed to hard metal dust. Chest. 1989;95:29–37.
226. Kusaka Y, Fusimura N, Morimoto K. Hard metal disease: epidemiology and pathogenesis. Advance Asthmology. 1990:271–276.
227. Van Cutsem EJ, Ceuppens JL, Lacquet LM, et al. Combined asthma and alveolitis induced by cobalt in a diamond polisher. Eur J Respir Dis. 1987;70:54–61.
228. Davison A, Haslam P, Corrin B, et al. Interstitial lung disease and asthma in hard-metal workers: bronchoalveolar lavage, ultrastructural, and analytical findings and results of bronchial provocation tests. Thorax. 1983;38:119–128.
229. Irsigler GB, Visser PJ, Spangenberg PA. Asthma and chemical bronchitis in vanadium plant workers. Am J Ind Med. 1999;35:366–374.
230. Musk A, Tees JG. Asthma caused by occupational exposure to vanadium compounds. Med J Aust. 1982;1:183–184.
231. Malo J, Cartier A. Occupational asthma due to fumes of galvanized metal. Chest. 1987;92:375–377.
232. Malo J, Cartier A, Dolovich J. Occupational asthma due to zinc. Eur Respir J. 1993;6:447–450.
233. Roberts A. Platinosis. A five-year study of the effects of soluable platinum salts on employees in a platinum laboratory and refinery. Arch Ind Hyg Occup Med. 1951;4:549–552.
234. Cristaudo A, Sera F, Severino V, et al. Occupational hypersensitivity to metal salts, including platinum, in the secondary industry. Allergy. 2005;60:150–164.
235. Daenen M, Rogiers P, Van de Walle C, et al. Occupational asthma caused by palladium. Eur Respir J. 1999;13:213–216.
236. Venables KM, Dally MB, Nunn AJ, et al. Smoking and occupational allergy in workers in a platinum refinery. BMJ. 1989;299: 939–942.
237. Linnett P, Hughes E. 20 years of medical surveillance on exposure to allergenic and non-allergenic platinum compounds: the importance of chemical speciation. Occup Environ Med. 1999; 56:191–196.
238. Taylor AJ. HLA phenotype and exposure in development of occupational asthma. Ann Allergy Asthma Immunol. 2003;90:24–27.
239. Baker DB, Ghann PH, Brooks SM, et al. Cross-sectional study of platinum salts sensitization among precious metals refinery workers. Am J Ind Med. 1990;18:653–664.
240. Merget R, Caspari C, Dierkes-Globisch A, et al. Effectiveness of a medical surveillance program for the prevention of occupational asthma caused by platinum salts: a nested case-control study. J Allergy Clin Immunol. 2001;107:707–712.
241. Merget R, Caspari C, Kulzer R, et al. The sequence of symptoms, sensitization and bronchial hyperresponsiveness in early occupational asthma due to platinum salts. Int Arch Allergy Immunol. 1995;107:406–407.
242. Hughes E. Medical surveillance of platinum refinery workers. J Soc Occup Med. 1980;30:27–30.
243. Raulf-Heimsoth M, Merget R, Rihs H, et al. T-cell receptor repertoire expression in workers with occupational asthma due to platinum salt. Eur Respir J. 2000;16:871–878.
244. Desjardins A, Bergeron JP, Ghezzo H, et al. Aluminum potroom asthma confirmed by monitoring of forced expiratory volume in one second. Am J Respir Crit Care Med. 1994;150:1714–1717.
245. El-Zein M, Malo JL, Infante-Rivard C, et al. Prevalence and association of welding related systemic and respiratory symptoms in welders. Occup Environ Med. 2003;60:655–661.
246. Nelson WL. Allergic events among health care workers exposed to psyllium laxatives in the workplace. J Occup Med. 1987; 29:497–499.
247. McConnochie K, Edwards JH, Fifield R. Ispaghula sensitization in workers manufacturing a bulk laxative. Clin Exp Allergy. 1990;20:199–202.
248. Marks GB, Salome CM, Woolcock AJ. Asthma and allergy associated with occupational exposure to ispaghula and senna products in a pharmaceutical work force. Am Rev Respir Dis. 1991;144: 1065–1069.
249. Moscato G, Galdi E, Scibilia J, et al. Occupational asthma, rhinitis and urticaria due to piperacillin sodium in a pharmaceutical worker. Eur Respir J. 1995;8:467–469.
250. Sastre J, Quirce S, Novalbos A, et al. Occupational asthma induced by cephalosporins. Eur Respir J. 1999;13:1189–1191.
251. Hamilton RG. Assessment of indoor allergen exposure. Curr Allergy Asthma Rep. 2005;5:394–401.
252. Spitzhauer S, Pandjiatan B, Muhl S, et al. Major cat and dog allergens share IgE epitopes. J Allergy Clin Immunol. 1997;99:100–106.
253. Radon K, Busching K, Heinrich J, et al. Passive smoking exposure: a risk factor for chronic bronchitis and asthma in adults? Chest. 2002;122:1086–1090.
254. Morkjaroenpong V, Rand CS, Butz AM, et al. Environmental tobacco smoke exposure and nocturnal symptoms among inner-city children with asthma. J Allergy Clin Immunol. 2002;110: 147–153.
255. Wong GW, Leung TF, Fok TF. Outdoor air pollution and asthma. Pediatr Pulmonol. 2004;26(suppl):220–222.
256. Bates DV. Observations on asthma. Environ Health Perspect. 1995;103:243–247.
257. Anonymous. Health effects of outdoor air pollution. Committee of the Environmental and Occupational Health Assembly of the American Thoracic Society. Am J Respir Crit Care Med. 1996; 153:3–50.
258. Tarlo S, Boulet L-P, Cartier A, et al. Canadian Thoracic Society guidelines for occupational asthma. Can Respir J. 1998;4: 289–300.
259. Kennedy SM, Le Moual N, Choudat D, et al. Development of an asthma specific job exposure matrix and its application in the epidemiological study of genetics and environment in asthma (EGEA). Occup Environ Med. 2000;57:635–641.
260. Malo JL, Ghezzo H, L'Archeveque J, et al. Is the clinical history a satisfactory means of diagnosing occupational asthma? Am Rev Respir Dis. 1991;143:528–532.
261. American Academy of Allergy and Immunology. Guidelines for the diagnosis and evaluation of occupational immunologic lung disease. J Allergy Clin Immunol. 1989;84:791–838.
262. Lee HS. Serial peak expiratory flow rate monitoring—a useful tool in epidemiological studies on occupational asthma. Ann Acad Med Singapore. 1994;23:725–730.
263. Anees W, Gannon PF, Huggins V, et al. Effect of peak expiratory flow data quantity on diagnostic sensitivity and specificity in occupational asthma. Eur Respir J. 2004;23:730–734.
P.463

264. Vandenplas O, Delwiche JP, Jamart J, et al. Increase in non-specific bronchial hyperresponsiveness as an early marker of bronchial response to occupational agents during specific inhalation challenges. Thorax. 1996;51:472–478.
265. Malo JL, Trudeau C, Ghezzo H, et al. Do subjects investigated for occupational asthma through serial peak expiratory flow measurements falsify their results? J Allergy Clin Immunol. 1995;96: 601–607.
266. Hamid Q, Springall DR, Riveros-Moreno V, et al. Induction of nitric oxide synthase in asthma. Lancet. 1993;342:1510–1513.
267. Kharitonov SA, Barnes PJ. Exhaled markers of pulmonary disease. Am J Respir Crit Care Med. 2001;163:1693–1722.
268. Adcock IM, Brown CR, Kwon O, et al. Oxidative stress induces NF kappa B DNA binding and inducible NOS mRNA in the human epithelial cell line A549. Biochem Soc Trans. 1994;22:186S.
269. Alving K, Weitzberg E, Lundberg JM. Increased amount of nitric oxide in exhaled air of asthmatics. Eur Respir J. 1993;6:1368–1370.
270. Massaro AF, Gaston B, Kita D, et al. Expired nitric oxide levels during treatment of acute asthma. Am J Respir Crit Care Med. 1995;152:800–803.
271. Adisesh LA, Kharitonov SA, Yates DH, et al. Exhaled and nasal nitric oxide is increased in laboratory animal allergy. Clin Exp Allergy. 1998;28:876–880.
272. Allmers H, Chen Z, Barbinova L, et al. Challenge from methacholine, natural rubber latex, or 4,4-diphenylmethane diisocyanate in workers with suspected sensitization affects exhaled nitric oxide [change in exhaled NO levels after allergen challenges]. Int Arch Occup Environ Health. 2000;73:181–186.
273. Baur X, Barbinova L. Latex allergen exposure increases exhaled nitric oxide in symptomatic healthcare workers. Eur Respir J. 2005;25:309–316.
274. Tan K, Bruce C, Birkhead A, et al. Nasal and exhaled nitric oxide in response to occupational latex exposure. Allergy. 2001;56: 627–632.
275. Piipari R, Piirila P, Keskinen H, et al. Exhaled nitric oxide in specific challenge tests to assess occupational asthma. Eur Respir J. 2002;20:1532–1537.
276. Girard F, Chaboillez S, Cartier A, et al. An effective strategy for diagnosing occupational asthma: use of induced sputum. Am J Respir Crit Care Med. 2004;170:845–850.
278. Lemiere C. The use of sputum eosinophils in the evaluation of occupational asthma. Curr Opin Allergy Clin Immunol. 2004;4: 81–85.
277. Maestrelli P, Calcagni PG, Saetta M, et al. Sputum eosinophilia after asthmatic responses induced by isocyanates in sensitized subjects. Clin Exp Allergy. 1994;24:29–34.
279. Pin I, Freitag A, O'Byrne P, et al. Changes in the cellular profile of induced sputum after allergen-induced asthmatic responses. Am Rev Respir Dis. 1992;145:1265–1269.
280. Woolley KL, Gibson PG, Carty K, et al. Eosinophil apoptosis and the resolution of airway inflammation in asthma. Am J Respir Crit Care Med. 1996;154:237–243.
281. Douwes J, Gibson P, Pekkanen J, et al. Non-eosinophilic asthma: importance and possible mechanisms. Thorax. 2002;57:643–648.
282. Jatakanon A, Usauf C, Maziak W, et al. Neutrophilic inflammation in severe persistent asthma. Am J Respir Crit Care Med. 1999;160:1532–1539.
283. Chalmers GW, MacLeod KJ, Thomson L, et al. Smoking and airway inflammation in patients with mild asthma. Chest. 2001;120:1917–1922.
284. Amin K, Ludviksdottir D, Janson C, et al. Inflammation and structural changes in the airways of patients with atopic and nonatopic asthma. Am J Respir Crit Care Med. 2000;162:2295–2301.
285. Evidence-based Practice Center, University of Alberta. Diagnosis and Management of Work-related Asthma: Agency for Health Care Research and Quality. U.S. Department of Health and Human Services; 2005.
286. Rasanen L, Kuusisto P, Penttila M, et al. Comparison of immunologic tests in the diagnosis of occupational asthma and rhinitis. Allergy. 1994;49:342–347.
287. Redlich CA, Stowe MH, Coren BA, et al. Diisocyanate-exposed auto body shop workers: a one-year follow-up. Am J Ind Med. 2002;42:511–518.
288. Redlich CA, Stowe MH, Wisnewski AV, et al. Subclinical immunologic and physiologic responses in hexamethylene diisocyanate-exposed auto body shop workers. Am J Ind Med. 2001;39:587–597.
289. Bernstein DI, Cartier A, Cote J, et al. Diisocyanate antigen-stimulated monocyte chemoattractant protein-1 synthesis has greater test efficiency than specific antibodies for identification of diisocyanate asthma. Am J Respir Crit Care Med. 2002;166: 445–450.
290. Ortega HG, Weissman DN, Carter DL, et al. Use of specific inhalation challenge in the evaluation of workers at risk for occupational asthma: a survey of pulmonary, allergy, and occupational medicine residency training programs in the United States and Canada. Chest. 2002;121:1323–1328.
291. Vandenplas O, Malo J-L. Inhalation challenges with agents causing occupational asthma. Eur J Respir Dis. 1997;10:12–29.
292. Cartier A, Bernstein IL, Burge PS, et al. Guidelines for bronchoprovocation on the investigation of occupational asthma. Report of the Subcommittee on Bronchoprovocation for Occupational Asthma. J Allegy Clin Immunol. 1989;84:823–829.
293. Malo JL, Cartier A, Lemiere C, et al. Exaggerated bronchoconstriction due to inhalation challenges with occupational agents. Eur Respir J. 2004;23:300–303.
294. Pasmans SG, Aalbers M, van der Veen MJ, et al. Reactivity to IgE-dependent histamine-releasing activity in asthma or rhinitis. Am J Respir Crit Care Med. 1996;154:318–323.
295. Herd ZL, Bernstein DI. Antigen-specific stimulation of histamine releasing factors in diisocyanate-induced occupational asthma. Am J Respir Crit Care Med. 1994;150:988–994.
296. Fabbri LM, Boschetto P, Zocca E, et al. Bronchoalveolar neutrophilia during late asthmatic reactions induced by toluene diisocyanate. Am Rev Respir Dis. 1987;136:36–42.
297. Lundgren R, Soderberg M, Horstedt P, et al. Morphological studies of bronchial mucosal biopsies from asthmatics before and after ten years of treatment with inhaled steroids. Eur Respir J. 1988;1:883–889.
298. Djukanovic R, Lai CK, Wilson JW, et al. Bronchial mucosal manifestations of atopy: a comparison of markers of inflammation between atopic asthmatics, atopic nonasthmatics and healthy controls. Eur Respir J. 1992;5:538–544.
299. Paggiaro P, Bacci E, Paoletti P, et al. Bronchoalveolar lavage and morphology of the airways after cessation of exposure in asthmatic subjects sensitized to toluene diisocyanate. Chest. 1990; 98:536–542.
300. Saetta M, Maestrelli P, Turato G, et al. Airway wall remodeling after cessation of exposure to isocyanates in sensitized asthmatic subjects. Am J Respir Crit Care Med. 1995;151:489–494.
301. Maestrelli P, di Stefano A, Occari P, et al. Cytokines in the airway mucosa of subjects with asthma induced by toluene diisocyanate. Am J Respir Crit Care Med. 1995;151:607–612.
302. Poonai N, van Diepen S, Bharatha A, et al. Barriers to diagnosis of occupational asthma in Ontario. Can J Pub Health. 2005; 96:230–233.
303. Marabini A, Siracusa A, Stopponi R, et al. Outcome of occupational asthma in patients with continuous exposure: a 3-year longitudinal study during pharmacologic treatment. Chest. 2003;124:2372–2376.
304. Piirila PL, Keskinen HM, Luukkonen R, et al. Work, unemployment and life satisfaction among patients with diisocyanate induced asthma—a prospective study. J Occup Health. 2005; 47:112–118.
305. Malo JL, Boulet LP, Dewitte JD, et al. Quality of life of subjects with occupational asthma. J Allergy Clin Immunol. 1993;91: 1121–1127.
306. Gassert TH, Hu H, Kelsey KT, et al. Long-term health and employment outcomes of occupational asthma and their determinants. J Occup Environ Med. 1998;40:481–491.
307. Dewitte JD, Chan-Yeung M, Malo JL. Medicolegal and compensation aspects of occupational asthma. Eur Respir J. 1994;7:969–980.
308. Harber P. Assessing occupational disability from asthma. J Occup Med. 1992;34:120–128.
309. Tarlo SM, Liss G, Corey P, et al. A workers' compensation claim population for occupational asthma. Comparison of subgroups. Chest. 1995;107:634–641.
310. Tarlo SM, Liss GM, Yeung KS. Changes in rates and severity of compensation claims for asthma due to diisocyanates: a possible effect of medical surveillance measures. Occup Environ Med. 2002;59:58–62.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 27 - Environment, Genes, and Immune Mechanisms in Asthma
27
Environment, Genes, and Immune Mechanisms in Asthma
Joan Reibman MD
Linda Rogers MD
Maria Elena Fernandez-Beros PhD
Environmental exposures, including those to allergens, endotoxin, ambient pollutants, tobacco smoke, and occupation-derived gases and particles, have all been associated with the development and severity of asthma and atopic disorders. However, these influences occur in the setting of a genetic basis for asthma/atopy. Genome-wide scans coupled with new analytic techniques have greatly expanded our understanding of the genetic bases of asthma and atopy in the past decade (1,2); the challenge for the next decade will be to understand the rapidly expanding study of the genetics of asthma in the context of complex environmental interactions. This chapter will provide an overview of basic approaches to the study of the genetics of asthma, with a discussion of challenges facing the study, including understanding the complex interaction between genes and environmental risks.
The study of the genetics of asthma, a complex genetic disorder that does not exhibit a pattern of classic Mendelian inheritance, has been extremely challenging. The lack of a universally accepted definition of asthma, the use of different criteria to define the presence of the disease, and the variable expression of asthma phenotypes, which may be modified in the context of environmental influences, all complicate its study. The difficulty is compounded by the involvement of multiple genes, each with modest effects and with expression that may differ between populations. Interactions of polymorphisms within genes, as well as between genes, may influence phenotype. Finally, gene and environmental interactions are critical for gene expression and phenotype. Thus, genetic studies of asthma have varied in their focus and, with greater understanding of the complexities of genetic research, have raised a multitude of questions. A variety of approaches have been used to study the genetic basis of asthma, including genome-wide studies, positional cloning, and association studies. Each of these techniques has contributed to our understanding of asthma but also suffers from limitations. Investigators have only recently begun to incorporate environmental influences in the identification of genetic susceptibility and severity genes. The goal of this chapter is to provide an overview of our current understanding of the genetics of asthma and atopy, familiarize the reader with the rapid advancement of this field in the context of basic immune mechanisms, and outline some of the challenges we still face. Specific issues concerning research in the genetics of asthma and atopy include:
  • Defining the asthma phenotype
    • Definition of asthma
    • Severity classification
  • Approaches to identify genetic bases of asthma
    • Genome-wide studies
    • Positional cloning
      • P.465

    • Association studies
    • Immunologic pathways and candidate genes
    • Race/ethnicity/ancestry
  • Gene interactions
    • Gene–gene interactions
    • Environmental interactions
Defining the Asthma Phenotype
Definition of Asthma
A precise definition and phenotype of a genetic disease is crucial for epidemiologic genetic studies (3). Unfortunately, there is no gold standard definition of asthma. The National Asthma Education and Prevention Program (NAEPP) (4), an organization affiliated with the U.S. National Institutes of Health (NIH), and the Global Initiative for Asthma (GINA) (5), a program undertaken by NIH and the World Health Organization, provide a complex definition of asthma that includes pathophysiologic and clinical components. This descriptive definition lacks defined criteria that can be easily used for clinical or genetic studies. As a result, several algorithms have been developed to describe phenotypes of asthma for epidemiologic, clinical, and genetic studies. These phenotypes and definitions are based on combinations of criteria that include symptoms, a physician diagnosis of asthma, bronchodilator reversibility, bronchial hyperresponsiveness, and in studies of atopy, the presence of positive skin tests or elevated specific immunoglobulin E (IgE) to local allergens (6,7,8,9,10). The variety of phenotypes used for a heterogeneous disease complicates the identification of genes and replication studies; studies of putative asthma genes should therefore include careful consideration of the definitions of asthma that have been used for initial studies.
The ability to phenotype asthma is not only complicated by the absence of a precise definition but also by the variability in presentation. Although asthma often presents early in life, it can also present in adults at any age, and accurate prediction of adult asthma in children is not yet feasible (11,12,13,14,15). Thus the disease may, in fact, not be identified until adulthood, and asthma in children may differ from that studied in adults (16,17). Moreover, asthma may vary in severity or presentation within an individual. Gender also plays a role in phenotype and may thus influence genetic studies (18). Finally, environmental influences, including exposures to allergens, viruses, and pollutants, can modify expression and thus phenotype.
Severity Classification
Attempts are ongoing to study genes that modify the expression or severity of asthma; these studies require defined characteristics and quantification of disease severity. Asthma is a heterogeneous disorder with a wide variation in severity (19,20,21,22). The NAEPP and GINA guidelines classify severity of asthma using frequency of symptoms, medication use, and spirometry (4,5). Although clinically useful, these classifications do not always agree with one another and may not describe the full spectrum of severe asthma (23,24). Phenotypes of severe asthma have also been labeled “steroid-dependent asthma,” “difficult to control asthma,” “brittle asthma,” “irreversible asthma,” and “refractory asthma” (19,20,21, 25,26). Two large consortiums, The European Network for Understanding Mechanisms of Severe Asthma, a consortium of 12 clinical specialist centers in nine European countries, and the NIH-funded Severe Asthma Research Program, have also developed classification schemes for severe asthma (27). Severe asthma can be characterized by symptom frequency and/or physiologic measurements, and severe asthma may differ from milder forms of the disease in terms of clinical presentation, pathology, and physiology. Some individuals with “severe asthma” may have a disease characterized by irreversible airway obstruction and increased lung compliance (28,29,30). Differences in inflammatory mechanisms have been described for severe asthma compared to less severe disease; whereas asthma is classically considered an inflammatory disease characterized by an airway infiltration with eosinophils, an increase in sputum neutrophils has been described in several studies of severe asthma (25,27,31). Again, the genes associated with the severity of asthma may differ depending on the criteria used for the phenotype.
Approaches to Identify Genetic Bases of Asthma
Two approaches have been used to study the genetics of asthma. These approaches include genome-wide or linkage scans, sometimes followed by positional cloning, and association studies of candidate genes. These studies can be used independently or as complementary strategies. The genetics of asthma has been the subject of several excellent recent reviews (32,33,34,35,36,37,38).
Genome-wide or Linkage Scans
The use of genome-wide scans for the study of asthma involves the genotyping of genetic markers throughout the genome to identify chromosomal regions that are coinherited with a defined phenotype. The appropriate number of evenly spaced microsatellite markers (repetitive stretches of short sequences of DNA) are chosen based on the number of crossover events per meiosis and affordability. Statistically significant coinheritance of the genomic regions between affected individuals is tested
P.466

using logarithm of odds scores; scores greater than 3.3 are usually considered significant (39). Family members of affected individuals are used for this technique, and ascertainment techniques for study subjects include either the recruitment of trios (i.e., an affected child and the two parents) or affected sib-pairs (two siblings with the phenotype of study). The first technique lends itself to the study of children when both living parents can be identified but limits the study of the disease to intact families and is less useful when disease onset occurs later in life. Founder populations, such as the Hutterite community, or relatively isolated populations, such as in Iceland and Finland, can be used for these studies (35,40,41,42,43).
Genome-wide searches on independent sets of families have resulted in the identification of at least 20 regions of the genome with linkage to asthma and atopy susceptibility. These studies have been the subject of a number of excellent reviews (33,34,35,36,37,38,44,45) and include studies performed by the Collaborative Study on the Genetics of Asthma (7), the Epidemiological Study on the Genetics of Asthma, (46) and the Genetics of Asthma International Network (44). Regions reported for the asthma phenotype, total serum IgE, and atopy have recently been cataloged as follows (37):
Characteristic | Region of Genome
Asthma | 1q, 2p, 2q, 4q, 5q, 6p, 11q, 12q, 13q, 14q, 19q, 20p, 21q
IgE | 2q, 3q, 5q, 6p, 7q, 12q
Atopy | 3q, 4q, 6p, 11q
Blood Eosinophil | 15q
Many of the regions identified for susceptibility contain multiple loci with biologic relevance to asthma and atopy. For example, the 5q region, first identified in 1994 and subsequently in additional studies (34,47,48) contains the cytokine gene cluster, which includes genes for T-helper2 (Th2) T-cell cytokines such as interleukin (IL)-4, IL-5, IL-9, IL-13, granulocyte-macrophage colony-stimulating factor (GM-CSF), CD14, and leukotriene C4 synthase. Susceptibility loci on 11q include the IgE receptor (FcεR1β) (49). Areas associated with sensitization to specific environmental allergens, including sensitization to dust mite (5q, 6p, 12q, 13q, 19q, and 20q) have been identified in several populations and ethnic groups (50,51,52,53). An area associated with sensitization to seasonal allergens (21q) has also recently been described (51).
Positional Cloning
Once an area has been identified by a genome-wide scan, positional cloning can be used to identify specific genes in the loci identified by the scans. These studies, often identifying previously unsuspected genes, some with as yet unknown functions, have recently been reviewed (35,38,54,55). The ADAM33 gene (a disintegrin and metalloproteinase), located on chromosome 20p13, was identified with a genome-wide scan for association with asthma and hyperresponsiveness on white affected sib-pair children. Subsequent gene identification for the identified linkage interval was performed, followed by case-control association studies for allele and genotype frequencies of identified polymorphisms in the linkage interval (56). ADAM33, a gene previously unrecognized to be associated with asthma, is a member of the zinc-dependent metalloproteinase superfamily and is expressed in lung fibroblasts and bronchial smooth muscle (57,58,59). Increased protein levels of ADAM33 in the smooth muscle and basement membranes of the lung have been associated with airflow obstruction (60) and accelerated decline in lung function (61). Although the association of ADAM33 with asthma or allergy has been replicated in some additional studies (62,63), modest (64) or no association (65) has also been reported for diverse populations.
Positional cloning leading to identification of PHF11 (PDH finger protein 11), a gene located on chromosome 13q14, a locus for total IgE levels, has also been reported (66). Linkage to a region of chromosome 13q14 and atopy was identified in Australian families. The association with this region subsequently was narrowed to one microsatellite, and variants in regions, specifically those on the PHF gene, were associated with IgE levels (67). Specific polymorphisms, two intronic and one in the 3' untranslated region (UTR), were identified (66). Replication was reported in some but not all case-control studies in different populations (66). PHF11 encodes a protein (NY-REN-34) whose function has not yet been identified, although the suggestion has been made that it is associated with transcriptional regulation of immunoglobulin synthesis (66).
Linkage with chromosomal region 2q14–2q32 and asthma has been reported (68). This region subsequently has been fine-mapped using a hierarchical association approach in 244 families and the microsatellite region, D2S308, found to be associated with asthma (69). Further sequencing, single nucleotide polymorphism (SNP) identification, and association analyses have identified an asthma-associated gene in this region called dipeptidylpeptidase 10. The functional role of this gene remains to be clarified, although as a member of a family of dipeptidyl peptidases, it may have the ability to cleave terminal dipeptides from chemokines and cytokines.
A link between chromosome 7p and total serum IgE has also been identified by a genome-wide scan of a Finnish population (70). Fine-mapping revealed a genome segment containing a putative gene consisting of an unannotated orphan G-protein–coupled receptor that encodes two isoforms, one of which is differentially expressed in bronchial epithelial and smooth muscle cells derived from asthmatics compared to controls (71).
P.467

These studies illustrate how, in contrast to studies of candidate genes, previously unrecognized genes may be identified. The paucity of these studies suggests the complexity and difficulty of identifying chromosomal regions and subsequently confirming specific genes associated with the disease.
Association Studies of Candidate Genes
Whereas genome-wide linkage studies identify regions in the genome associated with a phenotype and may lead to gene discovery, association studies of candidate genes are hypothesis-driven studies of known genes with presumed biologic relevance for asthma. Association studies can be used to identify polymorphisms with modest effects on susceptibility or disease severity (34,72). Genome-wide scans require family members, either trios or affected sib-pairs; candidate gene association studies are performed in unrelated cases and controls. An abundance of these studies has been performed for asthma and atopy, and these studies have recently been summarized and reviewed (34,38). Polymorphisms for the proposed gene can be identified using a variety of web-based programs, published data, or direct gene sequencing. Polymorphisms including insertions and deletions as well as SNPs can be identified. Some, but certainly not all, of the web-based sites that can be used to identify genetic variations are:
HAPMAP | http://www.hapmap.org/
DbSNP Polymorphism Recovery | http://www.ncbi.nlm.nih.gov/SNP/
SNPPer | http://www.snpper.chip.org/
SNP Consortium database | http://www.snp.cshl.org/
GeneSNPs | http://www.genome.utah.edu/genesnps/
Polymorphisms may be identified in coding regions of the gene (exons) as well as in promoter and 3'UTR. Once identified, allele or genotype frequencies can be compared between cases and control samples. Although family units are not needed, the identification of a statistically significant association often requires large sample sizes to confirm that the finding is not due to chance or artifact. An association between a variant in a candidate gene and a defined phenotype may be due to the proposed direct effect on disease risk; however, additional explanations need to be considered. A putative association can also be due to a marker allele that is in linkage disequilibrium with a true disease-causing variant. Additionally, an association can be due to a false-positive result (type 1 error). False-positive results can, in part, be reduced by the use of appropriate sample sizes and statistical controls for multiple comparisons. In addition, the Hardy-Weinberg (HW) equilibrium test should be routinely performed for the candidate gene as a means of assessing potential population admixture that may lead to spurious results (73). Replication studies of identified candidate genes that confirm or refute an association are also important to verify an association (74,75). Whereas replication of an association strengthens the likelihood of a true association, failure to replicate a study does not necessarily mean that the association is false. Failure to replicate an association may be due to design problems within the replication study, ancestral differences in sample populations, and importantly, differences in environmental exposures that may interact with gene expression. High-throughput genotyping, in which hundreds of candidate genes and polymorphisms can now be performed rapidly, adds to the complexity of analysis with additional requirements for appropriate sample sizes and statistical controls for multiple comparisons. Computational modeling for these approaches is complex and challenging.
Immune Mechanisms of Asthma and Genetics
Many studies of candidate genes for asthma have focused on those involved in immune regulation and polarized T-cell responses associated with allergic asthma. Allergic asthma is classically described as a disease characterized by a skewed polarization of Th lymphocytes towards a predominant type 2 (Th2) phenotype associated with increased expression of IL-4, IL-13, and IL-5 (76,77). These cytokines are associated with B-lymphocyte isotype switching to IgE, eosinophil recruitment, bronchial hyperresponsiveness, and mucus secretion. These cytokines can be produced by CD4+ lymphocytes, but equally important, they can be expressed by CD8+, gamma/delta, and natural killer T cells, as well as by eosinophils, mast cells, basophils, and accessory cells (76). The Th1 response is concomitantly reduced, with a decrease in Th1 cytokines [e.g., interferon-gamma (IFN-γ)]. The paradigm of Th1/Th2 polarized T cells has recently been expanded to include the presence of a down-regulatory class of CD4+ T cells capable of reducing Th1 and Th2 cell functions [regulatory T cell (Treg)] (78,79,80,81,82,83,84,85,86,87,88,89,90,91). Subsets of Tregs have been described including naturally occurring Tregs with high levels of CD25 and of the transcription factor Foxp3 (CD25+, Foxp3+) as well as others (Tr1, Th3) with a distinct cytokine profile that includes high levels of IL-10 and low IL-2 (85,86,92,93,94,95). Both human and mouse Treg clones have been shown to be immunosuppressive in vitro and to actively suppress effector T cells and dendritic cells (DC) (96,97). Studies originally focused on the ability of Tregs to inhibit Th1 functions in experimental autoimmune diseases or during graft rejection. Tregs also inhibit Th2 cell functions such as IgE production (79). Adoptive transfer of Tregs has been shown to suppress ovalbumin (OVA)-induced
P.468

inflammation in OVA-sensitized mice, and CD4+ Tregs expressing membrane-bound transforming growth factor (TGF)-α and Foxp3 have been shown to induce tolerance to inhaled allergen in mice (98,99). In murine models, IL-10 gene transfer regulates allergic mucosal sensitization (100). IL-10 inhibits the function of antigen-presenting cells (APCs) as well as cytokine production by macrophages and DCs. IL-10 inhibits Th1 cell-mediated immunity, Th2 T-cell cytokine release, and effector responses associated with allergic diseases and asthma including mast cell and eosinophil function (101,102,103). IL-10 levels differ in normal subjects compared to patients with asthma (104). Glucocorticoids enhance IL-10 production in vitro by CD4+ and CD8+ T cells (105). Recent studies suggest that glucocorticoid-resistant patients with asthma display a reduced Treg-derived IL-10, which can be reversed by the administration of vitamin D3 (106).
The immune response to a given antigen results from engagement of naïve T lymphocytes by an APC in the context of T-cell receptor and peptide-major histocompatibility complex. Costimulatory molecules, membrane bound cytokines, and local soluble cytokines further determine the results of Ag exposure and the subsequent T-cell polarization towards Th1, Th2, or Treg responses (107). DCs, professional APCs, are abundant in the airway as a meshwork in close proximity to airway epithelial cells (108,109,110,111,112,113,114). Immature DCs (iDCs) traffic to mucosal regions, capture antigen, and undergo a regulated change in the expression of chemokine receptors and adhesion proteins, allowing their trafficking to T-cell zones for antigen presentation. DCs rapidly accumulate in the airway after inhalation of a large variety of agents including infectious agents (e.g., bacteria, virus) and antigens (115,116,117,118,119,120). The importance of airway DCs in the induction and persistence of inflammation in asthma is increasingly being recognized (121,122,123,124,125,126,127,128,129). However, DCs in the lung may also reduce allergen responses and induce T-cell tolerance in part through the production of soluble mediators including IL-10 and TGF-β (92,98,99,130,131). Each one of these cytokines and costimulatory molecules can be proposed as potential candidate genes for asthma and atopy susceptibility and severity.
Environmental stimuli upregulate many of the cytokines associated with the immune response to asthma (132,133). This has been amply demonstrated in recent studies of particulate matter, using diesel exhaust, ambient particulate matter, or residual oil fly ash as experimental particles. Ambient particulate matter and diesel exhaust particles, in part via activation of reactive oxygen species, mitogen-activated protein kinase pathways, and nuclear factor-kappa B (NF-κB), upregulate proinflammatory cytokines and chemokines including IL-13, GM-CSF, Gro-α, IL-8, regulated on activation normal T expressed and secreted (RANTES), and macrophage inflammatory protein-3α/CCL20 derived from a number of cell types (134,135,136,137,138,139,140,141,142,143,144,145,146). Animal and human studies suggest that diesel exhaust acts as an adjuvant for the induction of sensitization to a neoallergen (147,148). In animal models, residual oil fly ash upregulates OVA-induced airway responsiveness and sensitization to house dust mite (149). Animal models and human studies have demonstrated that diesel exhaust particles induce and exacerbate pulmonary and nasal inflammation and induce IgE and airway responsiveness (147,148, 150,151). These studies give credence to the investigation of gene and environmental interactions in which genetic factors that predispose subjects to the effects of environmental agents known to contribute to the development and severity of asthma are identified.
Candidate Genes in Asthma/Allergy Immunity
To date, over 100 genes associated with asthma or allergy have been suggested by candidate gene association studies (38). The identification of the large number of cytokines and their receptors that regulate development of Th1, Th2, and Treg cells has led to a multitude of studies focusing on these as candidate genes. Th2 cytokines that have been implicated as potential genetic candidates include IL-4, IL-13, IL-5, and GM-CSF; genes for these cytokines are located on the cytokine gene cluster on chromosome 5. This region also contains the site for CD14, a molecule involved in toll-like receptor 4 (TLR-4)–mediated responses to endotoxin (152). The response to IgE production, in part promoted by these Th2 cytokines, can also be regulated at the IgE receptor level. Indeed variants of the beta-subunit of the high-affinity IgE receptor (FcεR1β), located on chromosome 11, have been reported (153,154).
Genetic polymorphisms for cytokines associated with downregulation of the immune response in asthma and allergic disorders have also been investigated. IL-10 polymorphisms have recently been associated with asthma (155). Polymorphisms of TGF-β1 have been reported, but information on HW proportion is not available for these studies.
Two recent reviews have extensively catalogued published association studies in asthma; some, but not all, report HW proportions, and some have been replicated in additional populations (34,38). Associations between polymorphisms in immune-associated cytokines or their receptors and asthma/allergy phenotypes, in which HW proportions have also been reported, include but certainly are not limited to:
Candidate Gene | Chromosomal Location | Locus | Reference
IL-4 | 5q31 | –590C/T | (156,157)
IL-13 | 5q31 | –1112C/T | (158)
 |  | Arg110Gln | (159,160,161)
 |  | No association | (162)
CD14 | 5q31 | –159C/T | (163,164)
CTLA-4 | 2q33 | –318C/T | (165,166,167)
 |  | 49A/G | (165,166,168)
 |  | –1146C/T | (168)
 |  | (AT)n3'UTR | (168)
FcεR1β | 11q13 | Gly237Glu | (169,170)
 |  | RsaIin2 | (171)
 |  | RsaIex7 | (171)
 |  | –109C/T | (172)
IL-4RA | 16p12 | Ile50Val | (173,174,175)
 |  | Glu375Ala | (175,176)
 |  | No association | (177)
 |  | Cys406Arg | (175,176)
 |  | Ser478Pro | (176)
 |  | Gln551Arg | (169)
 |  | No association | (178)
 |  | Haplotype | (179)
IL-10 | 1q31 | –571C/A | (155,180)
P.469

Race/Ethnicity and Population Admixture
Adequate power to confirm associations between a gene and a phenotype requires large study populations, which few investigators have the resources to acquire. Replication studies in additional populations are therefore important for confirmation of an association. However, inconsistency between replication studies may result in failure to confirm previously identified associations. Failure to replicate an association may be due to multiple reasons. One reason may be due to between-group variations in population substructure including those due to race/ethnicity in the study populations. Additionally, population stratification and/or admixture (mixed ancestry within a population) may make genetic studies complex. Population admixture, where individuals with ancestry from geographically disparate regions may lead to differences in allele frequencies between cases and controls or between study populations (181). This is of particular issue in countries such as the United States, in which there is rapid development of mixing populations (e.g., African Americans, Mexican Americans), but this is clearly occurring throughout the world. Population stratification and/or admixture within a study population can lead to biased or spurious associations between marker genotypes (or alleles) and the trait (3,182,183,184). Family-based association designs are an attempt to control for population admixture in association studies. However, these studies require nuclear families (parents and children), and thus, these study populations are more difficult to recruit compared to case–control studies. In addition, family-based association studies are extremely difficult to use for diseases that present at older ages, when parents may no longer be alive. Founder populations or populations of presumed ethnic similarity have also been used in an attempt to reduce confounding complications due to population stratification/admixture. However, admixture can be demonstrated even in populations of presumed ethnic similarity (185). The question can also be raised of whether these selective populations represent the general population in which asthma is prevalent. The HW equilibrium test can be used as a method to asses potential population admixture and reduce false-positive findings, and methods have been proposed to use this test in association studies (183). However, because asthma affects diverse populations, there is a need to develop methods to control for admixed and stratified populations to enable the study of the populations affected by the disease (186). Many studies have controlled for “race” or “ethnicity” using self-reported “race” and “ethnicity” to describe uniform populations of study. However, these terms lack precise definitions and are often informed by culture, history, socioeconomics, and political status. The concepts of race and ethnicity have been the subject of a recent review (181,187). The lack of clear definitions of race and ethnicity have spawned the development of new methods for genomic control for association studies (188). Diallelic DNA markers dispersed throughout the genome have been identified that distinguish populations of diverse ancestral descent and that can be used for the study of admixed populations (189,190). Although the precise ancestral informative markers and the numbers of markers that are appropriate remain debated, these markers have already been employed in case–control studies of asthma, and their use is expanding (191).
Gene Interactions
Gene–Gene Interactions
The study of asthma and allergy genetics is further complicated by the interaction of susceptibility loci with additional genetic loci [gene–gene (G × G) interaction] and environmental risk factors [gene–environment (G × E) interaction]. Often, a candidate gene is chosen based on an underling biologic hypothesis; however, the pathway associated with the candidate gene may include more than one gene, and it may be important to test for interactions between genes within a pathway or unrelated pathways (G × G interaction). Case–control studies for associations between disease and multiple candidate genes are complicated and require recruitment of a sample with an adequate size; a variety of study designs, including case–control, case–sibling, case–parent, and case-only designs, have been proposed
P.470

to improve efficiency and accuracy of the study design (192). To date, relatively few studies have examined G × G interactions for asthma and allergic disorders. G × G interactions for asthma-susceptibility loci have been investigated in the Collaborative Study on the Genetics of Asthma (193). Using three populations, a European American, African American, and Hispanic population, different asthma-susceptibility loci were identified with each population (6p21 in the European American, 11q21 in the African American, and 1p32 in the Hispanic population). Models using a conditional analysis approach examining regions identified in the genome-wide screen and two-locus analyses, in which joint analyses of two loci simultaneously are performed, suggest linkage in regions, which include sharing at 12q22 and 14q32, 12q22 and 11q21, and 1p34 and 5q31 (193).
An alternative approach to investigate G × G interactions has been used for Th2 cytokine pathways. The IL-4/ IL-13 pathway is associated with IgE regulation and asthma. The effects of IL-13 and IL-4 are mediated via the IL-4 receptor, which includes the high-affinity alpha-subunit and the common gamma-subunit, or the IL-13 receptor (IL-4Rα and low-affinity IL-13Rα1 or high-affinity IL-13Rα2). Multiple single-nucleotide polymorphisms associated with IgE, atopy, or asthma have been identified in the IL-4Rα gene (179,194,195,196,197). Candidate gene association studies have suggested a link between polymorphisms in the IL-13 gene on chromosome 5q and the IL-4 receptor. Because of the biologic interaction between IL-13 and the IL-4 receptor, several studies have investigated interactions between polymorphisms on the genes encoding for IL-4, IL-13, and IL-4Rα and IgE or asthma (176,198,199,200). Associations between polymorphisms within the IL-13 gene have been identified to be associated with IgE levels and specific IgE (198,199). In addition, interactions between IL-13 and IL-4Rα have been found for asthma in different populations (176,200). Polymorphisms on the IL-4Rα gene have also been suggested to interact with the IL-1α gene in a Finnish population (201). Recently, polymorphisms in the TLR-4 gene and the IL-4 gene were found to be associated with asthma in females but only when analyzed together (202). These studies are early illustrations of the complexity of the study of G × G interactions and demonstrate that the study of G × G interactions may strengthen some associations, as well as reveal previously unidentified ones.
Gene and Environment Interactions
Environmental exposures interact with the genetic background of an individual and modify the expression or penetrance of a disease (G × E interaction) (203,204,205). A classic example of G × E interaction occurs in α1-antitrypsin deficiency; there is an earlier onset of emphysema in subjects homozygous for abnormal alleles of the SERPIN A1 gene and who smoke (206). Although the importance of including environmental influence in the study of genetic associations is increasingly recognized, the ability to study these interactions is difficult. Many interactions may be unrecognized or occur in gestation, early in life, or for a prolonged duration and are, thus, difficult to identify. These difficulties are compounded by problems in quantifying and measuring environmental exposures and in assessing the degree and timing of exposure to individual or multiple environmental agents. Moreover, when there is a delay between disease presentation and exposure, the exposure may not be recognized. Recent attempts to begin to dissect these interactions and gene and environmental interactions in asthma and allergic disorders have been the subject of several recent reviews (205,207,208,209,210).
Long-term, longitudinal, prospective studies are optimal for the study of the interplay between life exposures to complex environmental influences, genetic susceptibility, and disease expression. Unfortunately, these studies are expensive and difficult to implement and maintain. However, large datasets, such as the National Health and Nutrition Examination Survey, contain some information that can be evaluated in the context of environmental exposures and have been used to study the interaction of lung function with exposures to cockroach allergens (211). The Tucson Children's Respiratory Study, the first study of the natural history of asthma that enrolled children at birth, is now a resource for the study of gene and environmental interactions (212,213). The Childhood Onset of Asthma study is a prospective study of children at high risk for the development of asthma (214) and is being used to study early life exposures and the development of immune responses in the context of G × E interactions. Serial measurements of T-cell cytokine responses, used to characterize Th1 (IFN-γ), Th2 (IL-5, IL-13), and Treg (IL-10) cells, have been done in these children. Initial studies examining the effect of dog ownership on T-cell cytokine profiles suggest an association with higher IL-10 and IL-13 secretion in the context of the –159TT genotype at the CD14 locus and dog exposure (215). A study of cytokine profiles in the first year of life and the interactions between day care exposure in the first 6 months of life and genotypes of 72 polymorphisms at 45 candidate loci has also been reported (216). Polymorphisms at three loci (NOS3, FcεR1β, and IL-4RA) were associated with the interaction of day care and cytokine response levels; viral infections accounted for some of the “day care” effect.
The first genome-wide screen for asthma that incorporated information on potential environmental risk factors was performed by the Collaborative Study on the Genetics of Asthma with an investigation of
P.471

environmental cigarette smoke exposure in children (217). Genome-wide linkage analysis, in which individuals were stratified for environmental tobacco exposure, resulted in an increase in logarithm of odds scores when accounting for exposure for regions on 1p, 5q, and 17p. The interaction of tobacco smoke exposure and CD14 polymorphisms (C-810A, C-159T, and G+147C) has also been studied in Latinos with asthma (218). CD14 and +147GG or GC genotypes were associated with lower lung function as defined by forced expiratory volume in 1 second (FEV1). An interaction between total IgE and –C159T genotypes and tobacco exposure was also identified, with –159TT displaying lower levels of IgE. These studies are some of the first to demonstrate the importance of including environmental factors in linkage and candidate gene studies.
Endotoxin can both induce airway responses as well as protect from the development of allergic disorders when exposure occurs early in life (205,219). CD14 is a ligand for TLR-4, a receptor for lipopolysaccharide. An association between a functional promoter polymorphism in CD14 (-159C/T, also called –260C/T) with the TT genotype associated with reduced serum levels of soluble CD14 and IgE has been reported; the finding has not been consistently replicated (163,207). A polymorphism in TLR-4 has also been shown in some, but not all, studies to be associated with a higher risk for atopic asthma (220). One explanation for the variability in reported associations may lie in a recent study, in which the CD14 T genotype was only protective for asthma in the setting of low household levels of endotoxin, suggesting a critical G × E interaction (221). CD14 genotypes have also been reported to alter IgE in the context of environmental tobacco smoke (ETS) (218)
Another example of G × E interactions can be seen in investigations of antioxidant responses. Antioxidant responses defend against the effects of tobacco smoke and pollutants. Antioxidants such as glutathione S-transferases (GST) are involved in detoxification of reactive oxygen species (222). Recent genetic studies have examined the effect of polymorphisms of GST genes on lung function in children, with a focus on GSTM1 and GSTP1. GSTM1 has a null allele, which results in complete lack of the enzyme. The GSTM1 null allele has been associated with diisocyanate-induced asthma (223). GSTM1-null children exposed to tobacco smoke in utero also have an increased prevalence of early-onset asthma and lifetime presence of wheezing; in utero exposure to ETS was not associated with asthma or wheezing in GSTM1-positive children (224). The association of GSTM1 deficiency as well as GSTT1 deficiency with in utero and current ETS exposure and asthma has also been shown in a population of German children (225). The GSTM1 null allele and GSTP1 polymorphisms have also been associated with reduced lung growth in children (226,227). These studies again suggest an interaction between genetic variants in antioxidant genes, ETS, and disease expression.
A last example of the study of potential gene and environmental interactions is in the study of chitinases. Chitin is the second most abundant polysaccharide on the earth (228). Chitin is found in the wall of fungi, the microfilarial sheath of parasitic nematodes, and the exoskeleton of all types of arthropods, including house dust mites and cockroaches. Although humans do not have chitin, two chitinases have been described in humans: chitotriosidase and acidic mammalian chitinase (AMCase) (229). AMCase has recently been described in association with murine models of asthma and in human airways (228). AMCase acts downstream of IL-13 and is involved in bronchial hyperreactivity and eosinophilia (228). AMCase gene variants have now been described and are suggested to be associated with asthma (230). Although chitin-containing organisms are ubiquitous in the environment and severity of asthma has repeatedly been linked to chitin-containing organisms (231,232) the interaction between genetic variations in chitinase genes and environmental exposures has yet to be investigated.
In summary, the past decades have led to a profound increase in our ability to identify sites of the genome associated with asthma/atopy and polymorphisms of many genes with an association to the disease. We now face the daunting and complex task of identifying genes in populations of complex ancestry and in the context of environmental pressures. New computational approaches in the setting of high-throughput technology will aid in these studies.
References
1. Daniels SE, Bhattacharrya S, James A, et al. A genome-wide search for quantitative trait loci underlying asthma. Nature. 1996;383:247–250.
2. Cookson WO. Asthma genetics. Chest. 2002;121:7S–13S.
3. Lander ES, Schork NJ. Genetic dissection of complex traits. Science. 1994;265:2037–2048.
4. National Institutes of Health. Guidelines for the Diagnosis and Management of Asthma. Bethesda, MD: National Institutes of Health; 1997.
5. National Institutes of Health. Global Initiative for Asthma. NIH Publication no. 02-3659. Bethesda, MD: National Institutes of Health, National Heart, Lung, and Blood Institute; 2002.
6. Asher MI, Keil U, Anderson HR, et al. International Study of Asthma and Allergies in Childhood (ISAAC): rationale and methods. Eur Respir J. 1995;8:483–491.
7. Collaborative Study on the Genetics of Asthma. A genome-wide search for asthma susceptibility loci in ethnically diverse populations: The Collaborative Study on the Genetics of Asthma (CSGA). Nat Genet. 1997;15:389–392.
8. Panhuysen CI, Bleecker ER, Koeter GH, et al. Characterization of obstructive airway disease in family members of probands with asthma. An algorithm for the diagnosis of asthma. Am J Respir Crit Care Med. 1998;157:1734–1742.
9. Celedon JC, Silverman EK, Weiss ST, et al. Application of an algorithm for the diagnosis of asthma in Chinese families: limitations and alternatives for the phenotypic assessment of asthma in family-based genetic studies. Am J Respir Crit Care Med. 2000;162:1679–1684.
P.472

10. Pekkanen J, Sunyer J, Anto JM, et al. Operational definitions of asthma in studies on its aetiology. Eur Respir J. 2005;26:28–35.
11. Yunginger JW, Reed CE, O'Connell EJ, et al. A community-based study of the epidemiology of asthma. Incidence rates, 1964–1983. Am Rev Respir Dis. 1992;146:888–894.
12. Mannino DM, Homa DM, Akinbami LJ, et al. Surveillance for asthma—United States, 1980–1999. MMWR Surveill Summ. 2002;51:1–13.
13. Sama SR, Hunt PR, Cirillo CI, et al. A longitudinal study of adult-onset asthma incidence among HMO members. Environ Health. 2003;2:10.
14. Vonk JM, Boezen HM. Predicting adult asthma in childhood. Curr Opin Pulm Med. 2006;12:42–47.
15. Eagan TM, Brogger JC, Eide GE, et al. The incidence of adult asthma: a review. Int J Tuberc Lung Dis. 2005;9:603–612.
16. De Marco R, Locatelli F, Cerveri I, et al. Incidence and remission of asthma: a retrospective study on the natural history of asthma in Italy. J Allergy Clin Immunol. 2002;110:228–235.
17. Jenkins HA, Cherniack R, Szefler SJ, et al. A comparison of the clinical characteristics of children and adults with severe asthma. Chest. 2003;124:1318–1324.
18. Bottema RW, Reijmerink NE, Koppelman GH, et al. Phenotype definition, age, and gender in the genetics of asthma and atopy. Immunol Allergy Clin North Am. 2005;25:621–639.
19. Weissler JC. Syndromes of severe asthma. Am J Med Sci. 2000; 319:166–176.
20. Proceedings of the ATS workshop on refractory asthma: current understanding, recommendations, and unanswered questions. American Thoracic Society. Am J Respir Crit Care Med. 2000;162: 2341–2351.
21. Stirling RG, Chung KF. Severe asthma: definition and mechanisms. Allergy. 2001;56:825–840.
22. Reibman J. Severe asthma: what, who, and why. Pulm Perspect. 2003;May.
23. Miller MK, Johnson C, Miller DP, et al. Severity assessment in asthma: an evolving concept. J Allergy Clin Immunol. 2005;116: 990–995.
24. Bacharier LB, Strunk RC, Mauger D, et al. Classifying asthma severity in children: mismatch between symptoms, medication use, and lung function. Am J Respir Crit Care Med. 2004;170: 426–432.
25. Bel EH. Clinical phenotypes of asthma. Curr Opin Pulm Med. 2004;10:44–50.
26. Prys-Picard CO, Campbell SM, Ayres JG, et al. Defining and investigating difficult asthma: developing quality indicators. Respir Med. 2006;100:1254–1261.
27. The ENFUMOSA cross-sectional European multicentre study of the clinical phenotype of chronic severe asthma. European Network for Understanding Mechanisms of Severe Asthma. Eur Respir J. 2003;22:470–477.
28. Gelb AF, Licuanan J, Shinar CM, et al. Unsuspected loss of lung elastic recoil in chronic persistent asthma. Chest. 2002;121: 715–721.
29. Cassino C, Berger KI, Goldring RM, et al. Duration of asthma and physiologic outcomes in elderly nonsmokers. Am J Respir Crit Care Med. 2000;162:1423–1428.
30. Mauad T, Silva LF, Santos MA, et al. Abnormal alveolar attachments with decreased elastic fiber content in distal lung in fatal asthma. Am J Respir Crit Care Med. 2004;170:857–862.
31. Wenzel SE, Schwartz LB, Langmack EL, et al. Evidence that severe asthma can be divided pathologically into two inflammatory subtypes with distinct physiologic and clinical characteristics. Am J Respir Crit Care Med. 1999;160:1001–1008.
32. Barnes KC. Evidence for common genetic elements in allergic disease. J Allergy Clin Immunol. 2000;106:S192–S200.
33. Hakonarson H, Wjst M. Current concepts on the genetics of asthma. Curr Opin Pediatr. 2001;13:267–277.
34. Hoffjan S, Nicolae D, Ober C. Association studies for asthma and atopic diseases: a comprehensive review of the literature. Respir Res. 2003;4:14.
35. Weiss ST, Raby BA. Asthma genetics 2003. Hum Mol Genet. 2004;13(spec no. 1):R83–R89.
36. Blumenthal M. The immunopathology and genetics of asthma. Minn Med. 2004;87:53–56.
37. Blumenthal MN. The role of genetics in the development of asthma and atopy. Curr Opin Allergy Clin Immunol. 2005;5: 141–145.
38. Ober C, Hoffjan S. Asthma genetics 2006: the long and winding road to gene discovery. Genes Immun. 2006;7:95–100.
39. Sklar P. Principles of haplotype mapping and potential applications to attention-deficit/hyperactivity disorder. Biol Psychiatry. 2005;57:1357–1366.
40. Laitinen T, Kauppi P, Ignatius J, et al. Genetic control of serum IgE levels and asthma: linkage and linkage disequilibrium studies in an isolated population. Hum Mol Genet. 1997;6:2069–2076.
41. Meyers DA, Wjst M, Ober C. Description of three data sets: Collaborative Study on the Genetics of Asthma (CSGA), the German Affected-Sib-Pair Study, and the Hutterites of South Dakota. Genet Epidemiol. 2001;21:S4–S8.
42. Alarcon M, Cantor RM. Quantitative trait loci mapping of serum IgE in an isolated Hutterite population. Genet Epidemiol. 2001;21:S224–S229.
43. Hakonarson H, Bjornsdottir US, Halapi E, et al. A major susceptibility gene for asthma maps to chromosome 14q24. Am J Hum Genet. 2002;71:483–491.
44. Pillai SG, Chiano MN, White NJ, et al. A genome-wide search for linkage to asthma phenotypes in the genetics of asthma international network families: evidence for a major susceptibility locus on chromosome 2p. Eur J Hum Genet. 2006;14:307–316.
45. Cookson WO. Asthma genetics. Chest. 2002;121:7S–13S.
46. Kauffmann F, Dizier MH, Pin I, et al. Epidemiological study of the genetics and environment of asthma, bronchial hyperresponsiveness, and atopy: phenotype issues. Am J Respir Crit Care Med. 1997;156:S123–S129.
47. Meyers DA, Postma DS, Panhuysen CI, et al. Evidence for a locus regulating total serum IgE levels mapping to chromosome 5. Genomics. 1994;23:464–470.
48. Walley AJ, Wiltshire S, Ellis CM, et al. Linkage and allelic association of chromosome 5 cytokine cluster genetic markers with atopy and asthma associated traits. Genomics. 2001;72:15–20.
49. Cookson WO, Sharp PA, Faux JA, et al. Linkage between immunoglobulin E responses underlying asthma and rhinitis and chromosome 11q. Lancet. 1989;1:1292–1295.
50. Yokouchi Y, Nukaga Y, Shibasaki M, et al. Significant evidence for linkage of mite-sensitive childhood asthma to chromosome 5q31-q33 near the interleukin 12 B locus by a genome-wide search in Japanese families. Genomics. 2000;66:152–160.
51. Blumenthal MN, Langefeld CD, Beaty TH, et al. A genome-wide search for allergic response (atopy) genes in three ethnic groups: Collaborative Study on the Genetics of Asthma. Hum Genet. 2004;114:157–164.
52. Blumenthal MN, Ober C, Beaty TH, et al. Genome scan for loci linked to mite sensitivity: the Collaborative Study on the Genetics of Asthma (CSGA). Genes Immun. 2004;5:226–231.
53. Ferreira MA, O'Gorman L, Le Souef P, et al. Robust estimation of experiment wise p values applied to a genome scan of multiple asthma traits identifies a new region of significant linkage on chromosome 20q13. Am J Hum Genet. 2005;77:1075–1085.
54. Smith AK, Meyers DA. Family studies and positional cloning of genes for asthma and related phenotypes. Immunol Allergy Clin North Am. 2005;25:641–654.
55. Kere J, Laitinen T. Positionally cloned susceptibility genes in allergy and asthma. Curr Opin Immunol. 2004;16:689–694.
56. Van Eerdewegh P, Little RD, Dupuis J, et al. Association of the ADAM33 gene with asthma and bronchial hyperresponsiveness. Nature. 2002;418:426–430.
57. Yoshinaka T, Nishii K, Yamada K, et al. Identification and characterization of novel mouse and human ADAM33s with potential metalloprotease activity. Gene. 2002;282:227–236.
58. Seals DF, Courtneidge SA. The ADAMs family of metalloproteases: multidomain proteins with multiple functions. Genes Dev. 2003;17:7–30.
59. Haitchi HM, Powell RM, Shaw TJ, et al. ADAM33 expression in asthmatic airways and human embryonic lungs. Am J Respir Crit Care Med. 2005;171:958–965.
60. Lee JY, Park SW, Chang HK, et al. A disintegrin and metalloproteinase 33 protein in asthmatics: relevance to airflow limitation. Am J Respir Crit Care Med. 2006;173:729–735.
P.473

61. van Diemen CC, Postma DS, Vonk JM, et al. A disintegrin and metalloprotease 33 polymorphisms and lung function decline in the general population. Am J Respir Crit Care Med. 2005;172: 329–333.
62. Howard TD, Postma DS, Jongepier H, et al. Association of a disintegrin and metalloprotease 33 (ADAM33) gene with asthma in ethnically diverse populations. J Allergy Clin Immunol. 2003;112: 717–722.
63. Blumenthal MN, Langefeld CD, Barnes KC, et al. A genome-wide search for quantitative trait loci contributing to variation in seasonal pollen reactivity. J Allergy Clin Immunol. 2006;117:79–85.
64. Raby BA, Silverman EK, Kwiatkowski DJ, et al. ADAM33 polymorphisms and phenotype associations in childhood asthma. J Allergy Clin Immunol. 2004;113:1071–1078.
65. Lind DL, Choudhry S, Ung N, et al. ADAM33 is not associated with asthma in Puerto Rican or Mexican populations. Am J Respir Crit Care Med. 2003;168:1312–1316.
66. Zhang Y, Leaves NI, Anderson GG, et al. Positional cloning of a quantitative trait locus on chromosome 13q14 that influences immunoglobulin E levels and asthma. Nat Genet. 2003;34: 181–186.
67. Anderson GG, Leaves NI, Bhattacharyya S, et al. Positive association to IgE levels and a physical map of the 13q14 atopy locus. Eur J Hum Genet. 2002;10:266–270.
68. Wjst M, Fischer G, Immervoll T, et al. A genome-wide search for linkage to asthma. German Asthma Genetics Group. Genomics. 1999;58:1–8.
69. Allen M, Heinzmann A, Noguchi E, et al. Positional cloning of a novel gene influencing asthma from chromosome 2q14. Nat Genet. 2003;35:258–263.
70. Laitinen T, Daly MJ, Rioux JD, et al. A susceptibility locus for asthma-related traits on chromosome 7 revealed by genome-wide scan in a founder population. Nat Genet. 2001;28:87–91.
71. Laitinen T, Polvi A, Rydman P, et al. Characterization of a common susceptibility locus for asthma-related traits. Science. 2004; 304:300–304.
72. Palmer LJ, Cookson WO. Genomic approaches to understanding asthma. Genome Res. 2000;10:1280–1287.
73. Tiret L, Cambien F. Departure from Hardy-Weinberg equilibrium should be systematically tested in studies of association between genetic markers and disease. Circulation. 1995;92:3364–3365.
74. Hirschhorn JN, Lohmueller K, Byrne E, et al. A comprehensive review of genetic association studies. Genet Med. 2002;4:45–61.
75. Lohmueller KE, Pearce CL, Pike M, et al. Meta-analysis of genetic association studies supports a contribution of common variants to susceptibility to common disease. Nat Genet. 2003;33: 177–182.
76. Cohn L, Elias JA, Chupp GL. Asthma: mechanisms of disease persistence and progression. Annu Rev Immunol. 2004;22:789–815.
77. Wills-Karp M. Interleukin-13 in asthma pathogenesis. Curr Allergy Asthma Rep. 2004;4:123–131.
78. Sakaguchi S. Regulatory T cells: key controllers of immunologic self-tolerance. Cell. 2000;101:455–458.
79. Curotto de Lafaille MA, Muriglan S, Sunshine MJ, et al. Hyper immunoglobulin E response in mice with monoclonal populations of B and T lymphocytes. J Exp Med. 2001;194:1349–1359.
80. Shevach EM, McHugh RS, Piccirillo CA, et al. Control of T-cell activation by CD4+ CD25+ suppressor T cells. Immunol Rev. 2001;182:58–67.
81. Levings MK, Sangregorio R, Roncarolo MG. Human cd25(+) cd4(+) t regulatory cells suppress naive and memory T cell proliferation and can be expanded in vitro without loss of function. J Exp Med. 2001;193:1295–1302.
82. Dieckmann D, Plottner H, Berchtold S, et al. Ex vivo isolation and characterization of CD4(+)CD25(+) T cells with regulatory properties from human blood. J Exp Med. 2001;193:1303–1310.
83. Wills-Karp M, Santeliz J, Karp CL. The germless theory of allergic disease: revisiting the hygiene hypothesis. Nat Rev Immunol. 2001;1:69–75.
84. Umetsu DT, McIntire JJ, Akbari O, et al. Asthma: an epidemic of dysregulated immunity. Nat Immunol. 2002;3:715–720.
85. Curotto de Lafaille MA, Lafaille JJ. CD4(+) regulatory T cells in autoimmunity and allergy. Curr Opin Immunol. 2002;14: 771–778.
86. Hori S, Nomura T, Sakaguchi S. Control of regulatory T cell development by the transcription factor Foxp3. Science. 2003; 299:1057–1061.
87. Curotto de Lafaille MA, Lafaille JJ. The role of regulatory T cells in allergy. Springer Semin Immunopathol. 2004;25:295–310.
88. Fehervari Z, Sakaguchi S. CD4+ Tregs and immune control. J Clin Invest. 2004;114:1209–1217.
89. Fehervari Z, Sakaguchi S. Development and function of CD25+CD4+ regulatory T cells. Curr Opin Immunol. 2004;16: 203–208.
90. Seroogy CM, Gern JE. The role of T regulatory cells in asthma. J Allergy Clin Immunol. 2005;116:996–999.
91. Akdis M, Blaser K, Akdis CA. T regulatory cells in allergy: novel concepts in the pathogenesis, prevention, and treatment of allergic diseases. J Allergy Clin Immunol. 2005;116:961–968.
92. Rutella S, Lemoli RM. Regulatory T cells and tolerogenic dendritic cells: from basic biology to clinical applications. Immunol Lett. 2004;94:11–26.
93. Bluestone JA, Abbas AK. Natural versus adaptive regulatory T cells. Nat Rev Immunol. 2003;3:253–257.
94. Fontenot JD, Gavin MA, Rudensky AY. Foxp3 programs the development and function of CD4+CD25+ regulatory T cells. Nat Immunol. 2003;4:330–336.
95. Groux H. An overview of regulatory T cells. Microbes Infect. 2001;3:883–889.
96. Groux H, O'Garra A, Bigler M, et al. A CD4+ T-cell subset inhibits antigen-specific T-cell responses and prevents colitis. Nature. 1997;389:737–742.
97. Lewkowich IP, Herman NS, Schleifer KW, et al. CD4+CD25+ T cells protect against experimentally induced asthma and alter pulmonary dendritic cell phenotype and function. J Exp Med. 2005;202:1549–1561.
98. Akbari O, Freeman GJ, Meyer EH, et al. Antigen-specific regulatory T cells develop via the ICOS-ICOS-ligand pathway and inhibit allergen-induced airway hyperreactivity. Nat Med. 2002;8:1024–1032.
99. Ostroukhova M, Seguin-Devaux C, Oriss TB, et al. Tolerance induced by inhaled antigen involves CD4(+) T cells expressing membrane-bound TGF-beta and FOXP3. J Clin Invest. 2004; 114:28–38.
100. Stampfli MR, Cwiartka M, Gajewska BU, et al. Interleukin-10 gene transfer to the airway regulates allergic mucosal sensitization in mice. Am J Respir Cell Mol Biol. 1999;21:586–596.
101. Moore KW, de Waal Malefyt R, Coffman RL, et al. Interleukin-10 and the interleukin-10 receptor. Annu Rev Immunol. 2001;19: 683–765.
102. Hawrylowicz CM, O'Garra A. Potential role of interleukin-10-secreting regulatory T cells in allergy and asthma. Nat Rev Immunol. 2005;5:271–283.
103. Akdis M, Verhagen J, Taylor A, et al. Immune responses in healthy and allergic individuals are characterized by a fine balance between allergen-specific T regulatory 1 and T helper 2 cells. J Exp Med. 2004;199:1567–1575.
104. Borish L, Aarons A, Rumbyrt J, et al. Interleukin-10 regulation in normal subjects and patients with asthma. J Allergy Clin Immunol. 1996;97:1288–1296.
105. Richards DF, Fernandez M, Caulfield J, et al. Glucocorticoids drive human CD8(+) T cell differentiation towards a phenotype with high IL-10 and reduced IL-4, IL-5 and IL-13 production. Eur J Immunol. 2000;30:2344–2354.
106. Xystrakis E, Kusumakar S, Boswell S, et al. Reversing the defective induction of IL-10-secreting regulatory T cells in glucocorticoid-resistant asthma patients. J Clin Invest. 2006;116:146–155.
107. Grossman Z, Min B, Meier-Schellersheim M, et al. Concomitant regulation of T-cell activation and homeostasis. Nat Rev Immunol. 2004;4:387–395.
108. Holt PG, Schon-Hegrad MA, Oliver J, et al. A contiguous network of dendritic antigen-presenting cells within the respiratory epithelium. Int Arch Allergy Appl Immunol. 1990;91: 155–159.
109. Holt PG, Schon-Hegrad MA, McMenamin PG. Dendritic cells in the respiratory tract. Int Rev Immunol. 1990;6:139–149.
P.474

110. Casolaro MA, Bernaudin JF, Saltini C, et al. Accumulation of Langerhans' cells on the epithelial surface of the lower respiratory tract in normal subjects in association with cigarette smoking. Am Rev Respir Dis. 1988;137:406–411.
111. Soler P, Moreau A, Basset F, et al. Cigarette smoking-induced changes in the number and differentiated state of pulmonary dendritic cells/Langerhans cells. Am Rev Respir Dis. 1989;139: 1112–1117.
112. Mellman I, Steinman RM. Dendritic cells: specialized and regulated antigen processing machines. Cell. 2001;106:255–258.
113. Mahnke K, Schmitt E, Bonifaz L, et al. Immature, but not inactive: the tolerogenic function of immature dendritic cells. Immunol Cell Biol. 2002;80:477–483.
114. Lambrecht BN. Allergen uptake and presentation by dendritic cells. Curr Opin Allergy Clin Immunol. 2001;1:51–59.
115. McWilliam AS, Nelson D, Thomas JA, et al. Rapid dendritic cell recruitment is a hallmark of the acute inflammatory response at mucosal surfaces. J Exp Med. 1994;179:1331–1336.
116. Holt PG, Stumbles PA. Characterization of dendritic cell populations in the respiratory tract. J Aerosol Med. 2000;13:361–367.
117. McWilliam AS, Napoli S, Marsh AM, et al. Dendritic cells are recruited into the airway epithelium during the inflammatory response to a broad spectrum of stimuli. J Exp Med. 1996;184: 2429–2432.
118. Jahnsen FL, Moloney ED, Hogan T, et al. Rapid dendritic cell recruitment to the bronchial mucosa of patients with atopic asthma in response to local allergen challenge. Thorax. 2001;56: 823–826.
119. Tager AM, Luster AD, Leary CP, et al. Accessory cells with immunophenotypic and functional features of monocyte-derived dendritic cells are recruited to the lung during pulmonary inflammation. J Leukoc Biol. 1999;66:901–908.
120. Vermaelen KY, Carro-Muino I, Lambrecht BN, et al. Specific migratory dendritic cells rapidly transport antigen from the airways to the thoracic lymph nodes. J Exp Med. 2001;193:51–60.
121. Moller GM, Overbeek SE, Van Helden-Meeuwsen CG, et al. Increased numbers of dendritic cells in the bronchial mucosa of atopic asthmatic patients: downregulation by inhaled corticosteroids. Clin Exp Allergy. 1996;26:517–524.
122. Bocchino V, Bertorelli G, Zhuo X, et al. Short-term treatment with a low dose of inhaled fluticasone propionate decreases the number of CD1a+ dendritic cells in asthmatic airways. Pulm Pharmacol Ther. 1997;10:253–259.
123. Lambrecht BN, Carro-Muino I, Vermaelen K, et al. Allergen-induced changes in bone-marrow progenitor and airway dendritic cells in sensitized rats. Am J Respir Cell Mol Biol. 1999; 20:1165–1174.
124. Hammad H, Lambrecht BN, Pochard P, et al. Monocyte-derived dendritic cells induce a house dust mite-specific Th2 allergic inflammation in the lung of humanized SCID mice: involvement of CCR7. J Immunol. 2002;169:1524–1534.
125. Graffi SJ, Dekan G, Stingl G, et al. Systemic administration of antigen-pulsed dendritic cells induces experimental allergic asthma in mice upon aerosol antigen rechallenge. Clin Immunol. 2002;103:176–184.
126. Lambrecht BN, Peleman RA, Bullock GR, et al. Sensitization to inhaled antigen by intratracheal instillation of dendritic cells. Clin Exp Allergy. 2000;30:214–224.
127. Julia V, Hessel EM, Malherbe L, et al. A restricted subset of dendritic cells captures airborne antigens and remains able to activate specific T cells long after antigen exposure. Immunity. 2002;16:271–283.
128. Lambrecht BN, Salomon B, Klatzmann D, et al. Dendritic cells are required for the development of chronic eosinophilic airway inflammation in response to inhaled antigen in sensitized mice. J Immunol. 1998;160:4090–4097.
129. Lambrecht BN, Hammad H. Taking our breath away: dendritic cells in the pathogenesis of asthma. Nat Rev Immunol. 2003;3: 994–1003.
130. Belz GT, Heath WR, Carbone FR. The role of dendritic cell subsets in selection between tolerance and immunity. Immunol Cell Biol. 2002;80:463–468.
131. McMenamin C, Schon-Hegrad M, Oliver J, et al. Regulation of IgE responses to inhaled antigens: cellular mechanisms underlying allergic sensitization versus tolerance induction. Int Arch Allergy Appl Immunol. 1991;94:78–82.
132. Saxon A, Diaz-Sanchez D. Air pollution and allergy: you are what you breathe. Nat Immunol. 2005;6:223–226.
133. Riedl M, Diaz-Sanchez D. Biology of diesel exhaust effects on respiratory function. J Allergy Clin Immunol. 2005;115:221–228.
134. Devalia JL, Bayram H, Rusznak C, et al. Mechanisms of pollution-induced airway disease: in vitro studies in the upper and lower airways. Allergy. 1997;52:45–51.
135. Bayram H, Devalia JL, Sapsford RJ, et al. The effect of diesel exhaust particles on cell function and release of inflammatory mediators from human bronchial epithelial cells in vitro. Am J Respir Cell Mol Biol.1998;18:441–448.
136. Ohtoshi T, Takizawa H, Okazaki H, et al. Diesel exhaust particles stimulate human airway epithelial cells to produce cytokines relevant to airway inflammation in vitro. J Allergy Clin Immunol. 1998;101:778–785.
137. Boland S, Baeza-Squiban A, Fournier T, et al. Diesel exhaust particles are taken up by human airway epithelial cells in vitro and alter cytokine production. Am J Physiol. 1999;276: L604–L613.
138. Takizawa H, Ohtoshi T, Kawasaki S, et al. Diesel exhaust particles induce NF-kappa B activation in human bronchial epithelial cells in vitro: importance in cytokine transcription. J Immunol. 1999;162:4705–4711.
139. Fahy O, Hammad H, Senechal S, et al. Synergistic effect of diesel organic extracts and allergen Der p 1 on the release of chemokines by peripheral blood mononuclear cells from allergic subjects: involvement of the map kinase pathway. Am J Respir Cell Mol Biol. 2000;23:247–254.
140. Hashimoto S, Gon Y, Takeshita I, et al. Diesel exhaust particles activate p38 MAP kinase to produce interleukin 8 and RANTES by human bronchial epithelial cells and N-acetylcysteine attenuates p38 MAP kinase activation. Am J Respir Crit Care Med. 2000;161:280–285.
141. Salvi SS, Nordenhall C, Blomberg A, et al. Acute exposure to diesel exhaust increases IL-8 and GRO-alpha production in healthy human airways. Am J Respir Crit Care Med. 2000;161: 550–557.
142. Pacheco KA, Tarkowski M, Sterritt C, et al. The influence of diesel exhaust particles on mononuclear phagocytic cell-derived cytokines: IL-10, TGF-beta and IL-1 beta. Clin Exp Immunol. 2001;126:374–383.
143. Reibman J, Hsu Y, Chen LC, et al. Size fractions of ambient particulate matter induce granulocyte macrophage colony-stimulating factor in human bronchial epithelial cells by mitogen-activated protein kinase pathways. Am J Respir Cell Mol Biol. 2002;27:455–462.
144. Reibman J, Hsu Y, Chen LC, et al. Airway epithelial cells release MIP-3alpha/CCL20 in response to cytokines and ambient particulate matter. Am J Respir Cell Mol Biol. 2003;28:648–654.
145. Pourazar J, Frew AJ, Blomberg A, et al. Diesel exhaust exposure enhances the expression of IL-13 in the bronchial epithelium of healthy subjects. Respir Med. 2004;98:821–825.
146. Pourazar J, Mudway IS, Samet JM, et al. Diesel exhaust activates redox-sensitive transcription factors and kinases in human airways. Am J Physiol Lung Cell Mol Physiol. 2005;289:L724–L730.
147. Diaz-Sanchez D, Garcia MP, Wang M, et al. Nasal challenge with diesel exhaust particles can induce sensitization to a neoallergen in the human mucosa. J Allergy Clin Immunol. 1999;104: 1183–1188.
148. Diaz-Sanchez D, Jyrala M, Ng D, et al. In vivo nasal challenge with diesel exhaust particles enhances expression of the CC chemokines rantes, MIP-1alpha, and MCP-3 in humans. Clin Immunol. 2000;97:140–145.
149. Lambert AL, Dong W, Winsett DW, et al. Residual oil fly ash exposure enhances allergic sensitization to house dust mite. Toxicol Appl Pharmacol. 1999;158:269–277.
150. Nel AE, Diaz-Sanchez D, Ng D, et al. Enhancement of allergic inflammation by the interaction between diesel exhaust particles and the immune system. J Allergy Clin Immunol. 1998;102: 539–554.
151. Nordenhall C, Pourazar J, Ledin MC, et al. Diesel exhaust enhances airway responsiveness in asthmatic subjects. Eur Respir J. 2001;17:909–915.
152. Martinez FD. Maturation of immune responses at the beginning of asthma. J Allergy Clin Immunol. 1999;103:355–361.
P.475

153. Shirakawa T, Li A, Dubowitz M, et al. Association between atopy and variants of the beta subunit of the high-affinity immunoglobulin E receptor. Nat Genet. 1994;7:125–129.
154. Hill MR, Cookson WO. A new variant of the beta subunit of the high-affinity receptor for immunoglobulin E (Fc epsilon RI-beta E237G): associations with measures of atopy and bronchial hyper-responsiveness. Hum Mol Genet. 1996;5:959–962.
155. Lyon H, Lange C, Lake S, et al. IL10 gene polymorphisms are associated with asthma phenotypes in children. Genet Epidemiol. 2004;26:155–165.
156. Burchard EG, Silverman EK, Rosenwasser LJ, et al. Association between a sequence variant in the IL-4 gene promoter and FEV(1) in asthma. Am J Respir Crit Care Med. 1999;160:919–922.
157. Sandford AJ, Chagani T, Zhu S, et al. Polymorphisms in the IL4, IL4RA, and FCERIB genes and asthma severity. J Allergy Clin Immunol. 2000;106:135–140.
158. Howard TD, Whittaker PA, Zaiman AL, et al. Identification and association of polymorphisms in the interleukin-13 gene with asthma and atopy in a Dutch population. Am J Respir Cell Mol Biol. 2001;25:377–384.
159. Liu X, Nickel R, Beyer K, et al. An IL13 coding region variant is associated with a high total serum IgE level and atopic dermatitis in the German multicenter atopy study (MAS-90). J Allergy Clin Immunol. 2000;106:167–170.
160. Heinzmann A, Mao XQ, Akaiwa M, et al. Genetic variants of IL-13 signalling and human asthma and atopy. Hum Mol Genet. 2000;9:549–559.
161. DeMeo DL, Lange C, Silverman EK, et al. Univariate and multivariate family-based association analysis of the IL-13 ARG130GLN polymorphism in the Childhood Asthma Management Program. Genet Epidemiol. 2002;23:335–348.
162. Celedon JC, Soto-Quiros ME, Palmer LJ, et al. Lack of association between a polymorphism in the interleukin-13 gene and total serum immunoglobulin E level among nuclear families in Costa Rica. Clin Exp Allergy. 2002;32:387–390.
163. Baldini M, Lohman IC, Halonen M, et al. A polymorphism* in the 5' flanking region of the CD14 gene is associated with circulating soluble CD14 levels and with total serum immunoglobulin E. Am J Respir Cell Mol Biol. 1999;20:976–983.
164. Gao PS, Mao XQ, Baldini M, et al. Serum total IgE levels and CD14 on chromosome 5q31. Clin Genet. 1999;56:164–165.
165. Heinzmann A, Plesnar C, Kuehr J, et al. Common polymorphisms in the CTLA-4 and CD28 genes at 2q33 are not associated with asthma or atopy. Eur J Immunogenet. 2000;27:57–61.
166. Hizawa N, Yamaguchi E, Jinushi E, et al. Increased total serum IgE levels in patients with asthma and promoter polymorphisms at CTLA4 and FCER1B. J Allergy Clin Immunol. 2001;108:74–79.
167. Lee SY, Lee YH, Shin C, et al. Association of asthma severity and bronchial hyperresponsiveness with a polymorphism in the cytotoxic T-lymphocyte antigen-4 gene. Chest. 2002;122:171–176.
168. Howard TD, Postma DS, Hawkins GA, et al. Fine mapping of an IgE-controlling gene on chromosome 2q: analysis of CTLA4 and CD28. J Allergy Clin Immunol. 2002;110:743–751.
169. Sandford AJ, Chagani T, Zhu S, et al. Polymorphisms in the IL4, IL4RA, and FCERIB genes and asthma severity. J Allergy Clin Immunol. 2000;106:135–140.
170. Rohrbach M, Kraemer R, Liechti-Gallati S. Screening of the Fc epsilon RI-beta-gene in a Swiss population of asthmatic children: no association with E237G and identification of new sequence variations. Dis Markers. 1998;14:177–186.
171. van Hage-Hamsten M, Johansson E, Kronqvist M, et al. Associations of Fc epsilon R1-beta polymorphisms with immunoglobin E antibody responses to common inhalant allergens in a rural population. Clin Exp Allergy. 2002;32:838–842.
172. Hizawa N, Yamaguchi E, Jinushi E, et al. A common FCER1B gene promoter polymorphism influences total serum IgE levels in a Japanese population. Am J Respir Crit Care Med. 2000;161: 906–909.
173. Tan EC, Lee BW, Chew FT, et al. IL-4Ralpha gene Ile50Val polymorphism. Allergy. 1999;54:1005–1007.
174. Izuhara K, Yanagihara Y, Hamasaki N, et al. Atopy and the human IL-4 receptor alpha chain. J Allergy Clin Immunol. 2000; 106:S65–S71.
175. Mujica-Lopez KI, Flores-Martinez SE, Ramos-Zepeda R, et al. Association analysis of polymorphisms in the interleukin-4 receptor (alpha) gene with atopic asthma in patients from Western Mexico. Eur J Immunogenet. 2002;29:375–378.
176. Howard TD, Koppelman GH, Xu J, et al. Gene-gene interaction in asthma: IL4RA and IL13 in a Dutch population with asthma. Am J Hum Genet. 2002;70:230–236.
177. Tanaka K, Sugiura H, Uehara M, et al. Lack of association between atopic eczema and the genetic variants of interleukin-4 and the interleukin-4 receptor alpha chain gene: heterogeneity of genetic backgrounds on immunoglobulin E production in atopic eczema patients. Clin Exp Allergy. 2001;31:1522–1527.
178. Noguchi E, Shibasaki M, Arinami T, et al. Lack of association of atopy/asthma and the interleukin-4 receptor alpha gene in Japanese. Clin Exp Allergy. 1999;29:228–233.
179. Ober C, Leavitt SA, Tsalenko A, et al. Variation in the interleukin 4-receptor alpha gene confers susceptibility to asthma and atopy in ethnically diverse populations. Am J Hum Genet. 2000;66: 517–526.
180. Hobbs K, Negri J, Klinnert M, et al. Interleukin-10 and transforming growth factor-beta promoter polymorphisms in allergies and asthma. Am J Respir Crit Care Med. 1998;158:1958–1962.
181. Mountain JL, Risch N. Assessing genetic contributions to phenotypic differences among ‘racial’ and ‘thnic’ groups. Nat Genet. 2004;36:S48–S53.
182. Chakraborty R, Smouse PE. Recombination of haplotypes leads to biased estimates of admixture proportions in human populations. Proc Natl Acad Sci U S A. 1988;85:3071–3074.
183. Deng HW, Chen WM, Recker RR. Population admixture: detection by Hardy-Weinberg test and its quantitative effects on linkage-disequilibrium methods for localizing genes underlying complex traits. Genetics. 2001;157:885–897.
184. Cardon LR, Palmer LJ. Population stratification and spurious allelic association. Lancet. 2003;361:598–604.
185. Campbell CD, Ogburn EL, Lunetta KL, et al. Demonstrating stratification in a European American population. Nat Genet. 2005;37:868–872.
186. Burchard EG, Ziv E, Coyle N, et al. The importance of race and ethnic background in biomedical research and clinical practice. N Engl J Med. 2003;348:1170–1175.
187. Collins FS. What we do and don't know about ‘race’, ‘ethnicity’, genetics and health at the dawn of the genome era. Nat Genet. 2004;36:S13–S15.
188. Devlin B, Roeder K. Genomic control for association studies. Biometrics. 1999;55:997–1004.
189. Shriver MD, Smith MW, Jin L, et al. Ethnic-affiliation estimation by use of population-specific DNA markers. Am J Hum Genet. 1997;60:957–964.
190. Yang N, Li H, Criswell LA, et al. Examination of ancestry and ethnic affiliation using highly informative diallelic DNA markers: application to diverse and admixed populations and implications for clinical epidemiology and forensic medicine. Hum Genet. 2005;118:382–392.
191. Choudhry S, Coyle NE, Tang H, et al. Population stratification confounds genetic association studies among Latinos. Hum Genet 2006;118:652–664.
192. Gauderman WJ. Sample size requirements for association studies of gene-gene interaction. Am J Epidemiol. 2002;155:478–484.
193. Xu J, Meyers DA, Ober C, et al. Genomewide screen and identification of gene-gene interactions for asthma-susceptibility loci in three U.S. populations: collaborative study on the genetics of asthma. Am J Hum Genet. 2001;68:1437–1446.
194. Hershey GK, Friedrich MF, Esswein LA, et al. The association of atopy with a gain-of-function mutation in the alpha subunit of the interleukin-4 receptor. N Engl J Med. 1997;337:1720–1725.
195. Kruse S, Japha T, Tedner M, et al. The polymorphisms S503P and Q576R in the interleukin-4 receptor alpha gene are associated with atopy and influence the signal transduction. Immunology. 1999;96:365–371.
196. Deichmann K, Bardutzky J, Forster J, et al. Common polymorphisms in the coding part of the IL4-receptor gene. Biochem Biophys Res Commun. 1997;231:696–697.
197. Hershey GK. IL-13 receptors and signaling pathways: an evolving web. J Allergy Clin Immunol. 2003;111:677–690.
P.476

198. Liu X, Beaty TH, Deindl P, et al. Associations between total serum IgE levels and the 6 potentially functional variants within the genes IL4, IL13, and IL4RA in German children: the German Multicenter Atopy Study. J Allergy Clin Immunol. 2003;112: 382–388.
199. Liu X, Beaty TH, Deindl P, et al. Associations between specific serum IgE response and 6 variants within the genes IL4, IL13, and IL4RA in German children: the German Multicenter Atopy Study. J Allergy Clin Immunol. 2004;113:489–495.
200. Chan IH, Leung TF, Tang NL, et al. Gene-gene interactions for asthma and plasma total IgE concentration in Chinese children. J Allergy Clin Immunol. 2006;117:127–133.
201. Adjers K, Pessi T, Karjalainen J, et al. Epistatic effect of IL1A and IL4RA genes on the risk of atopy. J Allergy Clin Immunol. 2004; 113:445–447.
202. Adjers K, Karjalainen J, Pessi T, et al. Epistatic effect of TLR4 and IL4 genes on the risk of asthma in females. Int Arch Allergy Immunol. 2005;138:251–256.
203. Duffy DL. Applying statistical approaches in the dissection of genes versus environment for asthma and allergic disease. Curr Opin Allergy Clin Immunol. 2001;1:431–434.
204. Gauderman WJ, Thomas DC. The role of interacting determinants in the localization of genes. Adv Genet. 2001;42:393–412.
205. Martinez FD. Gene-environment interactions in asthma and allergies: a new paradigm to understand disease causation. Immunol Allergy Clin North Am. 2005;25:709–721.
206. Carrell RW, Lomas DA. Alpha1-antitrypsin deficiency—a model for conformational diseases. N Engl J Med. 2002;346:45–53.
207. Ober C, Thompson EE. Rethinking genetic models of asthma: the role of environmental modifiers. Curr Opin Immunol. 2005; 17:670–678.
208. Upham JW, Holt PG. Environment and development of atopy. Curr Opin Allergy Clin Immunol. 2005;5:167–172.
209. McCunney RJ. Asthma, genes, and air pollution. J Occup Environ Med. 2005;47:1285–1291.
210. Kleeberger SR, Peden D. Gene-environment interactions in asthma and other respiratory diseases. Annu Rev Med. 2005;56: 383–400.
211. Weiss ST, O'Connor GT, DeMolles D, et al. Indoor allergens and longitudinal FEV1 decline in older adults: the Normative Aging Study. J Allergy Clin Immunol. 1998;101:720–725.
212. Graves PE, Siroux V, Guerra S, et al. Association of atopy and eczema with polymorphisms in T-cell immunoglobulin domain and mucin domain-IL-2-inducible T-cell kinase gene cluster in chromosome 5 q 33. J Allergy Clin Immunol. 2005;116:650–656.
213. Holberg CJ, Halonen M, Solomon S, et al. Factor analysis of asthma and atopy traits shows 2 major components, one of which is linked to markers on chromosome 5q. J Allergy Clin Immunol. 2001;108:772–780.
214. Lemanske RF Jr. The childhood origins of asthma (COAST) study. Pediatr Allergy Immunol. 2002;13:38–43.
215. Gern JE, Reardon CL, Hoffjan S, et al. Effects of dog ownership and genotype on immune development and atopy in infancy. J Allergy Clin Immunol. 2004;113:307–314.
216. Hoffjan S, Nicolae D, Ostrovnaya I, et al. Gene-environment interaction effects on the development of immune responses in the 1st year of life. Am J Hum Genet. 2005;76:696–704.
217. Colilla S, Nicolae D, Pluzhnikov A, et al. Evidence for gene-environment interactions in a linkage study of asthma and smoking exposure. J Allergy Clin Immunol. 2003;111:840–846.
218. Choudhry S, Avila PC, Nazario S, et al. CD14 tobacco gene-environment interaction modifies asthma severity and immunoglobulin E levels in Latinos with asthma. Am J Respir Crit Care Med. 2005;172:173–182.
219. Singh J, Schwartz DA. Endotoxin and the lung: insight into the host-environment interaction. J Allergy Clin Immunol. 2005;115: 330–333.
220. Fageras Bottcher M, Hmani-Aifa M, Lindstrom A, et al. A TLR4 polymorphism is associated with asthma and reduced lipopolysaccharide-induced interleukin-12(p70) responses in Swedish children. J Allergy Clin Immunol. 2004;114:561–567.
221. Zambelli-Weiner A, Ehrlich E, Stockton ML, et al. Evaluation of the CD14/-260 polymorphism and house dust endotoxin exposure in the Barbados Asthma Genetics Study. J Allergy Clin Immunol. 2005;115:1203–1209.
222. Hayes JD, Strange RC. Glutathione S-transferase polymorphisms and their biological consequences. Pharmacology. 2000;61: 154–166.
223. Piirila P, Wikman H, Luukkonen R, et al. Glutathione S-transferase genotypes and allergic responses to diisocyanate exposure. Pharmacogenetics. 2001;11:437–445.
224. Gilliland FD, Li YF, Dubeau L, et al. Effects of glutathione S-transferase M1, maternal smoking during pregnancy, and environmental tobacco smoke on asthma and wheezing in children. Am J Respir Crit Care Med. 2002;166:457–463.
225. Kabesch M, Hoefler C, Carr D, et al. Glutathione S transferase deficiency and passive smoking increase childhood asthma. Thorax. 2004;59:569–573.
226. Gilliland FD, Gauderman WJ, Vora H, et al. Effects of glutathione-S-transferase M1, T1, and P1 on childhood lung function growth. Am J Respir Crit Care Med. 2002;166:710–716.
227. Carroll WD, Lenney W, Jones PW, et al. Effects of glutathione S-transferase M1, T1 and P1 on lung function in asthmatic families. Clin Exp Allergy. 2005;35:1155–1161.
228. Zhu Z, Zheng T, Homer RJ, et al. Acidic mammalian chitinase in asthmatic Th2 inflammation and IL-13 pathway activation. Science. 2004;304:1678–1682.
229. Elias JA, Homer RJ, Hamid Q, et al. Chitinases and chitinase-like proteins in T(H)2 inflammation and asthma. J Allergy Clin Immunol. 2005;116:497–500.
230. Bierbaum S, Nickel R, Koch A, et al. Polymorphisms and haplotypes of acid mammalian chitinase are associated with bronchial asthma. Am J Respir Crit Care Med. 2005;172:1505–1509.
231. Rosenstreich DL, Eggleston P, Kattan M, et al. The role of cockroach allergy and exposure to cockroach allergen in causing morbidity among inner-city children with asthma. N Engl J Med. 1997;336:1356–1363.
232. Rogers L, Cassino C, Berger KI, et al. Asthma in the elderly: cockroach sensitization and severity of airway obstruction in elderly nonsmokers. Chest. 2002;122:1580–1586.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 28 - Firefighters' Health and Health Effects of the World Trade Center Collapse
28
Firefighters' Health and Health Effects of the World Trade Center Collapse
Michael D. Weiden MD, MS
Gisela Banauch MD
Kerry J. Kelly MD
David J. Prezant MD
Firefighters are exposed to extremely hazardous environments. In addition to inhalation of products of combustion and the risk of fatal burn injuries, firefighters suffer a high rate of traumatic injury and death. Over the 3-year period of 2000 to 2002, there were an estimated 1.1 million firefighters with 102 deaths reported to the Bureau of Labor Statistics, giving a death rate of 9.3 per 100,000 compared to the national average for the U.S. work force of 4.2 per 100,000 (1). These statistics do not include the special circumstances of the World Trade Center (WTC) collapse on September 11, 2001, in which an additional 343 firefighters from the Fire Department of the City of New York (FDNY) died. This chapter will review the general hazards of this occupation and describe in detail the medical consequences of the WTC collapse.
Hazards of Firefighting
Products of Combustion and Chemical Exposures
Toxic chemical gasses and irritating particulates are the major components of smoke produced in fires exposing firefighters to inhalation injury and possible carcinogenic risk. The exact nature of the smoke is determined by the type of material burned, the temperature of the fire, and the presence or absence of oxygen in the combustion environment (2). The combustion products of several common materials are presented in Table 28.1 (3). Firefighting is often considered to have two stages: a knockdown stage, when the fire is brought under control; and an overhaul stage, when smoldering fires are extinguished. Potentially harmful materials have been detected during all phases of fire suppression (4). Studies of controlled fires under laboratory conditions, structural fires, and forest fires offer insight into combustion products commonly encountered by firefighters (2,3,4,5,6,7,8,9,10,11,12).
Particulates generated during fires are a complex mixture of partial and complete combustion products of the original substance with additional compounds adsorbed on the surface (10). Measurement and analysis of particulates found in firefighting environments are limited. Personal breathing-zone sampling of Boston firefighters revealed a median total particulate concentration of 21.5 mg per m3, with 15% of samples exceeding 100 mg per m3 (8). In residential fires, total particulate concentrations ranged from undetectable
P.478

to 560 mg per m3 during knockdown and up to 45 mg per m3 during overhaul (4). A furnished tenement fire with dense smoke generated particles with mass median diameters of 1 µm during knockdown and 10 µm during overhaul (4). The overhaul phase of firefighting is associated with a negative impact on lung function (13). Diesel exhaust from vehicles in fire stations has also been identified as a significant source of particulate exposure (14).
Table 28.1 Products of Combustion
Source | Major Combustion Products
Wood | CO, CO2, hydrogen, methane, acetic acid, alcohols, tars, aldehydes, ketones
Cotton | CO, hydrogen cyanide, nitrogen oxides, aldehydes, ketones
Wool | CO, CO2, hydrogen cyanide, hydrogen sulfide, benzene, toluene, carbon disulfide, carbonyl sulfide
Polyester | CO, CO2, methane, benzene, saturated and unsaturated hydrocarbons
Nylon | CO, CO2, hydrogen cyanide, ammonia, nitrogen oxides, low–molecular weight alkanes and alkenes, assorted lactams and nitriles
Polyurethane foams | CO, hydrogen cyanide, CO2, acetonitrile, acrylonitrile, pyridine, benzonitrile, low–molecular weight hydrocarbons
PVC | CO, CO2, hydrogen chloride, benzene, saturated aromatic hydrocarbons, phosgene
Urea-formaldehyde | CO, CO2, hydrogen cyanide, ammonia
CO, carbon monoxide; CO2, carbon dioxide; PVC, polyvinyl chloride. Adapted from Orzel RA. Toxicological aspects of fire smoke: polymer pyrolysis and combustion. Occup Med. 1993;8:415–429 with permission.
Among the most toxic products of combustion is carbon monoxide (CO), which displaces oxygen from hemoglobin and is a significant contributor to many fire-associated fatalities. CO is present in nearly all fire environments as a result of incomplete combustion. Personal sampling devices worn by firefighters at structural fires have demonstrated CO levels ranging from 0 to 27,000 ppm (15). In a study of 22 fires, CO was the most common contaminant measured during knockdown (4). Approximately 10% of CO samples exceeded 1,500 ppm, which is a concentration immediately hazardous to life. During overhaul, CO levels were lower, ranging from background to 82 ppm. After an active shift, nonsmoking firefighters were found to have mean blood carboxyhemoglobin levels 2% greater than unexposed nonsmoking controls (16). CO levels found in forest fires are lower than those in structural fires, largely due to superior ventilation and lack of confinement (17).
Hydrogen cyanide is formed during the combustion of wool, paper, silk, and nitrogen-containing synthetic polymers and is another important cause of smoke inhalation fatalities (18). Hydrogen cyanide interferes with cellular respiration and has been detected in up to 50% of residential fires, especially fires involving vehicles, mattresses, or upholstered furniture (4,8,9). Small elevations in serum thiocyanate have been demonstrated in firefighters wearing respiratory protection after active duty (19).
Carbon dioxide (CO2) is produced during the combustion of all organic materials and can act as an asphyxiant by displacing oxygen from the environment. Personal sampling measurements at residential fires revealed CO2 concentrations from 350 to 5,410 ppm during knockdown and 130 to 1,420 ppm during overhaul, although concentrations of up to 70,000 ppm have been described (4,20). Irritant gases such as hydrogen chloride can be generated by the decomposition of chlorine-containing plastics such as polyvinyl chloride (PVC), acrylics, and flame retardants. Acrolein, a highly toxic aldehyde and respiratory irritant, has repeatedly been measured at hazardous levels in over half of residential fires. Other potentially toxic agents measured in firefighting environments include nitrogen oxides; sulfur dioxide and sulfuric acid; hydrogen fluoride; formaldehyde; metals such as lead, chromium, and arsenic; and a broad spectrum of volatile organic chemicals (21). Increasingly, firefighters are participating in responses to hazardous materials spills, providing potential exposure to thousands of chemicals used in industry.
Firefighters are also exposed to a wide variety of potential carcinogens. Benzene, a recognized leukemia-causing agent, is detectable at nearly all fires. Polycyclic aromatic hydrocarbons (PAHs) in soots, tars, and diesel exhaust; arsenic in wood preservatives; formaldehyde in wood smoke; and asbestos in building insulation are other carcinogens commonly found in the fire atmosphere. Specific incidents can result in exposures to uncommon but potent carcinogens, including pesticides, polychlorinated biphenyls, and dioxins. Detailed assessment of firefighters' exposures to carcinogens is difficult to perform given the episodic, unpredictable, and complex nature of firefighter exposures. Attempts to measure the amounts of these carcinogens in serum or excreted in the urine have shown only moderate exposure, suggesting that personal protective equipment, when used properly, is effective (22).
As protection against a potentially lethal environment, the Occupational Safety and Health Administration (OSHA) requires firefighters to use self-contained
P.479

breathing apparatus (SCBA) respirators designed to provide protection factors of 10,000 when fighting structural fires (contaminants inside the face piece are reduced to 1/10,000 of ambient concentrations) (23). Actual protection factors provided by these respirators are not well-characterized. During actual firefighting work conditions, typical SCBA respirator air supply is not adequate and lasts less than 20 minutes. Furthermore, decreased face-piece fit, possible respirator overbreathing from extreme physical exertion, and patterns of respirator use may add to lower levels of protection. Most firefighters wear their respirators during knockdown of structural fires, but some may not wear the respirator during overhaul or for nonstructural fires, when potentially harmful exposures may still be present. Thus, subclinical smoke inhalation is an expected consequence of firefighting. Despite its limitations, the use of SCBA respirators has dramatically reduced firefighter exposures over the past 20 years (24). For this reason, studies from periods when SCBA use was limited may not be generalizable to situations where SCBA use is now more common.
Biologic Hazards
Firefighters are increasingly involved in rescue operations and the provision of emergency medical services. In this capacity, firefighters are at risk for communicable diseases transmitted by blood, respiratory secretions, or other infectious materials. A study of infectious disease exposures in 650 dual-trained firefighter/emergency medical technicians found an overall incidence rate of 4.4 infectious exposures per 1,000 emergency medical services calls (25). Many populations served by emergency medical service personnel have elevated rates of bloodborne communicable diseases such as hepatitis B, hepatitis C, and human immunodeficiency virus (HIV) (25,26,27). Although no studies have documented increased rates of transmission of these diseases to firefighters, the prevalence of hepatitis B among emergency service personnel in several major metropolitan areas is elevated, and significant correlations have been observed between hepatitis B infection and years of work in emergency medical service (28,29,30). Firefighters are included in the OSHA bloodborne pathogens standard and should be educated about the risks of bloodborne infection and means of prevention (31). Vaccination with hepatitis B is required by OSHA for firefighters who have a potential exposure to blood or other infectious materials. In addition, firefighters are at risk for diseases spread by airborne droplets such as tuberculosis. Firefighters should be knowledgeable about tuberculosis prevention and enrolled in purified protein derivative screening programs, in accordance with Centers for Disease Control and Prevention guidelines for health care workers (32).
Physical Hazards
Firefighters are exposed to extremes of heat. Between 1990 and 1995, over 25,000 firefighters sustained physical or chemical burns resulting in significant morbidity and mortality. In addition, over 20,000 firefighters experienced heat exhaustion or frostbite (33). Heavy turnout gear, SCBAs, and barrier clothing used for hazardous material incidents can increase the work of firefighting and impede body temperature control mechanisms, further contributing to thermal stress. The use of more modern personal protective equipment has reduced the severity and the number of burns suffered by FDNY firefighters (34,35). However, this protective benefit is not without cost; modern protective garments impose increased thermal stress, increased workloads, and significant ergonomic disadvantages (36). By modifying modern protective garments to include lighter weight, more flexible and breathable textiles (both within and under the thermal protective garment), the negative impacts of increased thermal stress and workload can be minimized (36). Further reductions in energy expenditure can be obtained by improving physical fitness, weight reduction, and altering firefighting attack strategies to provide assistance and relief time.
Firefighters are also subject to loud noise exposures from sirens, engines, air horns, and pumps. Exposures during emergency response operations can approach 115 dB for brief periods of time, although firefighters' 8-hour time-weighted average noise exposures are frequently beneath the OSHA permissible exposure level of 90 dB (37). Audiometric testing of firefighters has consistently demonstrated excess hearing loss compared to controls, with greater deficits among senior personnel (38,39). Firefighters should be educated about hearing protection and enrolled in hearing-conservation programs to minimize noise-induced hearing loss.
Stress and Shift Work
In the course of their work, firefighters are routinely placed in demanding situations and high-risk environments. As such, firefighting is recognized as one of the most stressful occupations. Although the stresses inherent to firefighting are clear, the physical and emotional consequences of those stresses are less obvious. Stress has been suggested as a cause of cardiovascular disease among firefighters. However, the mechanisms for stress-induced cardiovascular effects remain poorly defined, and there is still debate as to whether firefighters have elevated rates of cardiovascular mortality.
Recent interest has focused on the psychological sequelae of involvement in traumatic fire and rescue events. Following a severe PVC chemical fire, firefighters combating the blaze demonstrated higher measures of postincident psychological distress than unexposed
P.480

firefighter controls (40). Increased rates of self-reported psychological distress and alcohol use have also been reported in firefighter populations (41). After working at the WTC, FDNY firefighters have reported increased utilization of counseling services due to posttraumatic stress disorder and/or depression (42). Further studies will be needed before the relationship of traumatic events to firefighters' long-term psychological and emotional well-being can be determined (43).
Firefighters typically work long shifts and are subject to fatigue, alterations in mood, and sleepiness as a consequence of shift work (44). With the flexibility of their work schedule, firefighters may seek additional employment opportunities for their off hours, placing them at risk for further occupational exposures, injuries, and illnesses.
Injuries
Firefighting has one of the highest rates of injuries of all occupations, with 41% of firefighters reporting work-related injuries in 1993 (45). This has not abated in more recent studies (46). Statistics from 1995 describe 94,500 firefighter injuries that required medical attention or resulted in at least 1 day of restricted activity (47). The most common injuries were musculoskeletal, including sprains, strains, and muscle pains, including back pain, that were produced from overexertion. Firefighter tasks, such as carrying hoses and victims, and climbing ladders, frequently require heavy lifting, twisting, stretching, and exerting efforts, activities that have been identified in ergonomic studies as risk factors for injury (48). Physical fitness programs for firefighters may be effective in reducing injury rates (49). Lacerations and burns (physical and chemical) are also frequently reported. These injuries result in lost work hours, significant medical expenses, and even premature disability.
Reproductive Hazards
Firefighters are regularly exposed to chemical and physical hazards that could influence reproductive health. Products of combustion such as acrolein, benzene, CO, and formaldehyde are associated with reproductive toxicity in animal models, although human data are lacking (50). Heat is a reproductive toxin, affecting spermatogenesis and fertility in heat-exposed cohorts; however, the effect of heat on the reproductive health of firefighters has not been studied (51). Lifting also poses a risk for pregnant women, especially in the later stages of pregnancy (52). Offspring of firefighters were found to have increased risk of ventricular septal defects and atrial septal defects in one case-control study, but additional data on the reproductive health of firefighters are needed (53).
Late-emerging Diseases
Firefighters are exposed to many agents that could potentially cause cardiovascular, respiratory, and malignant disease. Attempts to establish associations between firefighters and occupational diseases have yielded conflicting results, reflecting the challenges encountered in studying this population. Firefighters are selected for their abilities to perform strenuous tasks. This healthy worker population of firefighters may demonstrate lower rates of disease than a normal comparison population, masking exposure–response associations (54). To control for this, some studies rely on comparisons of firefighters to policemen, a group presumed to be similar in physical abilities and socioeconomic status. The occupational exposures experienced by firefighters may vary greatly and are influenced by the types of fires encountered, job responsibilities, and use of personal protective equipment. Data on nonoccupational risk factors such as cigarette smoking are rarely available. Firefighters who experience health problems related to their work may choose to leave their position, creating a survivor effect of individuals more resistant to the effects of firefighter exposures. Despite these difficulties, many important observations about the health of firefighters have been made. Overall, firefighters have repeatedly been shown to have all-cause mortality rates less than or equal to reference populations (55,56,57,58,59,60,61,62,63,64,65). However, several specific causes of morbidity and mortality warrant further discussion.
Cardiovascular Disease
Early U.S. Vital Statistics data suggested an increased cardiovascular mortality among firefighters (66). Recognition that firefighters were exposed to CO, smoke, and physical and psychological stress and the subsequent demonstration of electrocardiogram abnormalities in a small number of firefighters led to additional investigations of this association (67). The epidemiologic data are summarized in Table 28.2 (55,56,57,58,59,60,61,62,63,64,68,69,70). The majority of studies show risks of cardiovascular disease less than or equal to comparison populations. Although this may be due to the healthy worker effect, studies using police officers for comparison populations similarly show no excess risk. Several studies found increasing risk of cardiovascular disease with increasing duration of employment. In one positive study, Bates (70) reported excess circulatory disease mortality in a cohort of 646 Toronto firefighters between the ages of 45 and 54 years; however, a subsequent study of 5,995 Toronto firefighters, including Bates's cohort, found no significant elevations in circulatory system standardized mortality ratios (SMRs) and no trend by duration of employment (60).
Because risk factors for coronary heart disease are so prevalent in both firefighter and general populations, it will be difficult to statistically prove the impact of
P.481

firefighting on coronary heart disease outcomes unless other factors are considered. In a recent case-controlled study by Kales et al. (71), 52 male firefighters with death due to coronary heart disease were compared to control populations. Although standard cardiovascular risk factors (i.e., obesity, smoking, hypertension, cholesterol, prior coronary heart disease) were significantly elevated, fire suppression activities at the time of death carried the highest relative risk for death due to coronary heart disease [odds ratio (OR) = 64.1; 95% confidence interval (CI), 7.4 to 556] when compared to non–fire suppression activities such as training (OR = 7.6; 95% CI, 1.8 to 31.3) and alarm response (OR = 5.6; 95% CI, 1.1 to 28.8). Furthermore, the circadian pattern of deaths due to coronary heart disease was associated with emergency response calls (77% occurring between noon and midnight); a pattern quite the opposite of that observed in general populations, where most events occur in the early morning hours. Thus, firefighters can sustain acute myocardial injuries resulting from acute CO poisoning and/or the acute stress of firefighting. More complete datasets with long-term follow-up are needed to determine whether chronic fire-related exposures result in coronary artery disease, cardiomyopathy, and increased cardiac mortality in this occupational cohort.
Table 28.2 Cardiovascular Risk Estimates Among Firefighters
Author | Population | Year | Risk Ratio | 95% Confidence Interval (CI)
Musk et al. (55) | 5,655 Boston firefighters | 1978 | 0.86 | NA
Dibbs et al. (68) | 171 Boston firefighters | 1982 | 0.5 | 0.2 to 1.4
Feuer et al. (56) | New Jersey (PMR) | 1986 | 1.01 vs. police 1.02 vs. New Jersey population 1.09 vs. U.S. population |
Vena et al. (57) | 1,867 Buffalo firefighters | 1987 | 0.92 | 0.81 to 1.04
Demers et al. (59) | 4,546 northwest firefighters | 1992 | 0.79 vs. U.S. population | 0.72 to 0.87
 |  |  | 0.86 vs. police | 0.74 to 1.00
Heyer et al. (58) | 2,289 Seattle firefighters | 1990 | 0.78 | 0.68 to 0.92
Sardinas et al. (69) | 306 Connecticut firefighters | 1986 | 1.07 | 0.91 to 1.23
Bates (70) | 596 Toronto firefighters | 1987 | 1.73 | 1.12 to 2.66
Guidotti (61) | 3,328 Alberta firefighters | 1993 | 1.03 | 0.88 to 1.21
Burnett et al. (62) | 27 U.S. states (PMR) | 1994 | 1.01 | 0.97 to 1.05
Tornling et al. (64) | 1,116 Stockholm firefighters | 1994 | 0.84 | 0.71 to 0.98
Beaumont et al. (63) | 3,066 San Francisco firefighters | 1991 | 0.89 | 0.81 to 0.97
Aronson et al. (60) | 5,995 Toronto firefighters | 1994 | 0.99 | 0.89 to 1.10
Risk ratio is expressed by authors as standardized mortality ratio, proportionate mortality ratio (PMR), standardized incidence ratio, mortality odds ratio, or risk ratio, with no excess risk equal to 1. Bold is statistically significant.
Respiratory Disease
Toxic combustion products can have profound effects on the respiratory system, causing acute symptoms, physiologic changes, and chronic diseases. Respiratory irritants, such as hydrochloric acid, phosgene, ammonia, oxides of nitrogen, aldehydes, and sulfur dioxide, can cause direct damage to the proximal airways, distal airways, and alveolar-capillary membrane. The combustion products of synthetic materials in modern furniture and building materials may produce smoke that is more toxic than that produced in the past. Clinical manifestations of acute and/or chronic smoke inhalation can range from mild irritant symptoms of the upper and lower airways to life-threatening adult respiratory distress syndrome; irritant-induced asthma, bronchiolitis obliterans, bronchiectasis, chronic bronchitis, airway injuries, and pulmonary fibrosis have also been described (72). In FDNY firefighters, the incidence and prevalence of sarcoidosis has also been found to be increased compared to concurrent and historic control populations (73). Despite this varied list of smoke inhalation–induced respiratory diseases, for FDNY firefighters, asthma is by far the most common disease and is nearly always the cause of permanent respiratory disability.
The frequency, severity, and duration of smoke exposures appear to be important determinants of clinical outcomes as well as individual host susceptibility factors (72,74,75,76). Chemical composition and reactivity, water solubility, particle size, and temperature characteristics of the combustion products also influence the pulmonary effects. Although the complexities of exposure assessment and unpredictable nature of fires have permitted only limited evaluation of acute dose-response relationships and even less refined assessments of the long-term effects of smoke inhalation, many important observations have been made about the acute and chronic effects of smoke inhalation in firefighters.
P.482

Several studies have examined changes in firefighters' lung function in conjunction with measures of airway reactivity. Sheppard et al. (77) measured baseline airway reactivity to methacholine in 29 firefighters and then followed preshift, postshift, and postfire spirometry over an 8-week period. Significant declines in the forced expiratory volume in 1 second (FEV1) and/or the forced vital capacity (FVC) were more frequent following work shifts with fires and occurred regardless of firefighters' baseline airway reactivity. Sherman et al. (78) performed spirometry and methacholine challenge testing before and after firefighting activities in 18 Seattle firefighters. Firefighting was associated with acute reductions in FEV1 (3.4% ± 1.1%) and forced expiratory flow after 25% to 75% of vital capacity had been expelled (FEF25–75) and an acute increase in airway responsiveness to methacholine. Increased airway responsiveness has been identified as a requirement for the diagnosis of reactive airways dysfunction syndrome (RADS; new-onset asthma in a nonallergic nonsmoker after acute exposure to fumes, gases, and possibly other pollutants) and as a risk factor for the development of chronic obstructive pulmonary disease. The finding of increased airway responsiveness in firefighters suggests that they may be at risk for accelerated loss of ventilatory function. Chia et al. (79) exposed 10 new firefighter recruits and 10 experienced firefighters with normal airway reactivity to smoke in a chamber without respiratory protection. Following exposure, the new recruits maintained normal airway reactivity. However, 80% of the experienced firefighters developed increased airway reactivity. The authors suggested smoke-induced chronic injury or inflammation of the pulmonary epithelium in experienced firefighters might lead to increased risk of airway reactivity. Evaluating 13 victims of smoke inhalation 3 days after the fire, Kinsella et al. (80) found 12 (92%) of 13 victims to have airway reactivity, which was strongly correlated with carboxyhemoglobin levels. Repeat assessment 3 months later showed most to have improvement in airway reactivity but not FEV1 or specific conductance. The authors speculated that airway obstruction following smoke inhalation might be more common and persistent than generally recognized.
Recent studies of fire victims using bronchoalveolar lavage have provided insights into the cellular and biochemical effects of smoke inhalation. Following smoke inhalation, significant numbers of neutrophils are recruited to the airways (81). Neutrophils are capable of releasing proteolytic enzymes and inflammatory cytokines, which may contribute to injury of the airway epithelium and the development of bronchospasm and airway hyperreactivity. In patients with inhalation injury and cutaneous burns, increased numbers of both alveolar macrophages and neutrophils have been demonstrated in the airways; the alveolar macrophage may further contribute to the inflammatory response by elaborating additional cytokines such as tumor necrosis factor and interleukin-1, interleukin-6, and leukotriene B4 (72). Although preliminary, these findings suggest potential mechanisms for the decrements in lung function and increases in airway reactivity demonstrated in epidemiologic investigations.
Longitudinal studies of lung function in firefighters have provided conflicting results. Peters et al. (82) reported accelerated loss of FEV1 and FVC over a 1-year follow-up of Boston firefighters. Rates of decline were more than twice the expected rate (77 mL per year versus 30 mL per year for FVC) and were significantly related to the frequency of fire exposure. However, in subsequent follow-up studies at 3-, 5-, and 6-year intervals, investigators found rates of decline comparable to the general population, which were unrelated to indices of occupational smoke exposure (83,84,85,86). There was evidence of survival bias in the cohort, as firefighters with respiratory difficulties were selectively moved to lesser-exposed jobs. The authors concluded that selection factors within the fire department and increased use of personal respiratory protective equipment were important in reducing the effects of smoke inhalation; significant attrition in follow-up cohorts may also have influenced the results. A 5-year study of firefighters participating in the Normative Aging Study found firefighters to have greater rates of decline in FEV1 and FVC than nonfirefighters (18 mL per year and 12 mL per year, respectively). It is important to note that the participants in these studies were evaluated before routine use of respiratory protective equipment and may have sustained very significant smoke exposures. Two more recent studies of firefighters from the United Kingdom have not shown evidence for longitudinal decline in lung function (87,88). In FDNY firefighters, pulmonary function was followed over nearly 5 years (1997 to 2001) prior to the WTC collapse, and the mean adjusted decrease in FEV1 was 30 mL per year (89). Overall, the evidence suggests that firefighter cohorts using appropriate respiratory protective equipment do not have accelerated loss of ventilatory function, although additional research is needed in this area. It is important to note that Wildland firefighters, who do not typically wear protective respiratory equipment, have been shown to have decrements in lung function and increased airway responsiveness after a season of fighting fires (90).
The effects of frequent smoke exposure on mortality from nonmalignant chronic respiratory conditions have also been investigated. Studies comparing firefighters to U.S. population controls have demonstrated reduced chronic respiratory disease mortality rates in firefighters, despite evidence of acute and chronic pulmonary effects of smoke inhalation. However, these results may be due to the healthy worker effect, where selections of healthy workers results in mortality rates lower than a
P.483

general reference population. In a study of New Jersey firefighters, Feuer and Rosenman (56) found an excess of nonmalignant respiratory disease compared to police controls (proportionate mortality ratio = 1.98, p <0.05). Rosenstock et al. (65) compared a cohort of firefighters from the Northwestern United States to police and found an increased SMR of 141 for nonmalignant respiratory disease, as opposed to a deficit when compared to U.S. rates. However, a subsequent study of the same cohort with a longer period of follow-up found the risks of nonmalignant respiratory disease to be of lower magnitude (incidence density ratio = 1.11; 95% CI, 0.71 to 1.73) (59). There is need for additional research on the chronic effects of smoke inhalation using appropriate control groups, especially in the context of changing firefighter exposures.
Malignancies
Firefighters are also exposed to a wide variety of potential carcinogens. Detailed assessment of firefighters' exposures to carcinogens must account for the varied, unpredictable, acute, chronic, and complex nature of firefighter exposures and is beyond the scope of this review. Components of fire smoke depend on what is being burned and may include hundreds to thousands of chemicals and byproducts of combustion and pyrolysis including PAHs, benzene, PVC, acrylonitriles, creosote, polychlorinated biphenyls, dioxins, petrochemicals, formaldehyde, pesticides, herbicides, and heavy metals and asbestos (91). When reviewing occupational cancer studies of firefighters, it is important to note whether the healthy worker effect, longitudinal dropout (due to job change, retirement, and death), and the inaccuracies of death certificates have been accounted for, and rarely, if ever, have studies been designed well enough or with adequate numbers to accomplish this. However, despite these limitations, biologic plausibility exists and/or epidemiologic evidence suggests that firefighters, when compared to the general population, may have an increased incidence of or mortality from brain cancer, leukemia, non-Hodgkin lymphoma, multiple myeloma, bladder cancer, testicular cancer, gastric cancer, esophageal cancer, colorectal cancer, liver cancer, skin cancer, and lung cancer (92).
World Trade Center Studies
Two commercial jets filled with more than 90,000 liters of fuel struck the twin towers of the WTC on September 11, 2001 (Fig. 28.1). The resulting fire caused the collapse of two 100-story towers, killing 2,726 people (including 343 FDNY firefighters) and creating a rubble pile rising six stories above ground. This event released an unprecedented amount of dust and products of combustion into the surrounding area, leading to an acute intense exposure of thousands of rescue workers and bystanders. In addition to this early exposure, the fire in the rubble pile burned for 3 months, and the excavation of debris proceeded for months thereafter, producing additional lower level exposures in rescue and recovery workers. The magnitude of the atrocity focused intense medical, scientific, and political interest on the exposed populations, leading to a wealth of information on the health effects of the WTC collapse. The application of significant resources to this discreet event has yielded valuable insights in many fields relevant to environmental and occupational medicine. This section will summarize findings of the first 4 years in this ongoing effort in medical monitoring of the health effects of the WTC collapse.
Figure 28.1 World Trade Center collapse. Painting by Holly Meeker Rom.
The initial collapse produced a cloud so thick that survivors reported total darkness at ground level (93,94). This cloud extended for many blocks from the WTC site, enveloping thousands of rescue workers and civilian bystanders. Their mouths filled with material, leading to inhalation and swallowing of large amounts of dust. The characteristics of the dust are essential in understanding the consequences of this immediate high-intensity exposure.
The energy of the collapse broke construction material into small particles of various sizes that were suspended in the air for a significant period (89). For many, especially those caught in the debris cloud following the
P.484

collapse or exposed to high concentrations of dust during other activities, this dust was swallowed, affecting the digestive system with new-onset or exacerbations of gastroesophageal dysfunction (GERD). The large particles (>3 µm in diameter) suspended in the cloud lodged in the sinuses and trachea, leading to upper respiratory tract irritation. The dust also contained small respirable particles that affected the lower airways. In addition, the volume and density of aerosolized particles was so intense on September 11, 2001 that the upper airway filter was overwhelmed, and large particles penetrated into the smaller airways (96). Concrete was a major contributor to the dust, leading to a pH ranging from 9 to 11 that produced marked alkaline “burn” of mucosal surfaces. The high pH material was concentrated in the larger size fractions, which would be most irritating to the sinuses, esophagus, and large airways. Inorganic material was concentrated in the large particles as well (97). Equivalent concentrations of smaller sized particles were shown to actually elicit more rather than less release of inflammatory mediators from human lung cells in vitro (98).
Chlorine was detectable in the particulate matter (PM)2.5 fraction, while antinomy, aluminum, titanium, and magnesium were present principally in the PM10–53 fraction, and iron, zinc, and calcium were most highly abundant in the PM2.5–10 and PM10–53 fractions. Continued exposure to pollutants occurred due to subterranean fires (lasting until the end of December 2001) and demolition work for many months thereafter. Despite significant concentrations of lead and mercury in environmental samples, measurements of serum lead and urine mercury in over 11,000 FDNY firefighters failed to find significant elevations.
Given the well-documented toxicity of asbestos, rapid and careful attention focused on measuring this component of the dust produced by the WTC collapse. From 1971 until 1973 (when it was banned), chrysotile asbestos was used for fire insulation in the lower floors of the WTC (99,100). The U.S. Environmental Protection Agency (EPA) tested more than 10,000 ambient air samples from the area surrounding the WTC site. While asbestos comprised 0.8% to 3.0% of the settled dust, only two of the air samples analyzed by EPA were found to contain asbestos at levels above the clearance standard of 70 fibers per square millimeter. The sampling was started several days after the collapse and therefore may not have reflected the intensity of exposure to asbestos suffered by those who were present during the first several days. In one severely ill firefighter who was caught in the collapse, bronchoalveolar lavage (BAL) fluid obtained 2 weeks later demonstrated nonferruginous asbestos, suggesting the fibers seen in BAL were recently inhaled (Fig. 28.2) (101). BAL from this patient also contained fly ash and fibrous glass, which confirmed recent exposure to dust similar to that found at the WTC site.
Figure 28.2 Amosite asbestos fiber (uncoated) 33 µm in length by 1 µm in width obtained from BAL of a firefighter 2 weeks after the WTC collapse. (From:
Rom WN, Weiden M, Garcia R, et al. Acute eosinophilic pneumonia in a New York City firefighter exposed to World Trade Center dust. Am J Respir Crit Care Med. 2002;166:797–800
with permission.)
Respirable particles with an aerodynamic diameter less than 2.5 µm represented 0.88% to 1.98% of the total settled dust mass. Fibrous glass and other inorganic particles produced by destruction of the buildings and their contents comprised a majority of the dust (95,97). The products of combustion yielded organic components of the dust, including PAHs at levels of 5 µg per g to hundreds of micrograms per gram (102). Investigation of expectorated sputum obtained from rescue workers 10 months after the collapse documented high levels of dust particles in the alveolar samples. In addition, rescue workers who were at the site for more than 10 days had higher levels of neutrophils and eosinophils in their induced sputum, suggesting that the lower level exposures produced during the recovery effort produced long-term inflammation in the lung (Table 28.3) (96). It is too early to determine if increased cancer rates will result from these exposures, but the oncogenic potential of these exposures merits long-term follow-up of those with significant exposure.
Rescue workers who were members of the FDNY were intensively studied. This group of workers provided a unique opportunity to define the effects of the exposures to WTC dust and products of combustion because preexposure health evaluations, including nearly 5 years of pulmonary function tests, were available on the entire cohort. Medical interviews and FDNY work logs documented exposure intensity. The exposure variables that correlated with the intensity of exposure were work assignment and the time of arrival at the WTC site. Cumulative exposure has not yet been analyzed. An additional advantage of studying this cohort is that dropout is minimized because active FDNY employees undergo mandated routine health evaluations and retired FDNY members are actively recruited to continue in this long-term medical monitoring program now funded by the National Institute of Occupational Safety and Health.
Table 28.3 Differential Counts, Metalloproteinase 9 Levels, and Particle Size Distribution in Fire Department of New York City Firefighters Analyzed According to Cumulative Exposure (<10 vs. ≥10 days of exposure)
 | <10 Days | ≥10 Days | p
Duty (years) | 15.6 ± 8.3 | 17.6 ± 8.6 | 0.78
Macrophages (%) | 31.1 ± 13.7 | 38.4 ± 16.5 | 0.18
Neutrophils (%) | 44.2 ± 16.5 | 55.7 ± 15.2 | 0.05
Lymphocytes (%) | 11.6 ± 7.0 | 12.9 ± 6.8 | 0.59
Eosinophils (%) | 1.5 ± 1.9 | 4.4 ± 5.2 | 0.04
Particles >2 µm (%) | 32.3 ± 13.7 | 38.6 ± 17 | 0.48
Particles >5 µm (%) | 7.8 ± 3.3 | 9.3 ± 7.1 | 0.28
Ln MMP-9 (pg/mL) | 0.37 ± 0.67 | 0.44 ± 1 | 0.84
Differential cell counts are expressed as percent of 200 cells counted in Giemsa cytospin preparation. MMP-9, metalloproteinase 9. (From Fireman EM, Lerman Y, Ganor E, et al. Induced sputum assessment in New York City firefighters exposed to World Trade Center dust. Environ Health Perspect. 2004;112: 1564–1569 with permission.)
P.485

Pre-WTC pulmonary function tests served as a baseline for a vast majority of the cohort and showed that vital capacity and FEV1 for FDNY firefighters averaged 95% of predicted normal (age and height adjusted), with a normal distribution around the mean (Fig. 28.3). These data support the conclusion that a health worker effect existed in this cohort before the exposure to WTC dust and products of combustion. Typically, average annual loss in lung capacity due to aging alone is about 30 mL. Pulmonary function testing performed on the entire cohort of exposed workers in the 6 months after September 11 found an average loss in FEV1 of 372 mL (89). A similar loss in FVC was also observed. The decline in lung function occurred in all members of the cohort,
P.486

with a shift in the entire normal distribution to the left (Fig. 28.3). In addition, those FDNY rescue workers who were at the site during the morning of the collapse had the greatest loss of pulmonary function (89). Future studies are ongoing to determine the effects of time and treatment on lung function. Our preliminary data suggest that early diagnosis and aggressive treatment may result in clinically significant improvements.
Figure 28.3 Distribution of FEV1 in approximately 12,000 firefighters before and after the WTC collapse. p <0.01.
In addition to spirometry, which was available on a vast majority of the FDNY cohort, a random cross-section of 150 rescue workers agreed to undergo serial spirometry and methacholine challenge testing at 1, 3, and 6 months after exposure (103). Similar to the entire FDNY cohort (89), there was a progressive loss of FEV1 and FVC over the 6-month study period, with preservation of the FEV1/FVC ratio in the normal range. Methacholine challenge testing confirmed a high incidence of airway inflammation in this randomized stratified sample of FDNY firefighters. There was a strong relationship between exposure intensity and the development of airway reactivity (Fig. 28.4) (103). The highest exposed FDNY firefighters present at the site during the collapse had a 23% prevalence of airway hyperreactivity 6 months after exposure as compared to a 6% prevalence of airway hyperreactivity in nonexposed FDNY firefighters. Highly exposed workers were 8.9 times more likely than moderately exposed workers and controls to have airway hyperreactivity, an association that remained significant after adjusting for ex-smoking, airflow obstruction, age, and respiratory symptoms. Furthermore, airway hyperreactivity at 1 month was the best predictor of airway hyperreactivity at 6 months, and the presence of airway hyperreactivity was a strong predictor of symptoms, medical leave, and RADS.
Because cough was so prevalent after the collapse, we found it useful to define “WTC Cough” as a new, persistent cough with respiratory symptoms severe enough to require medical leave for 4 weeks or longer (93). In the first 6 months after the collapse, 332 FDNY firefighters met criteria required for “WTC Cough,” and once again, an exposure intensity gradient was displayed, with 8% of highly exposed, 3% of moderately exposed, and 1% of less-exposed firefighters having “WTC Cough.” Additional symptoms were nasal congestion (54%), dyspnea (95%), chest discomfort (85%), and GERD (87%). There were near-equal reductions in FVC and FEV1, with greater than 500-mL declines observed in 54%. The ratio of FEV1/FVC was unchanged, but residual volumes were increased, and there were reductions in flow rates at low lung volumes, suggesting small airway dysfunction had reduced both FEV1 and FVC in equal proportion. Although the routine chest radiographs showed few abnormalities, chest computed tomography scans did document peribronchial inflammation, and expiratory images showed a mosaic attenuation pattern supporting the conclusion that a significant subset of the cohort suffered from small-airway inflammation. In those tested prior to treatment, 63% had a bronchodilator response, and 24% had airway hyperreactivity consistent with the definition of irritant-induced asthma or RADS. With completion of the WTC rescue/recovery effort, additional FDNY firefighters have presented for treatment. Treatment has improved symptoms, but as of May 15, 2006, over 600 FDNY firefighters (5% of the workforce) have qualified for permanent respiratory disability benefits based on abnormal pulmonary function and/or airway hyperreactivity that prevents the safe performance of their job duties in smoke-filled noxious environments. Nearly all of these firefighters arrived at WTC during the first 48 hours after the attack, and most were present during the morning of the collapse.
Figure 28.4 Distribution of methacholine responsiveness in a cross-section of firefighters with different intensities of exposure to dust at the WTC site. This is calculated by the slope method rather than by PC20. Data points and curves further to the right on the x-axis indicate hyperreactivity at a lower dose of methacholine.
The high incidence of other aerodigestive symptoms in those with “WTC Cough” prompted further investigation in the FDNY cohort. Reactive upper airways dysfunction syndrome (RUDS) is defined as chronic rhinosinusitis and/or throat inflammation triggered by exposure to inhaled irritants (104,105). In contrast to the objective physiologic evidence of nonspecific airway or bronchial hyperreactivity (usually tested with methacholine) required for a diagnosis of RADS, objective testing for diagnosing RUDS is not well-defined. Four weeks after the WTC collapse, 78% of FDNY firefighters reported at least one new or significantly worsened symptom consistent with RUDS (nasal/sinus congestion, drip, swelling, tenderness and/or throat irritation, hoarseness, or spasms) in an exposure-stratified sample of 362 FDNY firefighters (106). In an unselected cross-section of 179 exposure-stratified FDNY rescue workers, 28% to 45% had significant GERD (103). In all studies, significantly higher symptom rates were reported in the more heavily exposed groups (exposure was again categorized by arrival time). Similar findings have been found in the entire FDNY cohort. Although no clear
P.487

mechanism for the development of GERD has been described in this setting, ingestion of airborne or expectorated respirable materials are presumed etiologies, possibly exacerbated by increased psychosocial stress and shift work–related dietary discretions. Whether GERD is unique to the WTC exposure or represents a previously unrecognized aspect of inhalation injury in general is a question that needs further investigation. What is clear is that, when GERD is present in this setting, treatment of GERD reduces the severity of airway diseases such as sinusitis, asthma, and chronic cough (107,108,109).
The clinical presentation of symptoms in other non-FDNY WTC-exposed populations has been similar to those observed in the FDNY cohort. In 240 previously healthy New York City (NYC) Emergency Service Unit (ESU) police officers, 77% had upper and/or lower respiratory symptoms during the first 5 months after collapse (110). In 96 ironworkers, 77% had upper and/or lower respiratory symptoms 6 months after collapse (111). In 1,138 rescue/recovery workers and volunteers of various trades, 58% developed a new or worsening cough while working at the WTC site. Thirty-three percent of these workers had abnormal spirometry, and 11% had a bronchodilator response (112). Respiratory symptoms have been linked to WTC dust exposure intensity (mostly estimated by initial arrival time) in many WTC rescue recovery groups. Furthermore, respiratory symptom prevalence has been correlated with objective physiologic pulmonary abnormalities. Abnormal postcollapse spirometry occurred more often in NYC ESU police officers with dyspnea, chest discomfort, or wheeze (110). Surprisingly, pulmonary symptoms correlated poorly with abnormal spirometry. More specialized testing, such as forced oscillation, did find abnormalities, which were significantly more common in those who had not worn a respirator with a canister in a group of 96 ironworkers (111). No such associations between respiratory protection and symptoms and/or pulmonary physiologic abnormalities have been reported in FDNY rescue workers presumably because the FDNY group arrived during the collapse when few, if any, had proper respiratory protection during those first days (106,113).
The similarity between FDNY and non-FDNY worker/volunteer WTC cohorts extends to other aerodigestive symptoms as well. While working at the WTC site, 92% of 1,138 rescue/recovery workers and volunteers (various trades) experienced at least one new or significantly worsened nasal/sinus or throat symptom (112). Five months after the collapse, 52% of 96 ironworkers had persistent sinus complaints (111). Persistent nasal and/or throat symptoms were also found in 41% of 240 ESU police officers (74% of the NYC police ESU) between 1 and 5 months after the collapse (112). Previously normal residents surveyed 12 ± 4 months after the collapse had threefold increased new-onset respiratory symptoms compared to unexposed controls in New York; importantly, 26% of exposed residents versus 7.5% of controls had persistence of these new-onset respiratory symptoms (114).
Conclusion
Despite the longstanding recognition of the dangers of fighting fires, firefighters continue to sustain elevated rates of injury and illness. Although substantial progress has been made in protecting respiratory health through the use of personal protective equipment, firefighters continue to demonstrate increased rates of fatal and nonfatal injuries, hearing loss, respiratory disease, and certain malignancies. Newly appreciated risks of communicable diseases, cardiac diseases, and reproductive toxicity should stimulate the need for further investigations. For WTC-exposed firefighters, the major impact has been on respiratory (aerodigestive: irritant asthma, RUDS, and/or GERD) and mental (posttraumatic stress disorder and depression) health. The long-term course of WTC-related exposures and chronic inflammation will require continued diligent observation of this cohort. However, in all firefighter studies, the healthy worker and longitudinal dropout effects must be considered because, otherwise, health risks may be underestimated or ignored. Given the firefighters' important role in protecting society, their health should receive special attention. Respiratory, communicable, cardiac, and malignant disease may be reduced by conscientious use of respiratory protective equipment through all stages of firefighting activities, but until improved technology makes the wearing of such equipment practical for actual work-related time periods, we should not be surprised that compliance with such equipment will be less than adequate. As was done with thermal protection to reduce burn injuries, future efforts should be targeted towards a multidisciplinary approach to preventing injury and illness and protecting firefighters' health and well-being.
Acknowledgments
The authors thank Scott Barnhart and George P. Pappas for their contribution to the chapter from the third edition, portions of which are reproduced in this chapter.
References
1. Sepkowitz KA, Eisenberg L Occupational deaths among healthcare workers. Emerg Infect Dis. 2005;7:1003–1008.
2. Terrill JB, Montgomery RR, Reinhardt CF. Toxic gases from fires. Science. 1978;200:1343–1347.
3. Orzel RA. Toxicological aspects of fire smoke: polymer pyrolysis and combustion. Occup Med. 1993;8:415–429.
P.488

4. Jankovic J, Jones W, Burkhart J, et al. Environmental study of firefighters. Ann Occup Hyg. 1991;35:581–602.
5. Anonymous. Plastic trees create new hazards for both firemen and public. JAMA. 1975;234:1211–1213.
6. Brandt-Rauf PW, Fallon LF Jr, Tarantini T, et al. Health hazards of fire fighters: exposure assessment. Br J Ind Med. 1988;45:606–612.
7. Lowry WT, Juarez BS, Petty CS, et al. Studies of toxic gas production during actual structural fires in the Dallas area. J Forensic Sci. 1985;30:59–72.
8. Gold A, Burgess WA, Clougherty EV. Exposure of firefighters to toxic air contaminants. Am Ind Hyg Assoc J. 1978;39:534–539.
9. Treitman RD, Burgess WA, Gold A. Air contaminants encountered by firefighters. Am Ind Hyg Assoc J. 1980;41:796–802.
10. Lees PS. Combustion products and other firefighter exposures. Occup Med. 1995;10:691–706.
11. Zeitz P, Berkowitz Z, Orr MF, et al. Frequency and type of injuries in responders of hazardous substances emergency events, 1996 to 1998. J Occup Environ Med. 2000;42:1115–1120.
12. Austin CC, Wang D, Ecobichon DJ, et al. Characterization of volatile organic compounds in smoke at municipal structural fires. J Toxicol Environ Health. 2001;6:437–458.
13. Burgess JL, Nanson CJ, Bolstad-Johnson DM, et al. Adverse respiratory effects following overhaul in firefighters. Occup Environ Med. 2001;5:467–473.
14. Froines JR, Hinds WC, Duffy RM, et al. Exposure of firefighters to diesel emissions in fire stations. Am Ind Hyg Assoc J. 1987;48: 202–207.
15. Burgess WA, Reinhard S, Lynch JJ, et al. Minimum protection factors for respiratory protective devices for firefighters. Am Ind Hyg Assoc J. 1977;38:18–23.
16. Radford EP, Levine MS. Occupational exposures to carbon monoxide in Baltimore firefighters. J Occup Med. 1976;18: 628–632.
17. Materna BL, Jones JR, Sutton PM, et al. Occupational exposures in California wildland fire fighting. Am Ind Hyg Assoc J. 1992; 53:69–76.
18. Shusterman DJ. Clinical smoke inhalation injury: systemic effects. Occup Med. 1993;8:469–503.
19. Levine MS, Radford EP. Occupational exposures to cyanide in Baltimore fire fighters. J Occup Med. 1978;20:53–56.
20. Burgess WA, Treitman RD, Gold A. Air Contaminants in Structural Fire Fighting. NFPCA grant 7X008. Boston: Harvard School of Public Health; 1979.
21. Atlas EL, Donnelly KC, Giam CS, et al. Chemical and biological characteristics of emissions from a fireperson training facility. Am Ind Hyg Assoc J. 1985;46:532–540.
22. Caux C, O'Brien C, Viau C. Determination of firefighter exposure to polycyclic aromatic hydrocarbons and benzene during fire fighting using measurement of biological indicators. Appl Occup Environ Hyg. 2002;5:379–386.
23. Code of Federal Regulations, 2.29 CFR 1910.156. Washington, DC: U.S. Government Printing Office, Office of the Federal Register; 1992.
24. Burgess JL, Crutchfield CD. Quantitative respirator fit tests of Tucson fire fighters and measurement of negative pressure excursions during exertion. Appl Occup Environ Hyg. 1995; 10:29–36.
25. Reed E, Daya MR, Jui J, et al. Occupational infectious disease exposures in EMS personnel. J Emerg Med. 1993;11:9–16.
26. Jui J, Modesitt S, Fleming D, et al. Multicenter HIV and hepatitis B seroprevalence study. J Emerg Med. 1990;8:243–251.
27. Boal WL, Hales T, Ross CS. Blood-borne pathogens among firefighters and emergency medical technicians. Prehosp Emerg Care. 2005;2:236–247.
28. Kelen GD, Green GB, Purcell RH, et al. Hepatitis B and hepatitis C in emergency department patients. N Engl J Med. 1992; 327:1032.
29. Valenzuela TD, Hook EW 3rd, Copass MK, et al. Occupational exposure to hepatitis B in paramedics. Arch Intern Med. 1985; 145:1976–1977.
30. Pepe PE, Hollinger FB, Troisi CL, et al. Viral hepatitis risk in urban emergency medical services personnel. Ann Emerg Med. 1986;15:454–457.
31. Occupational Safety and Health Administration. Occupational exposure to bloodborne pathogens: final rule, 29 CRF Part 1910.1030. Fed Regist. 1991;56:64004–64182.
32. Centers for Disease Control and Prevention. Guidelines for preventing the transmission of Mycobacterium tuberculosis in health care facilities. Morb Mortal Wkly Rep. 1994;43:1–133.
33. National Fire Protection Association. Quincy, MA: National Fire Protection Association; 1996.
34. Rabbitts A, Alden NE, Scalabrino M, et al. Outpatient firefighter burn injuries: a 3-year review. Burn Care Rehabil. 2005;4: 348–351.
35. Prezant DJ, Kelly KJ, Malley KS, et al. Impact of a modern firefighting protective uniform on the incidence and severity of burn injuries in New York City firefighters. J Occup Environ Med. 1999;6:469–479.
36. Malley KS, Goldstein AM, Aldrich TK, et al. Effects of fire fighting uniform (modern, modified modern, and traditional) design changes on exercise duration in New York City Firefighters. J Occup Environ Med. 1999;41:1104–1115.
37. Reischl U, Bair HS, Reischl P. Fire fighter noise exposure. Am Ind Hyg Assoc J. 1979;40:482–489.
38. Tubbs RL. Occupational noise exposure and hearing loss in fire fighters assigned to airport fire stations. Am Ind Hyg Assoc J. 1991;52:372–378.
39. Tubbs RL. Health Hazard Evaluation: Pittsburgh Bureau of Fire. HHE report 8-0290-2460. Cincinnati: National Institute of Occupational Safety and Health; 1994.
40. Markowitz JS, Gutterman EM, Link B, et al. Psychological response of firefighters to a chemical fire. J Hum Stress. 1987;40:84–93.
41. Boxer PA, Wild D. Psychological distress and alcohol use among fire fighters. Scand J Work Environ Health. 1993;19:121–125.
42. Centers for Disease Control and Prevention. Injuries and illnesses among New York City Fire Department rescue workers after responding to the World Trade Center attacks. Morb Mortal Wkly Rep. 2002;51:1–5.
43. Gist R, Woodall SJ. Occupational stress in contemporary fire service. Occup Med. 1995;10:763–787.
44. Paley MJ, Tepas DI. Fatigue and the shiftworker: firefighters working on a rotating shift schedule. Hum Factors. 1994;36: 269–284.
45. International Association of Fire Fighters. Death and Injury Survey, 1993. Washington, DC: International Association of Fire Fighters; 1994.
46. Walton SM, Conrad KM, Furner SE, et al. Cause, type, and workers' compensation costs of injury to fire fighters. Am J Ind Med. 2003;4:454–458.
47. Karter MJ Jr, LeBlanc PR. 1995 U.S. firefighter injuries. NFPA J. 1996:103–112.
48. U.S. Department of Health and Human Services. Proposed National Strategy for the Prevention of Musculoskeletal Injuries. DHHS publication 89–129. Washington, DC: National Institute for Occupational Safety and Health; 1986.
49. Hilyer JC, Brown KC, Sirles AT, et al. A flexibility intervention to reduce the incidence and severity of joint injuries among municipal firefighters. J Occup Med. 1990;32:631–637.
50. McDiarmid MA, Lees PS, Agnew J, et al. Reproductive hazards of fire fighting. II. Chemical hazards. Am J Ind Med. 1991;19: 447–472.
51. Agnew J, McDiarmid MA, Lees PS, et al. Reproductive hazard of fire fighting. I. Non-chemical hazards. Am J Ind Med. 1991;19: 443–445.
52. Evanoff BA, Rosenstock L. Reproductive hazards in the workplace: a case study of women firefighters. Am J Ind Med. 1986; 9:503–515.
53. Olshan AF, Teschke K, Baird PA. Birth defects among offspring of firemen. Am J Epidemiol. 1992;135:1318–1320.
54. Gilbert ES. Some confounding factors in the study of mortality and occupational exposures. Am J Epidemiol. 1982;116: 177–188.
55. Musk AW, Monson RR, Peters JM, et al. Mortality among Boston firefighters, 1915–1975. Br J Ind Med. 1978;35:104–108.
56. Feuer E, Rosenman K. Mortality in police and firefighters in New Jersey. Am J Ind Med. 1986;9:517–527.
P.489

57. Vena JE, Fiedler RC. Mortality of a municipal-worker cohort: fire fighters. Am J Ind Med. 1987;11:671–684.
58. Heyer N, Weiss NS, Demers P, et al. Cohort mortality study of Seattle fire fighters: 1945–1983. Am J Ind Med. 1990;17: 493–504.
59. Demers PA, Heyer NJ, Rosenstock L. Mortality among firefighters from three northwestern United States cities. Br J Ind Med. 1992; 49:664–670.
60. Aronson KJ, Tomlinson GA, Smith L. Mortality among fire fighters in metropolitan Toronto. Am J Ind Med. 1994;26: 89–101.
61. Guidotti TL. Mortality of urban firefighters in Alberta. Am J Ind Med. 1993;23:921–940.
62. Burnett CA, Halperin WE, Lalich NR, et al. Mortality among fire fighters: a 27 state survey. Am J Ind Med. 1994;26:831–833.
63. Beaumont JL, Chu GST, Jones JR, et al. An epidemiologic study of cancer and other causes of mortality in San Francisco firefighters. Am J Ind Med. 1991;19:357–372.
64. Tornling G, Gustavsson P, Hogstedt C. Mortality and cancer incidence in Stockholm fire fighters. Am J Ind Med. 1994;25: 219–228.
65. Rosenstock L, Demers P, Barnhart S. Respiratory mortality among firefighters. Br J Ind Med. 1990;47:462–465.
66. Guralnick L. Mortality by Occupation and Cause of Death Among Men 20–64 Years of Age. United States 1950 Vital Statistics, Special Reports 53. Washington, DC: U.S. Department of Health, Education and Welfare, Public Health Service, National Vital Statistics Division; 1950: 279.
67. Barnard RJ, Gardner GW, Diaco NV, et al. Near-maximal ECG stress testing and coronary artery disease risk factor analysis in Los Angeles city fire fighters. J Occup Med. 1975;17:693–695.
68. Dibbs E, Thomas HE, Wess ST, et al. Fire fighting and coronary heart disease. Circulation. 1982;5:943–946.
69. Sardinas A, Miller JW, Hansen H. Ischemic heart disease mortality of firemen and policemen. Am J Public Health. 1986;76: 1140–1141.
70. Bates JT. Coronary artery disease deaths in the Toronto Fire Department. J Occup Med. 1987;29:132–135.
71. Kales SN, Soteriades ES, Christoudias SG, et al. Firefighters and on-duty deaths from coronary heart disease. A case controlled study. Environ Health. 2003;2:14–27.
72. Haponik EF. Clinical smoke inhalation injury: pulmonary effects. Occup Med. 1993;8:431–468.
73. Prezant DJ, Dhala A, Goldstein A, et al. Incidence, prevalence, and severity of sarcoidosis in New York City firefighters. Chest. 1999;116:1183–1193.
74. Loke J, Farmer W, Matthay RA, et al. Acute and chronic effects of fire fighting on pulmonary function. Chest. 1980;77: 369–373.
75. Large AA, Owens GR, Hoffman LA. The short-term effects of smoke exposure on the pulmonary function of firefighters. Chest. 1990;97:806–809.
76. Musk AW, Smith J, Peters JM, et al. Pulmonary function in firefighters: acute changes in ventilatory capacity and their correlates. Br J Ind Med. 1979;36:29–34.
77. Sheppard D, Distefano S, Morse L, et al. Acute effects of routine firefighting on lung function Am J Ind Med. 1986;9:333–340.
78. Sherman CB, Barnhart S, Miller MF, et al. Firefighting acutely increases airway responsiveness. Am Rev Respir Dis. 1989;140: 185–190.
79. Chia KS, Jeyaratman J, Chan TB, et al. Airway responsiveness of firefighters after smoke exposure. Br J Ind Med. 1990;47: 524–527.
80. Kinsella J, Carter R, Reid WH, et al. Increased airway reactivity after smoke inhalation. Lancet. 1991;337:595–596.
81. Clark CJ, Pollock AJ, Reid WH, et al. Role of pulmonary alveolar macrophage activation in acute lung injury after burns and smoke inhalation. Lancet. 1988;2:872–874.
82. Peters JM, Theriault GP, Fine LJ, et al. Chronic effect of fire fighting on pulmonary function. N Engl J Med. 1974;291:1320–1322.
83. Musk AW, Peters JM, Wegman DW. Lung function in firefighters, a three year follow up of active subjects. Am J Public Health. 1977; 67:626–629.
84. Musk AW, Peters JM, Berstein L, et al. Lung function in firefighters: a six year follow up in the Boston fire department. Am J Ind Med. 1982;3:3–9.
85. Musk AW, Peters JM, Wegman DW. Lung function in firefighters, a five-year follow-up of retirees. Am J Public Health. 1977;67: 630–635.
86. Sparrow D, Bosse R, Rosner B, et al. The effect of occupational exposure on pulmonary function. Am Rev Respir Dis. 1982;125: 319–322.
87. Douglas DB, Douglas RB, Oakes D, et al. Pulmonary function of London firemen. Br J Ind Med. 1985;42:55–58.
88. Horsfield K, Guyatt AR, Cooper FM, et al. Lung function in west Sussex firemen: a four-year study. Br J Ind Med. 1988;45: 116–121.
89. Banauch GI, Hall C, Weiden M, et al. Pulmonary function loss after World Trade Center exposure in the New York City Fire Department. Am J Respir Crit Care Med. 2006;174:312–319.
90. Liu D, Tager IB, Balmes JR, et al. The effect of smoke inhalation on lung function and airway responsiveness in wildland fire fighters. Am Rev Respir Dis. 1992;146:1469–1473.
91. Lees PS. Combustion products and other firefighter exposures. Occup Med. 1995;10:691–706.
92. Golden A, Markowitz S, Landrigan P. The risk of cancer in firefighters. Occup Med. 1995;10:803–820.
93. Prezant DJ, Weiden M, Banauch GI, et al. Cough and airway hyperreactivity in firefighters exposed at the World Trade Collapse. N Engl J Med. 2002;347:806–815.
94. Centers for Disease Control and Prevention. Occupational exposures to air contaminants at the World Trade Center disaster site–New York, September–October 2001. JAMA. 2002;287:3201–3202.
95. Lioy PJ, Weisel CP, Millette JR, et al. Characterization of the dust/smoke aerosol that settled east of the World Trade Center (WTC) in lower Manhattan after the collapse of the WTC 11 September 2001. Environ Health Perspect. 2002;110:703–714.
96. Fireman EM, Lerman Y, Ganor E, et al. Induced sputum assessment in New York City firefighters exposed to World Trade Center dust. Environ Health Perspect. 2004;112:1564–1569.
97. Landrigan PJ, Lioy PJ, Thurston G, et al. NIEHS World Trade Center Working Group. Health and environmental consequences of the world trade center disaster. Environ Health Perspect. 2004;6:731–739.
98. Payne JP, Kemp SJ, Dewar A, et al. Effects of airborne World Trade Center dust on cytokine release by primary human lung cells in vitro. J Occup Environ Med. 2004;46:420–427.
99. Nicholson WJ, Rohl AN, Ferrand EF. Asbestos air pollution in New York City. Second International Clean Air Congress; 1971: 136–139.
100. Reitze WB, Nicholson WJ, Holaday DA, et al. Application of sprayed inorganic fiber containing asbestos: Occupational health hazards. Am Ind Hyg Assoc J. 1972;33:178–191.
101. Rom WN, Weiden M, Garcia R, et al. Acute eosinophilic pneumonia in a New York City firefighter exposed to World Trade Center dust. Am J Respir Crit Care Med. 2002;166:797–800.
102. Pleil JD, Vette AF, Johnson BA, et al. Air levels of carcinogenic polycyclic aromatic hydrocarbons after the World Trade Center disaster. Proc Natl Acad Sci U S A. 2004;101:11685–11688.
103. Banauch GI, Alleyne D, Sanchez R, et al. Persistent hyperreactivity and reactive airway dysfunction in firefighters at the World Trade Center. Am J Respir Crit Care Med. 2003;168:54–62.
104. Demeter SL, Cordasco EM, Guidotti TL. Permanent respiratory impairment and upper airway symptoms despite clinical improvement in patients with reactive airways dysfunction syndrome. Sci Total Environ. 2001;270:49–55.
105. Meggs WJ, Elsheik T, Metzger WJ, et al. Nasal pathology and ultrastructure in patients with chronic airway inflammation (RADS and RUDS) following an irritant exposure. J Toxicol Clin Toxicol. 1996;34:383–396.
106. Feldman DM, Baron SL, Bernard BP, et al. Symptoms, respirator use, and pulmonary function changes among New York City firefighters responding to the World Trade Center disaster. Chest. 2004;125:1256–1264.
P.490

107. Harding SM. Acid reflux and asthma. Curr Opin Pulm Med. 2003;9:42–45.
108. Canning BJ, Mazzone SB. Reflex mechanisms in gastroesophageal reflux disease and asthma. Am J Med. 2003;115:45S–48S.
109. Irwin RS, Madison JM. The diagnosis and treatment of cough. N Engl J Med. 2000;343:1715–1721.
110. Salzman SH, Moosavy FM, Miskoff JA, et al. Early respiratory abnormalities in emergency services police officers at the World Trade Center site. J Occup Environ Med. 2004;46:113–122.
111. Skloot G, Goldman M, Fischler D, et al. Respiratory symptoms and physiologic assessment of ironworkers at the World Trade Center disaster site. Chest. 2004;25:1248–1255.
112. Centers for Disease Control and Prevention. Physical health status of World Trade Center rescue and recovery workers and volunteers–New York City, July 2002-August 2004. Morb Mortal Wkly Rep. 2004;53:807–812.
113. Centers for Disease Control and Prevention. Use of respiratory protection among responders at the World Trade Center site–New York City, September 2001. Morb Mortal Wkly Rep. 2002;11:6–8.
114. Reibman J, Lin S, Hwang SA, et al. The World Trade Center residents' respiratory health study: new onset respiratory symptoms and pulmonary function. Environ Health Perspect. 2005;113: 406–411.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 29 - International Byssinosis
29
International Byssinosis
Denise J. Harrison MD
Cotton is a soft, natural, vegetable fiber obtained from the seed pod within the boll of the cotton plant. Cotton is the most widely used fiber in the world because of its versatility and ability to provide good comfort, particularly in apparel items. Also referred to as rag or linters, the chemical composition of cotton is almost pure cellulose, but it grows in a complex biologic milieu within the boll and also is subjected to various environmental contaminants after the boll opens to the environment when it matures.
Cotton Processing
Two principal mechanical systems are used to harvest cotton. Mechanical cotton pickers, as the name implies, pick locks of seed cotton from open cotton bolls and leave the empty burs and unopened bolls on the plant. Mechanical cotton strippers remove open and unopened bolls, along with burs, leaves, and stem from cotton plants, leaving only bare branches. Cotton-stripping machines use rollers equipped with bats and brushes to knock the open bolls from the plants into a conveyor. All harvesting systems uses air to elevate the seed cotton into a basket where it is stored until it can be dumped into a boll buggy, trailer, or module builder. The mechanical systems entrain plants and other debris along with the harvested seed cotton. Compared to spindle picking, stripper harvesting tend to leave less fiber in the field, but it also generally results in higher levels of contamination of seed cotton by plant trash.
In the cotton mills, the bales are opened, and the fibers are blended to ensure a homogenous mix. During blending, the cotton is separated into small tufts, and larger trash particles are removed. The next stage is carding; the purpose of the card (from the Latin carduus, for thistle) is to separate the fibers and form them into a bundle of roughly parallel fibers for further processing. The fibers are combed and paralleled by a rotating cylinder covered with wire teeth that carry the fibers past slower moving flats, also covered with wire. This forms the fiber into a web structure that is then condensed into a large-diameter ropelike structure called a sliver. The card not only parallels the fibers, but also removes the smaller trash particles and fiber fragments. The fragile sliver, which has little twist, is coiled into cans ready for drawing. The cotton card is undoubtedly the major dust producer in a cotton textile mill.
Byssinosis is an industrial pulmonary disease occurring in workers in the textile industry. It occurs principally in those exposed to cotton dust and has also been reported in occupational exposure to sisal, flax, or hemp and usually occurs after 10 years or more of exposure. The earliest steps of the process release a great deal of dust in the air, and long-term exposure can leave mill workers with respiratory disorders. In the textile industry, it is seen mostly in the following departments:
  • Coarse Mill
  • Blow Room
  • Card Room
  • Spinning Room
  • Weaving Mill
  • Waste Mill
The clinical hallmark of byssinosis is the so-called “Monday morning asthma,” which is described as progressive respiratory impairment coupled to Monday morning chest tightness and shortness of breath (1,2). Inhalation of cotton dust produces a gradual awareness of chest tightness or difficulty getting air into the chest. This generally occurs 3 to 4 hours after entering the cotton textile work area. It is accompanied by shortness of breath during periods of exertion and frequently by cough, usually without phlegm production. Since more
P.492

dust is generated during the preparation phases, such as picking, blending, and carding, the prevalence of byssinosis is highest among these workers. As the making of thread proceeds, less dust is normally generated, so that the spinning operations, winding and twisting, and weaving generally produce less dust. The symptoms in the initial phase of byssinosis are reversible and are evident on the first day back to work after an absence of 48 hours or more. This situation may continue for several years without worsening, and when the worker leaves the industry, his or her symptoms cease. In some, the condition persists, and the chest tightness and breathlessness persist on every working day and finally throughout the week, at which time there is probably no variation at or away from work. The features of chronic bronchitis may be superimposed at any stage and eventually becomes indistinguishable from bronchitis with asthmatic features.
Historical Perspective
Industrialization, with its increasing regular work schedule and concentration of workers in manufacturing facilities, has led to the emergence of various diseases that have significant health and economic impact on workers and their families. The history of byssinosis can be traced by following the pattern of industrialization worldwide. Awareness of byssinosis in the processors of cotton, flax, and soft hemp goes back as far as Ramazzini (3) the father of occupational medicine. In 1713, Ramazzini noticed that men who carve flax and hemp “find it very irksome for a foul and poisonous dust flies out from these materials enter the throat and lungs and by degrees bring on asthmatic troubles”. Despite Ramazzini's findings, byssinosis emerged slowly as an industrial lung disease. One reason for this is that the dominant influence on government policy towards byssinosis was the state of the cotton industry. During the industrial revolution of the early 18th and 19th centuries, there was a steep rise in the number of cotton mills throughout the United States and England. The first mechanical spinner was introduced in Lancaster, England, in 1770. In 1794, the first textile mill was built in Pawtucket, Rhode Island; by 1850, around 60,000 mills existed in the United States. During this time, byssinosis remained a poorly understood disease. Well over a century later in 1887, the term byssinosis was introduced to describe the work-related shortness of breath that Ramazzini described. However, it was not until the 1950s that the prevalence of byssinosis was described in British cotton operatives and in American counterparts. Workers' compensation for byssinosis began in Great Britain in 1941 for workers who had been in the trade 20 years or more and were totally disabled. Between 1941 and 2000, approximately 6,000 workers in the United Kingdom (mostly in Lancashire) were compensated by the government for byssinosis (4). The requirement for compensation was so stringent, however, that it in no way represented the true prevalence of the disease.
Prevalence
In the mid 1950s, advances were made in the epidemiologic method, the physiologic effect, and the ability to measure dust, and therefore, dose-response relationships could be demonstrated in Lancashire cotton mills (5,6). In the United States, contribution to this data came from a collaborative study between Duke University Medical School, the North Carolina State Board of Health, the National Institute for Occupational Safety and Health (NIOSH), and Burlington Industries, a major cotton manufacturer. This study of more than 3,000 textile workers produced a carefully graded comparison of exposure to respirable dust with the prevalence of symptoms of byssinosis during work, coupled with exposure versus the cross-shift decrement in forced expiratory volume in 1 second (FEV1). The results showed a linear dose-response relationship that was used to recommend the U.S. cotton dust standard (7). In developed countries such as the United States and the United Kingdom, occupational health research and involvement of unions have led to the implementation of stricter air quality standards in cotton mills, which has led to a decrease in the prevalence and pattern of lung diseases in these countries. The cotton textile industry, with its tradition of moving towards cheaper labor and operations, has moved from industrial centers in the United States and United Kingdom in the early 1900s to small towns in the American South and then to Mexico, Egypt, and Asian countries. In countries like China, the sites are moving away from the cities to rural towns, similar to the American experience. Workers at these new sites are now demonstrating the health effects of working in these mills.
In 1996, Fishwick et al. (8) conducted a cross-sectional study of 1,057 textile-spinning operatives in 11 spinning mills in Lancashire. Ninety-seven percent of the workers were evaluated. The majority worked with cotton, and the remainder worked with synthetic fibers. Byssinosis was found in only 3.5% of workers, and chronic bronchitis was found in 5.3%. FEV1 was reduced in workers exposed to high dust concentration. These rates were much lower than the rates reported in earlier surveys of the mills, which reported rates of up to 27%. Raza et al. (9) administered respiratory questionnaire interviews to 1,295 cotton operatives in Manchester, United Kingdom. They found byssinosis to be present in only 0.3%. They concluded that byssinosis was a rare respiratory condition in cotton weaving.
P.493

In the United States, Glindmeyer et al. (10) did a 5-year longitudinal study of workers in six cotton textile mills in the United States. A total of 611 workers were studied, and each had three repeated spirometric tests over at least 3 years and at least one (average of three) cross-shift test, while always working the same shift. This study found a significant association between the acute and chronic effects of cotton dust exposure. Overall, fewer than 2% of these workers were found to have byssinotic complaints. The authors related cross-shift changes in FEV1 (the objective lung function equivalent of byssinotic symptoms) with longitudinal decline in lung function. Across-shift changes were found to be significant predictors of longitudinal changes. Historically, the term byssinosis has been applied both to the acute response to inhalation of cotton dust and to the permanent dyspnea with impaired function that develops after years of exposure. Longitudinal studies such as this have been done only recently and demonstrate a link of pathogenesis between the two responses.
Although modern mill engineering and dust control measures have kept respiratory problems significantly low in developed countries, this is not true in developing countries. In the drive to modernize their economy, many developing countries are finding high prevalences of byssinosis and other respiratory symptoms, similar to those in the United States and the United Kingdom in the 1950s and 1960s. Study outcomes tend to vary; for the most part, most studies show a trend toward increasing prevalence of byssinosis in developing countries. High rates of byssinosis have been observed in countries such as Ethiopia (11), Sudan (12), Egypt (13), China (14), and India. In India for example, although the textile industry existed for 150 years, byssinosis was first compensable in 1984, with its first compensation case in 1994. The presentation of byssinosis is oftentimes different from the United States in that Monday symptoms are often not appreciated and chest tightness is difficult to illicit; in some of the old mills, workers may experience symptoms daily. In one study, a total of 273 individuals were examined; of the 179 who worked in a dusty environment, 30% had byssinosis, and in the nondusty department, 17% had symptoms consistent with byssinosis (15). Similarly, although the textile industry has been one of the leading industries in China for many years, the first case of byssinosis was described in 1981 (16).
Developing countries are moving away from traditionally labor-oriented markets towards more automation and mechanization; at the same time, general awareness about occupational safety, occupational health, and environmental hazards is not keeping pace. Occupational research is even more complex in developing countries that have issues such as child labor, poor industrial legislation, a vast informal sector, less attention to industrial hygiene, and less intensive surveillance data. International collaborations with countries such as the United States and the United Kingdom are needed to assist these countries in areas of education and research on occupational health. Lessons learned from the past can be used to speed up the process of occupational risk reduction in these countries.
Risk Factors
Risk factors for the occurrence of byssinosis and other respiratory symptoms in cotton workers have not been identified. The relationship between exposure level and respiratory symptoms has been difficult to establish. Some studies suggest an exposure-response relationship (17,18,19), whereas others find a weak or absent association between respiratory symptoms or pulmonary function and average dust concentration, cumulative exposure, or length of exposure (9,20,21). The reason for these varying results could possibly be explained by “the mill effect” (i.e., the variation in biologic potency of different samples of cotton dust could explain the residual variation in response rates by mill after controlling for variation due to dust exposure) (22). It has also been demonstrated that the differences in the response of workers exposed to coarse and medium cottons were dependent not only on the type of cotton but also on other variables that affect exposure, including processing variables such as carding speed, environmental variables such as humidification and ventilation, and manufacturing variables such as different yarn treatments (21). Linear regression and fitted dose-response curves showed that, for respirable dust levels from 0.1 to 0.75 mg per m3, the prevalence for byssinosis was a straight line. It rose from 5% to 24% in nonsmokers and from 8% to 53% in cigarette smokers (24).
While age is a risk factor for byssinosis, there is no convincing evidence that gender plays a role in the development of byssinosis. Although it has been reported that byssinosis is more common in males, the general consensus is that males, on average, tend to work longer hours and in the dustier areas (18). Smoking is also considered a risk factor for byssinosis, with some studies even concluding that current smokers should be excluded from yarn manufacturing work (10). Smoking is believed to have an additive effect with cotton dust exposure on respiratory symptoms and byssinosis (24).
Atopy has been reported as a risk factor for byssinosis and may be an important predictor for acute changes in lung function among cotton textile workers (25). Byssinosis has been shown to be a non-immunoglobulin E (IgE)–dependent disease. Although IgE levels may be elevated at some time during the course of the disease, especially among atopics, IgE levels have not been found to be related to lung function changes, suggesting that IgE
P.494

level might not be the basis for the airway obstruction observed in both atopic and nonatopic cotton workers. Experimental studies of early pulmonary responses to cotton dust have suggested that nonspecific airway responsiveness and atopic status may be two potential markers related to the variability of the acute response to cotton dust. Sepulveda et al. (26) observed a significant decrease in FEV1 after exposure to elutriated cotton dust in model card rooms for 6 hours in 226 healthy nonasthmatic volunteers. The mean FEV1 decline was higher in atopic subjects, defined by skin prick tests, than nonatopic subjects (26).
Diagnostic Tools and Methods in Byssinosis
There is no universally acceptable diagnostic criterion for byssinosis. Recognition of byssinosis as an occupational lung disease has been delayed mainly because of the absence of characteristic physical and x-ray signs indicating pathologic changes in the lung. Traditionally, the more commonly used criterion to define byssinosis is typical first-day or Monday symptoms. The diagnosis is often made on the basis of the worker symptoms of shortness of breath and chest tightness as well as the physician awareness of the clinical and industrial setting in which the disease is likely to occur. In the 1950s, Schilling et al. (27) developed and validated a standardized method for grading symptoms of byssinosis that eventually came to include both acute and chronic respiratory symptoms. The characteristic respiratory and physiologic changes seen in byssinotic workers were standardized into a series of grades that currently form the basis of most clinical and epidemiologic investigations. In 1983, the Shilling classification was replaced by the World Health Organization classification (Table 29.1), which includes respiratory symptoms as well as lung function changes.
Table 29.1 World Health Organization Classification of Byssinosis
Classification | Symptoms
Grade 0 |
Byssinosis |
Grade B1 | Chest tightness and/or shortness of breath on most of first days back at work
Grade B2 | Chest tightness and/or shortness of breath on the first or other days of the work week
Respiratory Tract Irritation (RTI) |
Grade RTI 1 |
Grade RTI 2 | Cough associated with dust exposure; persistent phlegm (i.e., on most days during 3 months of the year) initiated or exacerbated by dust exposure
Grade RTI 3 | Persistent phlegm initiated or made worse by dust exposure either with exacerbations of chest illness or persisting for 2 years or more
Lung Function |
Acute Changes | A consistent decline in FEV1 of less than 5% or increase in FEV1 during the work shift
No Effect | A consistent decline of 5% to 10% in FEV1 during the work shift
Mild Effect | A consistent decline of 10% to 20% in FEV1 during the work shift
Moderate Effect | A consistent decline of 20% or more in FEV1 during the work shift
Severe Effect |
Chronic Changes | FEV1 80% of predictive value
No Effect |
Mild/moderate Effect | FEV1 60% to 79 % of predictive value
Severe Effect | FEV1 less than 60% of predictive value
Spirometric Testing
Cross-shift changes in respiratory function are now an accepted tool in the diagnosis of occupational respiratory disorders. Byssinosis was the first occupational disease to be studied using pulmonary function changes over the work shift. This improved the diagnosis of byssinosis because it provided objective evidence of changes in the lungs during dust exposure. McKerrow et al. (5) noted that cotton workers with symptoms had greater pulmonary function impairment when compared to those
P.495

without symptoms (5). They observed increased airways resistance, decreased peak expiratory flow, and decreased maximum breathing capacity over the work shift in symptomatic and asymptomatic workers. Other investigators confirmed the cross-shift changes in FEV1 associated with these “Monday symptoms” (Fig. 29.1) (28).
Figure 29.1 Changes in FEV1 during 5 consecutive days of workplace exposure of 25 card room workers are greater on the first day because the initial baseline is not recovered in 16 hours between shifts. (From
Merchant JA, Halprin GM, Hudson AR, et al. Evaluation before and after exposure—the pattern of physiological response to cotton dust. Ann N Y Acad Sci. 1974;221:38–43
with permission.)
Although most studies focused on FEV1 and forced vital capacity (FVC), some studies indicated changes in the caliber of small airways, which led to the suggestion that the disease process starts in the peripheral airways (29). Other studies have found that spirometric measurements of small airway function add little to FEV1 and FVC in detecting airflow limitation in cotton dust-exposed workers (30), and some studies failed to find chronic effects (21,31). There is evidence that cotton dust exposure leads to accelerated loss of lung function, although the magnitude of the effect and exposure-response relationship have not been well described. In general, the decrease is less in workers without symptoms than in symptomatic workers. The larger response on Monday is due to a higher baseline. Thus 16 hours of no exposure appear to be insufficient to restore the baseline on other days of the week.
Glindmeyer et al. (10) found that both exposure and across-shift change proved to be significant predictors of annual change, and excess annual decline in FEV1 was predicted even for exposures of 200 µg per m3 and across-shift decreases in FEV1 of 200 mL. Cotton workers were found to have a mean annual decline in FEV1 of 39.5 mL, with the greatest annual decline in smoking cotton workers. It was also found that across-shift decreases of 5% or more were predictive of 5-year decline in FEV1. Cotton workers who had an acute response (≥5% decrease in FEV1 at the time of survey) suffered a 57.0 mL per year FEV1 decrease compared to a decrease of 35 mL among cotton workers with less acute response at baseline (p <0.01) (32). The chronic changes in lung function are believed to be irreversible and may progress even after exposure to cotton dust has ended (33).
In addition to changes in lung function, cotton workers have also been shown to demonstrate significant airway reactivity. Fishwick et al. (34) demonstrated that byssinosis was associated with increased bronchial reactivity in 78% of workers with byssinosis and in 37% of workers who did not have any specific symptoms connected to work. In a control group of workers who were not exposed to textile dust, bronchial reactivity was identified in only 17%.
Besides the usual symptoms of chest tightness, shortness of breath on exertion, and cough that occur after
P.496

48 hours away from work, workers with byssinosis may also experience other systemic effects. A rise in body temperature of approximately 1°F has been reported, although this is rarely felt by the worker. A 20% to 30% rise in leukocyte count has been reported and is mostly polymorphonuclear leukocytes (28,35). Similar responses have been demonstrated to endotoxin, a component of cotton dust that is implicated in the pathogenesis of byssinosis.
Cotton Dust Measurement and Standards
Investigators have been recording dust concentrations in mills and work areas where the incidence of byssinosis was also determined. The Hexhlet apparatus, with a horizontal elutriator, separates the dust into three fractions: coarse, medium, and fine. The fine or respirable fraction is considered to have an aerodynamic diameter below 7 µm. The vertical elutriator for the measurement of lint-free cotton dust was developed in 1970. It is operated as a stationary “area sampler.” The vertical elutriator has become the standard apparatus for the measurement of cotton dust. This sampler has a particle size cut off at approximately 15-µm aerodynamic equivalent diameter when operating at the flow rate of 7.4 L per minute.
Earlier studies have confirmed the relationship between airborne cotton dust levels, duration of exposure, and various components of cotton dust (i.e., protein content and increased prevalence of byssinosis) (36,37,38). These epidemiologic studies led to the establishment of cotton dust standards by various government and nongovernment organizations. In 1974, the NIOSH submitted to the Secretary of Labor a recommendation for a cotton dust standard with a permissible exposure limit that “should be set at the lowest level feasible, but in no case at an environmental concentration as high as 0.2 mg lint-free cotton dust [per cubic meter],” or 200 µg per m3 of lint-free respirable dust. Several studies in the 1980s and 1990s showed that considerable decrement in lung function occurred even with dust exposure at or below the recommended level (10,26,39,40). Despite this, byssinosis has been almost eradicated in the United States since the cotton dust standards were fully implemented in the 1980s.
Figure 29.2 Byssinosis prevalence (ordinate) by median respirable dust level measured by vertical elutriator among cotton preparations and yarn production workers, current smokers, and those who never smoked [North Carolina textile workers, 1970 to 1971 (22)]. The dark lines are linear regressions, and the broken lines are fitted probit dose-response curves. (From
Merchant JA, Lumsden JC, Kilburn KH, et al. An industrial study of the biological effects of cotton dust and cigarette smoke exposure. J Occup Med. 1973;15:212–221
with permission.)
Chronic bronchitis is prevalent among textile workers including nonsmoking textile workers. Pathologic pulmonary changes have been demonstrated in nonsmoking byssinotics that are also seen in patients with bronchitis (i.e., mucous gland hyperplasia, goblet cell hyperplasia, and epithelial leukocyte infiltration in larger airways). This indicates similar pathophysiologic manifestations of airway inflammation (41). Bronchitis, with its associated airway obstruction, is indistinguishable from the changes seen with cigarette smoke or from other occupational dust exposure in smelters, foundries, grain elevators, plastic manufacture, and pottery making. Therefore, the diagnosis of byssinosis still depends on tightness in the chest and shortness of breath occurring within a few hours after an exposure. This is considered in conjunction with changes in FEV1 or FVC after a 48-hour absence from exposure.
A review of 2,895 consecutive autopsies from 1962 to 1980 showed no significant differences in the prevalence of emphysema or other chronic lung disease between 282 active and retired employees of a cotton textile mill and the control population (42). There was no statistical
P.497

evidence that exposure to cotton dust, even after many years, produced emphysema, interstitial fibrosis, or cor pulmonale.
Pathogenesis
The etiology of byssinosis is still not clear. Several compounds have been identified in cotton bract extract (CBE) in significant concentrations including endotoxin, histamine, 5-hydroxytryptamine, and tannin. Other specific agents present in organic dusts are proteins, proteases and other enzymes, and toxins from molds. Several of the specific agents in organic dusts, such as proteins and enzymes, are allergens.
Some also suggest that the term byssinosis syndrome be used to incorporate the classical byssinosis symptoms, chronic obstructive pulmonary disease, cotton fever, and cotton pneumoconiosis. This stems from the fact that there may be different types of responses due to duration of exposure, the different parts of the bronchial tree (e.g., upper respiratory tract, small airway, alveoli) where deposition occurs, and the different components of cotton dust (e.g., broken cotton fibers, bracts, bacteria, and fungi). These responses include the histaminelike reaction; cellular stimulation by foreign material may account for the different syndromes seen with cotton dust exposure. Evidence suggests that cotton dust itself is not a causative agent. Washed cotton has been shown to reduce the decline in FEV1 when compared to unwashed cotton, even with comparable dust concentrations (43).
Prepared CBE (brittle leaflike plant structures that subtend the boll and commonly contaminate harvested cotton) have been demonstrated to cause some degree of airway constriction in most healthy volunteers. Specimens extracted from frost-killed CBEs were found to catalyze the generation of hydroxyl and superoxide radicals from hydrogen peroxide (44). Transition metal content was thought to play a role in the production of free radicals through a Fenton-type mechanism. Purified CBE has been shown to induce airway bronchoconstriction with a decrease in pulmonary function that was more than 60% of that seen with the crude extract of bracts. The investigators concluded that a component of CBE other than endotoxin caused airway constriction (45). In addition to causing airway muscle contraction through release of free radicals, CBEs inhaled by healthy volunteers result in an increase in polymorphonuclear leukocytes (45). Macrophages obtained by lavage released increased amount of neutrophil chemotactic factor and superoxide anion (46). A leukotriene B-like component was thought to play a role in the generation of smooth muscle contraction. Healthy volunteers who developed significant response to CBE (decrease in measured expiratory flow at low lung volumes after 10 minutes of cotton dust inhalation) were found to have greater airway reactivity than nonresponders (47). Responders had a mean threshold dose of methacholine of 27 mg per mL compared to 56 mg per mL for nonresponders.
Hitchcock et al. (48) related the effects of CBE to the release of histamine. They reported that bracts contained a steam-volatile component that released histamine from chopped human autopsy lungs. This component had physiochemical behavior similar to methyl piperonylate.
Specific inhalation challenges have not been extensively studied in patients with byssinosis. Most studies are done in vitro or in healthy volunteers. One in vivo study looked at condensed polyphenol isolated from bracts of cotton plants that were inhaled by byssinotic subjects (49). They demonstrated significant reproduction of symptoms after a weekend break. Compared to groups of workers not exposed to cotton dust, significant differences in pulmonary function were observed. Cellular analysis of guinea pig bronchial lavages after lipopolysaccharide (LPS) aerosol challenge revealed immediate decreases in all cell types, with subsequent large increases of macrophages and granulocytes 4 to 24 hours after aerosolization (50). Schacter et al. (51) looked at the ability of cotton dust extract and CBE to induce airway responsiveness in 21 healthy nonsmoking volunteers. Responders were subjects who developed a 20% or greater decrease in maximal expiratory flow following extract challenge. All subjects enhanced their methacholine response following cotton dust extract or CBE. There were 18 responders for CBE and 17 for cotton dust extract at similar methacholine dose. The authors concluded that CBE and cotton dust extract exerted similar physiologic effects.
Immunologic Mechanism
IgE antibodies forming allergic immunocomplexes and activation of complement may be involved in the etiology of byssinosis. The highly antigenic contaminants of cotton dust make this plausible. Precipitating IgE antibodies are present in cotton workers. They are highest in workers with byssinosis and are the greatest at the beginning of the workweek (52). Specific precipitating antibodies against aqueous cotton dust extracts were raised in rabbits, and a reference pattern for crossed immunoelectrophoresis was established using this extract. A significant portion of the immune response was directed against Alternaria tenuis, Aspergillus niger, and Fusarium solani, which are all documented contaminants of cotton dust (53).
Endotoxin
Endotoxin is one of the contaminants of cotton dust that is thought to be responsible for respiratory diseases
P.498

in textile workers. Awareness that endotoxin in cotton dust may cause respiratory symptoms came during the discovery of mill fever in mattress makers. Endotoxin produces symptoms of chest tightness after a break in exposure and tolerance as days pass similar to that seen in byssinosis cases. Although some studies attribute endotoxin to the acute changes in lung function (54), other studies attribute the chronic airflow limitations to cotton dust (55). Endotoxins are a constituent of the external membrane of Gram-negative bacteria that are almost always present in organic dusts. They are made up of a complex LPS compound, which consists of both lipid and saccharide moieties. Its potent immunostimulatory capacity is linked to the lipid A moiety, which is highly conserved across different bacterial species. Endotoxin can be measured using a Limulus amebocyte lysate–based bioassay and by means of mass spectrometry. The commonly used Limulus amebocyte lysate assay underdetects the amount of biochemically measurable endotoxin in dust samples by several-fold but is thought to be a sensitive as well as cheaper measure of endotoxin. After inhalation, very little endotoxin remains free or penetrates through the lung tissue into the blood. Endotoxin is chiefly taken up by pinocytosis when it occurs in a macromolecular form and by phagocytosis when it is attached to dust particles. The respiratory response following endotoxin inhalation has been largely observed using controlled animal studies. Animal studies with guinea pigs using plethysmography have revealed that endotoxin exposure produces a dose-dependent decrease in specific airway conductance and an increase in vascular permeability. Endotoxin in cotton dust is known to elicit proinflammatory mediators involved in acute or chronic respiratory inflammation. Inhalation of aerosolized LPS has been shown to increase production of macrophages and neutrophils in guinea pigs (56). LPS induces a series of intracellular changes in the macrophage that causes activation and initiates the inflammatory response. Neutrophils and eosinophils invade lung tissue within a few hours after exposure, and these cells subsequently enter the airways 12 to 24 hours after activation has occurred. Endotoxin-stimulated macrophages release numerous chemotactic factors and cytokines after transcription factor activation. Guinea pigs exposed to endotoxin have alveolar macrophages that produce increased amounts of the inflammatory mediators interleukin-1 and tumor necrosis factor (TNF) when compared to controls. Endotoxin-stimulated macrophages have been shown to produce TNF-α so rapidly that it is detectable in experimental animals less than 1 hour after initial exposure (57). Elissalde and Beier (58) noted an increased rate of arachidonic acid metabolism following endotoxin exposure in isolated rat macrophages. After endotoxin challenge, the macrophages respond to a standard stimulus by producing free oxygen radicals and nitrogen oxide. This increased state of reactivity persists for up to 48 hours after exposure.
The response to inhaled endotoxins usually occurs after repeated exposures. Inhaled endotoxin causes a dose-related bronchoconstriction that develops 4 to 6 hours after exposure. Rylander et al. (59) looked at cross-shift changes in FEV1 and blood neutrophils in workers exposed to cotton dust from different geographical location and each containing different amounts of bacterial endotoxins. Exposure was defined as elutriator dust and endotoxin levels. They found a significant association between the vertical elutriator endotoxin level and the mean changes in FEV1 (p <0.01) but no correlation between vertical elutriator dust levels and changes in FEV1. There was also a dose-response relationship between the endotoxin levels and the presence of symptoms of byssinosis in the exposed workers as well as between endotoxin levels and an increase in neutrophils. The decrements in respiratory function were more accentuated among persons with reactive airways. Dose-response relationships between the amount of endotoxin in cotton dust and the overshift decrease in FEV1 have been demonstrated among cotton workers and subjects with sensitive airways. Such dose-response relationships have also been found for workers in swine-confinement buildings and in animal feed plants and may possible be related to endotoxin contamination.
The slow onset of bronchoconstriction in the airways of persons exposed to cotton dust is different in pathology compared to the rapid onset induced by allergens where histamine could play a role. Limited studies have been done looking at the role of histamine in byssinosis. Bouhuys and Lindell (60) demonstrated the liberation of histamine in human lung tissue; the amount released when cotton dust extract was present was about double that released in the absence of cotton dust. One conclusion that might be drawn from these experiments is that the workers who develop byssinosis are unusually sensitive to histamine. However, Bouhuys (61) has shown that byssinotic flax workers are no more sensitive to inhaled histamine that controls. In India, it was shown that blood histamine levels were significantly higher in the cotton dust–exposed workers with significantly decreased FEV1, peak expiratory flow rate, and forced expiratory flow after 25% to 75% of vital capacity is expelled, indicating bronchoconstriction of the central and peripheral airways (62). Blood histamine level was not related to dust concentration or duration of exposure but rather to day of the week. The blood histamine levels were high on the first day of the workweek, when byssinotics complained most of their symptoms (63). Cotton dust is believed to contain agents that potentiate the accumulation of histamine in the lungs of guinea pigs exposed to dust. The potentiating effect may be through the recruitment of mast cells in the lungs.
P.499

Cotton dust is also believed to contain agents that inhibit histaminase activity, which results in the accumulation and increased activity of histamine in different groups of animals (64). Histamine metabolites have been found in the urine of workers exposed to cotton dust, but antihistamine drugs do not inhibit the exposure effects. It is likely that the histamine in the urine is the late result of a general inflammatory response, activating a large number of mediators that are not directly involved in the pathogenesis of the disease.
Morbidity and Mortality of Cotton Workers
The serious pulmonary impairment that occurs with byssinosis establishes the disease as a serious occupational hazard. A cotton textile mill community study matched 645 current and retired male and female workers with an average of 35 years exposure to a control group of 1,160 unexposed persons from nearby communities (65). The cotton textile workers had an excess of chronic cough, dyspnea, and wheezing and greater losses of pulmonary function when matched for cigarette smoking, sex, and age. Premature retirement also occurred more frequently in the exposed group. Little was known about mortality and cotton workers in the United States until the turn of the century. Between 1912 and 1919, the Labor Department published two detailed investigations of mortality by cause of death among cotton mill workers and other residents of several New England mill towns. There was no statistically significant difference in mortality rates from nontubercular respiratory diseases between cotton textile workers and other mill town residents. Even when mortality rates for workers in the dustiest part of the mills were compared with the mortality rates of other residents, the difference was still not statistically significant (66). Similarly, there was a small excess in mortality rate of flax workers who had byssinosis when compared to expected death rates, and this was attributed mostly to cigarette smoke. Koskela et al. (67) looked at mortality rates in five Finnish cotton mills. One thousand sixty-five women exposed to raw cotton dust were evaluated from 1950 to 1971; the minimum exposure rate was 5 years. The study showed excessive rates of respiratory and musculoskeletal diseases; however, the standardized mortality ratios for the total period of follow-up (1950 to 1985) showed no excess for respiratory diseases; mortality from cardiovascular diseases was also lower than expected.
Byssinosis deaths among U.S. residents aged 15 years and over (as enumerated from death certificate data) remain very few (fewer than 20 annually since 1990 and fewer than 10 annually in 1998 and 1999 according to NIOSH Occupational Respiratory Disease Surveillance). Nearly one third of byssinosis decedents in the 1990 to 1999 period were female. Byssinosis was designated as the underlying cause of death in about half of all byssinosis deaths from 1990 to 1999. Over one half of byssinosis decedents in the period from 1990 to 1999 were residents of North Carolina, South Carolina, and Georgia. For the period from 1985 to 1999, three counties (all in North Carolina) had age-adjusted byssinosis mortality rates that exceeded the national rate by more than 50-fold. Only one industry—yarn, thread, and fabric mills—was associated with a significantly high byssinosis mortality rate for the 1990 to 1999 period. Although cotton dust exposure data are sparse, nearly one third of the exposures measured by the Occupational Safety and Health Administration (OSHA) exceeded the permissible exposure level for the period from 1990 to 1999.
Treatment and Prevention
Early removal from the offending agent is the primary recommendation in most occupational health diseases. The early pulmonary changes have been shown to respond to inhaled steroids, antihistamines, and beta-agonist bronchodilators. In cases where chronic lung diseases develop, treatment is the same as when these diseases occur outside the textile settings. The reduction in byssinosis in the United States and United Kingdom attests to the importance of prevention. The establishment of dust exposure levels has practically led to the disappearance of byssinosis in these countries. OSHA cotton dust standards require that employers provide medical examinations to all new employees and periodic follow-up. Pulmonary history and function should be obtained prior to employment, and persons with bronchial asthma, chronic bronchitis, and chronic rhinitis should not work in the textile industry. Subjects with marked reactivity to dust should be counseled by preemployment screening because it appears that they have larger than average annual decrement in lung function during exposure. Periodic pulmonary function tests should be performed, and when byssinosis is detected, efforts should be made to find alternative work for these individuals.
Control of dust levels in cotton-processing operations can be achieved by changing or treating the raw material that is the source of the dust, changing the process that produces the dust, or removing the dust from the air once it is generated. Although dust control has been effective in reducing the prevalence of byssinosis, simple reduction in dust levels does not assure prevention. Experimental work in cotton fields where open cotton capsules were treated with bactericidal sprays showed a reduction in endotoxin content when
P.500

compared to nontreated samples. This was suggested as a possible mechanism for byssinosis prevention (68).
The transition from natural to synthetic fibers in the past decade has resulted in lower byssinosis-producing dust levels in those mills using synthetics or blends. Merchant et al. (7) reported a median dust level of 0.485 mg per m3 for 493 samples collected in mills working with pure cotton and a median dust level of 0.163 mg per m3 for 237 samples collected from mills using blends of natural and synthetic fibers. The synthetic fibers were virtually trash free and thus contributed little to the total sample collected. It would be expected that, as the synthetic content of the raw material increased, the dust levels in most work areas would decrease. Merchant et al. (69) have suggested that steam treatment of cotton may assist in the prevention of byssinosis. However, while steaming improves dust conditions in some preparation areas, higher levels of dust were found in spinning, winding, and twisting areas than with unsteamed cotton. This resulted in an increase in byssinosis and bronchitis prevalence in these areas. Steaming the cotton before processing, therefore, was thought to provide no overall improvement in byssinosis prevention. Prewashing cotton has been investigated as a means of controlling dust. Cotton that is washed for use in medical products is exempt from the OSHA cotton dust standards. However, such severe washing alters fiber characteristics and ultimately the quality of the yarn. Mildly washed cotton is partially exempted from OSHA cotton dust standards. Studies have shown that mild washing physically removes dust and reduces dust toxicity.
There are also a number of environmental factors that can potentially be adjusted to some extent to control dust levels. These include improving the opening and cleaning machinery to more efficiently remove dust, decreasing machine density, and properly maintaining production machines. The capture and removal of dust from the air after it has been generated from the cotton represents the most widespread and efficient method of dust control at the present time. Modern textile machines have shown some advancement in attempts at dust reduction. For example, cotton picking, which was once a very dusty procedure, has now been replaced with chute-fed card machines, and most modern machines are built with enclosures and local exhaust systems. Because high-quality yarn depends on dust control, this provides an incentive for some degree of dust control other than the incentive of worker protection alone.
Acknowledgment
The author thanks Kaye Kilburn for his contribution to the third edition.
References
1. Harris TR, Merchang JA, Kilburn KH, et al. Byssinosis and respiratory diseases of cotton mill workers. J Occup Med. 1972;14: 199–206.
2. Roach SA, Schilling RS. A clinical and environmental study of byssinosis in the Lancashire cotton industry. Br J Ind Med. 1960;17:1–9.
3. Ramazzini B. A Treatise on the Diseases of Tradesmen. London: Bell; 1705.
4. Rooke GB. Compensation for byssinosis in Great Britain. Chest. 1981;79:124S–127S.
5. McKerrow CB, McDermott M, Gilson JC, et al. Respiratory function during the day in cotton workers: a study in byssinosis. Br J Ind Med. 1958;15:75–83.
6. McKerrow CB, McDermott M, Gilson JC, et al. The size of the cotton dust particles causing byssinosis: an environmental and physiologic study. Br J Ind Med. 1962;19:1–8.
7. Merchant JA, Lumsden JC, Kilburn KH, et al. Dose response studies in cotton textile workers. J Occup Med. 1973;15:222–230.
8. Fishwick D, Fletcher AM, Pickering CA, et al. Lung function in Lancashire cotton and man made fibre spinning mill operatives. Occup Environ Med. 1996;53:46–50.
9. Raza SN, Fletcher AM, Pickering CA, et al. Respiratory symptoms in Lancashire textile weavers. Occup Environ Med. 1999;56: 514–519.
10. Glindmeyer HW, Lefant JJ, Jones RN, et al. Cotton dust and across-shift change in FEV1 as predictors of annual change in FEV1. Am J Respir Crit Care Med. 1994;149:584–590.
11. Abebe Y, Seboxa T. Byssinosis and other respiratory disorders among textile mill workers in Ethiopia in Bahir Dar, northwest Ethiopia. Ethiop Med J. 1995;33:37–49.
12. Awaad elKarim MA, Onsa SH. Prevalence of byssinosis and other respiratory symptoms among spinners in Sudanese cotton mills. Am J Ind Med. 1987;23:281–289.
13. Noweir MH, Noweir KH, Osman HA, et al. An environmental and medical study of byssinosis and other respiratory conditions in the cotton textile industry in Egypt. Am J Ind Med. 1984;6: 173–183.
14. Wang XR, Eisen EA, Zhang HX, et al. Respiratory symptoms and cotton dust exposure; results of a 15 year follow up observation. Occup Environ Med. 2003;60:935–941.
15. Murlidar V, Murlidhar VJ, Kanhere V. Byssinosis in a Bombay textile mill. Natl Med J India. 1995;8:204–207.
16. Morgan PG, Ong SG. First report of byssinosis in Hong Kong. Br J Ind Med. 1981;38:290–292.
17. Schilling RS. Epidemiological studies of chronic respiratory disease among cotton operatives. Yale J Biol Med. 1964;37:55–74.
18. Berry G, Molyneux MKB, Tombleson JBL. Relationships between dust level and byssinosis and bronchitis in Lancashire cotton mills. Br J Ind Med. 1974;31:18–27.
19. Imbus HR, Suh MW. Byssinosis: a study of 10,133 textile workers. Arch Environ Health. 1973;26:183–191.
20. Wang XR, Pan LD, Zhang HX, et al. Follow-up study of respiratory health of newly-hired female cotton textile workers. Am J Ind Med. 2002;41:111–118.
21. Berry G, McKerrow CB, Molyneux MK, et al. A study of the acute and chronic changes in ventilatory capacity of workers in Lancashire cotton mills. Br J Ind Med. 1973;30:25–36.
22. Jones RN, Diem JE, Glindmeyer H, et al. Mill effect and dose-response relationships in byssinosis. Br J Ind Med. 1979;36: 305–313.
23. Merchant JA, Lumsden JC, Kilburn KH, et al. An industrial study of the biological effects of cotton dust and cigarette smoke exposure. J Occup Med. 1973;15:212–221.
24. Su YM, Su JR, Sheu JY, et al. Additive effect of smoking and cotton dust exposure on respiratory symptoms and pulmonary function of cotton textile workers. Ind Health. 2003;41:109–115.
25. Wang XR, Pang LD, Zhang HX, et al. A longitudinal observation of early pulmonary response to cotton dust. Occup Environ Med. 2003;60:115–121.
26. Sepulveda MJ, Castellan RM, Hankinson JL, et al. Acute lung function response to cotton dust in atopic and non-atopic individuals. Br J Ind Med. 1984;41:487–491.
P.501

27. Schilling RS, Hughes JP, Dingwall-Fordyce I, et al. An epidemiological study of byssinosis among Lancashire cotton workers. Br J Ind Med. 1955;12:217–227.
28. Merchant JA, Halprin GM, Hudson AR, et al. Evaluation before and after exposure—the pattern of physiological response to cotton dust. Ann N Y Acad Sci. 1974;221:38–43.
29. Zuskin E, Valic F, Butkovic D, et al. Lung function in textile workers. Br J Ind Med. 1975;32:283–288.
30. Hayes GB, Ye TT, Lu PL, et al. Respiratory diseases in cotton textile workers: epidemiologic assessment of small airway function. Environ Res. 1994;66:31–43.
31. Larson RK, Barman ML. A longitudinal study of pulmonary function in cotton gin workers in the San Joaquin Valley. Chest. 1989;96:819–823.
32. Christiani DC, Ye TT, Wegman DH, et al. Cotton dust exposure, across-shift drop in FEV1, and five-year change in lung function. Am J Respir Crit Care Med. 1994;150:1250–1255.
33. Beck GJ, Schacter EN, Maunder LR, et al. A prospective study of chronic lung disease in cotton textile workers. Ann Int Med. 1982;97:645–651.
34. Fishwick D, Fletcher AM, Pickering CA, et al. Lung function, bronchial reactivity, atopic status and dust exposure in Lancashire mill operatives. Am Rev Respir Dis. 1992;145:1103–1108.
35. Bouhuys A, Van Duyn, Van Lennep H. Byssinosis in flax workers. Arch Environ Health. 1961;3:499–509.
36. Roach SA, Schilling RS. Clinical and environmental study of byssinosis in the Lancashire cotton industry. Br J Ind Med. 1960;17:1–9.
37. Molyneux MK, Tombleson JB. An epidemiological study of respiratory symptoms in Lancashire mills, 1963-66. Br J Ind Med. 1970;27:225–234.
38. Fox AJ, Tombleson JB, Watt A, et al. A survey of respiratory disease in cotton operatives. II. Symptoms, dust estimations, and the effect of smoking habit. Br J Ind Med. 1973;30:48–53.
39. Zuskin E, Ivankovic D, Schachter EN, et al. A ten-year follow-up study of cotton textile workers. Am Rev Respir Dis. 1991;143: 301–305.
40. Christiani DC, Ye TT, Wegman DH, et al. Pulmonary function among cotton textile workers. Chest. 1994;105:1713–1721.
41. Pratt PC, Vollmer RT, Miller JA. Epidemiology of pulmonary lesions in non textile and cotton textile workers: a retrospective autopsy analysis. Arch Environ Health. 1980;35:133–138.
42. Moran TJ. Emphysema and other chronic lung disease in textile workers: a 19-year autopsy study. Arch Environ Health. 1983;38: 267–276.
43. Petsonk EL, Olenchock SA, Castellan RM, et al. Human ventilatory response to washed and unwashed cottons from different growing areas. Br J Ind Med. 1986;43:182–187.
44. Jacks TJ, Hinojosa O, Buck MG, et al. Relationship of byssinosis to the generation of oxygen radicals by bract tissues of cotton plants. Mol Cell Biochem. 1989;89:15–19.
45. Buck MG, Wall JH, Schachter EN. Airway constrictor response to cotton bract extracts in the absence of endotoxin. Br J Ind Med. 1986;43:220–226.
46. Buck MG, Schachter EN, Fick RB, et al. Biologic activity of purified cotton bract extracts in man and guinea pig. Environ Health Perspect. 1986;66:37–44.
47. Schachter EN, Zuskin E, Buck MG, et al. Airway reactivity and cotton bract-induced bronchial obstruction. Chest. 1985; 87:51–55.
48. Hitchcock M, Piscitelli DM, Bouhuys A. Histamine release from human lung by a component of cotton bracts. Fed Proc. 1971; 30:682.
49. Edwards JH, AlZubaidy TS, Altikriti R, et al. Inhalation challenge with polyphenol. Chest. 1984;85:215–217.
50. Burrel R, Rylander R. Comparative toxicity studies between bacterial lipopolysaccharide (endotoxin) and N-formyl methionyl peptide as factors in the pathogenesis of byssinosis. J Toxicol Environ Health. 1985;16:607–613.
51. Schachter EN, Zuskin E, Buck M, et al. Airway responses to the inhalation of cotton dust and cotton bract extracts. Respiration. 2006;73:41–47.
52. Holt PG. Current trends in research on the etiology and pathogenesis of byssinosis. Am J Ind Med. 1987;12:711–716.
53. O'Neil CE, Reed MA, Aukrust L, et al. Studies on the antigenic composition of aqueous cotton dust extracts. Int Arch Allergy Appl Immunol. 1983;72:294–298.
54. Rylander R, Haglind P. Exposure of cotton workers in an experimental cardroom with reference to airborne endotoxins. Environ Health Perspect. 1986;66:83–86.
55. Christiani DC, Ye TT, Zhang S, et al. Cotton dust and endotoxin exposure and long-term decline in lung function: results of a longitudinal study. Am J Ind Med. 1999;35:312–331.
56. Snella MC, Rylander R. Lung cell reactions after inhalation of bacterial lipopolysaccharides. Eur J Respir Dis. 1982;63:550–557.
57. Morrison DC, Ryan JL. Endotoxins and disease mechanisms. Ann Rev Med. 1987;38:417–432.
58. Elissalde MH, Beier RC. Stimulation and release of prostaglandins and thromboxanes from macrophages by cotton dust associated lipopolysaccharides. Am Ind Hyg Assoc J. 1990;51:652–658.
59. Rylander R, Haglind P, Lundholm M. Endotoxin in cotton dust and respiratory function decrement among cotton workers in an experimental cardroom. Am Rev Respir Dis. 1985;131:209–213.
60. Bouhuys A, Lindell SE. Release of histamine by cotton dust extracts from human lung tissue in vitro. Sep Experientia. 1961;17:211–215.
61. Bouhuys A. Response to inhaled histamine in bronchial asthma and in byssinosis. Am Rev Respir Dis. 1967;95:89–93.
62. Venkatakrishna-Bhatt H, Mohan-Rao N, Panchal GM. Differential diagnosis by blood histamine and pulmonary function test: a review and appraisal. Int J Toxicol. 2001;20:312–317.
63. Parikh JR, Venkatakrishna-Bhatt H, Panchal GM. Blood histamine level in cotton dust exposed workers in textile mill of Ahmedabad. Am J Ind Med. 1987;12:439–443.
64. Noweir MH, Abdel-Kader HM, Makar A. Role of histamine in the etiology of byssinosis. Lung histamine concentrations in guinea pigs chronically exposed to cotton dusts. Br J Ind Med. 1984;41: 209–213.
65. Bouhuys A, Schoenberg JB, Beck GJ, et al. Epidemiology of chronic lung disease in a cotton mill community. Lung. 1977;154: 167–186.
66. Aldrich M. Mortality from byssinosis among New England cotton mill workers, 1905–1912. J Occup Med. 1982;24:977–980.
67. Koskela RS, Klockars M, Jarvinen E. Mortality and disability among cotton mill workers. Br J Ind Med. 1991;48:143–144.
68. Hend IM, Milnera M, Milnera SM. Bactericidal treatment of raw cotton as the method of byssinosis prevention. AIHA J. 2003; 64:88–94.
69. Merchant JA, Lumsden JC, Kilburn KH, et al. Preprocessing cotton to prevent byssinosis. Br J Ind Med. 1973;30:237.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 30 - Isocyanate Exposures and Health Effects
30
Isocyanate Exposures and Health Effects
Carrie A. Redlich MD, MPH
Dhimiter Bello ScD
Adam V. Wisnewski PhD
Diisocyanates (commonly referred to as isocyanates) are a diverse group of highly reactive low–molecular weight chemicals that contain two or more N=C=O groups and that act as cross-linking agents to produce an extensive array of polyurethane products, such as rigid and flexible foams, coatings and paints, adhesives, elastomers, and sealants. They are classified as diisocyanate monomers (two NCO) or higher molecular weight polyisocyanates (multiple NCOs) and as either aromatic (one or more aromatic rings) or aliphatic, with diverse physical and chemical properties, such as volatility, solubility, and reactivity. The most commonly used diisocyanates are shown in Figure 30.1. Aromatic diisocyanates, primarily diphenylmethane diisocyanate or methylene diphenyl diisocyanate (MDI), toluene diisocyanate (TDI), and related polymers, account for approximately 90% of world production. The most widely used aliphatic isocyanates are hexamethylene diisocyanate (HDI) and its polymers. Less frequently used diisocyanates include naphthalene diisocyanate (NDI), isophorone diisocyanate (IPDI), and HMDI (methylenedicyclohexyl diisocyanate or hydrogenated MDI). Polyisocyanates usually refer to a mixture of the diisocyanate monomer and various higher molecular weight diisocyanate reaction products. Prepolymers refer to reaction products of polyols with a stoichiometrically excess amount of diisocyanates or polyisocyanates. Such prepolymers have free NCOs and can undergo further polymerization reactions. “Isocyanate,” rather than “diisocyanate” or “polyisocyanate,” will be used to refer to this group of chemicals, as is common practice, although the latter terms more accurately describe their essential feature of two or more reactive NCO groups.
Diisocyanates, polyisocyanates, and prepolymers all cause similar health effects, the most common of which is asthma. Less commonly and typically with higher levels of exposure, hypersensitivity pneumonitis, acute irritative symptoms, reactive airways dysfunction syndrome, dermatitis, and rhinitis can occur. This chapter focuses on characteristics of different isocyanates, exposure settings, and industrial hygiene issues relevant to evaluating human health effects as well as epidemiology, pathogenesis, clinical aspects, and prevention.
Historical Perspective and Isocyanate Industry
Isocyanates were discovered in the 1850s but were not used industrially until World War II, when polyurethane foam was produced in Germany using TDI. With technical advances, more widespread commercial production of polyurethane foams and other products using TDI, MDI, and HDI began in the 1950s. The first cases of isocyanate asthma were reported in 1951 by Fuchs and Valade (1) among TDI-exposed workers, with subsequent studies documenting isocyanate asthma following exposure to MDI and HDI monomers and polymers, as well as other less commonly used isocyanates (2,3,4). The isocyanate market has grown dramatically over the past 50 years, both in the production rates and variety of applications, reaching an estimated
P.503

10 million metric tons of polyurethanes (6 million tons of isocyanates) in the year 2002. Isocyanates have become indispensable because they are essential for the production of numerous polyurethane products, they have additional uses as binders and adhesives, and new uses continue to evolve. Worldwide annual growth has been over 5% for MDI and 2% to 3% for TDI and is expected to continue (5,6,7). Several large new MDI production facilities have recently opened in China and other Asian countries with more planned for the future (6,7). Despite greater awareness and reduced workplace exposures, isocyanates remain one of the most common causes of occupational asthma worldwide (8,9,10).
Figure 30.1 Commonly used isocyanates.
Isocyanates should be distinguished from monoisocyanates (one NCO), such as methyl isocyanate (CH3NCO), which are produced in much smaller quantities for specialized applications such as the synthesis of pesticides and pharmaceuticals and are not cross-linking agents or known sensitizers. Methyl isocyanate, a potent volatile irritant, is well-known as the chemical released from a pesticide factory in Bhopal India in 1984, one of the worst industrial accidents
P.504

resulting in large-scale community exposure (11). An estimated 2,500 or more persons died acutely, most from pulmonary edema. Follow-up of survivors has shown chronic respiratory effects, including persistent respiratory symptoms, obstructive airways, pulmonary fibrosis, and other health effects (11,12).
Isocyanate Workplace Exposures and Their Assessment
A representative list of workplaces and processes where isocyanate exposure may occur is presented in Table 30.1. Major industries that use polyurethanes include construction, transportation, furniture, mattresses, appliances (e.g., refrigerators, freezers), textiles, and shoe soles. MDI, TDI, and their polyisocyanates comprise approximately 90% of the total isocyanate market (5) and are used to make numerous flexible and rigid foam products, as well as a variety of coatings, adhesives, sealants, and elastomers. MDI and TDI are also used in some nonpolyurethane applications, such as a binder in the production of particleboard, foundry molds, and polyurea packaging foams. Aliphatic diisocyanates, such as HDI, IPDI, and hydrogenated MDI (HMDI), contribute the remaining 10%, primarily the less volatile HDI- and IPDI-based polyisocyanates, which typically contain <1% of the respective monomers. These are used in external paints and coatings, such as on automobiles, due to their excellent resistance to ultraviolet light, chemicals, and abrasion.
Table 30.1 Selected Examples of Industries/Activities Where Isocyanate Exposure May Occur
Activity/Industry | Cold Handling | Hot Handling
Automotive, ships, aircraft, and trains | Painting, sealing, bonding/composites, roofliner, acoustic panels, truck bedlining | Cutting, welding, grinding, removal of underseal, windscreen
Building | Sealing, bonding, painting, caulking, floor and wall covering | Insulation, welding, paint removal
Clothing and leisure industry | Manufacture of textiles, shoes, and sports equipment | Flame lamination
Paint industry | Manufacturing, automotive and industrial painting | Removal of paints and varnishes with heat
Foundry | Manufacturing of cold-box cores | Hot-box technique, casting cores and shell sand
Graphic trades | Manufacturing of printing inks, lamination | Curing, lamination
Foodstuff | Can varnishing | Heat sealing
Plastic industry | Foam, automotive fittings | Hot wire cutting
Tunneling/mining | Sealing, rock consolidation | Self-ignition may occur
Wood and furniture | Composites, adhesives, varnishes, upholstery padding, painting | Pressing, cutting, routing, paint removal
Engineering | Gluing, manufacture of elastomers, painting, insulation, fixatives | Repair/removal of polyurethane materials
White goods industry | Polyurethane insulation of refrigerators and freezers, painting | Mineral wool insulation, repairs
Medical care | Bandaging, casting, filling, equipment | —
Fire extinguishing | — | Mineral wool, polyurethane
Courtesy of Professor Gunnar Skarping, Sweden.
Workplace exposures to isocyanates can occur during the primary production of isocyanates, the production of polyurethane products, or the final application of such products. The number of workers exposed to isocyanates is not known but is considered to be substantial and growing. National Institute for Occupational Safety and Health (NIOSH) estimated there were approximately 280,000 exposed workers in the United States in 1996 (13), but the number is likely much higher today.
Primary production of isocyanates typically occurs in a relatively small number of large manufacturing plants that use automated closed systems, which greatly reduce the potential for exposure. Chemicals used in isocyanate production such as phosgene are toxic and require careful controls (14). Such production facilities are typically closely monitored, and isocyanate exposures typically are low and likely to be intermittent, primarily during activities such as maintenance and cleaning or accidental events. Historically, most longitudinal epidemiologic studies of isocyanate-exposed workers have been performed in TDI production facilities (15).
Many more workers are employed in the production and/or application of polyurethane products. Polyurethane systems typically are supplied as two components, the isocyanate components and the polyols and other components, which are then combined in a wide range of work settings, from large polyurethane production facilities to small shops such as in the auto body repair industry. Polyurethane products may be heated, poured, sprayed, injected, or coated depending on the
P.505

particular product and use, and exposures can vary greatly.
Concurrent Exposures
With a few exceptions, isocyanates are mixed with a variety of other chemicals to produce the final product. Thus, polyurethane formulations contain, in addition to isocyanates and polyols, triethanolamine and other amines used as catalysts or chain extenders, cross-linkers, blowing agents, solvents, surfactants, fire retardants, and fillers; most of these typically are in the polyol component. The quantity of these additives varies greatly depending on the properties of the final product and purpose of the additive. Limited attention has been given to coexposures and their potential interactions with isocyanates. For example, some amines are irritants. Solvents, besides being irritants, may affect the uptake of isocyanates.
Respiratory and Dermal Exposure Routes
The two major routes of isocyanate exposure are inhalation and skin. Inhalation exposure has been the primary concern in the workplace, given the high volatility of certain isocyanates. Better hygiene practices and the use of less volatile polyisocyanates have reduced inhalation exposures, while skin contact, a potentially important route of exposure and sensitization, has been largely ignored.
The amount of airborne respirable isocyanates generated is highly variable, depending on the physiochemical properties of the particular isocyanate formulation and the type of application or production process. Of the commercially important diisocyanates, monomeric HDI and TDI are the most volatile (Table 30.2), whereas MDI is a solid at room temperature. Polyisocyanates and prepolymers are usually nonvolatile at typical workplace temperatures but may contain trace amounts of their respective more volatile diisocyanate monomers. Heating and spraying of isocyanate-containing products are common and can result in substantial respiratory aerosol and/or vapor exposures, despite low volatility at room temperature.
Table 30.2 Vapor Pressures of Diisocyanate Monomers of Commercial Importance
Diisocyanate | Molecular Weight (g/mol) | Vapor Pressure in mm Hga | 1 ppm Equals This Amount in mg/m3
HDI | 168.2 | 0.02 | 6.88
TDI | 174.2 | 0.02 | 7.13
HMDI | 262.4 | 0.001 | 10.73
IPDI | 222.3 | 0.0003 | 9.09
MDI | 250.3 | 0.000005 | 10.24
HDI, hexamethylene diisocyanate; TDI, toluene diisocyanate; HMDI, dicyclohexylmethane 4,4′-diisocyanate, or hydrogenated MDI; IPDI, isophorone diisocyanate; MDI, methylene diphenyl diisocyanate. aVapor pressure at 20°C, except for MDI at 25°C From Streicher RP, Kennedy ER, Lorberau CD. Strategies for the simultaneous collection of vapors and aerosols with emphasis on isocyanate sampling. Analyst. 1994;119:89–97.
Respiratory exposures to isocyanates can also occur when polyurethane products undergo thermal degradation, which can occur in a variety of work settings, such as welding, grinding, cutting, drilling, flame lamination, heat guns, and other processes that generate heat. Polyurethane thermal degradation can result in numerous vapor and particulate combustion products, including isocyanates, isocyanic acid, and amines (16,17,18,19), and has been reported to cause asthma, rhinitis, bronchitis, and other symptoms (20,21,22,23,24).
Animal studies clearly demonstrate that isocyanate skin exposures can contribute to the development of isocyanate asthma. TDI, MDI, and HDI skin exposures can induce systemic sensitization, which is detected by the production of isocyanate-specific antibodies. Subsequent inhalation challenge can result in asthmatic responses, but skin exposure alone does not lead to asthma (25,26,27,28,29). The extent of workplace skin isocyanate exposures and whether such exposures play a role in the development of human isocyanate asthma is not well defined. Theoretically, activities such as spraying, mixing, foamof equipment, gluing, and accidental spills could result in skin exposure. However, quantitative skin assessment methodologies and exposure data are limited. Recent studies have reported human skin HDI exposures in auto body shop workers and skin MDI exposures in wood product plant workers (30,31).
To date, human studies demonstrating that skin isocyanate exposures increase the risk of asthma are limited. Petsonk et al. (31) reported an increased risk of new-onset asthmalike symptoms in wood product plant workers who reported MDI skin staining. Others have suggested that skin exposure may increase the risk of asthma based on workplace observation (32,33,34,35,36).
P.506

Measurement of Airborne Isocyanates and Exposure Metrics
Quantitative determination of workplace isocyanate exposures can be challenging, especially with polyisocyanates that can be mixtures of various molecular weights and unknown components and distributed in gas and aerosol phases. Direct reading instruments, such as paper tape instruments, can be used for real-time monitoring of isocyanate vapors but are not adequate for aerosols and particulates and are not as accurate as quantitative methods. Analytical techniques to quantify isocyanates rely on the reaction of the isocyanate group with a derivatizing reagent and measure the total isocyanate group content (37,38,39,40). Different samplers (e.g., impingers, filters, tubes) and derivatizing reagents have been developed, depending on the phase distribution of the isocyanate of interest (gas, aerosol, or both), particle size, and reactivity. The collected samples are analyzed by high-performance liquid chromatography with available analytical standards (37,38,39,40,41).
The measured isocyanate group content can be expressed in several ways: as NCO mass concentration (µg NCO per m3), product mass concentration (µg product per m3), or equivalent monomer mass concentration (42). For monomers of known molecular weight, the different metrics can be interconverted, but such conversions are problematic for polyisocyanate mixtures, and total isocyanate group (µg NCO per m3) is increasingly being used as the isocyanate exposure metric.
Table 30.3 Current United States (OSHA, NIOSH, and ACGIH) and United Kingdom Health and Safety Executive Occupational Exposure Limits (µg/m3 air) for Diisocyanates and Polyisocyanates
Isocyanate | 8-Hour TWA | Ceiling/STEL
OSHA PEL | NIOSH REL | ACGIH TLV | UK-HSE | OSHA PEL | NIOSH REL | ACGIH TLV | UK-HSE
Diisocyanate monomers TDI — CA-LFCa 36 (17) — 140 (68) — 140 (68) —
MDI — 50 (17) 51 (17) — 200 (67) 200 (67) — —
HDI — 35 (18) 34 (17) — — 140 (70) — —
IPDI — 45 (17) 45 (17) — — 180 (68) — —
HMDI — — 54 (17) — — 110 (35) — —
Polyisocyanates Variable — — — — — — — —
Universal standardb Total NCO — — — 20 — — — 70
Note: The selected set of standards represents two main approaches in regulating isocyanates worldwide. The table is not intended to be exhaustive. For simplicity, original occupational exposure limit values, with the exception of UK-HSE, have been converted to and reported as µg NCO per m3 (bold numbers in parentheses).
ACGIH, American Conference of Governmental Industrial Hygienists; HDI, 1,6-hexamethylene diisocyanate; HMDI, 4,4′-methylenedicyclohexyl diisocyanate; IPDI, isophorone diisocyanate; MDI, methylene diphenyl diisocyanate; NIOSH, National Institute for Occupational Safety and Health; OSHA, Occupational Safety and Health Administration; PEL, permissible exposure level; REL, recommended exposure limit; STEL, 15-minute short-term exposure limit; TDI, 2,4- and/or 2,6-toluene diisocyanate; TLV, threshold limit value; TWA, time-weighted average; UK-HSE, United Kingdom Health and Safety Executive.
aNIOSH considers TDI to be an occupational carcinogen (CA) and recommends that exposures be reduced to the lowest feasible concentration (LFC).
bTotal reactive isocyanate group in µg NCO group per m3. The standard applies to all isocyanate species (monomers, polyisocyanates, and their mixtures) regardless of their origin.
Current Isocyanate Occupational Exposure Limits
Selected isocyanates and polyisocyanate occupational exposure limits (OELs) are presented in Table 30.3. The United States only regulates certain isocyanate monomers. The Occupational Safety and Health Administration has established ceiling permissible exposure limits for TDI and MDI monomers (20 ppb) but no other permissible exposure limits and no 8-hour time-weighted average (TWA) standards for any isocyanates (43). NIOSH has ceiling (20 ppb) and full-shift TWA (5 ppb) recommended exposure limits for several isocyanate monomers (44,45). The American Conference of Governmental Industrial Hygienists has recommended full-shift TWA threshold limit values for monomers (46).
In contrast to the United States, the United Kingdom Health and Safety Executive combines all monomers and polyisocyanates into a single total isocyanate standard, using total NCO mass as the exposure metric (47). The maximum exposure limit is set at 20 µg NCO per m3 for the full shift (5 ppb) and 70 µg NCO per m3 (20 ppb) for a 15-minute short-term exposure limit. Other countries, including Australia, Ireland, Finland, and Sweden, have adopted this approach.
Community exposure limits, such as a reference concentration established by the U.S. Environmental Protection Agency, have been established for isocyanate monomers and are significantly lower than their
P.507

respective OELs to reflect the need to protect susceptible subpopulations, such as pregnant women, children, and the elderly (48,49,50).
Isocyanate asthma or asthmalike symptoms have been reported in work settings where measured isocyanate air levels are consistently below regulatory standards (31, 34,35), raising concerns regarding the adequacy of current isocyanate OELs. Of greater concern is the lack of regulation of polyisocyanates in many countries, including the United States, especially since polyisocyanates cause similar adverse effects as diisocyanate monomers and their usage continues to rise.
Exposure Biomarkers
Blood and urinary biomarkers of isocyanate exposure could potentially measure total absorbed dose of isocyanate, including skin exposure. Isocyanates are absorbed following inhalation exposure, and isocyanate derivatives can be detected in hydrolyzed urine (51,52). Albumin and hemoglobin adducts of TDI and MDI have been detected in the peripheral blood obtained from exposed workers (53,54,55,56), but studies correlating these biomarkers with exposure are limited, and adequately sensitive assays not routinely available. More commonly, the corresponding diamines of MDI, TDI, and HDI, methylene diamine, toluene diamine, and hexamethylene diamine, have been quantitated in hydrolyzed urine as well as plasma of occupationally exposed workers and chamber-exposed subjects, with some correlation between urinary levels and isocyanate exposure (24,53,57,58,59,60,61,62,63). Biologic exposure indices for isocyanates have been suggested (64); however, a number of issues make more routine use of urine biomonitoring for isocyanates premature. The detection of urinary biomarkers is complicated by the high reactivity of isocyanates, variable toxicokinetics, uncertainty regarding metabolism, and mixed isocyanate exposures (57,64,65,66).
Community and Consumer Exposures
Community exposures to isocyanates could potentially result from industrial exposures as well as the use of consumer products containing isocyanates. Accidental spills and fugitive emissions during the manufacture of isocyanates are rare, given their production in closed systems and reactivity with water. Exposure from end-users located in residential neighborhoods is conceivable but rarely reported (67).
A growing number of isocyanate-containing products are used by consumers, including glues, polyurethane paints, and foam insulation. Isocyanate asthma has been reported with home use of MDI foam products in two people previously sensitized to isocyanates at work (68,69) and in a nurse who worked with MDI-containing orthopedic casts for several years (70).
Cured polyurethane products are not felt to have free isocyanate groups or pose risk of exposure. However, polyurethane foams and packaging have been shown to contain very small quantities of unreacted isocyanates, although it is uncertain if these isocyanates leave the product (71,72,73). Numerous home and medical products contain polyurethanes, including flexible foam pillows, mattresses, and car seats; medical devices such as implants, casting material, wound dressings, and catheters; sporting equipment; clothing and shoes; and food packaging. Isocyanate exposures early in life have been hypothesized to modify the risk of asthma in children (74), but evidence is lacking.
Epidemiology and Risk Factors
Data obtained from epidemiologic studies, medical practice, surveillance, and medicolegal statistics indicate that about 10% to 15% of adult-onset asthma is attributable to the workplace (8,10,75,76,77). Despite reduced workplace exposures and increased awareness of risks, isocyanates remain one of the most common causes of occupational asthma worldwide (8,9,10).
Epidemiology studies of isocyanate-exposed workers have provided information on the incidence and prevalence of isocyanate asthma and exposure and host risk factors. Longitudinal epidemiologic studies, limited almost exclusively to TDI facilities, have evaluated annual incidence rates of isocyanate asthma as well as lung function changes in these workers (15,78). Annual incidence of isocyanate asthma in TDI manufacture and some flexible foam production facilities have been reported to have declined to <1% as workplace exposures have declined (15,78,79,80). Accelerated loss of forced expiratory volume in 1 second (FEV1) in some studies has been reported (81,82,83), while other studies, including more recent studies in workplaces with lower exposures, have not demonstrated accelerated loss of lung function associated with isocyanate exposure (79,80,84,85,86,87).
Longitudinal studies of workers exposed to isocyanates other than TDI are limited. One study of MDI foam production workers showed some reduction in diffusing capacity compared to unexposed workers (88). Another study of workers exposed to low levels of TDI and MDI in a polyurethane plastic manufacturing plant showed no adverse effects on lung function (89).
Cross-sectional studies of exposed workers are more practical but can be hampered by the healthy worker effect or survivor bias as well as by variable diagnostic criteria and poorly defined cohorts of workers (15,78). Despite these concerns, cross-sectional studies have provided information on the prevalence of isocyanate asthma in a variety of industries. Lower prevalence (0% to 10%) has been reported in primary production facilities and other settings with well-controlled exposures
P.508

(80,87,90). The prevalence of isocyanate asthma in foam production, spraying, and other end-use application has been quite variable (up to 30% or higher), with higher prevalences typically reported with processes that generate greater isocyanate exposures, such as spraying or heating (31,32,91,92). Case reports and limited studies suggest that intermittent high peak exposures and/or skin exposures may increase the risk of asthma (34,80,93). However, the role of various exposure factors, such as route of exposure (e.g., respiratory, skin), peak versus cumulative exposure, and coexposures are not well-defined. As noted, fewer cases of isocyanate asthma have been reported in work settings with lower isocyanate airborne exposures, and most workers who develop isocyanate asthma do so after months or longer of exposure. However, the minimum isocyanate exposure that can lead to sensitization or asthma remains unclear.
Host risk factors clearly are important determinants of disease but remain poorly defined. Atopy and smoking are not significant risk factors (94,95). Genetic factors likely contribute to the development of isocyanate asthma (96). Human leukocyte antigen class II polymorphisms associated with isocyanate asthma have been identified but not consistently (97,98,99). Recent studies have found associations between polymorphisms in certain metabolic enzymes such as glutathione S-transferases (GSTM1 and GSTP1), N-acetyl transferase 1, and isocyanate asthma (96,100,101,102).
Isocyanate Reactivity, Metabolism, and Pathogenesis
Isocyanates are reactive chemicals and excellent cross-linking agents. Their reactivity can vary depending on factors such as the type of isocyanate, extent of polymerization, presence of catalyst, and temperature. The NCO functional group reacts with the hydroxyl group of polyols to form polyurethane. NCO groups can react with other compounds that contain reactive hydrogen (H-X-R'), such as alcohols (R'-OH), amines (R'-NH2 and HNR'R”), water (H2O), and thiols (R'-SH), in a nucleophilic addition reaction as follows:
R-N=C=O + H-X-R′ → R-NH-CO-X-R′
Isocyanates can thus react with human molecules in tissues and fluids, such as proteins.
The pathogenic mechanisms underlying isocyanate asthma remain unclear but likely involve both nonimmune and immune mechanisms (Fig. 30.2). Salient clinical features of isocyanate asthma, such as a latency period between the onset of exposure and asthmatic symptoms, recurrent asthmatic attacks upon re-exposure to very low concentrations, and occurrence in only a proportion of exposed workers, all suggest an immune-mediated process. However, lack of atopy and isocyanate-specific immunoglobulin E (IgE) in many patients, and differences in size and chemical reactivity between isocyanates and common environmental allergens have prompted investigation of nonimmune and non-IgE–mediated mechanisms.
Figure 30.2 Potential pathogenic mechanisms of isocyanate-induced asthma. Isocyanates can conjugate with self-molecules such as albumin or keratin proteins, which act as antigens to stimulate the immune system. Reactive isocyanates may also have direct effects on airway cell biochemistry that elicit production of inflammatory mediators. Antioxidants in the airway fluid, such as glutathione (GSH), may protect against isocyanates.
Animal and limited human studies have shown uptake of inhaled isocyanate by the lung and airway epithelial cells; distribution in the lung, in blood bound to albumin, and in other tissues; and excretion in urine, although the metabolic pathways are not well-defined (51,52,103,104,105). Isocyanate can be taken up by airway epithelial cells and react with glutathione, which may play a protective role against isocyanate toxicity (106, 107). Gene expression profiling following isocyanate exposure has shown increased expression of selected genes involved in oxidative stress, matrix, and inflammatory mediators in mouse lung and human epithelial cells (104,108,109,110). In vivo, isocyanates bind selectively to several human proteins, predominantly albumin and keratin (111,112,113,114). Isocyanate protein conjugates may act as biologically relevant antigens or autoantigens that induce airway inflammation (109,112).
Isocyanate asthma is associated with an inflammatory response in the airways characterized by increased numbers of Th2-type CD4+ T cells, eosinophils, and mast cells and airway remodeling, similar to that seen in atopic asthma (10,115,116,117,118). However, some important differences have been reported in isocyanate asthma compared with atopic asthma. Clinical, animal, and in vitro studies have suggested a more mixed Th1/Th2 T-cell response and more prominent airway neutrophilia and interleukin-8 (119,120,121,122). A role for additional T cells,
P.509

such as CD8+ and γ/δ T cells that secrete interferon-gamma (IFN-γ), and other chemokines in response to isocyanates has also been proposed (123,124,125,126,127).
Animal models have been used to investigate acute and chronic effects of isocyanate exposure, including sensitization and asthma (4,128). Several inflammatory patterns, including Th2-dominated inflammatory responses (29,129), mixed Th1/Th2 responses (26,130, 131), and more prominent neutrophilic inflammation (25), have been observed in different models. Mediators and cells involved in these models include vascular endothelial growth factors, matrix metalloproteinase-9, Th2-type CD4+ and CD8+ T cells, and IFN-γ (130,131,132,133,134,135).
Isocyanate animal models have also demonstrated that the dose and route of sensitization are important determinants of the asthmatic response, which may be relevant to human isocyanate exposures. Dermal sensitization, followed by inhalation challenge, can induce airway inflammation, with skin sensitization being more effective than a respiratory route in some models (25,26,27,28). Also of note, lower dermal sensitizing doses have resulted in greater lung inflammation than higher dermal doses (25,26).
Clinical Presentation and Natural History
The clinical presentation of isocyanate asthma is variable, often complicating recognition and diagnosis. Asthmatic symptoms typically begin after a period of months to a few years of exposure, referred to as a “latency period,” during which time it is believed that repeated isocyanate exposure leads to sensitization and then asthma. However, the exposure and host factors that determine the sensitization and asthma remain unclear, as previously noted.
Symptoms begin insidiously and include cough, shortness of breath, chest tightness, and wheezing, which are temporally related to workplace exposure. Preceding rhinoconjunctivitis symptoms are not as common as with large–molecular weight agents (136). The asthmatic reaction may be early (<1 hour after exposure), late (occurring 4 to 12 hours later), or dual, with delayed late responses quite common (94,137). Thus symptoms may develop in the evening after leaving work, such as an evening cough, which can obscure the causal relationship between work and symptoms. Once sensitization occurs, exposure to very low concentrations of isocyanates, below regulatory levels established by governmental agencies, can precipitate symptoms. Symptoms typically improve away from work and worsen on return to work. However, as isocyanate asthma becomes more chronic, symptoms can become more generalized and more like other types of asthma. Nonspecific stimuli at work or away from work can precipitate symptoms, and improvement away from work may be less noticeable.
The natural history of isocyanate asthma is variable. Although improvement often occurs with cessation of exposure, the majority of patients have persistent symptoms, even after removal from the workplace (10,138, 139). Airway hyperresponsiveness and histopathologic characteristics of asthma can persist away from exposure (118,138,140,141). Poorer outcomes are associated with longer duration of symptoms and exposure, delayed diagnosis, greater severity of asthma at the time of diagnosis, and lack of isocyanate-specific IgE antibodies (139, 141,142,143). Reduced exposure is more frequently associated with persistence of asthmatic symptoms and airway hyperresponsiveness than complete removal (75). The socioeconomic consequences of isocyanate asthma are substantial, including loss of income, unemployment, and work disability, and need to be considered (75,144).
Diagnosis and Management of Isocyanate Asthma
The clinical diagnosis of isocyanate asthma is often problematic due to the variability of symptoms, the lack of simple diagnostic tests, and the multiple other potential occupational and environmental causes of asthma. The approach to diagnosis is similar to that used for other causes of occupational asthma. A history of childhood or prior asthma, allergies, or pulmonary problems should be documented. The diagnosis of asthma should be established, either by demonstrating reversible airflow obstruction or the presence of nonspecific bronchial hyperresponsiveness (via methacholine or histamine challenge). Isocyanate asthma without nonspecific hyperresponsiveness occurs but is uncommon in symptomatic patients with ongoing exposures (145). With the widespread use of inhaled steroids, airway hyperresponsiveness can be a challenge to document.
After clarifying the diagnosis of asthma, a thorough assessment of isocyanate exposures at work, as well as other triggering exposures, is essential. The timing of the onset of asthmatic symptoms in relationship to the current and any past jobs and the use of isocyanate-containing products should be clarified, as well as work and nonwork conditions, which are associated with improvement or worsening of symptoms. Additional information on specific exposures can be obtained from material safety data sheets available at work. The occupational history can provide key information to qualitatively assess the extent and magnitude of the exposure. Whether isocyanates or polyurethanes are being heated or sprayed should be determined as well as the general extent of industrial hygiene controls, such as source control and ventilation. The occupational history should also document opportunities for isocyanate skin exposure; accidental exposures; frequency and duration of potential exposures; use of personal protective equipment including
P.510

gloves, respirator, and protective clothing; and coexposures such as solvents and general irritants.
Finally, the relationship between isocyanate exposure and asthma should be documented as thoroughly as possible. Various methods have been used to demonstrate such a relationship including the occupational history and questionnaires, work-related changes in FEV1, peak expiratory flow rates, nonspecific hyperresponsiveness, and specific challenge testing (10,116,146,147). Specific challenge testing is regarded as the gold standard for diagnosis but is generally not available in the United States and many other countries, and is not 100% sensitive or specific.
A careful and thorough occupational history is essential to the diagnosis of isocyanate asthma. In addition to documenting isocyanate exposure and providing qualitative information on the extent, frequency, and duration of exposure, the occupational history can document an association between asthmatic symptoms and work, such as improvement away from work or worsening on return to work. The clinical history is generally more reliable at excluding than confirming the diagnosis (148,149). However, if the patient is no longer working with isocyanates, additional confirmatory studies are usually difficult, and great weight is placed on the occupational history. As noted below, even if the patient is still at the job in question, additional diagnostic tests can be difficult to obtain.
Documentation of physiologic changes in relationship to work is very helpful in diagnosing isocyanate asthma but can be difficult to obtain. Serial measurements of peak expiratory flow rates at and away from work have good sensitivity (70% to 100%) and specificity (50% to 100%), when performed as recommended, with at least 2-week periods at and away from work. Limitations include the patient no longer working in the exposure setting, insufficient time away from work, use of asthma medications, and lack of patient compliance. Work-related changes in airway hyperreactivity can also support the diagnosis of isocyanate asthma. However, not all patients show improvement, and the timing of improvement can vary from several hours to years.
Immunologic diagnostic tests to document isocyanate sensitization have been of great interest but remain primarily a research tool. Isocyanate-specific IgE and IgG antibody responses have been evaluated in isocyanate asthmatics (32,150,151,152,153,154,155,156,157,158,159,160,161). The presence of isocyanate-specific IgE is generally specific but is an insensitive test for isocyanate asthma. Isocyanate-specific IgE antibodies are found in about 5% to 50% of patients with disease, but they are also occasionally found in asymptomatic exposed workers (150,160,161). Isocyanate-specific IgG has generally been found to correlate better with exposure rather than with asthma (32,150,153,155,157) and is also commonly found in isocyanate-induced hypersensitivity pneumonitis (153,162,163).
Recent studies suggest that analysis of induced sputum for inflammatory cells at and away from work may be helpful in diagnosing isocyanate asthma but is not routinely available (10,116,164). Exhaled nitric oxide is another noninvasive method to assess airway inflammation under investigation (10). Isocyanate antigen–induced monocyte chemoattractant protein-1 production by peripheral-blood mononuclear cells in vitro shows promise as a diagnostic marker for disease (125,126).
In summary, the clinical diagnosis of isocyanate asthma in the United States depends on the documentation of asthma, evidence of exposure to isocyanates, a consistent clinical picture in terms of onset and timing of symptoms, and, if possible, physiologic confirmation of work-related symptoms. Isocyanate-specific IgE, if present, supports the diagnosis. Isocyanate-specific challenge testing currently is generally not available in the United States and many other countries. As the patient's asthma becomes more chronic and frequently more generalized, the diagnosis can become more difficult, as the specific relationship to isocyanate exposures can become harder to document. For the purposes of workers' compensation in the United States, the degree of diagnostic certainty needed to diagnose occupational asthma is “more probable than not” or greater than 50% certainty. Diagnosis in the setting of epidemiologic studies may be based on questionnaires and more limited diagnostic evaluations. In the setting of mechanistic and clinical research, specific challenge enables more definitive classification of patients.
Once isocyanate asthma has been diagnosed, total removal from further exposure is recommended based on studies showing worsening asthma with persistent exposure, even if reduced (75). In practice, economic and practical factors are involved in decision making regarding these patients. If the worker wants to continue his or her current employment or has few other employment options, a trial of reduced exposure is a reasonable first approach. Such patients need close follow-up and the need for complete removal reassessed regularly. Pharmacotherapy is the same as for other types of asthma but should not be instituted in place of workplace modifications.
Other Health Effects
Reactive Airways Dysfunction Syndrome
Reactive airways dysfunction syndrome has been reported following acute exposure to high irritant concentrations of isocyanates, sometimes with coexposures to other irritants such as solvents (93,165,166,167,168). Case reports suggest that sensitization can develop after such isolated high exposures since recurrent asthmatic symptoms and positive isocyanate-specific inhalation
P.511

challenges have been documented upon re-exposure to low isocyanate concentrations (93,168,169).
Rhinitis/Mucosal Symptoms
Upper airway, eye, rhinitis, and mucosal symptoms and presumably irritant-type rhinitis and bronchitis have been reported with variable prevalence (up to 50%) in workers exposed to isocyanates, frequently in the setting of other irritant exposures (22,23,170,171,172). These more nonspecific responses can be difficult to distinguish from isocyanate-specific allergic responses. Allergic rhinitis symptoms due to isocyanates are less common than rhinitis symptoms in workers exposed to large–molecular weight allergens and also are less likely to precede the development of asthma (136,173,174,175,176).
Eosinophilic bronchitis without asthma has been reported following MDI exposure and diagnosed by sputum eosinophilia following specific challenge (177).
Hypersensitivity Pneumonitis
Hypersensitivity pneumonitis has been reported following exposure to TDI, MDI, and HDI (most commonly MDI) (92,163,178). Most reported cases have an acute or subacute presentation, with typically nonspecific symptoms of dyspnea, fever, chills, cough, wheeze, and malaise following substantial respiratory exposures and with improvement away from exposure. The clinical presentation can overlap with isocyanate asthma, and both disease processes have been reported in the same workers (179,180). Chronic hypersensitivity pneumonitis with evidence of pulmonary fibrosis has been reported following repeated acute episodes (178).
As occurs in other settings, hypersensitivity pneumonitis may go unrecognized or be misdiagnosed because the diagnosis requires a high level of suspicion and more extensive medical evaluation. The prevalence of hypersensitivity pneumonitis in isocyanate-exposed workers is unclear because cross-sectional investigations following index cases have been limited. In one study, hypersensitivity pneumonitis was confirmed in eight (5%) of 167 workers based on positive specific challenges to MDI and the presence of serum MDI-IgG and MDI-IgE antibodies (92). However, the prevalence may have been higher because only nine workers who were symptomatic underwent evaluation. Hypersensitivity pneumonitislike symptoms were reported in over 30% of foam injection workers (181), but confirmatory studies were not performed. Isocyanate-specific IgG antibodies are seen in the serum of most but not all workers with hypersensitivity pneumonitis and have also been reported in bronchial lavage fluid (162,163, 182,183).
The diagnosis of hypersensitivity pneumonitis due to isocyanates is similar to the diagnosis in other settings and requires a high level of suspicion.
Dermatitis
Contact dermatitis following exposure to isocyanates is considered generally uncommon but may be increasing with the growth of the polyurethane industry, especially in end-use settings, which have greater potential for dermal exposure (184,185). Most cases are irritant rather than allergic in nature (186,187). However, little data is available regarding prevalence of isocyanate contact dermatitis or risk factors, and underrecognition and underdiagnosis may occur.
Isolated case reports and case series have documented contact allergy to MDI, HMDI, TDI, and HDI (184,188,189,190). Allergic contact dermatitis typically occurs following repeated exposures in industrial settings but has also been reported following a single accidental exposure to MDI (191) and in an orthopedic nurse exposed to MDI casting material (190).
Isocyanate allergic contact dermatitis most commonly affects the hands and face and usually is not associated with asthma, although asthma has been reported (192). Epidemiologic studies of dermatitis in exposed workers are limited. A cross-sectional study of 114 workers in a TDI foam production plant found that 44 of 144 workers had dermal symptoms, which were diagnosed as irritant rather than allergic in etiology based on negative skin patch testing and negative TDI-IgE antibodies (191). Outbreaks of allergic contact dermatitis have been reported among workers exposed to glue containing HMDI and clothing workers exposed to HDI (193,194).
The diagnosis of isocyanate allergic dermatitis is made on the basis of the clinical history and a positive patch test to the isocyanate, its amine, or the actual isocyanate-containing product. However isocyanate patch testing is not routinely available in many locations, and concerns regarding commercial patch test preparations have been raised (195).
Cancer
Isocyanates are not considered human carcinogens (5,196). TDI is classified as an animal carcinogen, and there is suggestive evidence that MDI is carcinogenic in animals. However, epidemiologic studies, primarily of TDI and MDI foam production workers, have not demonstrated an increased risk of cancer (5,196).
Surveillance and Prevention
Preventive strategies for occupational asthma include primary and secondary prevention (197,198). Primary prevention strategies that can reduce isocyanate exposures in the workplace include advances in production technology, improved ventilation, use of less volatile
P.512

isocyanates, and better personal protective equipment, including skin protection. A recent comprehensive European Union Risk Assessment Report on MDI concluded that it is important not only to reduce inhalation exposure but also to avoid skin contact, as it is not yet possible to define reliable exposure-response relationships or a threshold level for MDI sensitization (199). A recent evidence-based guideline recommended reduction of exposure at the source as the most important preventive action (77). Reduced exposures at TDI production facilities and an MDI polyurethane plant have been associated with reduced prevalence of isocyanate asthma (15,34).
Surveillance of isocyanate-exposed workers, or secondary prevention, is recommended based upon the finding that prolonged symptomatic exposure correlates with worse clinical outcomes (197). Retrospective studies have demonstrated an association between the institution of medical surveillance programs and improved clinical outcomes, although other factors such as improved hygiene could play a role (200). The optimal components of a surveillance program for isocyanate-exposed workers has not been evaluated, but pre-employment and then yearly questionnaire and spirometry are routinely recommended, possibly more frequently in the first few years, when workers are most likely to develop asthma. New onset asthmaticlike symptoms or change in spirometry warrants further medical evaluation. A recent model-based approach found a favorable cost-effectiveness ratio for surveillance for isocyanate asthma (201). A comprehensive isocyanate asthma prevention program incorporating primary and secondary prevention strategies was recently instituted by a large international company, but its effectiveness has not yet been evaluated (202).
Summary and Future Needs
Isocyanate use, especially MDI, continues to increase with the growing demand for polyurethane products. Isocyanates remain one of the most commonly reported causes of occupational asthma worldwide despite greater awareness of its health effects, use of less volatile isocyanates, and reductions in workplace isocyanate exposures. Despite progress, a number of challenges remain. Workplace isocyanate exposures, especially skin, mixed, and intermittent exposures, can be difficult to measure and control. Current regulatory standards in the United States and some other countries do not regulate polyisocyanates, the major isocyanates workers are now exposed to. The pathogenesis of isocyanate asthma and risk factors remain poorly defined. The diagnosis of isocyanate asthma is challenging, with no single simple diagnostic test available, and preventive strategies need further evaluation. A better understanding of isocyanate exposures, pathogenesis, and risk factors should lead to improved diagnostic tools and preventive strategies.
References
1. Fuchs S, Valade P. Etude clinique et experimentale sur quelque cas d'intoxication par le dosodur T (diisocyanate de toluylene 1-12-4 et 1-2-6). Arch Des Maladies Professionnelles. 1951;12:191–196.
2. Vandenplas O, Malo JL, Saetta M, et al. Occupational asthma and extrinsic alveolitis due to isocyanates: current status and perspectives. Br J Ind Med. 1993;50:213–228.
3. Bernstein JA. Overview of diisocyanate occupational asthma. Toxicology. 1996;111:181–189.
4. Redlich CA, Karol MH. Diisocyanate asthma: clinical aspects and immunopathogenesis. Int Immunopharmacol. 2002;2:213–224.
5. Allport DC, Gilbert DS, Outterside SM. MDI and TDI: Safety, Health and the Environment. West Sussex, United Kingdom: John Wiley & Sons, Ltd; 2003.
6. The Innovation Group. Chemical market reporter. http://www.the-innovation-group.com/welcome.htm. Accessed October 9, 2005.
7. Bayer MaterialScience AG Communications. News release: becoming more competitive on the Asian Market: Bayer MaterialScience builds new production facilities in China. October 11, 2004. http://www.press.bayer.com/Baynews/Baynews.nsf/id/C125709F007F6298C1256F260041742A?Open&ccm=015071. Accessed February 28, 2006.
8. Chan-Yeung M. Occupational asthma—global perspective. Allergy Clin Immunol Int–J World Allergy Org. 2003;15:203–207.
9. Latza U, Baur X. Occupational obstructive airway diseases in Germany: frequency and causes in an international comparison. Am J Ind Med. 2005;48:144–152.
10. Mapp CE, Boschetto P, Maestrelli P, et al. Occupational asthma. Am J Respir Crit Care Med. 2005;172:280–305.
11. Nemery B. Late consequences of accidental exposure to inhaled irritants: RADS and the Bhopal disaster. Eur Respir J. 1996;9: 1973–1976.
12. Dhara VR, Dhara R. The Union Carbide disaster in Bhopal: a review of health effects. Arch Environ Health. 2002;57:391–404.
13. National Institute for Occupational Safety and Health. Preventing asthma and death from diisocyanate exposure. NIOSH Alert. 1996:96–111.
14. Borak J, Diller WF. Phosgene exposure: mechanisms of injury and treatment strategies. J Occup Environ Med. 2001;43:110–119.
15. Ott MG, Diller WF, Jolly AT. Respiratory effects of toluene diisocyanate in the workplace: a discussion of exposure-response relationships. Crit Rev Toxicol. 2003;33:1–59.
16. Pronk A, Tielemans E, Skarping G, et al. Inhalation exposure to isocyanates of car body repair shop workers and industrial spray painters. Ann Occup Hyg. 2006;50:1–14.
17. Karlsson D, Spanne M, Dalene M, et al. Airborne thermal degradation products of polyurethene coatings in car repair shops. J Environ Monit. 2000;2:462–429.
18. Boutin M, Lesage J, Ostiguy C, et al. Validation of a solvent-free sampler for the determination of low molecular weight aliphatic isocyanates under thermal degradation conditions. J Occup Environ Hyg. 2005;2:456–461.
19. Henriks-Eckerman ML, Valimaa J, Rosenberg C, et al. Exposure to airborne isocyanates and other thermal degradation products at polyurethane-processing workplaces. J Environ Monit. 2002;4: 717–721.
20. Ulvestad B, Melbostad E, Fuglerud P. Asthma in tunnel workers exposed to synthetic resins. Scand J Work Environ Health. 1999; 25:335–341.
21. Skarping G, Dalene M, Svensson BG, et al. Biomarkers of exposure, antibodies, and respiratory symptoms in workers heating polyurethane glue. Occup Environ Med. 1996;53:180–187.
22. Jakobsson K, Kronholm-Diab K, Rylander L, et al. Airway symptoms and lung function in pipelayers exposed to thermal degradation products from MDI-based polyurethane. Occup Environ Med. 1997;54:873–879.
23. Littorin M, Welinder H, Skarping G, et al. Exposure and nasal inflammation in workers heating polyurethane. Int Arch Occup Environ Health. 2002;75:468–474.
P.513

24. Dalene M, Skarping G, Lind P. Workers exposed to thermal degradation products of TDI- and MDI-based polyurethane: biomonitoring of 2,4-TDA, 2,6-TDA, and 4,4'-MDA in hydrolyzed urine and plasma. Am Ind Hyg Assoc J. 1997;58:587–591.
25. Vanoirbeek JA, Tarkowski M, Ceuppens JL, et al. Respiratory response to toluene diisocyanate depends on prior frequency and concentration of dermal sensitization in mice. Toxicol Sci. 2004;80:310–321.
26. Herrick CA, Xu L, Wisnewski AV, et al. A novel mouse model of diisocyanate-induced asthma showing allergic-type inflammation in the lung after inhaled antigen challenge. J Allergy Clin Immunol. 2002;109:873–878.
27. Rattray NJ, Botham PA, Hext PM, et al. Induction of respiratory hypersensitivity to diphenylmethane-4,4'-diisocyanate (MDI) in guinea pigs. Influence of route of exposure. Toxicology. 1994; 88:15–30.
28. Karol MH, Hauth BA, Riley EJ, et al. Dermal contact with toluene diisocyanate (TDI) produces respiratory tract hypersensitivity in guinea pigs. Toxicol Appl Pharmacol. 1981;58:221–230.
29. Mapp CE, Lapa e Silva JR, Lucchini RE, et al. Inflammatory events in the blood and airways of guinea pigs immunized to toluene diisocyanate. Am J Respir Crit Care Med. 1996;154:201–208.
30. Pronk A, Yu F, Vlaanderen J, et al. Dermal, inhalation, and internal exposure to 1,6-HDI and its oligomers in car body repair shop workers and industrial spray painters. Occup Environ Med. 2006;63:624–631.
31. Petsonk EL, Wang ML, Lewis DM, et al. Asthma-like symptoms in wood product plant workers exposed to methylene diphenyl diisocyanate. Chest. 2000;118:1183–1193.
32. Liss GM, Bernstein DI, Moller DR, et al. Pulmonary and immunologic evaluation of foundry workers exposed to methylene diphenyldiisocyanate (MDI). J Allergy Clin Immunol. 1988; 82:55–61.
33. Zammit-Tabona M, Sherkin M, Kijek K, et al. Asthma caused by diphenylmethane diisocyanate in foundry workers. Clinical, bronchial provocation, and immunologic studies. Am Rev Respir Dis. 1983;128:226–230.
34. Bernstein DI, Korbee L, Stauder T, et al. The low prevalence of occupational asthma and antibody-dependent sensitization to diphenylmethane diisocyanate in a plant engineered for minimal exposure to diisocyanates. J Allergy Clin Immunol. 1993;92: 387–396.
35. Lenaerts-Langanke H. Isocyanate-induced respiratory disease in coal miners. Zbl Arbeitsmedizin. 1992;42:2–25.
36. Baur X. Are we closer to developing threshold limit values for allergens in the workplace? Ann Allergy Asthma Immunol. 2003;90:11–18.
37. National Institute for Occupational Safety and Health. NIOSH Manual of Analytic Methods. 4th ed. Cincinnati, OH: National Institute for Occupational Safety and Health; 2004.
38. Streicher RP, Reh CM, Key-Schwartz R, et al. Selecting isocyanate sampling and analytical methods. Appl Occup Environ Hyg. 2002;17:157–162.
39. Streicher RP, Reh CM, Key-Schwartz RJ, et al. Determination of airborne isocyanate exposure: considerations in method selection. Am Ind Hyg Assoc J. 2000;61:544–556.
40. Ryan C. Methods for the Determination of Hazardous Substances: Organic Isocyanates in Air. London: Health and Safety Executive/Occupational Safety and Hygiene Laboratory; 1999.
41. Levine SP. Critical review of methods for sampling, analysis, and monitoring of vapor-phase toluene diisocyanate. Appl Occup Environ Hyg. 2002;17:878–890.
42. Bello D, Woskie SR, Streicher RP, et al. Polyisocyanates in occupational environments: a critical review of exposure limits and metrics. Am J Ind Med. 2004;46:480–491.
43. Code of Federal Regulations. In: Register Oot F, ed. Washington, DC: U.S. Government Printing Office; 1989.
44. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard: Occupational Exposure to Toluene Diisocyanate. Washington, DC: Department of Health, Education and Welfare, Public Health Service, Centers for Disease Control and Prevention; 1973.
45. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard: Occupational Exposure to Diisocyanates. Washington, DC: Department of Health, Education and Welfare, Public Health Service, Centers for Disease Control and Prevention; 1978.
46. American Conference of Governmental Industrial Hygienists. TLVs and BEIs: Threshold Limit Values for Chemical Substances and Physical Agents and Biological Exposure Indices. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2005.
47. United Kingdom Health and Safety Executive. HaSE. EH 40/98, Occupational Exposure Limits. Sudbury, United Kingdom: United Kingdom Health and Safety Executive Books; 1999.
48. U.S. Environmental Protection Agency. Toxicological review methylene diphenyl diisocyanate (MDI). 1998. http://www.epa.gov/iris/toxreviews/0529tr.pdf#search='Toxicological%20review%20methylene%20diphenyl%20diisocyanate'. Accessed October 31, 2005.
49. U.S. Environmental Protection Agency. RfC for TDI. 1992. http://www.chem.uic.edu/web1/OCOL3/IRIS/SUBST/0503.HTM. Accessed October 5, 2005.
50. U.S. Environmental Protection Agency. RfC for HDI. 1994. http://www.epa.gov/iris/subst/0638.htm. Accessed October 5, 2005.
51. Gledhill A, Wake A, Hext P, et al. Absorption, distribution, metabolism and excretion of an inhalation dose of [14C] 4,4'-methylenediphenyl diisocyanate in the male rat. Xenobiotica. 2005;35:273–292.
52. Kennedy AL, Wilson TR, Stock MF, et al. Distribution and reactivity of inhaled 14C-labeled toluene diisocyanate (TDI) in rats. Arch Toxicol. 1994;68:434–443.
53. Sennbro CJ, Lindh CH, Tinnerberg H, et al. Development, validation and characterization of an analytical method for the quantification of hydrolysable urinary metabolites and plasma protein adducts of 2,4- and 2,6-toluene diisocyanate, 1,5-naphthalene diisocyanate and 4,4'-methylenediphenyl diisocyanate. Biomarkers. 2003;8:204–217.
54. Sepai O, Henschler D, Sabbioni G. Albumin adducts, hemoglobin adducts and urinary metabolites in workers exposed to 4,4'-methylenediphenyl diisocyanate. Carcinogenesis. 1995;16: 2583–2587.
55. Lind P, Dalene M, Lindstrom V, et al. Albumin adducts in plasma from workers exposed to toluene diisocyanate. Analyst. 1997; 122:151–154.
56. Sabbioni G, Hartley R, Schneider S. Synthesis of adducts with amino acids as potential dosimeters for the biomonitoring of humans exposed to toluenediisocyanate. Chem Res Toxicol. 2001;14:1573–1583.
57. Liu Y, Berode M, Stowe MH, et al. Urinary hexane diamine to assess respiratory exposure to hexamethylene diisocyanate aerosol: a human inhalation study. Int J Occup Environ Health. 2004;10:262–271.
58. Schutze D, Sepai O, Lewalter J, et al. Biomonitoring of workers exposed to 4,4'-methylenedianiline or 4,4'-methylenediphenyl diisocyanate. Carcinogenesis. 1995;16:573–582.
59. Maitre A, Berode M, Perdrix A, et al. Urinary hexane diamine as an indicator of occupational exposure to hexamethylene diisocyanate. Int Arch Occup Environ Health. 1996;69:65–68.
60. Skarping G, Dalene M, Littorin M. 4,4'-Methylenedianiline in hydrolysed serum and urine from a worker exposed to thermal degradation products of methylene diphenyl diisocyanate elastomers. Int Arch Occup Environ Health. 1995;67:73–77.
61. Vainio H, Rosenberg C, Hirvonen A, et al. International workshop on biomarkers for isocyanates. Scand J Work Environ Health. 1999;25:157–159.
62. Littorin M, Rylander L, Skarping G, et al. Exposure biomarkers and risk from gluing and heating of polyurethane: a cross sectional study of respiratory symptoms. Occup Environ Med. 2000;57:396–405.
63. Sakai T, Morita Y, Roh J, et al. Improvement in the GC-MS method for determining urinary toluene-diamine and its application to the biological monitoring of workers exposed to toluene-diisocyanate. Int Arch Occup Environ Health. 2005;78: 459–466.
64. Sennbro CJ, Littorin M, Tinnerberg H, et al. Upper reference limits for biomarkers of exposure to aromatic diisocyanates. Int Arch Occup Environ Health. 2005;78:541–546.
65. Rosenberg C, Nikkila K, Henriks-Eckerman ML, et al. Biological monitoring of aromatic diisocyanates in workers exposed to thermal degradation products of polyurethanes. J Environ Monit. 2002;4:711–716.
P.514

66. Brown WE, Burkert AL. Biomarkers of toluene diisocyanate exposure. Appl Occup Environ Hyg. 2002;17:840–845.
67. Darcey D, Lipscomb HJ, Epling C, et al. Clinical findings for residents near a polyurethane foam manufacturing plant. Arch Environ Health. 2002;57:239–246.
68. Dietemann-Molard A, Kopferschmitt-Kubler MC, Meyer PD, et al. Allergic asthma due to domestic use of insulating polyurethane foam. Lancet. 1991;338:953.
69. Peters JM, Murphy RL. Hazards to health: do it yourself polyurethane foam. Am Rev Respir Dis. 1971;104:432–433.
70. Donnelly R, Buick JB, Macmahon J. Occupational asthma after exposure to plaster casts containing methylene diphenyl diisocyanate. Occup Med (Lond). 2004;54:432–434.
71. Damant AP, Jickells SM, Castle L. Liquid chromatographic determination of residual isocyanate monomers in plastics intended for food contact use. J AOAC Int. 1995;78:711–719.
72. Gagne S, Lesage J, Ostiguy C, et al. Determination of unreacted 2,4-toluene diisocyanate (2,4TDI) and 2,6-toluene diisocyanate (2,6TDI) in foams at ultratrace level by using HPLC-CIS-MS-MS. Analyst. 2003;128:1447–1451.
73. Krone CA, Ely JT, Klingner T, et al. Isocyanates in flexible polyurethane foams. Bull Environ Contam Toxicol. 2003;70: 328–335.
74. Krone CA, Klingner TD. Isocyanates, polyurethane and childhood asthma. Pediatr Allergy Immunol. 2005;16:368–379.
75. Vandenplas O, Toren K, Blanc PD. Health and socioeconomic impact of work-related asthma. Eur Respir J. 2003;22:689–697.
76. Gautrin D, Newman-Taylor AJ, Nordman H, et al. Controversies in epidemiology of occupational asthma. Eur Respir J. 2003;22: 551–559.
77. Nicholson PJ, Cullinan P, Taylor AJ, et al. Evidence based guidelines for the prevention, identification, and management of occupational asthma. Occup Environ Med. 2005;62:290–299.
78. Diller WF. Frequency and trends of occupational asthma due to toluene diisocyanate: a critical review. Appl Occup Environ Hyg. 2002;17:872–877.
79. Clark RL, Bugler J, McDermott M, et al. An epidemiology study of lung function changes of toluene diisocyanate foam workers in the United Kingdom. Int Arch Occup Environ Health. 1998; 71:169–179.
80. Ott MG, Klees JE, Poche SL. Respiratory health surveillance in a toluene di-isocyanate production unit, 1967–97: clinical observations and lung function analyses. Occup Environ Med. 2000;57:43–52.
81. Akbar-Khanzadeh F, Rivas RD. Exposure to isocyanates and organic solvents, and pulmonary-function changes in workers in a polyurethane molding process. J Occup Environ Med. 1996; 38:1205–1212.
82. Wegman DH, Musk AW, Main DM, et al. Accelerated loss of FEV- in polyurethane production workers: a four-year prospective study. Am J Ind Med. 1982;3:209–215.
83. Adams WG. Long-term effects on the health of men engaged in the manufacture of tolylene di-isocyanate. Br J Ind Med. 1975; 32:72–78.
84. Olsen GW, Shellenberger R, Bodner KM, et al. An epidemiologic investigation of forced expiratory volume at 1 second and respiratory symptoms among employees of a toluene diisocyanate production plant. J Occup Med. 1989;31:664–667.
85. Omae K. Two-year observation of pulmonary function in workers exposed to low concentrations of toluene diisocyanate. Int Arch Occup Environ Health. 1984;55:1–12.
86. Butcher BT, Jones RN, O'Neil CE, et al. Longitudinal study of workers employed in the manufacture of toluene-diisocyanate. Am Rev Respir Dis. 1977;116:411–421.
87. Bodner KM, Burns CJ, Randolph NM, et al. A longitudinal study of respiratory health of toluene diisocyanate production workers. J Occup Environ Med. 2001;43:890–897.
88. Pham QT, Teculescu D, Meyer-Bisch C, et al. Effects of chronic exposure to diisocyanates. Bull Eur Physiopathol Respir. 1987;23: 561–564.
89. Musk AW, Peters JM, Bernstein L. Absence of respiratory effects in subjects exposed to low concentrations of TDI and MDI: a reevaluation. J Occup Med. 1985;27:917–920.
90. Clark RL, Bugler J, Paddle GM, et al. A 17-year epidemiological study on changes in lung function in toluene diisocyanate foam workers. Int Arch Occup Environ Health. 2003;76: 295–301.
91. Huang J, Wang XP, Chen BM, et al. Immunological effects of toluene diisocyanate exposure on painters. Arch Environ Contam Toxicol. 1991;21:607–611.
92. Vandenplas O, Malo JL, Dugas M, et al. Hypersensitivity pneumonitis-like reaction among workers exposed to diphenylmethane [correction to piphenylmethane] diisocyanate (MDI). Am Rev Respir Dis. 1993;147:338–346.
93. Leroyer C, Perfetti L, Cartier A, et al. Can reactive airways dysfunction syndrome (RADS) transform into occupational asthma due to “sensitisation” to isocyanates? Thorax. 1998;53: 152–153.
94. Mapp CE, Boschetto P, Dal Vecchio L, et al. Occupational asthma due to isocyanates. Eur Respir J. 1988;1:273–279.
95. Moscato G, Dellabianca A, Vinci G, et al. Toluene diisocyanate-induced asthma: clinical findings and bronchial responsiveness studies in 113 exposed subjects with work-related respiratory symptoms. J Occup Med. 1991;33:720–725.
96. Mapp CE. Genetics and the occupational environment. Curr Opin Allergy Clin Immunol. 2005;5:113–118.
97. Mapp CE, Beghe B, Balboni A, et al. Association between HLA genes and susceptibility to toluene diisocyanate-induced asthma. Clin Exp Allergy. 2000;30:651–656.
98. Rihs HP, Barbalho-Krolls T, Huber H, et al. No evidence for the influence of HLA class II in alleles in isocyanate-induced asthma. Am J Ind Med. 1997;32:522–527.
99. Mapp CE, Balboni A, Baricordi R, et al. Human leukocyte antigen associations in occupational asthma induced by isocyanates. Am J Respir Crit Care Med. 1997;156:S139–S143.
100. Mapp CE, Fryer AA, De Marzo N, et al. Glutathione S-transferase GSTP1 is a susceptibility gene for occupational asthma induced by isocyanates. J Allergy Clin Immunol. 2002;109:867–872.
101. Wikman H, Piirila P, Rosenberg C, et al. N-acetyltransferase genotypes as modifiers of diisocyanate exposure-associated asthma risk. Pharmacogenetics. 2002;12:227–233.
102. Piirila P, Wikman H, Luukkonen R, et al. Glutathione S-transferase genotypes and allergic responses to diisocyanate exposure. Pharmacogenetics. 2001;11:437–445.
103. Monso E, Cloutier Y, Lesage J, et al. What is the respiratory retention of inhaled hexamethylene di-isocyanate? Eur Respir J. 2000;16:729–730.
104. Wisnewski AV, Liu Q, Miller J-J, et al. Effects of hexamethylene diisocyanate exposure on human airway epithelial cells: in vitro cellular and molecular studies. Environ Health Perspect. 2002; 110:901–907.
105. Redlich CA, Karol MH, Graham C, et al. Airway isocyanate-adducts in asthma induced by exposure to hexamethylene diisocyanate. Scand J Work Environ Health. 1997;23:227–231.
106. Wisnewski AV, Liu Q, Liu J, et al. Glutathione protects human airway proteins and epithelial cells from isocyanates. Clin Exp Allergy. 2005;35:352–357.
107. Pauluhn J. Acute inhalation toxicity of polymeric diphenyl-methane 4,4'-diisocyanate in rats: time course of changes in bronchoalveolar lavage. Arch Toxicol. 2000;74:257–269.
108. Lee CT, Ylostalo J, Friedman M, et al. Gene expression profiling in mouse lung following polymeric hexamethylene diisocyanate exposure. Toxicol Appl Pharmacol. 2005;205:53–64.
109. Choi JH, Nahm DH, Kim SH, et al. Increased levels of IgG to cytokeratin 19 in sera of patients with toluene diisocyanate-induced asthma. Ann Allergy Asthma Immunol. 2004;93:293–298.
110. Choi JH, Suh YJ, Lee SK, et al. Acute and chronic changes of vascular endothelial growth factor (VEGF) in induced sputum of toluene diisocyanate (TDI)-induced asthma patients. J Korean Med Sci. 2004;19:359–363.
111. Lange RW, Day BW, Lemus R, et al. Intracellular S-glutathionyl adducts in murine lung and human bronchoepithelial cells after exposure to diisocyanatotoluene. Chem Res Toxicol. 1999;12: 931–936.
112. Liu Q, Wisnewski AV. Recent developments in diisocyanate asthma. Ann Allergy Asthma Immunol. 2003;90(suppl 2):35–41.
113. Wisnewski AV, Lemus R, Karol MH, et al. Isocyanate-conjugated human lung epithelial cell proteins: a link between exposure and asthma? J Allergy Clin Immunol. 1999;104:341–347.
P.515

114. Wisnewski AV, Srivastava R, Herick C, et al. Identification of human lung and skin proteins conjugated with hexamethylene diisocyanate in vitro and in vivo. Am J Respir Crit Care Med. 2000;162:2330–2336.
115. Maghni K, Lemiere C, Ghezzo H, et al. Airway inflammation after cessation of exposure to agents causing occupational asthma. Am J Respir Crit Care Med. 2004;169:367–372.
116. Girard F, Chaboillez S, Cartier A, et al. An effective strategy for diagnosing occupational asthma: use of induced sputum. Am J Respir Crit Care Med. 2004;170:845–850.
117. Mapp C, Boschetto P, Miotto D, et al. Mechanisms of occupational asthma. Ann Allergy Asthma Immunol. 1999;83:645–664.
118. Saetta M, Maestrelli P, Turato G, et al. Airway wall remodeling after cessation of exposure to isocyanates in sensitized asthmatic subjects. Am J Respir Crit Care Med. 1995;151:489–494.
119. Bentley AM, Maestrelli P, Saetta M, et al. Activated T-lymphocytes and eosinophils in the bronchial mucosa in isocyanate-induced asthma. J Allergy Clin Immunol. 1992;89:821–829.
120. Sastre J, Banks DE, Lopez M, et al. Neutrophil chemotactic activity in toluene diisocyanate (TDI)-induced asthma. J Allergy Clin Immunol. 1990;85:567–572.
121. Fabbri LM, Maestrelli P, Saetta M, et al. Airway inflammation during late asthmatic reactions induced by toluene diisocyanate. Am Rev Respir Dis. 1991;143:S37–S38.
122. Park H, Jung K, Kim H, et al. Neutrophil activation following TDI bronchial challenges to the airway secretion from subjects with TDI-induced asthma. Clin Exp Allergy. 1999;29:1395–1401.
123. Maestrelli P, Del Prete GF, De Carli M, et al. CD8 T-cell clones producing interleukin-5 and interferon-gamma in bronchial mucosa of patients with asthma induced by toluene diisocyanate. Scand J Work Environ Health. 1994;20:376–381.
124. Wisnewski AV, Herrick CA, Liu Q, et al. Human gamma/delta T-cell proliferation and IFN-gamma production induced by hexamethylene diisocyanate. J Allergy Clin Immunol. 2003;112: 538–546.
125. Lummus ZL, Alam R, Bernstein JA, et al. Diisocyanate antigen-enhanced production of monocyte chemoattractant protein-1, IL-8, and tumor necrosis factor-alpha by peripheral mononuclear cells of workers with occupational asthma. J Allergy Clin Immunol. 1998;102:265–274.
126. Bernstein DI, Cartier A, Cote J, et al. Diisocyanate antigen-stimulated monocyte chemoattractant protein-1 synthesis has greater test efficiency than specific antibodies for identification of diisocyanate asthma. Am J Respir Crit Care Med. 2002;166: 445–450.
127. Lee M, Park S, Park HS, et al. Cytokine secretion patterns of T cells responding to haptenized-human serum albumin in toluene diisocyanate (TDI)-induced asthma patients. J Korean Med Sci. 1998;13:459–465.
128. Johnson VJ, Matheson JM, Luster MI. Animal models for diisocyanate asthma: answers for lingering questions. Curr Opin Allergy Clin Immunol. 2004;4:105–110.
129. Ban M, Morel G, Langonne I, et al. TDI can induce respiratory allergy with Th2-dominated response in mice. Toxicology. 2006; 218:39–47.
130. Matheson JM, Johnson VJ, Vallyathan V, et al. Exposure and immunological determinants in a murine model for toluene diisocyanate (TDI) asthma. Toxicol Sci. 2005;84:88–98.
131. Matheson JM, Johnson VJ, Luster MI. Immune mediators in a murine model for occupational asthma: studies with toluene diisocyanate. Toxicol Sci. 2005;84:99–109.
132. Matheson JM, Lemus R, Lange RW, et al. Role of tumor necrosis factor in toluene diisocyanate asthma. Am J Respir Cell Mol Biol. 2002;27:396–405.
133. Lee YC, Kwak YG, Song CH. Contribution of vascular endothelial growth factor to airway hyperresponsiveness and inflammation in a murine model of toluene diisocyanate-induced asthma. J Immunol. 2002;168:3595–3600.
134. Lee KS, Jin SM, Lee H, et al. Imbalance between matrix metalloproteinase-9 and tissue inhibitor of metalloproteinase-1 in toluene diisocyanate-induced asthma. Clin Exp Allergy. 2004;34: 276–284.
135. Herrick CA, Das J, Xu L, et al. Differential roles for CD4 and CD8 T cells after diisocyanate sensitization: genetic control of TH2-induced lung inflammation. J Allergy Clin Immunol. 2003;111: 1087–1094.
136. Malo JL, Lemiere C, Desjardins A, et al. Prevalence and intensity of rhinoconjunctivitis in subjects with occupational asthma. Eur Respir J. 1997;10:1513–1515.
137. Perrin B, Cartier A, Ghezzo H, et al. Reassessment of the temporal patterns of bronchial obstruction after exposure to occupational sensitizing agents. J Allergy Clin Immunol. 1991;87: 630–639.
138. Ameille J, Descatha A. Outcome of occupational asthma. Curr Opin Allergy Clin Immunol. 2005;5:125–128.
139. Padoan M, Pozzato V, Simoni M, et al. Long-term follow-up of toluene diisocyanate-induced asthma. Eur Respir J. 2003;21: 637–640.
140. Boulet LP, Boutet M, Laviolette M, et al. Airway inflammation after removal from the causal agent in occupational asthma due to high and low molecular weight agents. Eur Respir J. 1994;7: 1567–1575.
141. Piirila PL, Nordman H, Keskinen HM, et al. Long-term follow-up of hexamethylene diisocyanate-, diphenylmethane diisocyanate-, and toluene diisocyanate-induced asthma. Am J Respir Crit Care Med. 2000;162:516–522.
142. Park HS, Nahm DH. Prognostic factors for toluene diisocyanate-induced occupational asthma after removal from exposure. Clin Exp Allergy. 1997;27:1145–1150.
143. Tarlo SM, Banks D, Liss G, et al. Outcome determinants for isocyanate induced occupational asthma among compensation claimants. Occup Environ Med. 1997;54:756–761.
144. Moscato G, Dellabianca A, Perfetti L, et al. Occupational asthma: a longitudinal study on the clinical and socioeconomic outcome after diagnosis. Chest. 1999;115:249–256.
145. Banks DE, Barkman HW Jr, Butcher BT, et al. Absence of hyperresponsiveness to methacholine in a worker with methylene diphenyl diisocyanate (MDI)-induced asthma. Chest. 1986;89: 389–393.
146. Tarlo SM, Liss GM. Diisocyanate-induced asthma: diagnosis, prognosis, and effects of medical surveillance measures. Appl Occup Environ Hyg. 2002;17:902–908.
147. Campo P, Lummus ZL, Bernstein DI. Advances in methods used in evaluation of occupational asthma. Curr Opin Pulm Med. 2004;10:142–146.
148. Malo JL, Ghezzo H, L'Archeveque J, et al. Is the clinical history a satisfactory means of diagnosing occupational asthma? Am Rev Respir Dis. 1991;143:528–532.
149. Vandenplas O, Ghezzo H, Munoz X, et al. What are the questionnaire items most useful in identifying subjects with occupational asthma? Eur Respir J. 2005;26:1056–1063.
150. Wisnewski AV, Stowe MH, Cartier A, et al. Isocyanate vapor-induced antigenicity of human albumin. J Allergy Clin Immunol. 2004;113:1178–1184.
151. Park HS, Lee SK, Kim HY, et al. Specific immunoglobulin E and immunoglobulin G antibodies to toluene diisocyanate-human serum albumin conjugate: useful markers for predicting long-term prognosis in toluene diisocyanate-induced asthma. Clin Exp Allergy. 2002;32:551–555.
152. Park HS, Kim HY, Nahm DH, et al. Specific IgG, but not specific IgE, antibodies to toluene diisocyanate-human serum albumin conjugate are associated with toluene diisocyanate bronchoprovocation test results. J Allergy Clin Immunol. 1999;104:847–851.
153. Aul DJ, Bhaumik A, Kennedy AL, et al. Specific IgG response to monomeric and polymeric diphenylmethane diisocyanate conjugates in subjects with respiratory reactions to isocyanates. J Allergy Clin Immunol. 1999;103:749–755.
154. Tee RD, Cullinan P, Welch J, et al. Specific IgE to isocyanates: a useful diagnostic role in occupational asthma. J Allergy Clin Immunol. 1998;101:709–715.
155. Lushniak BD, Reh CM, Bernstein DI, et al. Indirect assessment of 4,4'-diphenylmethane diisocyanate (MDI) exposure by evaluation of specific humoral immune responses to MDI conjugated to human serum albumin. Am J Ind Med. 1998;33:471–477.
156. Cartier A, Grammer L, Malo JL, et al. Specific serum antibodies against isocyanates: association with occupational asthma. J Allergy Clin Immunol. 1989;84:507–514.
157. Welinder H, Nielsen J, Bensryd I, et al. IgG antibodies against polyisocyanates in car painters. Clin Allergy. 1988;18:85–93.
158. Grammer LC, Zeiss CR, Yarnold PR, et al. Human leucocyte antigens (HLA) and trimellitic anhydride (TMA) immunological lung disease. Respir Med. 2000;94:964–970.
159. Baur X, Chen Z, Flagge A, et al. EAST and CAP specificity for the evaluation of IgE and IgG antibodies to diisocyanate-HSA conjugates. Int Arch Allergy Immunol. 1996;110:332–338.
P.516

160. Cullinan P. Occupational asthma, IgE and IgG. Clin Exp Allergy. 1998;28:668–670.
161. Tarlo SM. Diisocyanate sensitization and antibody production. J Allergy Clin Immunol. 1999;103:739–741.
162. Bascom R, Kennedy TP, Levitz D, et al. Specific bronchoalveolar lavage IgG antibody in hypersensitivity pneumonitis from diphenylmethane diisocyanate. Am Rev Respir Dis. 1985;131: 463–465.
163. Baur X. Hypersensitivity pneumonitis (extrinsic allergic alveolitis) induced by isocyanates. J Allergy Clin Immunol. 1995;95: 1004–1010.
164. Lemiere C. Non-invasive assessment of airway inflammation in occupational lung diseases. Curr Opin Allergy Clin Immunol. 2002;2:109–114.
165. Lemiere C, Malo JL, Boulet LP, et al. Reactive airways dysfunction syndrome induced by exposure to a mixture containing isocyanate: functional and histopathologic behaviour. Allergy. 1996;51:262–265.
166. Luo JC, Nelsen KG, Fischbein A. Persistent reactive airway dysfunction syndrome after exposure to toluene diisocyanate. Br J Ind Med. 1990;47:239–241.
167. Palczynski C, Gorski P, Jakubowski J. The case of TDI-induced reactive airway dysfunction syndrome with the presence of specific IgE antibodies. Allergol Immunopathol (Madr). 1994;22: 80–82.
168. Boulet LP. Increases in airway responsiveness following acute exposure to respiratory irritants. Reactive airway dysfunction syndrome or occupational asthma? Chest. 1988;94:476–481.
169. Moller DR, McKay RT, Bernstein IL, et al. Persistent airways disease caused by toluene diisocyanate. Am Rev Respir Dis. 1986;134:175–176.
170. Grammer LC, Shaughnessy MA, Davis RA. Exposure to TMXDI (meta) aliphatic isocyanate and TMI (meta) unsaturated aliphatic isocyanate. Clinical and immunological evaluation of 96 workers. J Occup Med. 1993;35:287–290.
171. Sari-Minodier I, Charpin D, Signouret M, et al. Prevalence of self-reported respiratory symptoms in workers exposed to isocyanates. J Occup Environ Med. 1999;41:582–588.
172. Jones RN, Rando RJ, Glindmeyer HW, et al. Abnormal lung function in polyurethane foam producers. Weak relationship to toluene diisocyanate exposures. Am Rev Respir Dis. 1992;146: 871–877.
173. Baur X, Seemann U, Marczynski B, et al. Humoral and cellular immune responses in asthmatic isocyanate workers: report of two cases. Am J Ind Med. 1996;29:467–473.
174. Paggiaro PL, Rossi O, Lastrucci L, et al. TDI-induced oculorhinitis and bronchial asthma. J Occup Med. 1985;27:51–52.
175. Slavin RG. Occupational rhinitis. Ann Allergy Asthma Immunol. 2003;90:2–6.
176. Siracusa A, Desrosiers M, Marabini A. Epidemiology of occupational rhinitis: prevalence, aetiology and determinants. Clin Exp Allergy. 2000;30:1519–1534.
177. Di Stefano F, Di Giampaolo L, Verna N, et al. Occupational eosinophilic bronchitis in a foundry worker exposed to isocyanate and a baker exposed to flour. Thorax. 2006. In press.
178. Yoshizawa Y, Ohtani Y, Hayakawa H, et al. Chronic hypersensitivity pneumonitis in Japan: a nationwide epidemiologic survey. J Allergy Clin Immunol. 1999;103:315–320.
179. Baur X, Dewair M, Rommelt H. Acute airway obstruction followed by hypersensitivity pneumonitis in an isocyanate (MDI) worker. J Occup Med. 1984;26:285–287.
180. Malo JL, Ouimet G, Cartier A, et al. Combined alveolitis and asthma due to hexamethylene diisocyanate (HDI), with demonstration of crossed respiratory and immunologic reactivities to diphenylmethane diisocyanate (MDI). J Allergy Clin Immunol. 1983;72:413–419.
181. Simpson C, Garabrant D, Torrey S, et al. Hypersensitivity pneumonitis-like reaction and occupational asthma associated with 1,3-bis(isocyanatomethyl) cyclohexane pre-polymer. Am J Ind Med. 1996;30:48–55.
182. Zeiss CR, Kanellakes TM, Bellone JD, et al. Immunoglobulin E-mediated asthma and hypersensitivity pneumonitis with precipitating anti-hapten antibodies due to diphenylmethane diisocyanate (MDI) exposure. J Allergy Clin Immunol. 1980;65: 347–352.
183. Selden AI, Belin L, Wass U. Isocyanate exposure and hypersensitivity pneumonitis—report of a probable case and prevalence of specific immunoglobulin G antibodies among exposed individuals. Scand J Work Environ Health. 1989;15:234–237.
184. Goossens A, Detienne T, Bruze M. Occupational allergic contact dermatitis caused by isocyanates. Contact Dermatitis. 2002; 47:304–308.
185. Holness DL. Characteristic features of occupational dermatitis: epidemiologic studies of occupational skin disease reported by contact dermatitis clinics. Occup Med. 1994;9:45–52.
186. Larsen TH, Gregersen P, Jemec GB. Skin irritation and exposure to diisocyanates in orthopedic nurses working with soft casts. Am J Contact Dermat. 2001;12:211–214.
187. Daftarian HS, Lushniak BD, Reh CM, et al. Evaluation of self-reported skin problems among workers exposed to toluene diisocyanate (TDI) at a foam manufacturing facility. J Occup Environ Med. 2002;44:1197–1202.
188. Estlander T, Keskinen H, Jolanki R, et al. Occupational dermatitis from exposure to polyurethane chemicals. Contact Dermatitis. 1992;27:161–165.
189. Frick M, Isaksson M, Bjorkner B, et al. Occupational allergic contact dermatitis in a company manufacturing boards coated with isocyanate lacquer. Contact Dermatitis. 2003;48:255–260.
190. Bruynzeel DP, van der Wegen-Keijser MH. Contact dermatitis in a cast technician. Contact Dermatitis. 1993;28:193–194.
191. Hannu T, Estlander T, Jolanki R. Allergic contact dermatitis due to MDI and MDA from accidental occupational exposure. Contact Dermatitis. 2005;52:108–109.
192. Kanerva L, Estlander T, Jolanki R, et al. Asthma from diisocyanates is not mediated through a Type IV, patch-test-positive mechanism. Contact Dermatitis. 2001;44:247.
193. Frick M, Bjorkner B, Hamnerius N, et al. Allergic contact dermatitis from dicyclohexylmethane-4,4'-diisocyanate. Contact Dermatitis. 2003;48:305–309.
194. Wilkinson SM, Cartwright PH, Armitage J, et al. Allergic contact dermatitis from 1,6-diisocyanatohexane in an anti-pill finish. Contact Dermatitis. 1991;25:94–96.
195. Frick M, Zimerson E, Karlsson D, et al. Poor correlation between stated and found concentrations of diphenylmethane-4,4'-diisocyanate (4,4'-MDI) in petrolatum patch-test preparations. Contact Dermatitis. 2004;51:73–78.
196. Bolognesi C, Baur X, Marczynski B, et al. Carcinogenic risk of toluene diisocyanate and 4,4'-methylenediphenyl diisocyanate: epidemiological and experimental evidence. Crit Rev Toxicol. 2001;31:737–772.
197. Tarlo SM, Liss GM. Can medical surveillance measures improve the outcome of occupational asthma? J Allergy Clin Immunol. 2001;107:583–585.
198. Cullinan P, Tarlo S, Nemery B. The prevention of occupational asthma. Eur Respir J. 2003;22:853–860.
199. European Commission, Joint Research Center. European Union Risk Assessment Report Methylenediphenyl Diisocyanate. Luxembourg: European Chemicals Bureau; 2005.
200. Tarlo SM, Liss GM, Yeung KS. Changes in rates and severity of compensation claims for asthma due to diisocyanates: a possible effect of medical surveillance measures. Occup Environ Med. 2002;59:58–62.
201. Wild DM, Redlich CA, Paltiel AD. Surveillance for isocyanate asthma: a model based cost effectiveness analysis. Occup Environ Med. 2005;62:743–749.
202. Gannon PF, Berg AS, Gayosso R, et al. Occupational asthma prevention and management in industry—an example of a global programme. Occup Med (Lond). 2005;55:600–605.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 31 - Occupational Exposures as a Cause of Chronic Airways Disease
31
Occupational Exposures as a Cause of Chronic Airways Disease
John R. Balmes MD
Chronic obstructive pulmonary disease (COPD) is becoming an increasingly important cause of morbidity and mortality worldwide. In the United States, COPD is now the fourth or fifth leading cause of death in those over age 45 years, and by 2020, it is expected to be the fifth leading cause of the total burden of morbidity and disability in the world (1). The socioeconomic impact of this disease burden is tremendous. While cigarette smoking is clearly the major preventable risk factor for COPD, there is strong evidence that occupational exposures are another key preventable risk factor. A recent American Thoracic Society (ATS) statement on the subject indicated that 15% to 20% of the burden of COPD could be attributed to occupational exposures (2). This chapter will review the scientific knowledge that supports such a statement.
Definition
The Global Initiative for Chronic Obstructive Lung Disease (GOLD) has defined COPD as “a disease state characterized by airflow limitation that is not fully reversible. The airflow limitation is usually both progressive and associated with an abnormal inflammatory response of the lungs to noxious particles and gases” (1). Chronic airway inflammation is currently believed to lead to remodeling of the small airways (so-called obstructive bronchiolitis) as well as to destruction of alveolar attachments to the small airways and parenchymal destruction (emphysema). The chronic airflow limitation of COPD results from the airway narrowing and loss of elastic recoil that result from these pathologic processes. The relative contributions of airway remodeling and emphysema to airflow limitation vary from patient to patient. Spirometry before and after inhaled bronchodilator medication remains the main diagnostic tool for assessing the presence of chronic airflow limitation.
COPD, as defined earlier, encompasses a group of commonly diagnosed disorders including chronic bronchitis, emphysema, and chronic asthma. Chronic bronchitis is defined clinically as the presence of chronic productive cough (1,3). Emphysema is defined pathologically as abnormal permanent enlargement of the airspaces distal to the terminal bronchioles, accompanied by destruction of their walls and without obvious fibrosis (3). Chronic bronchitis and emphysema with airflow limitation usually occur together, and some patients may have asthma associated with chronic airflow limitation (3).
As the classic mineral dust–induced pneumoconioses decrease in frequency due to control of exposure, obstructive airway diseases (asthma and COPD) have emerged as the most prevalent category of occupational respiratory disorder (4). Unlike the pneumoconioses,
P.518

recognition of work relatedness in COPD is difficult. This is the case for two reasons. First, COPD is a multifactorial disease strongly associated with nonoccupational exposure to tobacco smoke. Second, the occupational dose-response and temporal relationships for COPD are complex. Nonetheless, because COPD is common in the general population, even a small increase in prevalence due to occupational exposures would have major public health impact and should be prevented.
Historical Considerations
The recognition that occupational exposures can lead to breathing disorders long preceded the modern use of terms such as asthma, chronic bronchitis, emphysema, or COPD. As importantly, the link between “dusty trades” and clinical syndromes consistent with obstructive airway disease was also observed many years before cigarette smoking was widespread, let alone before smoking was recognized as a potent risk factor for many of the same outcomes. Thackrah (5), the early 19th century British pioneer of occupational medicine, observed that exposure to organic dusts produced airway disease in many trades, including malt workers, coffee roasters, rag paper makers, flax workers, and grain millers. He even commented about the potential diagnostic imprecision of the use of the term “asthma” to refer to the respiratory symptoms of coffee roasters. In his opinion, coffee roasters often suffered from “chronic bronchitis” rather than asthma.
In the 19th century, inorganic dust exposure was even more clearly noted to cause respiratory disease. Even as the generic term “pneumoconiosis” came into use to refer to inorganic dust–induced interstitial lung disease on a pathologic basis, the airway component of the respiratory symptoms of miners, metal workers, and other inorganic dust–exposed trades was recognized and clinically accepted (6,7). In the early 20th century, acute irritant gas inhalation from the use of chemical gas weapons in World War I provided clear evidence that inorganic chemicals could cause not only asthma, but also chronic bronchitis (8).
The modern era of occupational pulmonary medicine has established beyond question the causal link between a large number of specific exposures and work-related asthma. All of the tools of the research armamentarium have been brought to bear on this issue, including epidemiologic investigations, controlled human exposures, and experimental animal models. In contrast, the question of chronic airway obstruction in relation to occupational exposures has received relatively little attention. This is probably in large part due to the ascendance of cigarette smoking as the primary preventable risk associated with COPD. The attention that has been paid to occupational exposures and COPD in recent years was largely spurred by the pioneering work of Becklake (9,10), who convincingly demonstrated that multiple studies of dust-exposed workers had demonstrated an accelerated rate of decline in ventilatory function. The potential public health impact of reducing work-related COPD in this millenium may not be inconsequential, as our 19th century forebears recognized.
Biologic Plausibility
Epidemiologic Evidence
Although there is consensus that cigarette smoking is a specific cause of COPD, the preponderance of data establishing this link comes from longitudinal epidemiologic studies. In these studies, a dose-response relationship between the amount smoked and an observed accelerated decline in ventilatory function has been consistently found (3,11,12,13,14). However, this effect has consistently been confined to a minority of smokers (approximately 15%), and it is still not possible to predict, based on smoking exposure alone, which individual smokers will develop chronic bronchitis, emphysema, or both. Cigarette smoke is analogous to a mixed inhalational exposure at a workplace because it is a complex mixture of particles and gases. Epidemiologic studies of the effects of cigarette smoke cannot pinpoint the specific etiologic role of any of its over 400 constituents. Nonetheless, airway dysfunction has been causally associated with cigarette smoking.
Based on the known effects of cigarette smoking, there is a priori biologic plausibility for a similar response to inhaled workplace irritants. In contrast to smoking, however, epidemiologic assessment of the association between occupational exposures and COPD has not been straightforward. The challenges of such epidemiologic studies are multiple. First, COPD is multifactorial in etiology with critical (and for the most part unknown) host as well as nonoccupational environmental determinants of risk. Second, unlike workers with pneumoconioses, for example, individuals with COPD due to occupational exposures cannot be distinguished pathologically from those with the disease due to other causes. Third, many persons with COPD have concurrent exposure to cigarette smoke (direct and/or secondhand) and workplace irritants. Fourth, exposed persons in the labor force at baseline tend to have better overall health and higher ventilatory function than the general population, the so-called “healthy worker effect.” Fifth, workforce studies are often limited to a “survivor” population due to inability to assess or follow workers who leave their jobs, thereby underestimating the chronic effects of occupational exposures.
Table 31.1 Some Agents Causing Chronic Bronchitis
Minerals
Coal
Man-made vitreous fibers
Oil mist
Portland cement
Silica
Silicates
Metals
Osmium
Vanadium
Welding fumes
Organic dusts
Cotton
Grain
Wood
Gases
Diisocyanates
Sulfur dioxide
Smoke
Engine exhaust
Environmental tobacco smoke
Fire smoke
P.519

Despite these difficulties, an increasingly impressive body of scientific literature has accumulated in the last 20 years demonstrating that occupational exposures contribute to the development of COPD (Table 31.1). For example, reports from the past decade have highlighted associations with mineral dusts (15,16), welding fumes (17), cadmium fumes (18), and sulfur dioxide (19). There is also evidence that acute obstructive changes in the airways predict subsequent chronic (e.g., fixed) airways obstruction (20). This has been observed with workers exposed to plant dusts, such as cotton, grain, red cedar, and coffee bean, and also chemicals such as diisocyanates, irritant gases, and inorganic dusts. Longitudinal studies of the effects of occupational exposures have been performed in coal miners (21,22,23,24), hard-rock miners (16,25), tunnel workers (26), concrete manufacturing workers (27), a cohort of nonmining industrial workers in Paris (28), and several community-based populations (29,30,31). From the point of biologic plausibility, however, the salient feature of these epidemiologic studies is that they demonstrate a consistent dose-response relationship across a variety of specific industries (20,21,22,23) as well as in population-based studies (28,29,30,31) in which occupational exposures are more generically defined. Furthermore, the magnitude of effect is also in a range consistent with biologic plausibility, assuming that cigarette smoking is used as a benchmark (32). Finally, the time frame of effect (latency) is also consistent with the established time course of the clinical entities in question: chronic bronchitis, chronic airflow limitation, and emphysema.
Quantitative pathologic assessment of emphysema as an outcome variable has confirmed a relationship between dust exposure and degree of emphysema in several studies of coal and hard-rock miners. In one cross-sectional study of South African gold miners, the predictors of emphysema at autopsy included smoking and dust exposure, with odds ratios being 5.5 for each 10 cigarettes per day smoked and 3.3 for each 10 years of dust exposure (33). In a second study of gold miners, cumulative respirable dust exposure prior to age 45 was the strongest predictor of panacinar emphysema at autopsy, with silicosis the strongest predictor of centrilobular emphysema (34). There is also evidence from autopsy studies that exposure to coal dust increases the risk of centrilobular emphysema (35,36,37). The relationship is stronger among smokers than nonsmokers (36) and easier to demonstrate when coal dust–induced fibrosis is present (37).
Perhaps the strongest evidence implicating occupational exposures in the pathogenesis of COPD comes from community-based studies. Although these studies were typically not designed to examine the relationship of occupational exposures to COPD, they nonetheless yielded evidence of such a relationship. A major advantage of community-based studies is that the problem of survivor bias is largely avoided. Community-based studies have demonstrated increased relative risks for respiratory symptoms consistent with COPD as well as for excess annual declines in forced expiratory volume in 1 second (FEV1) associated with occupational exposure to dusts or gases (28,29,30,31,38,39,40,41,42,43).
Experimental Evidence
As noted earlier, differing pathologic processes can contribute to COPD, most notably obstructive bronchiolitis (with remodeling of small airways), emphysema (with enlargement of air spaces and destruction of lung parenchyma, loss of lung elasticity, and closure of small airways), and mucus hypersecretion (with mucus gland hypertrophy and plugging of small airways) (44). Relevant experimental models of these pathologic processes exist and can be used to evaluate the biologic plausibility of occupationally related COPD.
Protease–antiprotease imbalance has long been hypothesized to be an important feature of the pathogenesis of COPD, especially with regard to the loss of elastin in lung parenchyma that is pathologically associated with emphysema. Neutrophil elastase, proteinase 3, and cathepsins have all been shown to produce emphysema in animal models (45). These serine proteases are also potent mucus secretagogues and thus may contribute to the mucus hypersecretion that characterizes chronic bronchitis (46). Matrix metalloproteinases
P.520

(MMPs) may have a role in emphysema (47,48,49) and, in addition, may generate peptides that are chemotactic for macrophages. The role of macrophages may be more pivotal than previously appreciated, and there is increasing evidence of an important role for lymphocytes as well (50,51,52,53,54,55).
The best human model of emphysema in relation to protease imbalance is that of α1-antitrypsin deficiency (3,44). Although smoking is the most potent and well-established cofactor in emphysema related to α1-antitrypsin deficiency, occupational exposures are clearly linked to such disease as well (56,57). As such, it appears entirely plausible that work-related exposures may impact protease–antiprotease balance.
Agents other than cigarette smoke that can cause emphysema in animals (58) include several for which there is also epidemiologic evidence of occupationally related COPD, such as cadmium, coal, endotoxin, and silica (15,16,18,21,22,23,24,25,59,60,61,62). This experimental support of the epidemiologic data provides a strong argument for the biologic plausibility of occupational causation of COPD. These occupational agents all cause centrilobular rather than panacinar emphysema consistent with the view that mechanisms other than uninhibited neutrophil elastase activity are likely operative in most human COPD. For example, the recent evidence suggesting a role for MMP-12 provides one potential mechanism by which inhaled dusts or fumes could cause emphysema because macrophages have a primary role in the clearance of these materials from the terminal airways and alveoli.
Evidence suggests that oxidative stress plays a role in the development of COPD, perhaps through activation of proinflammatory cytokines (44,63). Here again, there is ample biologic plausibility for a role in occupational exposures. Although inhalation of tobacco smoke generates increased oxidative stress in the airways and lung parenchyma, many occupational exposures (e.g., oxides of nitrogen, residual oil fly ash, transition metals) are also capable of causing oxidant injury (64).
Organic Dust–induced Obstructive Airway Disease
Some work-related airway disorders do not fit neatly into either asthma or COPD categories. Work-related variable airflow limitation may occur with occupational exposure to organic dusts such as cotton (byssinosis), flax, hemp, jute, sisal, and various grains. Such organic dust–induced airway disease is often classified as an “asthmalike disorder” rather than as true asthma (65). The stated rationale for this distinction includes lack of airway eosinophilia, less frequent airway hyperresponsiveness, and, finally, a tendency to develop both chronic bronchitis (by clinical definition) and poorly reversible airflow limitation with chronic exposure.
Longitudinal studies of workers chronically exposed to cotton or grain dusts have shown these workers to have increased prevalence of cough and phlegm and accelerated annual decline in lung function (60,61, 66,67,68). A dose-response relationship and a potential interaction with smoking have also been demonstrated for both cotton and grain dust–induced chronic airflow limitation (61,68). The concentration of endotoxin in the inhaled dust may be more critical to the development of respiratory symptoms and airway disease than the level of total cotton or grain dust (62,69), although the role of other cofactors has not been excluded.
The airway response to organic dust inhalation appears to be primarily mediated by nonallergic inflammatory mechanisms (68,70). The results of in vitro studies demonstrate that grain dust can activate complement (71) and induce alveolar macrophages to release neutrophil chemotactic factors (72). Moreover, both animal and human studies have shown that inhaled grain dust can cause recruitment of neutrophils to the proximal and distal airways (72,73,74,75). Animal studies have shown that responsiveness to endotoxin is critical to the development of grain dust–induced airway inflammation and airflow obstruction (75,76). Human challenge studies with cotton dust also suggest that neutrophilic inflammation and endotoxin responsiveness are important components of acute “byssinosis” (77,78). Although the mechanisms underlying the development of chronic bronchitis and poorly reversible airflow limitation in association with occupational exposures to grain or cotton dust are less clear, there is sufficient epidemiologic and experimental evidence to support the biologic plausibility of these exposures in the etiology of COPD.
Occupational Contribution to the Burden of COPD
COPD does not have a clinical subcategory that is clearly identified as occupational largely because the condition develops slowly and, given that the airflow limitation is chronic, does not reverse when exposure is discontinued. Thus, a clinical diagnosis of occupational COPD, using methods similar to those employed for occupational asthma, is not feasible. Epidemiologically, therefore, the identification of occupational COPD is based on observing excess occurrence of COPD among exposed workers (9,10,32). However, this epidemiologic definition is useful for both research purposes and improved efforts at prevention (79).
The lack of standardization of a definition for COPD complicates the determination of the population attributable risk (PAR) due to occupational exposures. Although a number of documents on standardization of assessment and management of COPD have been
P.521

published over the years, it is only recently that the GOLD effort has attempted to provide international standardization to specifically define airways obstruction in terms of a set reduction of FEV1 and forced vital capacity (FVC) (1). Moreover, relatively few studies have been conducted with the purpose of determining the occupational contribution to COPD in the general population. Of the studies that have been reported, there has been no consistency in terms of a definition of COPD. Some have presented data on symptoms and diseases; others have presented data on lung function. Although a certain degree of standardization has been accomplished for cough and phlegm, dyspnea appears less comparable among the studies. Occupational exposures were variably characterized.
As noted in the introduction to this chapter, an ad hoc committee of the ATS reviewed population-based studies in which associations between occupational factors and COPD were reported to assess the contribution of occupational exposures to the overall burden of this disease (2). For COPD, a PAR of approximately 15% to 20% was estimated to be due to occupational factors. Ten papers that were reviewed had sufficient data to calculate a PAR (31,40,41,42,43,80,81,82); several of the papers presented data supporting a >20% PAR for respiratory symptoms and lung function impairment due to work-related factors. Several recent papers published since the completion of the ATS statement provide further evidence in support of a major contribution of occupational exposures to the burden of COPD.
Hnizdo et al. (83) from the National Institute for Occupational Safety and Health used data collected in the third U.S. population-based National Health and Nutrition Examination Survey on over 9,800 subjects to estimate the PAR for COPD (defined by a decreased FEV1/FVC) due to work. The analysis was adjusted for multiple factors including smoking history. The industries with increased risk include rubber, plastics, and leather manufacturing; utilities; building services; textile manufacturing; the armed forces; food products manufacturing; chemical, petroleum, and coal manufacturing; and construction. The PAR for COPD due to work was estimated at 19% overall and 31% among never smokers.
A second U.S. population-based study conducted by Trupin et al. (84) obtained survey information on over 2,000 subjects. Occupational exposures were associated with increased risk of COPD (self-reported physician diagnosis of either chronic bronchitis or emphysema) after adjustment for smoking history and demographic variables. The PAR for COPD due to these exposures was 20%; it was 31% for a narrower definition of COPD (excluding chronic bronchitis). In this study, the PAR for combined current and former smoking was 56%. Smoking and occupational exposures to dusts, gases, and/or fumes had greater than additive effects.
A third study from Sweden was designed to determine whether occupational exposure to dust, fumes, or gases, especially among never-smokers, increased the mortality from COPD (85). A cohort of over 317,000 Swedish male construction workers was followed from 1971 to 1999. Exposure to inorganic dusts, gases and irritant chemicals, fumes, and wood dusts was based on a job–exposure matrix. An internal control group with “unexposed” construction workers was used, and the analyses were adjusted for age and smoking. There was a statistically significant increased mortality from COPD among those with any airborne exposure (relative risk = 1.12). In a Poisson regression model, including smoking, age, and the four major exposure groups listed earlier, exposure to inorganic dust was associated with an increased risk, especially among never-smokers. The fraction of COPD among the exposed workers attributable to any airborne exposure was estimated to be 10.7% overall and 52.6% among never-smokers. Thus, occupational exposure among construction workers increases mortality due to COPD, even among never-smokers.
A conservative estimate of the annual costs of work-related COPD disease is nearly $5 billion in the United States alone (86). Based on the estimated PAR due to occupational exposures for COPD (15% to 20%), strategies designed to prevent occupationally induced obstructive airways disease should receive high priority in the global efforts to reduce disease burden (1).
Prevention of Work-Related COPD
The literature on management of work-related asthma is richer than that for work-related COPD. Guidelines for the identification and management of individuals with work-related asthma were published in 2000 and are relevant to work-related COPD (87). The treating clinician should attempt to understand the patient's occupational exposures and whether he or she has been adequately trained in the dangers of these exposures and how to avoid them. Effective clinical management requires efforts to reduce exposures and treatment with appropriate medications.
Appropriate strategies to reduce exposures to respiratory tract irritants, in order of decreasing efficacy, include elimination (e.g., substitute alternate materials), engineering controls (e.g., exhaust ventilation or process enclosure), administrative controls (e.g., transfer to another job or change in work practices), and personal protective equipment (e.g., masks or respirators). There are some data to support the efficacy of specific interventions. For example, elimination of exposure was associated with improvement in the health of workers with already diagnosed cases of work-related asthma in a plant where use of diisocyanates was halted (88). Benefit
P.522

has also been realized by having sick workers transfer to unexposed jobs (89). Unlike workers with sensitizer-induced asthma, workers with irritant-induced COPD may continue to work in their usual jobs if their exposure to the inciting agent is diminished via proper engineering controls or respiratory protective equipment, if engineering controls are not feasible. However, the effective use of personal protective equipment requires that the appropriate equipment be selected, properly fit tested, maintained, and worn when there is potential for exposure. The failure to properly carry out any one of these essential tasks may cause failure of personal protective equipment to prevent exposure; thus, it is not surprising that data regarding the efficacy of such equipment is equivocal. For example, workers with asthmatic symptoms or abnormal spirometry at an aluminum plant showed improvements in peak expiratory flow rate, but not in symptoms, with use of a powered air-purifying respirator compared with use of disposable masks (90).
Prevention must be the primary tool for decreasing the incidence of and morbidity and disability from work-related COPD, which can become a severely disabling disease. Prevention must involve cooperation between employers, workers, and their representatives, regulators, and medical personnel (87,88). The goal of primary prevention is to prevent occupational exposure. Primary prevention strategies involve the same hierarchy of exposure controls (i.e., elimination, engineering controls, administrative controls, personal protective equipment) as described for management of work-related COPD due to irritant exposures. Secondary prevention detects COPD early so that its duration and severity can be minimized. Tertiary prevention applies to individuals who have already been diagnosed with work-related COPD. It includes institution of appropriate health care and an effort to prevent permanent disease by early removal from or reduction of exposure (87,88). Worker education and training in work processes, safety equipment, and procedures may also be of benefit in the prevention of COPD.
Another important component in the prevention of irritant-induced COPD is surveillance for these diseases in the workplace. Surveillance programs are a type of secondary prevention, in that their principal goal is the early detection of disease. In making an earlier diagnosis, morbidity and disability can be prevented via timely intervention. Any diagnosis of irritant-induced COPD must be considered a sentinel event; other exposed workers are at risk and need to be identified promptly (91,92).
A general approach to surveillance programs includes medical screening of coworkers as well as exposure monitoring (91,92). For medical surveillance of COPD, short symptom questionnaires can be administered annually that include items such as improvement in respiratory symptoms on weekends and holidays (88,91,92). In addition, spirometry can be performed on an annual basis and compared to baseline spirometric testing at the time of hire. Review of peak expiratory flow rate records over several weeks can also detect workers at risk for developing irritant-induced COPD. Industrial hygienists can perform environmental monitoring to ensure that appropriate engineering controls are in place to protect worker safety. Reviewing and updating lists of agents used at a given workplace should be performed on a periodic basis to identify possible respiratory tract irritants.
Conclusions
There is growing evidence from large, population-based studies that a sizeable proportion of the burden of COPD in the developed world is attributable to workplace exposures to irritating dusts, gases, fumes, and smoke (2,93). In the developing world, population data are less readily available, but because occupational exposures are often higher, it stands to reason that the risks are likely higher as well (94). Available mechanistic evidence from animal experimental models is sufficient to support the biologic plausibility of chronic occupational exposures to such irritants leading to COPD. Morbidity and mortality from COPD are projected to increase worldwide over the next several decades (1). Given that one in five cases may have an occupational contribution, occupational health professionals and public health policy makers now need to consider actions to reduce exposures to inhaled irritants at the workplace. Research is also needed to provide better understanding of both mechanisms by which irritant exposures cause COPD and to provide effective interventions to reduce such exposures to prevent the disease.
References
1. Global Initiative for Chronic Obstructive Lung Disease. Workshop report, global strategy for diagnosis, management, and prevention of COPD: 2005 Update. 2005. http://www.goldcopd.org/Guidelineitem.asp?l1=2&l2=1&intId=989. Accessed October 5, 2006.
2. American Thoracic Society. Occupational contribution to the burden of airway disease. Am J Respir Crit Care Med. 2003;167: 787–797.
3. American Thoracic Society. Standards for the diagnosis and care of patients with chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 1995;152:S77–S120.
4. Meyer JD, Holt DL, Cherry NM, et al. SWORD ‘98: surveillance of work-related and occupational respiratory disease in the UK. Occup Med Lond. 1999;49:485–489.
5. Thackrah C. The Effects of Arts, Trades, and Professions, and of Civic States and Habits of Living, on Health and Longevity. 2nd ed. London: Longman; 1832.
6. Holland CG. Diseases of the Lungs from Mechanical Causes. London: John Churchill; 1843.
7. Greenhow EH. Chronic Bronchitis. Philadelphia: Lindsay and Blakiston; 1869.
8. Gilchrest HL, Matz PH. Residual Effects of Warfare Gases. I. Chlorine. II. Mustard. III. Phosgene. IV. Arsenical compounds. Washington, DC: War Department, U.S. Government Printing Office; 1933.
P.523

9. Becklake MR. Chronic airflow limitation: its relationship to work in dusty occupations. Chest. 1985;88:606–617.
10. Becklake MR. Occupational exposures: evidence for a causal association with chronic obstructive pulmonary disease. Am Rev Respir Dis. 1989;140:S85–S91.
11. U.S. Surgeon General. The Health Consequences of Smoking: Chronic Obstructive Pulmonary Disease. Rockville, MD: U.S. Department of Health and Human Services; 1984.
12. Fletcher C, Peto R, Tinker C, et al. The Natural History of Chronic Bronchitis and Emphysema. New York: Oxford University Press; 1976.
13. Burrows B, Knudson RJ, Cline MG, et al. Quantitative relationships between cigarette smoking and ventilatory function. Am Rev Respir Dis. 1977;115:195–205.
14. Higgins MW, Keller JB, Becker M. An index of risk for obstructive airways disease. Am Rev Respir Dis. 1982;125:144–151.
15. Coggon D, Taylor AN. Coal mining and chronic obstructive pulmonary disease: a review of the evidence. Thorax. 1998;53: 398–407.
16. Hnizdo E, Baskind E, Sluis-Cremer GK. Combined effect of silica dust exposure and tobacco smoking on the prevalence of respiratory impairments among gold miners. Scand J Work Environ Health. 1990;16:411–422.
17. Nakadate T, Aizawa Y, Yagami T, et al. Change in obstructive pulmonary function as a result of cumulative exposure to welding fumes as determined by magnetopneumography in Japanese arc welders. Occup Environ Med. 1998;55:673–677.
18. Davison AG, Fayers PM, Taylor AJ, et al. Cadmium fume inhalation and emphysema. Lancet. 1988;1:663–667.
19. Piirila PL, Nordman H, Korhonen OS, et al. A thirteen-year follow-up of respiratory effects of acute exposure to sulfur dioxide. Scand J Work Environ Health. 1996;22:191–196.
20. Becklake MR. Relationship of acute obstructive airway change to chronic (fixed) obstruction. Thorax. 1995;50:516–521.
21. Love RG, Miller BG. Longitudinal study of lung function in coalminers. Thorax. 1982;37:193–197.
22. Attfield MD. Longitudinal decline in FEV in United States coalminers. Thorax. 1985;40:132–137.
23. Attfield MD, Hodus TK. Pulmonary function of U.S. coalminers related to dust exposure estimates. Am Rev Respir Dis. 1992;145: 605–609.
24. Seixas NS, Robins TG, Attfield MD, et al. Longitudinal and cross-sectional analyses of coal mine dust and pulmonary function in new miners. Br J Ind Med. 1993;50:929–937.
25. Holman CD, Psaila-Savona P, Roberts M, et al. Determinants of chronic bronchitis and lung dysfunction in Western Australian gold miners. Br J Ind Med. 1987;44:810–818.
26. Ulvestad B, Bakke B, Eduard W, et al. Cumulative exposure to dust causes accelerated decline in lung function in tunnel workers. Occup Environ Med. 2001;58:663–669.
27. Meijer E, Kromhoult H, Heederik D. Respiratory effects of exposure to low levels of concrete dust containing crystalline silica. Am J Ind Med. 2001;133–140.
28. Kauffmann F, Drouet D, Lellouch J, et al. Occupational exposure and 12 year spirometric changes among Paris area workers. Br J Ind Med. 1982;39:221–232.
29. Krzyzanowsky M, Jedrychowski W, Wysocki M. Factors associated with the change in ventilatory function and the development of chronic obstructive pulmonary disease in a 13-year follow-up of the Cracow study. Am Rev Respir Dis. 1986;134:1011–1019.
30. Humerfelt S, Gulsvik A, Skjaerven R, et al. Decline in FEV1 and airflow limitation related to occupational exposures in men of an urban community. Eur Respir J. 1993;6:1095–1103.
31. Xu X, Christiani DC, Dockery DW, et al. Exposure-response relationships between occupational exposures and chronic respiratory illness: a community-based study. Am Rev Respir Dis. 1992; 146:413–418.
32. Becklake MR. The work-relatedness of airways dysfunction. In: Proceedings of the Ninth International Symposium in Epidemiology in Occupational Health. Rockville, MD: U.S. Department of Health and Human Services; 1994: 1–28.
33. Becklake MR, Irwig L, Kielkowski D, et al. The predictors of emphysema in South African goldminers. Am Rev Respir Dis. 1987;135:1234–1241.
34. Hnizdo E, Sluis-Cremer GK, Abramowits JA. Emphysema type in relation to silica dust exposure in South African gold miners. Am Rev Respir Dis. 1991;143:1241–1247.
35. Cockcroft A, Seal AM, Wagner JC, et al. Postmortem study of emphysema in coalworkers and non-coalworkers. Lancet. 1982; 2:600–603.
36. Ruckley VA, Fernie JM, Chapman JS, et al. Comparison of radiographic appearances with associated pathology and lung dust content in a group of coalworkers. Br J Ind Med. 1984;41:459–467.
37. Leigh J, Driscoll TR, Cole BD, et al. Quantitative relation between emphysema and lung mineral content in coalworkers. Occup Environ Med. 1994;51:400–407.
38. Bakke P, Eide GE, Hanoa R, et al. Occupational dust or gas exposure and prevalence of respiratory symptoms and asthma in a general population. Eur Respir J. 1991;4:273–278.
39. Fishwick D, Bradshaw LM, D'Souza W, et al. Chronic bronchitis, shortness of breath, and airway obstruction by occupation in New Zealand. Am J Respir Crit Care Med. 1997;156:1440–1446.
40. Korn RJ, Dockery DW, Speizer FE, et al. Occupational exposures and chronic respiratory symptoms. A population-based study. Am Rev Respir Dis. 1987;136:298–304.
41. Post WK, Heederik D, Kromhout H, et al. Occupational exposures estimated by a population specific job exposure matrix and 25 year incidence rate of chronic nonspecific lung disease (CNSLD): the Zutphen Study. Eur Respir J. 1994;7:1048–1055.
42. Sunyer J, Kogevinas M, Kromhout H, et al. Pulmonary ventilatory defects and occupational exposures in a population-based study in Spain. Am J Respir Crit Care Med. 1998;157:512–517.
43. Viegi G, Prediletto R, Paoletti P, et al. Respiratory effects of occupational exposure in a general population sample in North Italy. Am Rev Respir Dis. 1991;143:510–515.
44. Barnes, PJ. Chronic obstructive pulmonary disease. N Engl J Med. 2000;343:269–280.
45. Stockley RA. Neutrophils and protease/antiprotease imbalance. Am J Respir Crit Care Med. 1999;160:S49–S52.
46. Sommerhoff CP, Nadel JA, Basbaum CB, et al. Neutrophil elastase and cathepsin G stimulate secretion from cultured bovine airway gland serous cells. J Clin Invest. 1990;85:682–689.
47. Hautamaki RD, Kobayashi DK, Senior RM, et al. Macrophage elastase is required for cigarette smoke-induced emphysema in mice. Science. 1997;277:2002–2004.
48. Finlay GA, O'Driscoll LR, Russell KJ, et al. Matrix metalloproteinase expression and production by alveolar macrophages in emphysema. Am J Respir Crit Care Med. 1997;156:240–247.
49. Ohnishi K, Takagi M, Kurokawa Y, et al. Matrix metalloproteinase-mediated extracellular matrix protein degradation in human pulmonary emphysema. Lab Invest. 1998;78:1077–1087.
50. Finkelstein R, Fraser RS, Ghezzo H, et al. Alveolar inflammation and its relation to emphysema in smokers. Am J Respir Crit Care Med. 1995;152:1666–1672.
51. Saetta M, Di Stefano A, Turato G, et al. CD8+ T-lymphocytes in peripheral airways of smokers with chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 1998;157:822–826.
52. O'Shaughnessy TC, Ansari TW, Barnes NC, et al. Inflammation in bronchial biopsies of subjects with chronic bronchitis: inverse realtionship of CD8+ T lymphocytes with FEV1. Am J Respir Crit Care Med. 1997;155:852–857.
53. Di Stefano A, Capelli A, Lusuardi M, et al. Severity of airflow limitation is associated with severity of airway inflammation in smokers. Am J Respir Crit Care Med. 1998;158:1277–1285.
54. Pesci A, Balbi B, Majori M, et al. Inflammatory cells and mediators in bronchial lavage of patients with chronic obstructive pulmonary disease. Eur Respir J. 1998;12:380–386.
55. Keatings VM, Collins PD, Scott DM, et al. Differences in interleukin-8 and tumor necrosis factor-α in induced sputum from patients with chronic obstructive pulmonary disease or asthma. Am J Respir Crit Care Med. 1996;153:530–534.
56. Putulainen E, Tornling G, Erickson S. Effect of age and occupational exposure to airway irritants on lung function in nonsmoking individuals with severe α1-antitrypsin deficiency (PiZZ). Thorax. 1997;52:244–248.
57. Mayer AS, Stoller JK, Bucher-Bartelson B, et al. Occupational exposure risks in individuals with PI*Z α1-antitrypsin deficiency. Am J Respir Crit Care Med. 2000;162:553–558.
58. Shapiro, SD. Animal models for COPD. Chest. 2000;117: 223S–227S.
59. Kennedy SM. Agents causing chronic airflow obstruction. In: Harber P, Schenker MB, Balmes JR, eds. Occupational and environmental respiratory disorders. St. Louis: Mosby; 1996: 433–449.
P.524

60. Niven R, Fletcher AM, Pickering CAC, et al. Chronic bronchitis in textile workers. Thorax. 1997;52:22–27.
61. Glindmeyer HW, Lenfante JJ, Jones RN, et al. Exposure-related declines in the lung function of cotton textile workers. Am Rev Respir Dis. 1991;144:675–683.
62. Schwartz DA, Thorne PS, Yagla SJ, et al. The role of endotoxin in grain dust-induced lung disease. Am J Respir Crit Care Med. 1995;152:603–608.
63. Repine JE, Bast A, Lankhorst I. Oxidative stress in chronic obstructive pulmonary disease. Am J Respir Crit Care Med. 1997;156: 341–357.
64. MacNee W. Oxidants/antioxidants and COPD. Chest. 2000;117: 303S–317S.
65. Bernstein IL, Chan-Yeung M, Malo J-L, et al. Definition and classification of asthma. In: Bernstein IL, Chan-Yeung M, Malo JL, et al., eds. Asthma in the workplace. 2nd ed. New York: Marcel Dekker; 1999: 1–4.
66. Chan-Yeung M, Enarson D, Kennedy S. The impact of grain dust on respiratory health. Am Rev Respir Dis. 1992;145:476–487.
67. Chan-Yeung M, Enarson DA. Prospective changes in lung function in grain elevator workers in large terminals in Vancouver. In: Dosman J, Cockcroft D, eds. Principles of health and safety in agriculture. New York: Academic Press; 1990: 131–134.
68. Tabona M, Chan-Yeung M, Enarson DA, et al. Host factors affecting longitudinal decline in spirometry among grain elevator workers. Chest. 1984;85:782–786.
69. Kennedy SM, Christiani DC, Eisen EA, et al. Cotton dust and endotoxin exposure-response relationships in cotton textile workers. Am Rev Respir Dis. 1987;135:194–200.
70. DoPico GA, Flaherty D, Bhansali P, et al. Grain fever syndrome induced by inhalation of airborne grain dust. J Allergy Clin Immunol. 1982;69:435–443.
71. Olenchock SA, Mull JC, Major PC. Extracts of airborne grain dusts activate alternative and classical complement pathways. Ann Allergy. 1980;44:23–28.
72. Von Essen SG, Robbins RA, Thompson AB, et al. Mechanisms of neutrophil recruitment to the lung by grain dust exposure. Am Rev Respir Dis. 1988;138:921–927.
73. Schwartz DA, Thorne PS, Jagielo PJ, et al. Endotoxin responsiveness and grain dust-induced inflammation in the lower respiratory tract. Am J Physiol. 1994;267:L609–L617.
74. Jagielo PJ, Thorne PS, Watt JL, et al. Grain dust and endotoxin inhalation produce similar inflammatory responses in normal subjects. Chest. 1996;110:263–270.
75. Gordon T, Balmes J, Fine J, et al. Airway edema and obstruction in guinea pigs exposed to inhaled endotoxin. Br J Ind Med. 1991;48:629–635.
76. Cooper JA, Merrill WW, Buck MG, et al: The relationship between bronchoalveolar neutrophil recruitment and bronchoconstriction induced by a soluble extract of cotton bracts. Am Rev Respir Dis. 1986;134:975–982.
77. Castellan RM, Olenchock SA, Hankinson JL, et al. Acute bronchoconstriction induced by cotton dust: dose-related responses to endotoxin and other dust factors. Ann Intern Med. 1984;101: 157–163.
78. Castellan RM, Olenchock SA, Kinesly KB, et al. Inhaled endotoxin and decreased spirometric values. N Engl J Med. 1987;317: 605–610.
79. Wagner GR, Wegman DH. Occupational asthma: prevention by definition. Am J Ind Med. 1998;33:427–429.
80. Krzyzanowsky M, Kauffmann F. The relation of respiratory symptoms and ventilatory function to moderate occupational exposure in a general population. Results from the French PAARC study of 16000 adults. Int J Epidemiol. 1988;17:397–406.
81. Krzyzanowsky M, Jedrychowski W. Occupational exposure and incidence of chronic respiratory symptoms among residents of Cracow followed for 13 years. Arch Occup Environ Health. 1990;62:311–317.
82. Lebowitz MD. Occupational exposures in relation to symptomatology and lung function in a community population. Environ Res. 1977;14:59–67.
83. Hnizdo E, Sullivan PA, Bang KM, et al. Association between chronic obstructive pulmonary disease and employment by industry and occupation in the US population: a study of data from the Third National Health and Nutrition Examination Survey. Am J Epidemiol. 2002;156:738–746.
84. Trupin L, Earnest G, San Pedro M, et al. The occupational burden of chronic obstructive pulmonary disease. Eur Respir J. 2003;22: 462–469.
85. Bergdahl IA, Toren K, Eriksson K, et al. Increased mortality in COPD among construction workers exposed to inorganic dust. Eur Respir J. 2004;23:402–406.
86. Leigh JP, Romano PS, Schenker MB, et al. Costs of occupational chronic obstructive pulmonary disease and asthma. Chest. 2002;121:264–272.
87. Friedman-Jimenez G, Beckett WS, Szeinuk J, et al. Clinical evaluation, management, and prevention of work-related asthma. Am J Ind Med. 2000;37:121–141.
88. Venables KM. Prevention of occupational asthma. Eur Respir J. 1994;7:768–778.
89. Gannon PF, Weir DC, Robertson AS, et al. Health, employment, and financial outcomes in workers with occupational asthma. Br Med J. 1993;50:491–496.
90. Daroowalla F, Kaufman J, Nelson N, et al. New bronchial responsiveness and asthma symptoms in a cohort of aluminum potroom workers. Am J Respir Crit Care Med. 1998;157:A882.
91. Tarlo SM, Boulet LP, Cartier A, et al. Canadian Thoracic Society guidelines for occupational asthma. Can Respir J. 1998;5: 289–300.
92. Balmes JR. Surveillance for occupational asthma. Occup Med. 1991;6:101–110.
93. Meldrum M, Rawbone R, Curran AD, et al. The role of occupation in the development of chronic obstructive pulmonary disease (COPD). Occup Environ Med. 2005;62:212–214.
94. Christiani DC. Occupation and COPD. Occup Environ Med. 2005;62:215.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 32 - Lung Diseases Associated with Silicates and Other Dusts
32
Lung Diseases Associated with Silicates and Other Dusts
Vinicius Cavalcanti dos Santos Antao MD, PhD
Germania A. Pinheiro MD, PhD
John E. Parker MD
In addition to asbestos, coal, and silica, a wide variety of other mineral species may give rise to pneumoconiosis, industrial bronchitis, interstitial lung injury, or obstructive airway disease. Virtually any inorganic dust may elicit some pulmonary reaction; even so-called nuisance dusts may cause bronchitis or respiratory symptoms in some workers. The dusts discussed in this chapter may produce radiographic changes and pulmonary reactions; less commonly, the injury progresses to impairment and respiratory disability. Workers employed in mining, milling, ore processing, tunneling, quarrying, or other occupations that expose them to minerals, clays, or rocks may be at risk. The form of the mineral (habit) is important for predicting its biologic effect (e.g., if the habit is fibrous, the mineral may be more biologically active).
There are three broad categories of rocks: igneous (90% of the upper 10 miles of the earth's crust), sedimentary (5%), and metamorphic (5%). Igneous rocks are formed by the cooling and subsequent solidification of fluid rock mass called magma. The common minerals in igneous rocks are quartz, cristobalite, tridymite, fibrous mica, tuffs (including those containing zeolites), and olivine. There are two types of igneous rock, intrusive and extrusive; the former type cools beneath the earth's surface, and the latter cools at or near the surface. Intrusive rocks cool more slowly, and larger crystals are formed. Sedimentary rocks are formed from existing rock masses that are altered through weathering, for example by oxygen, water, and acids. Common minerals in sedimentary rock include quartz and other silica polymorphs, feldspars, micas, clays, carbonate minerals, limestone, shale, and sandstones. Metamorphic rocks form when existing rocks are altered by high pressures and temperatures and by chemical reactions. These rocks are frequently biologically active and include slate as well as minerals such as silicates, quartz, asbestiform amphiboles and serpentine, graphite, talc, and aluminum silicates.
Mixed-dust pneumoconiosis results from exposure to multiple types of dusts, such that the pathologic and clinical features are atypical of classic pneumoconiosis such as silicosis, asbestosis, or coal workers' pneumoconiosis. Mixed-dust pneumoconiosis is typically seen in miners of ore-bearing bodies that contain free silica and are contaminated with a mineral that may have a fibrous habit. An example is “Labrador lung,” which occurs in iron ore miners in Labrador who are exposed to silica and asbestos amphiboles in the gangue, or host rock. The best-known mixed pneumoconioses are anthracosilicosis in coal miners who tunnel through siliceous rock and silicosiderosis in iron foundry workers. Other combinations are silicoaluminosis in alumina abrasive workers, argyriasiderosis in silver finishers, and various combinations of reactions to talc, silica, asbestos, and kaolin. Complex and multiple biopsy-confirmed lung injury patterns have been seen in workers with mixed exposures. For example, a worker who fashioned molds made up of asbestos and talc with a silicone coating and
P.526

who filled them with beryllium-copper alloy developed silicosis, asbestosis, talcosis, and berylliosis, all confirmed by biopsy (1).
Mixed-dust and synthetic dust–induced lung injuries may become more common in the future as new natural and man-made mineral products are introduced as new products and substitutes for traditional more toxic varieties such as asbestos. An example of previously unrecognized workplace lung disease is the respiratory injury from nylon flock reported in North America and Europe.
A number of specific silicates and other dusts reported to cause respiratory diseases are reviewed in this chapter.
Antimony
Antimony is an extremely brittle metal that is bluish-white in color and crystalline in texture. It is a semimetal obtained through refining of base metal and silver ores. Stibnite (Sb2S3), sometimes called antimonite, is the chief antimony ore. The metal is used mainly in alloys, especially as a hardener for lead-based alloys, in semiconductors and glass manufacturing, and as a flame retardant in plastics and textiles. Exposure to antimony may occur during ore mining and crushing and in smelting processes. In 1978, the National Institute for Occupational Safety and Health (NIOSH) estimated that there were more than 1.4 million workers exposed to antimony in the United States, which is one of the major importers of this metal (2).
Workers exposed to antimony may present with chronic cough, rhinitis, and mucous membrane irritation (3). Nasal septum perforation and dermatitis have also been reported (4). Potkonjak and Pavlovich (5) have described pneumoconiotic lesions in smelters exposed to high concentrations of antimony trioxide and antimony pentoxide for at least 10 years. The radiographic appearance consisted of small rounded opacities (<1.5 mm in diameter) densely distributed in the middle and lower lung zones. Neither progressive massive fibrosis nor prominent deficits in pulmonary function were seen in these cases (5).
The International Agency for Research on Cancer classifies antimony trioxide as possibly carcinogenic to humans (category 2B) and antimony trisulfide as not carcinogenic to humans (category 3) (6). A study of 1,014 antimony smelter workers found slightly increased mortality from lung cancer and nonmalignant respiratory diseases, although the results may be subject to potential confounders (7).
Figure 32.1 Chest radiograph of an asymptomatic 46-year-old man who packaged lithopone (a mixture of barium sulfate and zinc sulfide) for 10 years. (Courtesy of Ben Felson, University of Cincinnati.)
Barium
Barium has two main ores, barite and whiterite. During mining of barite ore, high concentrations of dust may be produced, which may include silica. Barite is used as a white pigment in the manufacturing of paints and also as filler and weighting agent in textiles, paints, rubber, soaps, cements, and plasters. Baritosis is a rare pneumoconiosis; it is usually symptomless and is caused by the inhalation of barium sulfite or barium ore. Chest radiographs show small nodules, which are extremely dense because of the high radiodensity of this mineral, distributed throughout all lung fields (Fig. 32.1). The radiographic findings resemble silicosis, but the individual nodules are more radiodense. Progressive massive fibrosis does not occur. After exposure cessation, the rounded opacities typically disappear slowly. There is a lack of correlation between duration of exposure and radiograph abnormalities (8). Because baritosis is an uncommon disease, silicosis is likely to be predominant among barite miners (9). A detailed occupational history and the density of opacities are the keys for the diagnosis.
Bentonite
Bentonite is defined as rocks that contain at least 75% sodium montmorillonite or beidelite. Silica content varies from less than 1% to 25% in different sites. The major uses of bentonite are in foundry sand bond, iron ore palletizing, and drilling mud. The highest level of dust exposure is related to the milling process. Bentonite is mainly mined in Wyoming. Previously, bentonite was
P.527

considered to be harmless, and control measures in bentonite mines are minimal. However, a case of silicosis in a bentonite worker from Wyoming was reported in 1971 (10). Although the risk of silicosis among bentonite workers is unknown, this report prompted legislation and enactment of health and safety codes to control exposure to bentonite in that state. No disease has been associated with bentonite alone.
Dental Technicians' Pneumoconiosis
Dental technicians are exposed to a variety of potentially toxic substances. Although silica has been reported as a cause of fibrosis in these workers (11), dental technicians' pneumoconiosis, as a specific entity, is also thought to be associated with exposures to cobalt-chromium-molybdenum (CoCrMo) alloys (12). Modern alloys contain 60% to 66% of cobalt, 25% to 32% of chromium, 4% to 6% of molybdenum, and traces of other elements such as silicon and manganese (13). Acrylic resin has also been reported as a cause of pneumoconiosis in a 27-year-old dental student (14).
A questionnaire survey conducted in Germany among 5,100 dental technicians found that cough and dyspnea were significantly associated with longer duration of dust exposure in the laboratories (15). A study of Utah technicians reported eight cases of simple pneumoconiosis that were associated with longer and higher exposures (more than 4 hours grinding per day) (16). In Crete, the prevalence of pneumoconiosis among 51 dental technicians was 9.8%. When compared to unexposed controls, the Cretan technicians had a higher prevalence of respiratory symptoms but no significant differences in lung function parameters (17). Another epidemiologic survey in Denmark found six cases of pneumoconiosis among 31 dental laboratory technicians (18), and the mineralogic analysis of lung tissue from a Danish technician who developed pneumoconiosis and lung adenocarcinoma revealed high levels of chromium and cobalt (19). Other studies have also emphasized the importance of CoCrMo alloys in the pathogenesis of dental technicians' pneumoconiosis. De Vuyst et al. (20) diagnosed interstitial lung disease (ILD) in two dental technicians who worked with Vitallium prostheses. Mineralogic analysis of the tissues revealed large amounts of CoCrMo particles. More recently, Kartaloglu et al. (21) described two cases of pneumoconiosis in young dental technicians. Their radiographs and computed tomography (CT) scans showed diffuse micro and reticular infiltration. One patient had low diffusion capacity (52% of predicted) and mild restriction. In addition to chromium and cobalt, other elements such as silicon, phosphorus, and potassium were found on the mineralogic analysis (21).
Diatomaceous Earth
Diatomaceous earth is composed of the remains of minute planktonic algae that were deposited millions of years ago and whose skeletons became calcified. Diatomite in nature is an amorphous nonfibrous silicate. The major problem in the assessment of health effects of amorphous silica is its contamination with crystalline silica. Natural diatomite usually contains 1% cristobalite, but flux-calcined diatomite can contain up to 60% cristobalite (22).
Manufactured synthetic amorphous silicas are made without contamination of crystalline silica. These synthetic forms may be classified as wet process silica, pyrogenic silica, and physically or chemically modified silica. Amorphous silica is used in many products such as in tire compounds, fillers in the rubber industry, and in the manufacture of animal feed and agrochemicals. Other uses are found in paints, insulation material, and cosmetics. Studies using animal models to evaluate the effects of synthetic amorphous silica showed reversible inflammation, granuloma formation, and emphysema but no progressive fibrosis in the lungs (23).
A cohort mortality study was reported from two plants in the diatomaceous earth and processing mining in California. Among 2,570 workers who had 1 year of employment from 1942 to 1987, there were 59 deaths due to lung cancer [standardized mortality ratio (SMR) = 143] and 56 deaths due to noninfectious nonmalignant respiratory disease (SMR = 259). Increasing risks for malignant and nonmalignant diseases increased with an index of crystalline silica exposure and the duration of employment (24). One study demonstrated four cases with pneumoconiosis among subjects exposed to apparently noncontaminated amorphous silica (23). After studying 492 diatomaceous earth workers in California, Harber et al. (25) suggested that radiographically defined diatomaceous earth pneumoconiosis is distinct from silicosis. Diatomaceous earth has been shown to have higher toxicity than quartz and cristobalite in one in vitro study, and this finding may support this hypothesis (26). Nevertheless, many reports about pneumoconiosis among diatomaceous earth workers refer to silicosis as the main outcome (27,28,29). The following case report illustrates that diatomaceous earth pneumoconiosis has characteristics similar to silicosis.
Case Study: Diatomaceous Earth Pneumoconiosis
A 50-year-old man was evaluated for dyspnea on exertion when walking on level ground with someone his own age. He had never been a smoker. He had worked for 32 years at a dental supply company dumping a white powder (containing diatomaceous earth) into a
P.528

hopper without wearing dust protection. He worked 50 hours overtime every 2 weeks. Previously, he had been in good health. Chest radiography revealed nodular opacities in the upper lung fields with complicated pneumoconiosis (category C). Pulmonary function tests showed mild obstructive impairment. Bronchoalveolar lavage (BAL) fluid revealed multinucleated giant cells (Fig. 32.2). A transbronchial biopsy contained nodules typical of silicosis from calcined diatomaceous earth (Fig. 32.3). Elemental analysis of a transmission electron micrograph of an alveolar macrophage (Fig. 32.4) identified many electron-dense particles that consisted of silicon surrounded by iron in the cytoplasm.
Figure 32.2 Light microscopic evaluation of bronchoalveolar (BAL) cells from a person with diatomaceous earth pneumoconiosis (400×). There are prominent inflammatory multinucleated giant cells and vacuoles in the alveolar macrophages. (See Color Insert.)
Figure 32.3 Silicotic nodules in transbronchial lung biopsy specimen from the patient presented in Figure 32.2. (See Color Insert.)
Flock
Flock is composed of synthetic fibers of about 1 mm in length, which have been cut from continuous filaments (“tow”) of materials such as nylon, rayon, polyester, acrylic, or polypropylene with typical diameters of 10 to 15 µm. These short fibers are applied to adhesive-coated surfaces of many materials, such as fabrics and paper, to create a velvetlike finish to a variety of products, including upholstery coverings, greeting cards, glove boxes for automobiles, and so on. The only occupational exposure limits for the dust associated with flock operations are those for particulates not otherwise regulated, which is 5 mg per m3 of air for respirable dust and 15 mg per m3 for total dust (30); however, flock-associated dusts, which are released after fragmentation of cut ends of the fibers, have been shown to have health effects below these standards (31). Characteristic workplace airborne nylon flock dust and source cut nylon fibers are shown in Figures 32.5 and 32.6.
Figure 32.4 A: Transmission electron micrographs of the same alveolar macrophage from a person with diatomaceous earth pneumoconiosis (4,200×). B: Energy-dispersive x-ray analysis with an electron microprobe computer programmed to raster scan the alveolar macrophage section demonstrates numerous inorganic dust particles. (Courtesy of Richard Leapman, National Institutes of Health.) (See Color Insert.)
Figure 32.5 Respirable dust samples (A) and size-selective impactor sample (B) viewed under scanning electron microscopy from nylon flock plant. (Courtesy of William Jones and John E. Parker, MD, NIOSH and West Virginia University.)
P.529

In 1996, a cluster of work-related ILD cases was recognized among employees at a plant in Rhode Island that produces and applies nylon flock (32,33). One year earlier, Canadian scientists had described five cases of ILD in a flock plant owned by the same company (34). Patients with this newly recognized disease presented with breathlessness and dry cough. The symptoms ranged from mild to very severe, and one subject required prolonged mechanical ventilation due to respiratory failure. The usual latency between date of hire and onset of symptoms was 5 to 6 years. On chest radiograph, the earliest recognized cases had diffuse reticulonodular infiltrates (32,33,34). Patchy areas of consolidation, ground-glass opacities, and micronodules were the main characteristics on high-resolution CT (HRCT) of the chest (35). Pulmonary function tests generally showed a restrictive pattern and a reduced carbon monoxide diffusion capacity. Some patients had positive methacholine challenge tests, indicating bronchial hyperresponsiveness. Usually months after leaving work, patients' symptoms and radiographic and functional abnormalities improved but typically without complete recovery. Some cases were treated with high doses of corticosteroids, and some were treated with supplementary oxygen therapy (36). A lymphocytic bronchiolitis and peribronchiolitis with lymphoid hyperplasia is a distinctive histopathologic pattern of injury described in “flock workers' lung” (Fig. 32.7) (37,38).
Figure 32.6 Cut ends of single (A) and multiple (B) fibers of nylon flock; note the source of small respirable shards of flock particulate. (Courtesy of William Jones and John E. Parker, MD, NIOSH and West Virginia University.)
After collectively analyzing data from five flock plants, NIOSH investigators were able to demonstrate significant exposure–response relationships. A total of 219 workers were evaluated with respiratory disease questionnaires in these plants. Their work histories were linked to a job–exposure matrix derived from personal
P.530

dust samples of respirable dust and fibers. The overall average respirable dust concentration, excluding measurements during cleaning operations (called “blow-downs”), was 0.09 mg per m3. Concentrations measured during blow-downs were four times higher compared to flocking without blow-downs, with a range from 0.68 to 1.63 mg per m3. Workers conducting current blow-downs and those with only past blow-down exposure reported higher frequencies of all symptoms when compared to those who had never conducted a blow-down. Frequency of blow-down exposure in the current blow-down group was associated with symptoms in a dose-dependent way, with workers conducting more than 10 blow-downs per week having the highest symptom rates for all but cough and phlegm and those involved in less than six blow-downs per week generally having the lowest rates. In addition to demonstrating considerable increases of chest symptoms and frequent flulike illness in workers with higher workplace dust exposures, such as in blow-downs, this study showed increased symptoms associated with cumulative respirable dust concentrations (31).
Figure 32.7 Photomicrograph of thoracoscopic lung biopsy specimen from nylon flock plant worker (hematoxylin and eosin, 3,250×). Histology reveals lymphocyte-predominant infiltrate surrounding bronchiole in center of lobule. (Courtesy of Kathleen Kreiss, NIOSH.)
While the initial case clusters and several sporadic cases of flock workers' lung have been reported in the nylon flock industry in North America, more recently, cases reported in Europe have been associated with other types of flock. A case of flock workers' lung was described in a worker exposed to polyethylene flock in Spain (39). In Turkey, a cross-sectional study in the polypropylene flock industry showed a 3.6-fold increase in respiratory symptoms in exposed workers compared to unexposed controls (40).
Fuller's Earth
Fuller's earth is a common designation of claylike silicates used as oil and grease absorbents; carriers for pharmaceuticals, cosmetics, and pesticides; paint thickeners; and animal litter. In the United States, two varieties of fuller's earth are mined, mainly in the southeastern states. These comprise the minerals montmorillonite or palygorskite (attapulgite) or a mixture of the two. The following three minerals from this group of clays have been reported as causing pneumoconiosis.
Montmorillonite
This hydrated sodium calcium aluminum magnesium silicate hydroxide was discovered in Montmorillon, France, in 1847 and is found in many locations worldwide. Deposits probably originate from volcanic ash or the decomposition of rocks in water and are obtained by open quarrying.
Pulmonary changes were reported in workers exposed to montmorillonite for a period of 16 to 39 years (22). The disease is less fibrotic than silicosis, is nonprogressive, and is related to high concentrations and a long-term exposure (41). The most common symptoms in two cases reported by Sakula (22) are recurrent bronchitis and increased dyspnea. More recently, another fuller's earth worker exposed to calcium montmorillonite developed a disease compatible with pneumoconiosis. Pathologic findings demonstrated an interstitial disease, with presence of macrophages and mild fibrosis. Mineralogic analyses showed a high content of montmorillonite. The absence of quartz in the samples, ruling out the diagnosis of silicosis, demonstrated that montmorillonite could be a cause of pneumoconiosis (42).
Attapulgite
Attapulgite (palygorskite) clays are mineralogically unrelated to the montmorillonites but share similar properties such as absorptive and water-retentive characteristics. Some published case reports have shown an association between exposures to attapulgite and ILDs (43). An epidemiologic mortality study of 2,302 males exposed for 1 month or longer to attapulgite clay mining and milling in the United States from 1940 to 1975 found a slight excess of lung cancer among white men, but a deficit occurred among nonwhites. The risk for developing lung cancer was not generally influenced by the intensity of exposure or tenure period, except for those employed for at least 5 years in high–exposure level jobs. Smoking data was not available, which was a limitation of this study (44).
Sepiolite
Sepiolite has an earthly claylike form. Little is known of the health effects of sepiolite exposure. Few studies describe sepiolite as a cause of fibrosis. Baris et al. (45) reported 10 cases of pulmonary fibrosis among
P.531

63 sepiolite trimmers in Turkey. The presence of asbestiform fibers, such as zeolites, in this region is a potential confounder.
Graphite
Natural graphite is a crystalline form of carbon. It is very resistant to thermal shock. This carbonaceous material is also known as plumbago, and it naturally contains various mineral impurities. When the crystals are visible to the naked eye, it is called “flake.” Small particles of graphite are known as amorphous graphite. Flake is the most common type of commercially available natural graphite. It is used in refractory ceramics, foundry facings, steel and cast iron manufactures, pencils, lubricants, and brake linings for heavy-duty vehicles. Deposits in the United States are found in Texas, Idaho, Montana, Alabama, New York, and Pennsylvania.
Another form of this substance is synthetic graphite. Certain types of nongraphitic carbons can be converted into graphite at high temperatures. This process is called graphitization. The advantage of this type of material is that abrasive mineral inclusions can be controlled. It is used as a neutron moderator in atomic reactors, as a component for high-purity lubricants, and also to produce graphite electrodes (46).
The clinical and radiologic features of graphite pneumoconiosis are similar to those of coal workers' pneumoconiosis. Some cases can progress to massive fibrosis, and the patients will present with symptoms such as dyspnea. The most common CT features in 19 graphite workers were small nodular hyperattenuating areas (n = 17), interlobular septal thickening (n = 11), and large hyperattenuating areas (n = 10) (47). Hanoa (48) reviewed 639 cases of graphite pneumoconiosis and found that only in 39 cases was histopathologic or autopsy material available to confirm the diagnosis, and of these cases, 14 had details about dust exposure. He concluded that most of the cases described seemed to be a mixed-dust type of lung reaction. In a survey among 256 graphite electrode workers, radiographic abnormalities were detected in 43.8% of the workers. Pulmonary function abnormalities were present in patients classified as category 3, according to International Labour Organization classification (49), and in one worker with massive fibrosis. In this case, the disease occurred early after a relatively short period of exposure and presented rapid progression over 4 years of follow-up; the carbon content was 99.6%, with free silica less than 0.1% (50). More recently, Uragoda (51) reported a cohort study among graphite miners in Sri Lanka, which described 18 cases of pneumoconiosis and seven cases of tuberculosis between 1987 and 1993. The prevalence of radiographic lesions was 8.5%, 8.9%, and 4.1% in 1987, 1990, and 1993, respectively.
Hair Spray
The likelihood that inhalation of hair sprays may cause lung disease was first raised by Bergman et al. (52) in 1958. They described bilateral hilar lymphadenopathy and interstitial infiltrates in two asymptomatic women who used hair sprays twice a day for 2 to 3 years. When sprays were discontinued, chest radiographs showed remission of the lesions. The cases were attributed to one of the components of hair sprays, polyvinylpyrrolidone, a resin used as hair fixative (52). Nevertheless, controversy has surrounded this hypothesis because accumulation of polyvinylpyrrolidone in the lungs has not been demonstrated (53). Although hair spray inhalation has been associated with both acute and chronic respiratory symptoms and obstructive pulmonary function (54), other studies failed to confirm these findings (55,56). Epidemiologic studies of hairdressers have also not supported the relationship between hair spray and parenchymal lung disease (57,58), but there is some evidence suggesting that hair spray compounds may increase the risk of lung cancer among beauticians in California (59). Elevated mortality rates from multiple myeloma were found for female beauticians (60).
Kaolin
Kaolin, also known as china clay, is a nonfibrous aluminum hydrated silicate with minute quantities of titanium, iron, and less than 1% respirable free quartz. Kaolin is mined and then washed, sliced, dried, and pulverized to make the final product (61). Lower quality kaolin is produced using a dry method. The jobs with the heaviest exposure occur during the processing of the kaolin clay, such as drying, milling, and loading, rather than in user industries. The industrial use of kaolin includes the production of paper pulp, coating paper, rubber, and plastics (as a filler) as well as the manufacture of porcelain, wall tiles, and sanitary ware.
Exposure to kaolin dust may cause a pneumoconiosis commonly called kaolinosis. The pathogenesis of kaolinosis is still unclear. Morgan (62) concluded that the evidence is sufficient to state that kaolin dust can be a cause of pneumoconiosis without being necessarily the only factor involved in each individual case. The presence of silica in the respirable particulate may contribute to some cases. Lapenas et al. (63) described the pathologic findings of five cases of kaolinosis. The macroscopic appearance revealed grey-brown nodules and masses in the parenchyma and in the hilar lymph nodes. Extensive pulmonary kaolinite deposits were associated with formation of peribronchiolar macules and nodules on microscopy. Crystallographic studies established the presence of kaolinite in the lungs, but silica was not
P.532

demonstrable by either analytical scanning electron microscopy or x-ray diffractometry (63).
Patients are, in general, asymptomatic but may present with dyspnea, cough, and sputum in complicated cases. Radiographic abnormalities in kaolin workers are characterized by both rounded and irregular small opacities, as well as massive fibrosis. The presence of Caplan syndrome has also been reported (64). Pleural thickening may also be found in chest tomography of workers with kaolinosis. Chaudhary et al. (65) evaluated 350 workers at a kaolin plant in the state of Georgia and demonstrated that 19 workers had radiographic changes compatible with pneumoconiosis (prevalence = 5.4%) and four workers had pleural plaques. On CT, five workers had evidence of pleural thickening.
Lung function tests showed significantly lower forced expiratory volume in 1 second (FEV1) and forced vital capacity (FVC) among kaolin workers when compared to controls (66). In addition, Altekruse et al. (61) found that decreased FEV1 and FVC were associated with increased exposure duration among 65 workers at a Georgia kaolin mine.
Some studies have assessed the prevalence of kaolinosis in the United States. Morgan et al. (67) evaluated 2,000 kaolin workers in Georgia. They found adjusted prevalence rates of 3.2% for simple pneumoconiosis and 0.63% for complicated pneumoconiosis. In a cross-sectional study among 459 kaolin workers, Kennedy et al. (68) found an overall prevalence of pneumoconiosis of 9.2%.
Mica
Mica comprises a group of nonfibrous minerals that split easily in thin sheets and includes muscovite, biotite, and phlogopite. Muscovite is considered the best sheet mica and is used in stove windows, in powder form for paints, and in the rubber industry to prevent sticking. Biotite is rarely used nowadays; in the past, it was employed as filler and coating in the rubber and roof felt industry. Due to its electrical and thermal properties, phlogopite, a magnesium aluminium silicate, is used in the fabrication of electrical insulators.
Skulberg et al. (69) reviewed 66 cases of mica pneumoconiosis. A total of 26 cases were possibly caused by mica alone; in only six cases, patients underwent clinical examinations, radiographs, and pathology specimens. They suggest that pure mica is moderately toxic and may induce pneumoconiosis. Several epidemiologic studies in the 1940s and 1950s also corroborated the role of mica as a cause of pneumoconiosis (70,71,72).
More recently, Venter et al. (73) conducted a radiologic survey of 73 workers at a mica milling plant in South Africa. A total of 19 workers (27%) had evidence of pneumoconiosis. Concomitant exposure to asbestos or other past exposures to mineral dusts may have played a role in the development of disease in several cases. Nevertheless, in four individuals, radiographic abnormalities could be attributed to mica exposure (73).
Two case reports, with mineralogic analysis of lung tissues, highlight the fibrogenic potential of pure mica. Zinman et al. (74) described severe pneumoconiosis in a 53-year-old man exposed to mica for only 1 to 2 years, 35 years prior to diagnosis. The patient presented with dyspnea, pulmonary function compatible with severe airway obstruction, and reticulonodular infiltrates on chest radiograph. CT scans revealed bilateral masses analogous to progressive massive fibrosis. Scanning electron micrographs of inorganic material, extracted from digested lung tissue, revealed numerous thin flakes of muscovite. The patient died due to respiratory failure (74). Kobayashi et al. (75) presented a case of pure mica pneumoconiosis associated with Sjögren syndrome in a 62-year-old woman who had worked at a rubber factory for 41 years. Her radiograph and CT scans showed bilateral diffuse reticular and micronodular changes. A lung biopsy revealed peribronchovascular and alveolar fibrosis, as well as histiocytic granulomas containing multinucleated foreign body giant cells. Classical silicotic nodules were not detected. Inclusions of plate-shaped inorganic material were observed. Analytical transmission electron microscopy demonstrated that the particles were muscovite (75).
Sericite is a variety of muscovite. In Brazil, it is extracted from small opencast mines. After diagnosing pneumoconiosis in a 51-year-old sericite worker, Algranti et al. (76) conducted a cross-sectional epidemiologic survey of 44 workers from an opencast mine and mineral treatment unit in Southern Brazil. A total of 23 subjects (52%) had radiographs compatible with pneumoconiosis. Large opacities were seen in five patients. X-ray diffraction analysis of digested lung tissue from two workers, who underwent transbronchial biopsies for diagnostic purposes, showed that muscovite, kaolinite, and quartz were the main constituents (76).
Oil Shale
Oil shale is a layered, gray-brown sedimentary rock known as marlstone. The oil in oil shale is contained in kerogen, which is composed mainly of carbon, hydrogen, oxygen, nitrogen, and sulfur. Oil production from shale is declining in many countries but expanding in the United States. The richest known oil shale deposit in the United States is the Green River formation, an area located in Colorado, Wyoming, and Utah. Oil shale may be mined with different methods, including open pit, underground room-and-pillar, or retorted in situ. In retorting, the oil is heated at high temperatures, where it
P.533

decomposes and yields an oil vapor, which in turn condenses at a lower temperature into liquid oil. True in situ processes involve the explosive, underground fracturing of the shale and retorting it in place. Potential occupational hazards include oil shale pneumoconiosis (shalosis), dermatoses, and cancers of the lung and skin (77).
Seaton et al. (78) studied Scottish oil shale miners in the 1980s. The results of their epidemiologic study, among 1,664 workers, demonstrated a prevalence of simple pneumoconiosis in workers exposed to dust between 2.4% and 21%, depending on the reader. Progressive massive fibrosis occurred in approximately 1% of miners and retort workers. No excess of skin disease was found in employees exposed to dust or oil compared with a nonexposed population or with coal miners (78). Four cases of complicated pneumoconiosis were reported in this population, among long-tenured miners. Two of these patients also developed peripheral squamous lung cancer. Kaolinite, mica, and silica were identified in the lung tissue of three workers (79). In a case–control study of a subset of 122 Scottish shale workers, significant reductions in FEV1, FVC, lung volumes, and carbon monoxide diffusion capacity were found among men with pneumoconiosis (80). A mortality study of over 6,000 workers did not find excess of mortality from any disease in relation to any jobs in the Scottish oil shale industry (81). Exposure to oil shale dust in Estonia has also been associated with the development of pneumoconiosis (82).
In the United States, Rom et al. (83) determined the health status of 325 oil shale workers employed in Colorado from 1948 to 1969. There was no increased risk for skin cancer or respiratory symptoms compared to Utah coal miner controls. An increased risk of keratosis was found to be associated with oil shale work after controlling for potential confounders.
The recently signed Energy Policy Act of 2005 requires the Secretary of Interior to make land within the states of Colorado, Utah, and Wyoming available for leasing, for research and development activities with respect to technologies for the recovery of liquid fuels from oil shale (84). Upon expansion of this industry, dust, oil, and vapor exposure levels should be controlled to prevent recognized health hazards; ongoing medical and environmental surveillance should also be provided.
Portland Cement
Portland cement is a fine powder that is an essential ingredient of mortar and concrete. Portland cement is a mixture of calcium oxide, silicon oxide, aluminum trioxide, and ferric oxide, along with traces of many other substances. The product is mixed with sand, gravel, and water to make concrete.
Cross-sectional studies of cement workers in Yugoslavia have shown evidence of small airway diseases in exposed workers, indicated by a significant degree of obstruction (FEV1/FVC ratio) and also reduced mean forced expiratory flow during the third quarter of the FVC (FEF50–75) compared to the control group. These studies also found that the amount of obstruction was correlated with the work tenure in these factories (85,86).
A high prevalence of respiratory symptoms and varying degrees of airway obstruction in relation to Portland cement exposure have been reported in many studies (87,88,89,90,91,92,93,94,95). In contrast, Rasmussen et al. (96) did not find significant differences in lung function between cement factory workers (n = 301) and other blue collar workers (n = 649) with comparable smoking habits. Fell et al. (97) studied 119 cement workers and 50 controls in Norway and also did not find an association between health outcomes (increased respiratory symptoms and decreased pulmonary function) and cement dust exposure.
Chest radiographs of 2,643 U.S. Portland cement workers were evaluated. Among a subset of 1,589 workers with no other dust exposure outside the cement industry, the prevalence rates were 0.8% for rounded opacities, 1.0% for irregular small opacities, and 1.6% for pleural abnormalities. After adjusting for smoking and age, the overall prevalence rates were still significantly higher compared with controls (odds ratio = 4.67, 6.45, and 5.03, respectively). A statically significant relationship was found between exposure and pleural abnormalities but not for irregular or rounded opacities (98).
Polyvinyl Chloride
Polyvinyl chloride (PVC) is produced by the polymerization of vinyl chloride monomer. It has been used in the plastic industry for many years. Common uses of PVC include manufacture of products that imitate leather, toys, furnishing, electric wire, telephone and cable coverings, floor and wall coverings, different types of plastic goods, and food wrapping. Exposure to PVC may occur by inhalation of vapors or particles.
In 1970, Szende et al. (99) reported, for the first time, radiologic and histopathologic evidence of a moderately diffuse fibrosis in a worker exposed to PVC dust. An increased prevalence of small opacities among vinyl chloride and PVC workers were described by Lilis et al. (100) in 1975. These results were confirmed by Soutar et al. (101) who investigated the respiratory health of workers exposed to PVC dust among 818 employees sampled from the work force of a PVC manufacturing
P.534

factory. Nevertheless, in a study of a subset of PVC workers with radiographic abnormalities, Soutar and Gauld (102) concluded that these changes were not associated with important functional effects or clinical illness.
In a well-documented case report, Arnaud et al. (103) described a man exposed for 23 years to PVC in the bagging area of a vinyl chloride plant. The patient had a radiograph showing diffuse micronodular infiltrate and a pulmonary biopsy revealing diffuse infiltration with histiocytes and multinucleated giant cells, with the presence of some collagen. Ultrastructural analyses revealed foreign particles in the macrophages, which were identical to the PVC powder observed under electron microscopy. Studnicka et al. (104) reported a case of a 58-year-old man with PVC exposure who developed pneumoconiosis and systemic sclerosis. Transbronchial biopsy showed foreign body granulomas with macrophages laden with birefringent structures resembling PVC dust. In South Africa, White and Ehrlich (105) reported a case where clinical and radiographic abnormalities compatible with PVC pneumoconiosis cleared after removal from exposure, suggesting that this pneumoconiosis may be reversible.
In Italy, Mastrangelo et al. (106,107) studied 1,216 PVC workers without previous dust exposures. The authors reported 20 cases of pneumoconiosis among workers exposed to high levels of PVC dust for at least 5 years. The cases had limited profusion of irregular opacities on the radiographs, and some presented restriction on spirometry. A study of 171 Chinese and Malay PVC compounding workers also showed that low-grade pneumoconiosis and certain lung function impairment, as well as reversible airway obstruction, are associated with PVC exposure (108).
Several studies have addressed the effects of PVC exposure on pulmonary function; however, the results are mixed. Miller et al. (109) found that airways obstruction was associated with duration of exposure in 200 of 348 workers in a vinyl chloride polymerization plant. Ernst et al. (110) reported significantly lower FEV1/FVC ratios in PVC workers compared to vegetable packers. Moreover, low FVC levels were associated with longer tenure in the PVC plant. A study in Nigeria concluded that PVC-exposed workers had higher rates of restrictive lung disease compared to the normal population (111). In contrast, the pulmonary function of workers exposed to PVC dust did not differ significantly from controls in a study conducted by Chivers et al. (112). Lloyd et al. (113) did not find a relationship between PVC exposure and low carbon monoxide diffusing capacity among 265 current and former employees of a PVC manufacturing plant. However, a small number of workers who may have been exposed to higher concentrations of dust in the plant before 1975 had impairment of lung function. In Sweden, Nielsen et al. (114) did not observe differences in spirometry or methacholine challenge tests between 20 PVC-exposed workers and 19 unexposed controls.
Mortality studies have found increased risk for liver, lung, and brain cancer among PVC workers (115,116). More recently, Mastrangelo et al. (117) found that the lung cancer risk increases by 20% for each extra year of work as a PVC bagger [odds ratio = 1.20; 95% confidence interval (CI), 1.08 to 1.35; p = 0.001], after controlling for the influence of age and smoking habits. The authors concluded that the excess lung cancer risk may be attributed to exposure because PVC dust concentration was high and particle size was compatible with the effect in the study.
Silicon Carbide
Silicon carbide, also known as carborundum, is produced by heating a mixture of petroleum coke and crystalline silica to approximately 2,000°C in an electric furnace for 36 hours. During this process, carbon monoxide, sulfur dioxide, and hydrocarbon fumes are produced. Exposure to fibrous and nonfibrous silicon carbide particles, as well as to crystalline silica and hydrocarbons, may occur during loading and unloading of furnaces in the workplace (118,119). Silicon carbide is mainly used as an abrasive, refractory material and in the production of parts for electronic equipment. A typical silicon carbide workplace is seen in Figure 32.8.
Peters et al. (120) evaluated 171 workers employed in the manufacturing of silicon carbide with chest radiographs, smoking histories, and pulmonary function tests. A lifetime exposure to respirable particulates (organic and inorganic fractions) and sulfur dioxide was estimated for each worker. Twenty-four workers (14%) had small opacity profusion of 1/1 or greater. Pleural thickening was present in 22 subjects. In 16 of these subjects, the pleural thickening was associated with linear
P.535

opacities, and in three subjects, the pleural thickening was associated with rounded opacities. Radiographic abnormalities were attributed to respirable particulates (rounded opacities) and to age and smoking (linear opacities). Pulmonary function was affected by respirable particulates (FVC), and sulfur dioxide had the most significant effect on FEV1. Although exposures did not exceed the relevant standards, the authors stated that the standards in effect at that time did not provide adequate protection against pulmonary injury in this industry (120). Osterman et al. (121) studied 156 silicon carbide workers and also concluded that exposures in this industry are significantly associated with decrements in pulmonary function.
Figure 32.8 A Norwegian silicon carbide plant scene with end product. (Courtesy of Merete Bugge, Norwegian Institute of Occupational Health.)
In Brazil, Cukier et al. (122) reported 22 cases of pneumoconiosis among abrasive industry workers. A total of 20 subjects had worked in the silicon carbide production. The predominant radiographic abnormality was small opacities, but two workers had large opacities. Marcer et al. (123) found 10 cases of pneumoconiosis among 267 workers in Italy and demonstrated a correlation between radiographic abnormalities and cumulative exposure to silicon carbide.
The pathologic appearance of silicon carbide pneumoconiosis consists of nodular fibrosis, generally profuse, containing silica and ferruginous bodies and associated with large amounts of carbon pigment. Intra-alveolar macrophages associated with inclusions of carbon, silicon, pleomorphic crystals, silicon carbide, and ferruginous bodies are also found (124). Silicon carbide fibers can be retained in the lung parenchyma (125), and mineralogic analyses of lung tissue are useful in establishing the diagnosis of silicon carbide pneumoconiosis (126,127).
Although Edling et al. (128) did not find significant increase in total mortality or cancer mortality among silicon carbide workers, a cohort study conducted in Canada suggested that an increased risk of nonmalignant respiratory diseases and lung cancer exists among production workers in the silicon carbide industry (129). The Canadian study found that the risk for nonmalignant respiratory diseases and for lung cancer increased with exposure to total dust; in the highest exposure category, rate ratios were 4.08 (95% CI, 1.11 to 14.96) for nonmalignant respiratory diseases and 1.67 (95% CI, 0.57 to 4.83) for lung cancer. Nevertheless, the study was limited by a low power, given the small sample size, and by the use of cumulative total dust as the exposure variable, which may be a poor indicator of lung irritants and other potential carcinogens in the industry.
Talc
Talc is a hydrated magnesium silicate that may include mixtures of other minerals, such as calcium, aluminum, and iron. The grade of purity of talc can vary from 50% (industrial grade) to 95% (high grade). It may be contaminated with tremolite, anthophyllite, and quartz depending on the area of occurrence. Commercial talc is used in textiles, soaps, paper, stucco, plastic, rubber, paints, asphalt, roofing material, electrical insulation, patching compounds, fertilizers, and refractory filler for moulds in ferrous and nonferrous casting. Cosmetic talc is considered to have high grade of purity and is used in large quantities to produce cosmetic talcum, deodorants, and face powder. Pharmaceutical talc, which is used for medical purposes, is also said to be pure.
The United States is an important talc producer and exporter. The product is mined by open pit and underground methods in many states, especially New York, California, Vermont, Texas, North Carolina, and Montana. Other important deposits are found in Canada, France, and Italy.
Four different types of pulmonary disease caused by talc have been described. Inhalation of pure talc may result in talcosis and chronic bronchitis. Talcosilicosis occurs due to the inhalation of talc contaminated with crystalline silica and is indistinguishable from silicosis. Talcoasbestosis shows radiographic abnormalities compatible with asbestosis. The fourth form of talcosis is associated with intravenous administration of talc, which usually occurs among drug addicts (130).
In Vermont, 116 millers and miners of talc ore without silica or asbestos contamination were studied for respiratory effects using a symptom questionnaire, chest radiograph, and spirometry. A total of 103 workers were followed for 1 year. The analyses of chest radiographs showed small opacities in 12 workers, five of whom were nonsmokers. The rates of decline of FEV1 and FVC were greater than expected and, in part, attributed to smoking habits. No interaction between smoking and exposure was identified. The authors concluded that these workers had been affected by their exposure and that further follow-up was needed to establish what dust levels are safe (131).
In a cross-sectional study among 121 talc miners and millers exposed to talc containing tremolite and anthophyllite fibers, Gamble et al. (132) found decreased vital capacity and flow rates compared to a control group of potash miners. The prevalence of pleural thickening was 31% in those who worked more than 15 years and was significantly increased when compared to the control group. Wild et al. (133) studied 166 talc millers from a French factory using questionnaires, pulmonary function tests, and radiographs. Personal dust samples and semiquantitative historical exposure data were used to assess occupational exposures. Decrements of both FEV1 and FVC were significantly associated with increasing exposure. The prevalence of small opacities on the radiographs and of dyspnea was also related to exposure levels.
P.536

Short-duration exposure to talc was recognized as a cause of pneumoconiosis in a 62-year-old woman who worked from the age of 14 to18 in a factory making rubber hoses. Mineralogic analysis of lung tissue revealed talc contaminated with aluminum, iron, and zinc. No signs of silicosis or asbestosis were identified (134).
A recent study conducted in a small town in Minas Gerais, Brazil, among 108 soapstone handcraft workers, showed that the soapstone dust composition had talc contaminated with asbestos respirable fibers (tremolite-actinolite). The prevalence of dyspnea was 34%. Radiographs revealed small opacities in five workers, and 11 had borderline interpretations. One worker had pleural plaques. Seven workers had abnormal spirometry tests (135). Scancarello et al. (136) found bilateral pleural plaques in three workers exposed to asbestos-contaminated talc used in casting foundries in Italy. Mineralogic analysis of BAL material and pulmonary biopsy tissue revealed high concentrations of asbestos fibers.
Excessive use of cosmetic talc among consumers (137,138,139) and also intentional inhalation of talc (140) have been reported in association with the development of talcosis. Wehner (141) stated that medical literature does not provide convincing evidence that pure cosmetic talc presents a health risk to the consumers when used as intended.
Gibbs et al. (142) used mineralogic and pathologic examinations of 17 cases thought to be talc-related pneumoconiosis to confirm the diagnosis. Different types of lesions were described microscopically, including diffuse interstitial fibrosis with collagen deposition in alveolar walls, ill-defined nodules around small vessels and around bronchi and bronchioles with little collagen and birefringent particles, foreign body granulomas composed of epithelioid cells, and foreign body giant cells containing birefringent particles. Reactions to pure talc are, in general, more cellular and less fibrotic than reactions to silica. Mineralogic analysis performed with analytical transmission electron microscopy and x-ray diffraction showed significant quantities of mica and kaolin associated with the talc. The authors suggest that mineralogic analysis is an important tool to evaluate the cause of pathologic reactions, particularly when exposures are complex (142).
In a review of 18 cases of talc exposure, pure talc was found in the tissue in four cases. The pathologic findings were inflammation of the alveolar walls and septa and small airways with diffuse presence of talc. The radiographic abnormalities consisted of round and irregular opacities, which were diffuse in two cases and predominantly in the lung bases in the other two cases. Pleural thickening was found in one case (130).
The radiographic appearance of the talcoses can vary. There is a diffuse bilateral nodular pattern that resembles silicosis or mixed-dust pneumoconiosis. The presence of large opacities has been described. Another common aspect is the presence of irregular opacities, similar to asbestosis. A mixed pattern, although uncommon, can occur with the presence of both round and irregular opacities. The most common pleural abnormalities are pleural thickening, pleural calcification, and obliteration of costophrenic angles, which are strong evidence that the talc was contaminated with asbestos (143). Marchiori et al. (144) described the HRCT findings in three cases of inhalational talcosis. All patients had small nodules, focal ground-glass opacities, and conglomerate masses of costophrenic fibrosis. The distribution of the nodules was predominately centrilobular and subpleural. In contrast, the distribution of nodules in cases of talcosis resulting from intravenous drug use is primarily perivascular (145). This pattern may be useful to distinguish the etiology of talcosis radiographically.
Patients diagnosed with talcosis may be asymp-tomatic for many years. Dyspnea on effort, chronic cough, and sputum may occur in patients showing a radiographic pattern of diffuse interstitial pulmonary fibrosis. Usually, there is no abnormality on physical examination. If the patient has a radiographic pattern similar to asbestosis, several other symptoms may be present; these include inspiratory crackles, clubbing of the fingers, and weight loss. The pulmonary function results are not specific for this disease; however, restrictive or obstructive impairment and, frequently, reduced diffusion capacity can occur when patients are exposed to pure talc (146).
A case report from Belgium described an association between Mycobacterium xenopi and talcosis. The chest radiograph at presentation showed bilateral cavitation, and M. xenopi was found 2 years later in a sputum culture. Despite antimicrobial treatment, the patient died 3 years after diagnosis. The authors hypothesized that talc pneumoconiosis predisposed the patient to infection by M. xenopi due to the relative timing of the two diseases (147).
Talc may contain carcinogenic contaminants such as asbestos and silica. A study was conducted in Italy among 1,795 men who had worked in an area where talc is said to be free of asbestiform fibers. They had worked for at least 1 year between 1946 and 1995. The authors did not find excess mortality for lung cancer but found a significant excess for nonneoplastic respiratory diseases (SMR = 228.2; 95% CI, 190.2 to 271.5), which was attributed to silicosis (148). Wild et al. (149) studied a total of 1,612 talc workers (1,070 in France and 542 in Austria) and found a small excess of mortality from lung cancer (SMR = 1.23 in France and 1.06 in Austria; p = not statistically significant) and increased mortality from pneumoconiosis in the French cohort. The latter was attributed to high cumulative exposure to talc.
P.537

Tin
Tin is a soft metal that is found in both organic and inorganic forms. Cassiterite is the primary ore from which tin is obtained. Tin is used mainly to provide a protective coating for other metals, in soft solders, and in roofing tiles, food and beverage canning, silverware, and electronic components. Tin oxide is mined in many countries such as the United Kingdom, Australia, Malaysia, Thailand, Indonesia, Nigeria, and Bolivia. The United Kingdom and the United States are important importers and consumers of this product. The ore is found in association with high amounts of silica, and miners are likely to develop silicosis during drilling, crushing, screening, and loading of ore (150,151,152).
Stannosis is a pneumoconiosis characterized by highly dense opacities on radiography that was first described in Germany during World War II (4). In the initial phase of the disease, chest radiograph lesions are very similar to those found in silicosis. In advanced stages, the nodules become densely radiopaque because of the high atomic number of tin (Fig. 32.9).
Large opacities have not been described. Usually, workers that develop this disease are exposed to high amounts of dust, for instance in bagging operations, or they also can be exposed to fumes produced in the smelting process (153). No respiratory symptoms are associated with the inhalation of tin oxide dust. A study conducted among tin smelter workers detected radiographic changes in 121 of 200 examined workers. None of the workers had any clinical symptoms (154).
Figure 32.9 Chest radiograph of a 72-year-old worker with stannosis who had been exposed to stannic oxide dust and fumes for 18 years working near a furnace where tin was recovered from tin scrap by a calcining process. (Courtesy of Ben Felson, University of Cincinnati.)
Titanium Dioxide
Titanium dioxide (TiO2) is the most widely used white pigment due to its high refractive index and is used extensively in the plastics and ceramics industries. Internationally standardized TiO2 white pigments are made of anatase or rutile TiO2 crystals ranging from 0.2 to 0.3 µm in size. Rutile TiO2, a semiconductor the specific conductivity of which rises rapidly with increasing temperatures, is widely used in the electronics industry. The most recent National Occupational Exposure Survey estimated that about 2.5 million workers (approximately 80% male and 20% female) in approximately 152,000 plants are potentially exposed to TiO2. Members of the general population may also be exposed to TiO2 in home shop and hobby use (155).
TiO2 is a minor cause of pneumoconiosis. Yamadori et al. (156) reported a case of TiO2 pneumoconiosis coexisting with lung cancer. The patient packed the product for 13 years. Smoking was a confounder for lung cancer in this case report.
Inhalation of metal dust or fume can cause granulomatous lung disease, and titanium particles were found in granulomas. Although the etiology of sarcoidosis remains unknown, some authors, based on immunologic and histologic aspects, have hypothesized that certain cases of this disease were possibly induced by metal particles inhalation (157).
Mortality and cancer incidence were studied among 1,576 workers who had been exposed to TiO2 in two plants in the United States for more than 1 year. The research was conducted to determine whether workers exposed to TiO2 had significantly higher risks of lung cancer, chronic respiratory disease, pleural thickening/plaques, or pulmonary fibrosis than referent groups. Incidence data were available from 1956 to 1985 for cancer and chronic respiratory disease. Mortality data from 1935 to 1983 were obtained from the company mortality registry. Observed numbers of incident cancer cases were compared with expected numbers based on company rates. The observed number of deaths was compared with both company and U.S. rates. Mortality from all cancers was lower than expected. For lung cancer, nine deaths were observed, with 17.3 expected on the basis of national rates (SMR = 52; 95% CI, 24 to 99) and 15.3 expected on the basis of company rates (SMR = 59; 95% CI, 27 to 112). Statistical analyses found no statistically significant associations between TiO2 exposure and risk of lung cancer or chronic respiratory disease. The presence of other chemicals and asbestos could
P.538

be acting as confounders (158). No cases of pulmonary fibrosis were found in this study. Future research is needed to establish the role of ultra-fine particles in the development of diseases caused by TiO2.
Trona Dust
Trona (hydrated sodium bicarbonate carbonate) is mined in the United States from an underground deposit in Wyoming and processed for use in the manufacture of paper, glass, and detergents and in chemical applications. Trona dust is alkaline (pH 10.5) and may have an irritant effect on respiratory airways, mucous membrane, and skin (causing dermatitis) (159).
A study was conducted by Rom et al. (160) among 142 underground miners and 88 surface miners from a trona mine in Wyoming. The mean tenure was 10 years. A study of 104 workers demonstrated a significant cross-shift decline (90-mL decrease) in FEV1 among nonsmokers and surface workers. There was no correlation between the shift study decrements and the longitudinal 5-year follow-up of lung function. No evidence of pneumoconiosis was found on the chest radiographs. Dust samples revealed high levels of total dust. No silica exposure was detected in this study (160).
Volcanic Ash
There had been no explosive volcanic eruptions in the United States since 1914 (Mount Lassen) until 1980, when Mount St. Helens in Washington state erupted. Shaken by an earthquake measuring 5.1 on the Richter scale, the north face of this tall symmetrical mountain collapsed in a massive rock debris avalanche. Nearly 230 square miles of forest were blown over or left dead and standing. Volcanic ash was deposited over Washington, parts of Idaho, and Montana. Thirty-five known deaths and 23 missing persons presumed dead were associated with the initial and five subsequent explosions (161). Dry sediment samples of volcanic ashfall were initially collected by industrial hygienists. More than 90% of ash particles were respirable and belonged to the plagioclase (glass) mineral class of aluminum silicates and other oxides. From 3% to 7% of the respirable-size particles consisted of potentially hazardous free-crystalline silica, including cristobalite, which can cause silicosis. No harmful amounts of toxic metals, acids, or asbestiform fibers were detected.
A 4-year follow-up of 712 loggers exposed to different levels of volcanic ash from Mount St. Helens was conducted. Subjects were divided into three groups: high, low, and no exposure. The follow-up started 1 month after the major eruption and was conducted on an annual basis though 1984. A significant exposure-related decline in FEV1 occurred during the first year after the eruption. In 1984, the differences were no longer significant, and self-reported respiratory symptoms showed a similar pattern. No ash-related changes were detected on chest radiographs, although the study period was too short for reliable conclusions. The authors raised the hypothesis that inhaled ash may have caused mucous hypersecretion and/or airway inflammation that reversed when the exposure levels decreased (162).
No evidence of effects on lung function was found in children exposed to high concentrations of volcanic ash following the Mount St. Helens eruption (163,164). Nevertheless, Forbes et al. (165) found that children who lived in areas recognized to have undergone high exposure to volcanic ash after the eruption of a volcano on the island of Montserrat, British West Indies, reported more respiratory symptoms and had more exercise-induced bronchoconstriction than children who lived in areas with lower exposure.
Wollastonite
Wollastonite is a needlelike, naturally occurring calcium silicate that is found in contact-metamorphic deposits and in igneous rocks. Natural wollastonite may contain traces of aluminum, iron, magnesium, manganese, potassium, and sodium. It is mined in the United States, Mexico, Finland, and Kenya. The fibers in the U.S. deposit have a median diameter of 0.22 µm and a median length of 2.5 µm. Wollastonite has a high melting point (1,540°C) and may be used as a substitute for asbestos. The main uses of this fiber in the United States include plastics, ceramics, metallurgical applications, paint, and friction products (166).
The Finnish Institute of Occupational Safety and Health evaluated a cohort of 46 men working in the Finnish limestone-wollastonite quarry for respiratory effects. Radiographic signs of pneumoconiosis were found among 14 workers, and bilateral pleural thickening was found among 13 employees (167). The workers also had a high prevalence of positive serum rheumatoid factor (168). The same cohort was analyzed 10 years later with questionnaires, radiographs, and pulmonary function tests. Four workers underwent HRCT and BAL. The HRCTs revealed that two workers with previously diagnosed pneumoconiosis (subcategory 1/0) had normal lungs. No evidence was found that long-term exposure to wollastonite could cause pulmonary fibrosis (169).
In the United States, a study was conducted at a wollastonite mine and mill in 1976 and 1982. The survey included a questionnaire, chest radiographs, and spirometry. The comparison group was composed of workers from an electronics plant. Wollastonite workers showed a low prevalence (3%) of rounded small
P.539

opacities (International Labour Organization category 1) and no pleural abnormalities. After controlling for smoking habits, age, and height, lung function tests showed decrements in FEV1, FEV1/FVC ratio, and peak flow, which were related to exposure indices. The annual decline in FEV1 for nonsmokers was 49 mL. Analysis changes in pulmonary lung function from 1976 to 1982 demonstrated that wollastonite workers with higher exposure had a more significant decline in peak flow over the period than workers with lower exposures (p < 0.01), suggesting that cumulative exposure to this substance may impair ventilatory capacity (170).
Most of the animal studies of wollastonite did not show association with cancer or fibrosis (166). Nevertheless, Cambelová and Juck (171) found an increase in indices of fibrosis (i.e., total hydroxiproline content, wet weight of the lung, and total lipid content in the lungs) in rats exposed to wollastonite via intratracheal method compared to controls. However, the fibrogenicity of wollastonite was considerably lower than that of crocidolite and quartz. Tatrai et al. (172) also found that wollastonite induced mild pulmonary interstitial fibrosis in rats.
References
1. Mark GJ, Monroe CB, Kazemi H. Mixed pneumoconiosis: silicosis, asbestosis, talcosis, and berylliosis. Chest. 1979;75: 726–728.
2. U.S. Department of Health, Education and Welfare, Public Service, Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health. Occupational Exposure to Antimony. Washington, DC: U.S. Government Printing Office; 1978.
3. Short S, Petsonk EL. Nonfibrous inorganic dusts. In: Harber P, Schenker MB, Balmes JR, eds. Occupational and environmental disease. St. Louis: Mosby; 1996: 345–361.
4. Parkes RW. Non-fibrogenic (‘inert') minerals and pneumoconiosis. In: Parkes RW, ed. Occupational lung disorders. Oxford: Butterworth-Heinemann Ltd.; 1994: 253–284.
5. Potkonjak V, Pavlovich M. Antimoniosis: a particular form of pneumoconiosis. I. Etiology, clinical and X-ray findings. Int Arch Occup Environ Health. 1983;51: 199–207.
6. International Agency for Research on Cancer. IARC Monographs on the Evaluation of Carcinogenic Risk to Humans. Some Organic Solvents, Resin Monomers and Related Compounds, Pigments and Occupational Exposures in Paint Manufacture and Painting. Vol 47. Lyon, France: International Agency for Research on Cancer; 1989.
7. Schnorr TM, Steenland K, Thun MJ, et al. Mortality in a cohort of antimony smelter workers. Am J Ind Med. 1995;27: 759–770.
8. Doig AT. Baritosis: a benign pneumoconiosis. Thorax. 1976; 31:30–39.
9. Seaton A, Ruckley VA, Addison J, et al. Silicosis in barium miners. Thorax. 1986;41:591–595.
10. Phibbs BP, Sundin RE, Mitchell RS. Silicosis in Wyoming bentonite workers. Am Rev Respir Dis. 1971;103:1–17.
11. Centers for Disease Control and Prevention. Silicosis in dental laboratory technicians–five states, 1994–2000. MMWR Morb Mortal Wkly Rep. 2004;53:195–197.
12. Selden A, Sahle W, Johansson L, et al. Three cases of dental technician's pneumoconiosis related to cobalt-chromium-molybdenum dust exposure. Chest. 1996;109:837–842.
13. Selden AI, Persson B, Bornberger-Dankvardt SI, et al. Exposure to cobalt chromium dust and lung disorders in dental technicians. Thorax. 1995;50:769–772.
14. Barrett TE, Pietra GG, Maycock RL, et al. Acrylic resin pneumoconiosis: report of a case in a dental student. Am Rev Respir Dis. 1989;139:841–843.
15. Kronenberger H, Schroter U, Meier-Sydow J. Results of a questionnaire survey of pulmonary complaints of dental technicians: effect of the duration of occupational activity (total exposure time) Pneumologie. 1990;44(suppl 1):247–249.
16. Rom WN, Lockey JE, Lee JS, et al. Pneumoconiosis and exposures of dental laboratory technicians. Am J Public Health. 1984;74:1252–1257.
17. Froudarakis ME, Voloudaki A, Bouros D, et al. Pneumoconiosis among Cretan dental technicians. Respiration. 1999;66:338–342.
18. Sherson D, Maltbaek N, Olsen O. Small opacities among dental laboratory technicians in Copenhagen. Br J Ind Med. 1988;45: 320–324.
19. Sherson D, Maltbaek N, Heydorn K. A dental technician with pulmonary fibrosis: a case of chromium-cobalt alloy pneumoconiosis? Eur Respir J. 1990;3:1227–1229.
20. De Vuyst P, Vande Weyer R, De Coster A, et al. Dental technician's pneumoconiosis. A report of two cases. Am Rev Respir Dis. 1986;133:316–320.
21. Kartaloglu Z, Ilvan A, Aydilek R, et al. Dental technician's pneumoconiosis: mineralogical analysis of two cases. Yonsei Med J. 2003;44:169–173.
22. Sakula A. Pneumoconiosis due to fuller's earth. Thorax. 1961; 16:176–179.
23. Merget R, Bauer T, Kupper HU, et al. Health hazards due to the inhalation of amorphous silica. Arch Toxicol. 2002;75:625–634.
24. Checkoway H, Heyer NJ, Demers PA, et al. Mortality among workers in the diatomaceous earth industry. Br J Ind Med. 1993;50:586–597.
25. Harber P, Dahlgren J, Bunn W, et al. Radiographic and spirometric findings in diatomaceous earth workers. J Occup Environ Med. 1998;40:22–28.
26. Hart GA, Hesterberg TW. In vitro toxicity of respirable-size particles of diatomaceous earth and crystalline silica compared with asbestos and titanium dioxide. J Occup Environ Med. 1998; 40:29–42.
27. Checkoway H, Hughes JM, Weill H, et al. Crystalline silica exposure, radiological silicosis, and lung cancer mortality in diatomaceous earth industry workers. Thorax. 1999;54:56–59.
28. Park R, Rice F, Stayner L, et al. Exposure to crystalline silica, silicosis, and lung disease other than cancer in diatomaceous earth industry workers: a quantitative risk assessment. Occup Environ Med. 2002;59:36–43.
29. Hughes JM, Weill H, Checkoway H, et al. Radiographic evidence of silicosis risk in the diatomaceous earth industry. Am J Respir Crit Care Med. 1998;158:807–814.
30. Code of Federal Regulations. CFR. 29CFR1910.1000. Washington, DC: U.S. Government Printing Office, Office of the Federal Register; 2005.
31. Daroowalla F, Wang ML, Piacitelli C, et al. Flock workers' exposures and respiratory symptoms in five plants. Am J Ind Med. 2005;47:144–152.
32. Kern DG, Durand KT, Crausman RS, et al. Chronic interstitial lung disease in nylon flocking industry workers—Rhode Island, 1992–1996. MMWR Morb Mortal Wkly Rep. 1997;46: 897–901.
33. Kern DG, Crausman RS, Durand KT, et al. Flock worker's lung: chronic interstitial lung disease in the nylon flocking industry. Ann Intern Med. 1998;129:261–272.
34. Lougheed MD, Roos JO, Waddell WR, et al. Desquamative interstitial pneumonitis and diffuse alveolar damage in textile workers. Potential role of mycotoxins. Chest. 1995;108: 1196–1200.
35. Weiland DA, Lynch DA, Jensen SP, et al. Thin-section CT findings in flock worker's lung, a work-related interstitial lung disease. Radiology. 2003;227:222–231.
36. Kern DG, Kuhn C 3rd, Ely EW, et al. Flock worker's lung: broadening the spectrum of clinicopathology, narrowing the spectrum of suspected etiologies. Chest. 2000;117:251–259.
P.540

37. Eschenbacher WL, Kreiss K, Lougheed MD, et al. Nylon flock-associated interstitial lung disease. Am J Respir Crit Care Med. 1999;159:2003–2008.
38. Boag AH, Colby TV, Fraire AE, et al. The pathology of interstitial lung disease in nylon flock workers. Am J Surg Pathol. 1999; 23:1539–1545.
39. Barroso E, Ibanez MD, Aranda FI, et al. Polyethylene flock-associated interstitial lung disease in a Spanish female. Eur Respir J. 2002;20:1610–1612.
40. Atis S, Tutluoglu B, Levent E, et al. The respiratory effects of occupational polypropylene flock exposure. Eur Respir J. 2005; 25:110–117.
41. Tonning HO. Pneumoconiosis from fuller's earth. J Ind Hyg Toxicol. 1949;31:41–45.
42. Gibbs AR, Pooley FD. Fuller's earth (montmorillonite) pneumoconiosis. Occup Environ Med. 1994;51:644–646.
43. Sors H, Gaudihcet A, Sebastien P, et al. Lung fibrosis after inhalation of fibrous attapulgite. Thorax. 1979;34:69A.
44. Waxweiler RJ, Zumwalde RD, Ness GO, et al. A retrospective cohort mortality study of males mining and milling attapulgite clay. Am J Ind Med. 1988;13:305–315.
45. Baris YI, Sahin AA, Erkan ML. Clinical and radiological study in sepiolite workers. Arch Environ Health. 1980;35:343–346.
46. Parkes RW. Pneumoconiosis associated with coal and other carbonaceous materials. In: Parkes RW, ed. Occupational lung disorders. Oxford: Butterworth-Heinemann Ltd.; 1994: 340–410.
47. Akira M. Uncommon pneumoconioses: CT and pathologic findings. Radiology. 1995;197:403–409.
48. Hanoa R. Graphite pneumoconiosis. A review of etiologic and epidemiologic aspects. Scand J Work Environ Health. 1983;9: 303–314.
49. International Labour Office. Guidelines for the Use of ILO International Classification of Pneumoconiosis. Geneva, Switzerland: International Labour Office; 1980.
50. Okutani H, Shima S, Sano T. Graphite in pneumoconiosis in carbon electrode makers. Excerpta Medica. 1963;2:626.
51. Uragoda CG. A cohort study of graphite workers in Sri Lanka. Occup Med (Lond). 1997;47:269–272.
52. Bergmann M, Glance IJ, Blumenthal HT. Thesaurosis following the inhalation of hairspray. N Engl J Med. 1958;258:471–476.
53. Woodhead M, Parkes WR. Disorders caused by other organic agents. In: Parkes RW, ed. Occupational lung disorders. Oxford: Butterworth-Heinemann Ltd.; 1994: 778–793.
54. Zuskin E, Bouhuys A. Acute airway responses to hair spray preparations. N Engl J Med. 1974;290:660–663.
55. Schlueter DP, Soto RJ, Baretta ED, et al. Airway response to hair spray in normal subjects and subjects with hyperreactive airways. Chest. 1979;75:544–548.
56. Cohen BM. Peripheral airway responses to acute hair-spray exposure. Respiration. 1977;34:270–277.
57. Palmer A, Renzetti AD Jr, Gillam D. Respiratory disease prevalence in cosmetologists and its relationship to aerosol sprays. Environ Res. 1979;19:136–153.
58. Renzetti AD Jr, Conrad J, Watanabe S, et al. Thesaurosis–from hairspray exposure–a nondisease. Validation studies of an epidemiologic survey of cosmetologists. Environ Res. 1980;22:130–138.
59. Garfinkel J, Selvin S, Brown SM. Possible increased risk of lung cancer among beauticians. J Natl Cancer Inst. 1977;58: 141–143.
60. Spinelli JJ, Gallagher RP, Band PR, et al. Multiple myeloma, leukemia, and cancer of the ovary in cosmetologists and hairdressers. Am J Ind Med. 1984;6:97–102.
61. Altekruse EB, Chaudhary BA, Pearson MG, et al. Kaolin dust concentrations and pneumoconiosis at a kaolin mine. Thorax. 1984;39:436–441.
62. Morgan WK. Kaolin and the lung. Am Rev Respir Dis. 1983;127: 141–142.
63. Lapenas D, Gale P, Kennedy T, et al. Kaolin pneumoconiosis. Radiologic, pathologic, and mineralogic findings. Am Rev Respir Dis. 1984;130:282–288.
64. Wells IP, Bhatt CV, Flanagan M. Kaolinosis: a radiological review. Clin Radiol. 1985;36:579–582.
65. Chaudhary BA, Kanes GJ, Pool WH. Pleural thickening in mild kaolinosis. South Med J. 1997;90:1106–1109.
66. Sepulveda MJ, Vallyathan V, Attfield MD, et al. Pneumoconiosis and lung function in a group of kaolin workers. Am Rev Respir Dis. 1983;127:231–235.
67. Morgan WK, Donner A, Higgins IT, et al. The effects of kaolin on the lung. Am Rev Respir Dis. 1988;138:813–820.
68. Kennedy T, Rawlings W Jr, Baser M, et al. Pneumoconiosis in Georgia kaolin workers. Am Rev Respir Dis. 1983;127:215–220.
69. Skulberg KR, Gylseth B, Skaug V, et al. Mica pneumoconiosis–a literature review. Scand J Work Environ Health. 1985;11:65–74.
70. Dreessen WC, Dallavalle JM, Edwards TI, et al. Pneumoconiosis among mica and pegmatite workers. U.S. Public Health Bulletin Washington, DC: US Health Services; 1940: 240.
71. Vestal TF, Windstead JA, Joliet PV. Pneumoconisis among mica and pegmatite workers. Ind Med Surg. 1943;12:11–14.
72. Smith AR. Pleural calcification resulting from exposure to certain dusts. Am J Roentgenol. 1952;67:375–382
73. Venter E, Nyantumbu B, Solomon A, et al. Radiologic abnormalities in South African mica millers: a survey of a mica milling plant in the Limpopo Province. Int J Occup Environ Health. 2004;10:278–283.
74. Zinman C, Richards GA, Murray J, et al. Mica dust as a cause of severe pneumoconiosis. Am J Ind Med. 2002;41:139–144.
75. Kobayashi H, Ohara I, Kanoh S, et al. Clinicopathological features of pure mica pneumoconiosis associated with Sjogren syndrome. Am J Ind Med. 2004;45:246–250.
76. Algranti E, Handar AM, Dumortier P, et al. Pneumoconiosis after sericite inhalation. Occup Environ Med. 2005;62:e2.
77. Rom WN, Lee JS, Craft BF. Occupational and environmental health problems of the developing oil shale industry: a review. Am J Ind Med. 1981;2:247–260.
78. Seaton A, Louw SJ, Cowie HA. Epidemiologic studies of Scottish oil shale workers: I. Prevalence of skin disease and pneumoconiosis. Am J Ind Med. 1986;9:409–421.
79. Seaton A, Lamb D, Brown WR, et al. Pneumoconiosis of shale miners. Thorax. 1981;36:412–418.
80. Louw SJ, Cowie HA, Seaton A. Epidemiologic studies of Scottish oil shale workers: II. Lung function in shale workers' pneumoconiosis. Am J Ind Med. 1986;9:423–432.
81. Miller BG, Cowie HA, Middleton WG, et al. Epidemiologic studies of Scottish oil shale workers: III. Causes of death. Am J Ind Med. 1986;9:433–446.
82. Kung VA. Morphological investigations of fibrogenic action of Estonian oil shale dust. Environ Health Perspect. 1979;30: 153–155.
83. Rom WN, Krueger G, Zone J, et al. Morbidity survey of U.S. oil shale workers employed during 1948–1969. Arch Environ Health. 1985;40:58–62.
84. House of Representatives (H.R. 6). Energy Policy Act of 2005. http://www.ne.doe.gov/EPAct2005/hr6_textconfrept.pdf. Accessed September 15, 2006.
85. Kalacic I. Chronic nonspecific lung diseases in cement workers. Arch Environ Health. 1973;26:78–83.
86. Kalacic I. Ventilatory lung function in cement workers. Arch Environ Health. 1973;29:84–85.
87. Abrons HL, Petersen MR, Sanderson WT, et al. Symptoms, ventilatory function, and environmental exposures in Portland cement workers. Br J Ind Med. 1988;45:368–375.
88. Shamssain MH, Thompson J, Ogston SA. Effect of cement dust on lung function in Libyans. Ergonomics. 1988;31: 1299–1303.
89. Abou-Taleb AN, Musaiger AO, Abdelmoneim RB. Health status of cement workers in the United Arab Emirates. J R Soc Health. 1995;115:378–381.
90. Yang CY, Huang CC, Chiu HF, et al. Effects of occupational dust exposure on the respiratory health of Portland cement workers. J Toxicol Environ Health. 1996;49:581–588.
91. Ali BA, Ballal SG, Albar AA, et al. Post-shift changes in pulmonary function in a cement factory in eastern Saudi Arabia. Occup Med (Lond). 1998;48:519–522.
92. Alvear-Galindo MG, Mendez-Ramirez I, Villegas-Rodriguez JA, et al. Risk indicator of dust exposure and health effects in cement plant workers. J Occup Environ Med. 1999;41:654–661.
93. Noor H, Yap CL, Zolkepli O, et al. Effect of exposure to dust on lung function of cement factory workers. Med J Malaysia. 2000;55:51–57.
P.541

94. Al-Neaimi YI, Gomes J, Lloyd OL. Respiratory illnesses and ventilatory function among workers at a cement factory in a rapidly developing country. Occup Med (Lond). 2001;51:367–373.
95. Mwaiselage J, Bratveit M, Moen B, et al. Cement dust exposure and ventilatory function impairment: an exposure-response study. J Occup Environ Med. 2004;46:658–667.
96. Rasmussen FV, Borchsenius L, Holstein B, et al. Lung function and long-term exposure to cement dust. Scand J Respir Dis. 1977;58:252–264.
97. Fell AK, Thomassen TR, Kristensen P, et al. Respiratory symptoms and ventilatory function in workers exposed to Portland cement dust. J Occup Environ Med. 2003;45:1008–1014.
98. Abrons HL, Petersen MR, Sanderson WT, et al. Chest radiography in Portland cement workers. J Occup Environ Med. 1997;39: 1047–1054.
99. Szende B, Lapis K, Nemes A, et al. Pneumoconiosis caused by the inhalation of polyvinylchloride dust. Med Lav. 1970;61: 433–436.
100. Lilis R, Anderson H, Nicholson WJ, et al. Prevalence of disease among vinyl chloride and polyvinyl chloride workers. Ann N Y Acad Sci. 1975;246:22–41.
101. Soutar CA, Copland LH, Thornley PE, et al. Epidemiological study of respiratory disease in workers exposed to polyvinylchloride dust. Thorax. 1980;35:644–652.
102. Soutar CA, Gauld S. Clinical studies of workers exposed to polyvinylchloride dust. Thorax. 1983;38:834–839.
103. Arnaud A, Pommier de Santi PP, Garbe L, et al. Polyvinyl chloride pneumoconiosis. Thorax. 1978;33:19–25.
104. Studnicka MJ, Menzinger G, Drlicek M, et al. Pneumoconiosis and systemic sclerosis following 10 years of exposure to polyvinyl chloride dust. Thorax. 1995;50:583–585.
105. White NW, Ehrlich RI. Regression of polyvinylchloride polymer pneumoconiosis. Thorax. 1997;52:748–749.
106. Mastrangelo G, Manno M, Marcer G, et al. Polyvinyl chloride pneumoconiosis: epidemiological study of exposed workers. J Occup Med. 1979;21:540–542.
107. Mastrangelo G, Saia B, Marcer G, et al. Epidemiological study of pneumoconiosis in the Italian poly(vinyl chloride) industry. Environ Health Perspect. 1981;41:153–157.
108. Ng TP, Lee HS, Low YM, et al. Pulmonary effects of polyvinyl chloride dust exposure on compounding workers. Scand J Work Environ Health. 1991;17:53–59.
109. Miller A, Teirstein AS, Chuang M, et al. Changes in pulmonary function in workers exposed to vinyl chloride and polyvinyl chloride. Ann N Y Acad Sci. 1975;246:42–52.
110. Ernst P, De Guire L, Armstrong B, et al. Obstructive and restrictive ventilatory impairment in polyvinylchloride fabrication workers. Am J Ind Med. 1988;14:273–279.
111. Oleru UG, Onyekwere C. Exposures to polyvinyl chloride, methyl ketone and other chemicals. The pulmonary and non-pulmonary effect. Int Arch Occup Environ Health. 1992;63: 503–507.
112. Chivers CP, Lawrence-Jones C, Paddle GM. Lung function in workers exposed to polyvinyl chloride dust. Br J Ind Med. 1980;37:147–151.
113. Lloyd MH, Gauld S, Copland L, et al. Epidemiological study of the lung function of workers at a factory manufacturing polyvinylchloride. Br J Ind Med. 1984;41:328–333.
114. Nielsen J, Fahraeus C, Bensryd I, et al. Small airways function in workers processing polyvinylchloride. Int Arch Occup Environ Health. 1989;61:427–430.
115. Wu W, Steenland K, Brown D, et al. Cohort and case-control analyses of workers exposed to vinyl chloride: an update. J Occup Med. 1989;31:518–553.
116. Hagmar L, Akesson B, Nielsen J, et al. Mortality and cancer morbidity in workers exposed to low levels of vinyl chloride monomer at a polyvinyl chloride processing plant. Am J Ind Med. 1990;17:553–555.
117. Mastrangelo G, Fedeli U, Fadda E, et al. Lung cancer risk in workers exposed to poly(vinyl chloride) dust: a nested case-referent study. Occup Environ Med. 2003;60:423–428.
118. Smith TJ, Hammond SK, Laidlaw F, et al. Respiratory exposures associated with silicon carbide production: estimation of cumulative exposures for an epidemiological study. Br J Ind Med. 1984;41:100–108.
119. Scansetti G, Piolatto G, Botta GC. Airborne fibrous and non-fibrous particles in a silicon carbide manufacturing plant. Ann Occup Hyg. 1992;36:145–153.
120. Peters JM, Smith TJ, Bernstein L, et al. Pulmonary effects of exposures in silicon carbide manufacturing. Br J Ind Med. 1984; 41:109–115.
121. Osterman JW, Greaves IA, Smith TJ, et al. Work related decrement in pulmonary function in silicon carbide production workers. Br J Ind Med. 1989;46:708–716.
122. Cukier A, Algranti E, Terra Filho M, et al. Pneumoconiosis in abrasive industry workers. Rev Hosp Clin Fac Med Sao Paulo. 1991;46:180–183.
123. Marcer G, Bernardi G, Bartolucci GB, et al. Pulmonary impairment in workers exposed to silicon carbide. Br J Ind Med. 1992;49:489–493.
124. Masse S, Begin R, Cantin A. Pathology of silicon carbide pneumoconiosis. Mod Pathol. 1988;1:104–108.
125. Dufresne A, Loosereewanich P, Harrigan M, et al. Pulmonary dust retention in a silicon carbide worker. Am Ind Hyg Assoc J. 1993;54:327–330.
126. Funahashi A, Schlueter DP, Pintar K, et al. Pneumoconiosis in workers exposed to silicon carbide. Am Rev Respir Dis. 1984;129: 635–640.
127. Hayashi H, Kajita A. Silicon carbide in lung tissue of a worker in the abrasive industry. Am J Ind Med. 1988;14:145–155.
128. Edling C, Jarvholm B, Andersson L, et al. Mortality and cancer incidence among workers in an abrasive manufacturing industry. Br J Ind Med. 1987;44:57–59.
129. Infante-Rivard C, Dufresne A, Armstrong B, et al. Cohort study of silicon carbide production workers. Am J Epidemiol. 1994;140: 1009–1015.
130. Feigin DS. Talc: understanding its manifestations in the chest. AJR Am J Roentgenol. 1986;146:295–301.
131. Wegman DH, Peters JM, Boundy MG, et al. Evaluation of respiratory effects in miners and millers exposed to talc free of asbestos and silica. Br J Ind Med. 1982;39:233–238.
132. Gamble JF, Fellner W, Dimeo MJ. An epidemiologic study of a group of talc workers. Am Rev Respir Dis. 1979;119: 741–753.
133. Wild P, Refregier M, Auburtin G, et al. Survey of the respiratory health of the workers of a talc producing factory. Occup Environ Med. 1995;52:470–477.
134. Gysbrechts C, Michiels E, Verbeken E, et al. Interstitial lung disease more than 40 years after a 5 year occupational exposure to talc. Eur Respir J. 1998;11:1412–1415.
135. Bezerra OM, Dias EC, Galvao MA, et al. Talc pneumoconiosis among soapstone handicraft workers in a rural area of Ouro Preto, Minas Gerais, Brazil. Cad Saude Publica. 2003;19: 1751–1759.
136. Scancarello G, Romeo R, Sartorelli E. Respiratory disease as a result of talc inhalation. J Occup Environ Med. 1996;38: 610–614.
137. Nam K, Gracey DR. Pulmonary talcosis from cosmetic talcum powder. JAMA. 1972;221:492–493.
138. Wells IP, Dubbins PA, Whimster WF. Pulmonary disease caused by the inhalation of cosmetic talcum powder. Br J Radiol. 1979;52:586–588.
139. Cruthirds TP, Cole FH, Paul RN. Pulmonary talcosis as a result of massive aspiration of baby powder. South Med J. 1977;70: 626–628.
140. Egan AJ, Tazelaar HD, Myers JL, et al. Munchausen syndrome presenting as pulmonary talcosis. Arch Pathol Lab Med. 1999; 123:736–738.
141. Wehner AP. Biological effects of cosmetic talc. Food Chem Toxicol. 1994;32:1173–1184.
142. Gibbs AE, Pooley FD, Griffiths DM, et al. Talc pneumoconiosis: a pathologic and mineralogic study. Hum Pathol. 1992;23: 1344–1354.
143. Kipling MD, Beck AD. Talc pneumoconiosis. Trans Assoc Ind Med Offrs. 1960;10:85–93.
144. Marchiori E, Souza Junior AS, et al. Inhalational pulmonary talcosis: high-resolution CT findings in 3 patients. J Thorac Imaging. 2004;19:41–44.
145. Padley SP, Adler BD, Staples CA, et al. Pulmonary talcosis: CT findings in three cases. Radiology. 1993;186:125–127.
P.542

146. Jones RN, Weill H, Parkes WR. Disease related to non-asbestos silicates. In: Parkes RW, ed. Occupational lung disorders. Oxford: Butterworth-Heinemann Ltd.; 1994: 536–570.
147. De Coster C, Verstraeten JM, Dumortier P, et al. Atypical mycobacteriosis as a complication of talc pneumoconiosis. Eur Respir J. 1996;9:1757–1759.
148. Coggiola M, Bosio D, Pira E, et al. An update of a mortality study of talc miners and millers in Italy. Am J Ind Med. 2003;44:63–69.
149. Wild P, Leodolter K, Refregier M, et al. A cohort mortality and nested case-control study of French and Austrian talc workers. Occup Environ Med. 2002;59:98–105.
150. Chen W, Hnizdo E, Chen JQ, et al. Risk of silicosis in cohorts of Chinese tin and tungsten miners, and pottery workers (I): an epidemiological study. Am J Ind Med. 2005;48:1–9.
151. Chen W, Zhuang Z, Attfield MD, et al. Exposure to silica and silicosis among tin miners in China: exposure-response analyses and risk assessment. Occup Environ Med. 2001;58:31–37.
152. Zhuang Z, Hearl FJ, Odencrantz J, et al. Estimating historical respirable crystalline silica exposures for Chinese pottery workers and iron/copper, tin, and tungsten miners. Ann Occup Hyg. 2001;45:631–642.
153. Pendergrass EP, Pryde AW. Benign pneumoconiosis due to tin oxide. J Ind Hyg Toxicol. 1948;30:119–123.
154. Robertson AJ, Rivers D, Nagelschmidt G, et al. Stannosis: benign pneumoconiosis due to tin dioxide. Lancet. 1961;1:1089–1093.
155. Pedersen D, Sieber W. National Occupational Exposure Survey. Analysis of Management Interview Responses. Vol. III. Publication no. 89-103. Cincinnati: U.S. Department of Health and Human Services, National Institute for Occupational Safety and Health; 1990.
156. Yamadori I, Ohsumi S, Taguchi K. Titanium dioxide deposition and adenocarcinoma of the lung. Acta Pathol Jpn. 1986;36: 783–790.
157. Newman LS. Metals that cause sarcoidosis. Semin Respir Infect. 1998;13:212–220.
158. Chen JL, Fayerweather WE. Epidemiologic study of workers exposed to titanium dioxide. J Occup Med. 1988;30:937–942.
159. Rom WN, Moshell A, Greaves W, et al. A study of dermatitis in trona miners and millers. J Occup Med. 1983;25:295–299.
160. Rom WN, Greaves W, Bang KM, et al. An epidemiologic study of the respiratory effects of trona dust. Arch Environ Health. 1983;38:86–92.
161. Bernstein RS, Baxter PJ, Buist AS. Introduction to the epidemiological aspects of explosive volcanism. Am J Public Health. 1986;7:3–9.
162. Buist AS, Vollmer WM, Johnson LR, et al. A four-year prospective study of the respiratory effects of volcanic ash from Mt. St. Helens. Am Rev Respir Dis. 1986;133:526–534.
163. Johnson KG, Loftsgaarden DO, Gideon RA. The effects of Mount St. Helens volcanic ash on the pulmonary function of 120 elementary school children. Am Rev Respir Dis. 1982;126:1066–1069.
164. Buist AS, Johnson LR, Vollmer WM, et al. Acute effects of volcanic ash from Mount Saint Helens on lung function in children. Am Rev Respir Dis. 1983;127:714–719.
165. Forbes L, Jarvis D, Potts J, et al. Volcanic ash and respiratory symptoms in children on the island of Montserrat, British West Indies. Occup Environ Med. 2003;60:207–211.
166. Maxim LD, McConnell EE. A review of the toxicology and epidemiology of wollastonite. Inhal Toxicol. 2005;17:451–466.
167. Huuskonen MS, Tossavainen A, Koskinen H, et al. Wollastonite exposure and lung fibrosis. Environ Res. 1983;30:291–304.
168. Huuskonen MS, Jarvisalo J, Koskinen H, et al. Preliminary results from a cohort of workers exposed to wollastonite in a Finish limestone quarry. Scand J Work Environ Health. 1983;9:169–175.
169. Koskinen HO, Nordman HL, Zitting AJ, et al. Fibrosis of the lung and pleura and long-term exposure to wollastonite. Scand J Work Environ Health. 1997;23:41–47.
170. Hanke W, Sepulveda MJ, Watson A, et al. Respiratory morbidity in wollastonite workers. Br J Ind Med. 1984;41:474–479.
171. Cambelová M, Juck A. Fibrogenic effect of wollastonite compared with asbestos dust and dusts containing quartz. Occup Environ Med. 1994;51:343–346.
172. Tatrai E, Kovacikova Z, Brozik M, et al. Pulmonary toxicity of wollastonite in vivo and in vitro. J Appl Toxicol. 2004;24:147–154.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 33 - Respiratory Tract Irritants
33
Respiratory Tract Irritants
Tee L. Guidotti MD, MPH, DABT
Respiratory Tract Irritants
Respiratory tract irritants are agents that result in an inflammatory response or that provoke a physiologic response in the respiratory tract (1) because of either their chemical reactivity or physical properties. Respiratory irritants may be considered strong, weak, or relatively inert for the purposes of this discussion, although this terminology is not standard.
Strong irritants will be the major emphasis of this chapter and consist of exposures that produce a stereotyped and acute pattern of damage in the respiratory tract; recovery is often associated with major sequelae and sometimes significant respiratory impairment. Strong irritants that are highly reactive are more likely to produce an immediate and sometimes life-threatening response. Examples of strong respiratory irritants, by any standard, would include acrolein, ammonia, chlorine, chlorine dioxide, phosphoric acid, and other chemical exposures described in the final section of this chapter (2,3).
Weak irritants tend to act by inducing chronic symptoms over a prolonged period of time and often by aggravating existing disease such as asthma and chronic bronchitis (4). It may be difficult to distinguish between sensitization to an agent and airways irritation due to the agent; this is sometimes a clinical problem with the isocyanates, for example (5). Examples of weak irritants include many common solvents (most potently the xylenes) and alcohols.
“Inert” agents are less reactive still, and many of their effects are based on physical properties or on a nonspecific host response to foreign agents. Irritants that are, essentially, chemically inert, such as many of the so-called “nuisance dusts” or some solvent and petroleum vapors (including cyclohexane and isopropyl alcohol) or air that is extremely dry or cold, may act by triggering inflammatory or physiologic mechanisms that are nonspecific (6), such as particle-induced macrophage overload (7) and protease release (8,9) or cold-induced bronchoconstriction and bronchial reflexes (10).
How the Lung Responds to Respiratory Irritants
The lung is highly vulnerable to the effects of respiratory irritants. The respiratory tract is certainly protected by many layers of host defense, but they are primarily effective against infectious agents. Chemical hazards may bypass most of these host defenses in the upper airway and penetrate deeply to airways and alveoli. When this occurs, the effect of the agent on the respiratory tract is governed primarily by the degree of penetration, the characteristics of the agent, and the nature of the host defense mechanisms it encounters at the level affected.
The respiratory tract is saturated with water beyond the carina and is lined with a moist mucosa with a very large surface area. Inhaled gases that are soluble in water to any appreciable extent tend to be dissolved readily and removed from the airway very efficiently. Therefore, gases penetrate the respiratory tract more deeply the less soluble they are in water. Respiratory tract irritants that are chemically reactive but easily neutralized, such as formaldehyde or acetic acid, may induce upper respiratory tract irritation, sinusitis, and sneezing (10) but rarely cause problems deeper in the respiratory tract. Relatively soluble gases, such as ammonia, chlorine, and sulfur dioxide, penetrate poorly and usually cause predominantly airways irritation, which manifests itself as bronchospasm or an acute bronchitis. Occasionally, the concentration at exposure will be so high that a soluble gas can penetrate in significant quantities to the alveolar level because of
P.544

sheer mass, but this is very uncommon. Relatively insoluble gases such as phosgene, nitrogen dioxide, and ozone penetrate very deeply, to the terminal bronchiolar and alveolar regions. These gases are particularly dangerous because they can induce toxic pulmonary edema, an often-fatal outcome resembling adult respiratory distress syndrome (11,12).
Penetration by dusts is subject to the rules of aerodynamic suspension and deposition described in Chapter 14. Ultrafine particles do not necessarily follow these rules and may behave aerodynamically like gases. They penetrate deeply, and their electrostatic attraction results in deposition rather than prolonged suspension. They also act as carriers for other air pollutants. Ultrafine particles also penetrate tissue barriers and produce a disproportionate focal inflammatory response relative to their mass (13,14).
The response to respiratory irritants is highly variable and among the most unpredictable of occupational health outcomes in the individual case. Not only are the circumstances of exposure and the level of exposure to the agent of interest important, but also important are the constitutional susceptibility of the host (especially if there is a history of atopy or airways reactivity), recent personal history (such as recent respiratory tract infections, season for atomics), smoking history, and other recent exposures (including environmental tobacco smoke) (2,15). In a few cases, especially involving chronic cough, there may be a behavioral component to the response, and the cough itself may perpetuate the response by causing further inflammation (16). Cigarette smoking is an established risk factor for airways reactivity (12). Although documentation appears to be lacking, there is at least an anecdotal impression among some clinicians that persons who smoked cigarettes and then quit are often more susceptible to low-grade airways irritants than persons who never smoked or who continue smoking. Empirical verification of this observation and its relationship to tolerance to cigarette smoking among some asthmatics (17) is needed.
Another important aspect of respiratory irritants is that an irritant that primarily affects deep structures often affects proximal structures on the way down. For example, ozone is primarily associated with changes at the level of the terminal bronchiole and alveoli, where it may alter breathing reflexes in addition to a usually low-grade alveolitis. However, ozone may also induce a cough and inflammation in the larger airways and nasal irritation.
Inflammation on a chronic or acute basis, as well as acute irritation before the onset of the inflammatory response, provokes a chemosensory response in the airway, mediated by C-fiber and stretch receptors. The chemosensory response is associated with bronchoconstriction, cough, and apnea, and, in the nose, sneeze. The chemosensory response is reinforced in animals by both central reflexes and local axon reflexes involving the kinin mediators of neurogenic inflammation, but few studies have been conducted on human beings (16,18,19).
Clinical Manifestations of Respiratory Tract Irritation
The clinical effect produced depends on the level of penetration and what happens when the agent encounters the predominant host defense mechanisms at that level.
Gases that are very soluble and dusts that have a large aerodynamic diameter tend to produce upper airways effects, such as sinusitis and nasal irritation. They often aggravate or mimic hay fever and may cause symptoms to be expressed in a previously quiescent atopic individual. Such symptoms are likely to be one important category of the “sick building syndrome” and an important manifestation of indoor air quality. Since approximately 15% of the adult population is atopic, it is clear why this is a common problem. It is perhaps most commonly a result of airborne dust alone. Such symptoms are also aggravated by low humidity, as occurs in northern climates in the wintertime and particularly indoors in climate-controlled buildings.
Gases that are soluble and dusts that are somewhat larger than 10 µm may have their primary effect on the larger airways of the lower respiratory tract, causing cough or bronchoconstriction. In most cases, this effect is transient or short lived (20,21). Bronchoconstriction may be manifested as either acute bronchospasm or aggravation of airways reactivity, with more frequent and severe attacks in individuals with asthma (20). Occasionally, airways obstruction or cough may be expressed in an individual without a history of asthma but with a personal or family history of atopy and especially hay fever. In such situations, it is likely that the subclinical airways reactivity is enhanced by an inflammatory response to the irritant (6). This inflammatory response may be very low grade, unlikely to produce a response in an individual that is not susceptible, and rarely resulting in wheezing or productive cough. These responses are very variable, depending on the individual, the exposure situation, and the season, since the person affected may also be responding to allergens (see Chapter 26).
Dusts of a diameter greater than 10 µm are very important in inducing responses in the upper airway and the larger airways of the lower respiratory tract, especially in inducing bronchospasm in an individual with existing reactive airways. Effects on small airways are usually silent because the cross-sectional area at that level of the respiratory tract is so large that there is a huge functional reserve and no obstruction is clinically apparent. Thus, although there is evidence to suggest that
P.545

some dusts may induce fibrosis in this region and low-grade small airways disease, this does not seem to be a large effect (22,23). It is certainly a small response compared to that induced by cigarette smoking. However, it may be significant in contributing to chronic destructive pulmonary disease in the presence of other risk factors (23,24,25).
Particles that have a diameter of less than 10 µm may penetrate to the alveoli, deposit, and induce a pneumoconiosis, which is discussed in Chapter 14. “Nuisance dusts,” which are also called particulates not otherwise classified/regulated (PNOC), are dusts that are rarely associated with obvious clinical disease and for which no separate regulatory standard exists in the United States (23). These dusts do not result in the exuberant fibrosis associated with the clinically important pneumoconioses, such as silicosis and asbestosis, or the dysfunctional immune responses of hypersensitivity pneumonitis or beryllium disease. However, all such dusts may be associated with nonspecific responses at the alveolar level that induce a low-grade response, even small amounts of focal fibrosis. This is discussed later in the section on agents and in Chapter 14.
Gases that penetrate deeply may induce a generalized pattern of damage that is known as “diffuse alveolar damage” and that resembles the early pathology of adult respiratory distress syndrome (26). This response may lead to toxic pulmonary edema, which is described in greater detail in the following section on toxic inhalation. It is a response to strong irritants and is clinically the most severe and most often life threatening of the effects of respiratory irritants.
Toxic Inhalation
Toxic inhalation is a serious pattern of respiratory injury that results from diffuse alveolar damage and associated airway injury in an exposure that involves deep penetration of strong respiratory irritants. The most prominent feature of toxic inhalation is the risk of pulmonary edema. Parenchymal lesions may result in honeycombing (interstitial fibrosis), reflecting abnormally proliferative fibrosis (27,28). Airways effects may be prominent in toxic inhalation, including acute bronchospasm (12), bronchiolitis obliterans (20), and reactive airways dysfunction syndrome (RADS) (see Chapter 26). Toxic inhalation also involves substantial compromise of respiratory host defenses and a risk of infection and complications.
Acute toxic inhalation by irritant and, particularly, by oxidant gases is a complex process involving biochemical, morphologic, and functional changes. The severity and special features of toxic inhalation depend on the concentration inhaled, the duration of exposure, the redox potential and chemical characteristics (especially solubility) of the individual gas, and, as will be seen, other factors (11).
The pulmonary vascular endothelium is the primary target, and compromise of this tissue may lead to pulmonary edema (11). The pulmonary vascular endothelium is a very active tissue that is susceptible to a variety of toxic injuries but is capable of only limited response (29). A specific problem of great complexity in oxidant gas injury is the behavior of fluid following damage to the endothelial barrier. Among the most important functions of the endothelium is the regulation of vascular tone by nitric oxide, which acts as a local hormone on adjacent arterial smooth muscle. Its activity is kept strictly localized. This is an effective means of titrating the vascular response and rapidly adjusting the vascular tone to changing hemodynamics (29,30).
The presence of this endogenous, nitrate-based messenger system for vascular regulation robustly explains the therapeutic vasodilator action of nitrates, the alterations in lung perfusion observed with inhalation of nitrogen dioxide (11), and even the vasoconstriction response of the pulmonary vascular bed during hypoxia, resulting as it does from decreased nitric oxide activity. There is some evidence that vascular segments with impaired endothelium may be more sensitive to nitrates and nitric oxide–induced vasodilation than intact segments (30,31).
The apparent sensitivity of the pulmonary capillary endothelium may be a multifactorial phenomenon. The lung is obviously the organ at highest local oxygen tension. The endothelium, despite its low turnover rate, is a very active tissue metabolically (32). Current theory suggests that much of the cytotoxicity induced by agents such as oxidant gases, ionizing radiation, and free radical-forming compounds (e.g., paraquat) is mediated by the superoxide radical. The pulmonary capillary endothelium is thus at maximum risk (11). Furthermore, the secondary phenomenon of inflammation may result in very localized superoxide injury to the endothelium, an “innocent bystander” effect, after stimulation of adjacent polymorphonuclear leukocytes by activated complement, specifically C5a (11,32). The concept is analogous to but distinct from the release of proteolytic enzymes by phagocytic cells, a process that may set the stage for damage persisting beyond the acute phase (33).
Another possible mechanism of injury is the release of vasoactive humoral factors to which the endothelium is specifically responsive or preferentially exposed by position. In the case of oxygen toxicity, such metabolic abnormalities occur before visible evidence of cellular injury. Although humoral factors are undoubtedly involved, it is likely that the release of such factors, including bradykinin and the biogenic amines, contributes to the expression of injury more than the injury itself (11,31).
P.546

The presence of specific receptors that increase vascular permeability and induce pulmonary edema may be an important pharmacologic mechanism for the induction of pulmonary edema by toxic gases. This mechanism provides an explanation for ontogenetic and phylogenetic differences in susceptibility, the phenomenon of tolerance, the action of neurogenic pathways, and the sympathetic appearance of edema in the contralateral lung after unilateral embolism. To date, the theory lacks empirical validation (11).
The pulmonary vascular endothelium is not a highly complex structure (29), and its responses to injury are limited by physiologic constraints on its function. Structural endothelial damage by toxic gases, such as nitrogen dioxide or ozone, or by irradiation includes swelling, cytoplasmic changes, proliferation of microvilli, and cell surface redundancy. Vesicles become much more numerous, and ultimately, large vacuoles form. The cell may retract or slough, even leaving behind denuded areas of basement membrane. The functional results of this injury include loss of control of solute transport across the endothelium, resulting in increased permeability (34). This leads to interstitial and then alveolar edema (11).
Recent exposure to prior toxic inhalation, especially to phosgene, increases relative resistance to a later lethal challenge with another gas (35). The phenomenon of tolerance disappears within days but is remarkably strong while it lasts. Tolerance to repeated exposure to toxic gases, particularly the oxidant gases, has been species specific and inversely correlated with the age of the animal documented. It is usually explained on the basis of the regeneration of type I alveolar epithelial cells by the less susceptible type II cell. However, the role of the endothelium may be more important in the pathophysiology of toxic inhalation than previously realized (11).
The principal structural barrier to the passage of fluid is the alveolar capillary membrane, which may be as thin as 0.5 µm. The lung is highly vulnerable to flooding by plasma-derived fluid. Complex systems to control and contain the passage of fluid through the lungs act to protect it from edema and resultant substantial changes in gas exchange. These mechanisms that protect the lung include the low pressure of the pulmonary circulation, the surfactant system (which reduces intra-alveolar surface tension), and the lymphatic drainage system (11). The endothelium is the first barrier component encountered on the capillary side. Plasma water and smaller macromolecules are prevented from passing into the interstitium by intact endothelial junctions (34). These can be disrupted by circulatory overload, which stretches the intercellular junctions (36). Fluid may then enter the interstitium, where there are no barriers and fluid collects as interstitial edema. At this point, the barrier to further penetration is the alveolar epithelium, in which the junctions are tighter, more complex, and less susceptible to alteration by mechanical stress. The final phase of pulmonary edema, that of alveolar flooding, is thought to begin in the corners of greatest curvature of the alveoli at a “critical configuration” of volume and geometry in which inflation pressure no longer balances surface tension and hydrostatic forces (11).
The pathways of resolution of toxic pulmonary edema have not been systematically studied. Most of the work has been done on cardiogenic (hydrostatic) edema and the capillary permeability type caused by sepsis or inflammatory mechanisms (37). The degree to which an irritant gas interferes with the process of resolution and repair may depend on its own intrinsic toxicity to other anatomical elements, particularly to the alveolar epithelium (11,27,28).
Inhalation of toxic gases produces a more diffuse form of generalized acute lung injury than that generally seen in adult respiratory distress syndrome and involves airway effects as well as injury at the alveolar level. Nitrogen dioxide has been well-studied as a model for toxic inhalation (11,35).
The clinical presentation of toxic inhalation associated with the risk of pulmonary edema is stereotyped and varies little among the agents that can cause the syndrome. Figures 33.1, 33.2, and 33.3 illustrate some features of this syndrome in a characteristic case (11,12).
There is a stepwise progression of clinical responses that should be anticipated but does not necessarily appear in every case. Patients may survive or skip one phase but encounter trouble in a later phase. Table 33.1 summarizes these phases (11,12).
Figure 33.1 Toxic inhalation in evolution. A 50-year-old never-smoking male insulator who was engaged in repair of a pipe at a fertilizer factory was trapped in a confined space with ammonia and experienced unusually high and prolonged exposure. He experienced dyspnea, cough, eye irritation, and lost consciousness before he was rescued by coworkers wearing self-contained breathing apparatuses. This chest film was taken on admission to the nearest intensive care unit approximately 2 hours after the event and is almost normal. Fortunately, the man did not experience burns to the face or compromise of his airway, which sometimes happens with exposure to ammonia.
Figure 33.2 Patient in Figure 33.1, 15 hours later, shows bilateral infiltrates, right lower lobe atelectasis, and an effusion on right. He recovered over the next 7 days, after which he also required treatment for chemical burns to the skin. He experienced persistent productive cough, wheezing, and reduced exercise tolerance following discharge, 21 days after the event.
P.547

Initially, the patient experiences acute bronchospasm and dyspnea, bronchial irritation and cough, and chest pain that may simulate angina pectoris. Alterations in both ventilation and pulmonary perfusion are best documented for nitrogen dioxide. Immediate removal from the source of exposure usually reverses these initial symptoms. Supportive treatment with oxygen and correction of acid–base abnormalities may be necessary. Bronchodilators may be given in persistent bronchospasm. Corticosteroids have been advocated for immediate administration in cases of heavy exposure to prevent the later development of pulmonary edema; however, although the practice is almost universal, there is little empirical evidence that it is effective. The acute phase of toxic inhalation must be differentiated from an overwhelming anaphylactoid hypersensitivity reaction to organic dusts and from asphyxiation hypoxemia, which may occur in concentrated atmospheres of inert gases (2,12).
Figure 33.3 Patient in Figure 33.1, 10 months later, shows prominent interstitial markings bilaterally. He experienced a persistent low-grade productive cough, and pulmonary function studies showed moderate airways obstruction reversible with bronchodilators, air trapping, and fixed small airways disease attributed to bronchiolitis obliterans, with a normal diffusing capacity. He was awarded 25% respiratory impairment and returned to work as a stock clerk in a hardware store.
Pulmonary edema may follow between 12 and 36 hours after acute exposure. The first indication clinically is usually progressive shortness of breath and desaturated arterial blood oxygen, starting several hours after exposure. The chest film often lags behind the progression to respiratory failure but eventually shows patchy infiltrates and, frequently, patchy atelectasis from mucous plugging. The characteristic picture of developing pulmonary edema in a patient several hours after toxic gas exposure is an inhomogeneous chest film with diffuse infiltrates associated with desaturated arterial oxygen tension (partial pressure of arterial oxygen may be relatively preserved in carbon monoxide toxicity). Oxygen, positive pressure ventilation, and frequent suction are the important supportive measures because of hypersecretion and mucous plugging. The fraction of inspired oxygen should be kept as low as possible to prevent additive oxygen toxicity. Volume and pressure
P.548

should be maintained with colloid and vasopressors, not fluid loading. The management of toxic pulmonary edema is much like that of other forms of acute lung injury but should not be confused with cardiogenic pulmonary edema or volume overload (11,12,38).
Table 33.1 Clinical Phases of Response to Toxic Inhalation
  1. SUPERACUTE (RARE)
    1.1 Severe acute injury
    1.2 Acute chemical toxicity in overwhelming exposure (e.g., overwhelming nitric dioxide, mixed exposure with carbon monoxide, chloroacetophenone)
    1.3 Asphyxiation
  2. ACUTE (AIRWAY IRRITATION)
    2.1 Bronchoconstriction
    2.2 Cough
    2.3 Chest pain
    2.4 Systemic symptoms
  3. DELAYED
    3.1 Pulmonary edema
    3.2 Respiratory failure
    3.3 Superinfection
    3.4 Reactive airways dysfunction syndrome
  4. SUBACUTE AND CHRONIC
    4.1 Pneumonitis following exposure
    4.2 Bronchitis
    4.3 Bronchiolitis obliterans
    4.4 Reactive airways dysfunction syndrome (prolonged)
    4.5 Interstitial fibrosis (honeycombing)
The regeneration of severely damaged bronchial epithelium after 2 to 6 weeks may be dysplastic. Exuberant fibrosis may rarely obstruct small airways as bronchiolitis obliterans proceeds; this is yet a third way by which the victim of acute toxic inhalation can present with shortness of breath and hypoxemia. (Clinically, this appears to be a rare sequela of nitrogen dioxide toxicity.) Corticosteroids may once again be used to control this process in the unusual case in which it becomes threatening (39).
Resistance to infection is clearly compromised by toxic inhalation. Host defense mechanisms are greatly compromised following diffuse alveolar damage, and the injured lung is highly susceptible to bacterial infection. Prophylactic antibiotics are often used in acute toxic inhalation but may place the patient at risk for superinfection by resistant organisms (11,12,38).
Fixed Airways Effects
The airways effects described in this section are associated with exposure to strongly irritant gases. They lead to structural changes of a permanent nature. Although generally obstructive, obliterative changes may lead to non- or poorly communicating airspaces, which will not be obvious on spirometry.
Bronchiolitis obliterans, or obliterative bronchiolitis, is a common finding on pathology but uncommon as a clinical outcome to toxic inhalation and rarely fatal. It probably occurs more often than it is recognized. The condition is easily overlooked in its early stages, when treatment can be effective. As the name implies, it is an inflammatory process of the small airways. The injury leads to fibrosis so severe that airflow is impeded and the airway may be completely closed off and even disappear. Its former location is visible under the microscope only as a few remaining threads of elastin fibers when the tissue is suitably stained (23,40).
Obliterative bronchiolitis develops over a period of weeks following recovery from the acute exposure. It presents clinically as progressive shortness of breath, cough, and an irreversible obstructive defect. As it develops, obliterative bronchiolitis looks like an early pneumoconiosis or interstitial lung disease on x-ray. Later, after the lesions scar to oblivion, the lung may appear hyperinflated or abnormally clear on x-ray (hyperlucent).
A physician may suspect bronchiolitis obliterans on the basis of these findings and a history compatible with exposure to a toxic gas or intense smoke. Confirming the diagnosis is not easy, however, because the characteristic symptoms of cough and dyspnea are very common. The chest film may show hyperlucency and abnormally sharp and early cutoff of pulmonary vessels, but these signs are subtle and require clinical judgement. Pulmonary function tests vary widely and may show restrictive or obstructive changes, or both, of the small airways type because of concomitant interstitial fibrosis, air trapping, and the complete occlusion of injured airways rendering them “silent.” Diffusion capacity is likely to be reduced but may be higher than expected because ventilation is cut off to some affected lung units. Lung biopsy presents a histologic picture characterized by the absence of normal vascular and bronchial structures where they should be in the interstitial space, but a thoracoscopic biopsy is required.
There is no effective treatment for obliterative bronchiolitis once it is established. During its development, the process may be arrested with steroids, which are sometimes required for prolonged periods. Bronchodilators help some patients with mixed airways disease to maintain function of the airways and comfort. Despite best efforts, some patients with obliterative bronchiolitis become progressively disabled, and some die of their complication (20).
Obliterative bronchiolitis more commonly affects children, in whom it is usually associated with infectious causes (most often viral), than adults. Children usually recover completely but may be at risk for lung disease as adults. Adults have less remodelling capacity
P.549

in their lungs, and the consequences are correspondingly worse in the short term. Adults may also develop the condition as a response to infection, as well as to connective tissue disorders, penicillamine treatment, free-based cocaine, immunopathies associated with organ transplantation, and hypersensitivity pneumonitis and other disorders also associated with interstitial fibrosis (40).
Obliterative bronchiolitis is closely related pathologically to other more familiar conditions such as small airways disease and the early changes associated with cigarette smoking (41). These conditions affect a part of the lung that has enormous functional reserve. The small airways or bronchioles have, in the aggregate, a much greater cross-sectional area than do the larger airways associated with asthma. There are, of course, far more of them. As a result, their obstruction does not interfere significantly with airflow until very many are involved. Conditions that affect them must wipe out a huge number of bronchioles before the consequences are obvious. This means that the disorder is largely silent until the condition is far advanced. Symptoms of cough and shortness of breath may not be associated with the degree of the patient's impairment in pulmonary function. These symptoms relate more closely to the fibrotic changes occurring in the tissue than to the obstruction of the airways (20,40,42).
Probably many more cases of obliterative bronchiolitis are associated with toxic inhalation than are recognized. The condition may be an important cause of persistent cough and shortness of breath following inhalation of a toxic or irritant gas. Many physicians who manage such cases have seen some individual cases of respiratory impairment that they cannot explain, in which the degree of impairment does not seem to match the level of exposure and which the discomfort and the persistence of symptoms, by history, appear disproportionate. Some of these cases are probably due to obliterative bronchiolitis.
It appears that the damaged airway epithelium may itself mediate some of the repair process. Airway epithelial cells may migrate chemotactically to remodel damaged airways luminal tissue and elaborate transforming growth factor-β and other cytokines (43). Dysplastic or abnormal repair may lead to permanent airflow obstruction, hyperactivity in bronchial smooth muscle that has “reset” its threshold, and compromised host defenses that may make the damaged airway more susceptible to infection and subsequent injury (1,44,45,46).
These disorders reflect processes of injury to airways expressed at different levels, with different factors of localization and susceptibility involved. It is possible, for example, that there is a spectrum of airways injury in which inflammatory changes of the muscular layer result in RADS, whereas those of the epithelium and glandular tissue result in chronic bronchitis, those of the submucosa and fibroblast may lead to obliterative bronchiolitis, and injury followed by heavy seeding by antigen may lead to asthmalike specific airways reactivity. Obviously, these outcomes may occur in combination and are affected by the chronicity, intensity, and properties of the exposure (44,46).
Reactive Airways Effects
Toxic injury to airways may also result in the so-called RADS, a partly reversible condition of airways obstruction that seems to be more common, or at least recognized more often, in recent years as a variant of occupational asthma. RADS is perhaps best understood as a response to irritant exposures of intermediate potency; exposures of higher irritant potential typically produce toxic inhalation, while exposures of less irritant potential may have little effect or may provoke bronchoconstriction in an individual with reactive airways.
An important and common mechanism of airways responsiveness to respiratory irritants is nonspecific bronchoprovocation in persons with reactive airways. Nonspecific irritants, including mixtures such as cigarette smoke, provoke respiratory symptoms in persons with reactive airways who are cold-air responsive and who are atopic, with their atopy manifested as allergic rhinitis, as well as in persons who have clinical asthma (47,48).
Aggravational airways reactivity is very common and qualifies as a variant of occupational asthma. In a case series of patients referred for occupational asthma to a center in Seattle, 27% were diagnosed as having aggravation of preexisting asthma (49). In Ontario, a series of 469 workers' compensation claims for new-onset asthma were evaluated; 19% of claims reflected high-level acute exposure, of which 76% were classified as having “accidental aggravation of [preexisting] asthma” and the rest were classified as definite or probable irritant-induced asthma. There were marked differences between the two groups. The workers who were diagnosed with aggravational asthma had a generally better prognosis. They stayed in the same workplace significantly more often (71%) than workers who had developed irritant-induced asthma (25%). The triggering event for workers with aggravational asthma was most often paint, while the triggering event for workers with irritant-induced asthma was more often spills of isocyanate, a high-exposure situation (50).
This phenomenon is very important clinically but has received relatively little attention in the literature. Individuals who present with aggravational airways reactivity may have a history of active asthma, quiescent asthma, or subclinical or childhood atopy without asthma. Their airways reactivity may become symptomatic due to worsening of their underlying airways
P.550

disorder in the context of ongoing exposure to otherwise tolerable irritant agents or to new increased exposure to irritants in the context of stable airways disease. In the experience of the author, individuals who present with aggravational airways reactivity have had subclinical airways reactivity and almost invariably are atopic by history. These observations require confirmation in appropriately designed studies of larger populations.
There are several important corollaries to management of such patient. One is that it appears to be generally easier to manage aggravational asthma due to irritant exposure than other forms of occupational asthma. Another is that, in the author's experience, workers' compensation systems often reject such claims because they do not treat aggravational airways disease in the same way as new-onset asthma (51). A National Institute for Occupational Safety and Health survey of work-aggravated asthma claims has suggested otherwise, but the population under study appeared to have a disproportionate representation of cases of airways disease aggravated by dust (52).
Strong Respiratory Irritants
The strong respiratory irritants of greatest concern are gases (2,3). Table 33.2 presents the most significant strong irritants and some of their most relevant chemical and physical characteristics (3,53,54,55,56,57). The concentrations in occupational settings that produce toxic inhalation are generally very high and sustained only in incidents involving confined spaces. However, some of these same compounds are occasionally released in community exposures such as transportation accidents or pipeline leaks.
There are a variety of other strong irritants that are less common or that are encountered only in certain situations. Except where noted, only very high levels of exposure would be expected to produce these effects. Some of the more important exposures follow.
Antineoplastic drugs may cause different varieties of pneumonitis, obviously in patients receiving them and often in association with radiotherapy. Such agents include bleomycin, carmustine (also known as BCNU), cyclophosphamide, methotrexate, and mitomycin C. The vinca alkaloids may also cause a pneumonitis, but it is a hypersensitivity response. In each case, the pulmonary reaction is a local response to exposure from the blood. Some of these responses are idiosyncratic or rare (53).
Cadmium, in addition to its possible role as a cause of metal fume fever, may produce a severe and characteristic toxic pneumonitis associated with renal damage. Exposure settings involve hot metal fumes, such as cutting cadmium-clad metal with an oxyacetylene torch. This acute condition is distinct from chronic systemic cadmium toxicity, which is predominantly renal, and from centrilobular emphysema associated with chronic cadmium inhalation (55).
Chemical warfare agents that are strong pulmonary irritants include chlorine; phosgene and its derivatives diphosgene and phosgene oxime; and the alkylating agents (clinically better known for their use as antineoplastic drugs); ricin, a derivative of castor bean that causes a pneumonitis but is primarily an antimetabolic agent interfering with glucose metabolism; chloropic-rin, a strong irritant; and cyanogen chloride, an irritant that metabolizes to cyanide and thereby kills as an asphyxiant. Riot control agents are obviously much less toxic, but those in common use before capsaicin, including chloroacetophenone (Mace), produced airways irritation and even pulmonary edema with overwhelming exposure in a confined space (58). Capsaicin has not been identified as a respiratory hazard to date by the inhalation route, although case reports exist of bronchorrhea following massive ingestion (57).
Osmium tetroxide is a highly reactive metal compound that binds avidly to tissue and irreversibly stains it black. It is most often encountered as a hazard in electron microscopy. It may cause a bronchitis and blindness from corneal staining. The tissue staining may occur at lower exposures (55,59).
Paraquat, a bipyridyl herbicide, induces an intense interstitial inflammatory reaction in the lung when ingested. This may lead to interstitial fibrosis and even end-stage honeycombing and respiratory failure. Although it is possible to produce effects by the inhalation route in the laboratory, human toxicity seems limited to ingestion (53,57).
Many pesticides have irritant effects, particularly in the upper airway, most notably parathion, lindane, thiram, and dichlorvos. Some pesticides, such as the organophosphates, have specific pulmonary effects and can even induce pulmonary edema as part of a more complex parasympathetic toxicity syndrome. The petroleum vehicles in which these pesticides are diluted are also weak irritants (53,57).
Thiourea compounds produce highly specific endothelial damage and induce toxic inhalationlike pulmonary edema by parenteral routes. Therefore, these compounds are very popular for research on pulmonary edema. One of them, α-naphthylthiourea is used as a rat poison (59).
Trimellitic anhydride may cause protean manifestations when inhaled, among them a hemorrhagic pneumonitis (57).
Vanadium, otherwise a metal with relatively low but unusual systemic toxicity, may cause a bronchitis and may induce occupational asthma. Whether manganese can do the same is controversial (55,59).
Zinc chloride may cause a pneumonitis; other compounds of zinc, most commonly zinc oxide, cause metal fume fever and are much less toxic (55,59,60).
Table 33.2 Strong Respiratory Irritants and Their Characteristics
Agent | Formula | Chemistry | Water Solubility | Odor Threshold | Lethal Exposure | Exposure Settings | Predominant Effects | Unusual Features | OSHA TWA/STEL (1994)
Ammonia | NH3 | Basic | High | 50 ppm | 500 ppm | Refrigeration, agriculture, fertilizer, chemical industry | Local irritation, tissue liquefaction, bronchitis; pulmonary edema unusual | Overwhelming exposure may compromise airway; frostbite | 50 ppm
Chlorine | Cl2 | Strong oxidizing agent | High | 3 ppm | 10 ppm | Pulp mills, water disinfection, chemical industry | Bronchitis, persistent airways reactivity | Most common | 1 ppm
Chlorine dioxide | ClO2 | Strong oxidizing agents | High | Not available | 5 ppm | Pulp mills (used as bleaching agent to replace Cl2) | Bronchitis, persistent airways reactivity | Introduced as a replacement for Cl2 in pulp mills | 0.1 ppm
Hydrogen chloride (hydrochloric acid) | HCl | Acid | High | 5 ppm | 50 ppm | Chemical industry, end uses | Bronchitis, persistent airways reactivity | Skin and mucus membrane irritation | 5 ppm
Hydrogen fluoride (hydrofluoric acid) | HF | Acid | High | 3 ppm | 30 ppm | Semiconductor manufacture, glass etching, oilfield stimulation | Severe bronchitis, rapid and deep penetration of skin, risk of hypocalcemia | Deeply necrotic tissue burns on contact require special management; F binds Ca2+ | 3 ppm
Hydrogen sulfide | H2S | Reducing agent | Medium | 0.13 ppm | 300 ppm | Oilfields, refining, manure pits, sewer gas | Loss of consciousness, apnea, pulmonary edema, ocular irritation; olfactory paralysis | Neurotoxicity predominates in most cases; sulfide (S-) is the toxic moiety) | 20 ppm/50 ppm (10 min)
Mercury vapor (hot) | Hg | Oxidant | Low | 0.1 mg/m3 | 10 mg/m3 | Rare, usually associated with naive efforts to recover mercury, extract gold, or burn mercurycontaining paint | Pulmonary edema, bronchitis, neurotoxicity | Classic mercury intoxication may supervene or occur as a sequelae | 0.1 mg/m3
Nitrogen dioxide | NO2 | Acid, oxidant | Low | 5 ppm | 20 ppm | Chemical industry, high temperature combustion, nitric acid fumes, farms | Classis toxic inhalation, “silo-filler's disease” | Some hemodynamic effects; similar to ozone | 5 ppm
Ozone | O3 | Strong oxidizing agent | Low | 1 ppm | 5 ppm | Welding on aluminum, water treatment | Classic toxic inhalation | Adsorbs on particulates; short-term adaptation; susceptibility diminishes with age | 0.1 ppm
Phosgene | COCl2 | Oxidizing agent | Low | 0.5 ppm | 2 ppm | Chemical industry, combustion of plastics, welding in presence of chlorinated hydrocarbon solvents | Classic toxic inhalation | An early chemical warfare agent | 0.1 ppm
Sulfur dioxide | SO2 | Acid | Medium | 1 ppm | 100 ppm | Chemical industry, sulphur combustion, smelting | Bronchitis | Strongly adsorbs on particulates | 5 ppm
ppm, parts per million; OSHA, Occupational Safety and Health Administration; TWA, time-weighted average; STEL, short-term exposure limit.
P.551

P.552

P.553

Mixtures
In addition to these specific compounds, there are common exposure situations involving mixtures of respiratory irritants. These include the following.
Environmental tobacco smoke is undoubtedly the most common situation of multiple respiratory irritants. Tobacco smoke consists of a large number of potent respiratory irritants, including acrolein and various aldehydes, in addition to the carcinogenic substances, nicotine and carbon monoxide, which tend to receive more attention (44).
Fire and smoke inhalation involves exposure to a mixture of strong respiratory irritants. In such exposures, there may be a number of toxic constituents in the smoke, among them acrolein, nitrogen dioxide, sulfur oxides, ammonia, nitriles, and organic compounds such as aldehydes. Wood smoke, while certainly irritating, is relatively much less toxic than smoke from other fuels and mixtures. The presence of polyvinyl chloride and other synthetic materials that serve as chlorine sources in the fuel may result in large amounts of hydrogen chloride, vinyl chloride, and phosgene. Complicating the irritant effect of these compounds is the systemic toxicity of other combustion products such as carbon monoxide and hydrogen cyanide. These may not have pulmonary toxicity but may themselves be lethal. The chronic effects of combustion products has been a matter of great concern in the occupational health of firefighters (61,62).
Indoor air pollution is usually a situation involving low concentrations of a mixture of respiratory irritants. In the past, exposures of concern in indoor air pollution included formaldehyde, but with the withdrawal of urea-formaldehyde insulation, airborne formaldehyde has become an uncommon problem.
In recent years, much has been learned about the health effects of ambient air pollution, especially ultrafine particles. Such particles may act as respiratory irritant, behaving in many respects as gases rather than much larger particles. Ultrafine particles also carry systemic toxicity not previously appreciated and associated with their capacity to penetrate tissue barriers in the respiratory tract.
Nuisance Dusts
The dusts of greatest toxic or fibrogenic potential are regulated with specific permissible exposure levels (PELs), including silica, asbestos, coal dust, manmade vitreous fibres (mineral wool), beryllium, arsenic compounds, antimony, alumina, aluminum metal, nickel, copper, carbon black, cadmium, and vanadium dust. These compounds are regulated not as dusts per se but as toxic substances with exposure characteristics of dust (23).
Certain dusts of low toxicity do carry their own standards, such as starch, boron oxide, barium sulfate, fibrous glass, aluminum oxide (emery), tantalum, molybdenum, zinc oxide, mica, marble, perlite, limestone, kaolin, iron oxide, graphite (synthetic), gypsum and plaster of Paris, soapstone, talc, calcium oxide, calcium carbonate, calcium hydroxide, and wood dust. These compounds and mixtures are regulated as dusts, and PELs for these dusts are generally set at the same level as PNOC (15 mg per m3 total, 5 mg per m3 respirable). Some dusts are treated in the same manner but may have a higher potential for toxicity than this approach would warrant (e.g., manganese tetroxide).
This leaves a wide variety of dusts regulated only as PNOC; among them are dusts of crustal origin (essentially, dirt), fly ash, organic debris, powdered polymeric solids, textile dusts, household or interior dust, paper dust, and diesel exhaust. (Diesel exhaust is implicated in the association of PM10 in ambient air pollution with mortality and other health effects and thus represents a special case.)
The PNOCs are those dusts not already identified and covered by a specific Occupational Safety and Health Administration standard, as listed in 29 CFR 1910.1000 (54). Therefore, the rubric of PNOC covers the vast majority of dusts likely to be encountered in the workplace. However, these dusts are associated with only a small number of claims for workers' compensation or reports of occupational disease. The dusts themselves may be numerous and ubiquitous, but as agents of occupational disease, they are indeed a residual category. Pneumoconioses caused by these dusts are uncommon and usually confer little functional impairment. The traditional view of the contribution of “nuisance dust” to occupational airways disease is that an effect on airways by nonfibrogenic dust can only be related to either bronchitis or emphysema. Recent evidence suggests that the common denominator in the contribution by dust to fixed airflow obstruction is a process of inflammatory change that persists beyond the short-term reversible airways reactivity of asthma (63). This process presumably may be interstitial, in the case of asbestos, or more directly involve airway structures in the case of organic dusts. This process appears to be independent of obvious symptoms of bronchitis such as cough and sputum production, as demonstrated by the rapid reversibility of these symptoms after withdrawal from exposure, compared to the fixed nature of the airflow obstruction.
The attribution of airways disease to nonfibrogenic dusts has been highly controversial. It is common practice, in the absence of a clear guideline to the contrary in the clinical literature, to consider exposure to nonfibrogenic dusts as a secondary risk factor for clinical lung disease, significant only as a potential aggravating factor. However, as smoking prevalence falls, the contribution
P.554

to airflow obstruction by other factors is becoming more apparent and more clinically significant. The inflammatory model of asthma suggests that persistent airways irritation may lead to chronic sequelae and hyperreactivity, whatever the cause (5,22,63).
Current occupational exposure levels, including PELs and threshold limit values, are based on several assumptions. One is that these dusts are relatively inert and therefore require a limit based only on total mass to prevent minor “nuisance” effects. Another is that mass itself is a sufficient metric to determine a physiologically significant burden. A third assumption is that the potential toxicity of a dust is the result of a specific property of the dust and the tissue response it provokes.
Many of these dusts are biologically active (1,22,23). The organic dusts especially are active toxicologically and may be allergenic. However, even chemically inert dusts may induce focal inflammatory changes by the mechanism of macrophage overloading (7).
Chronic inflammation associated with macrophage overloading, either as a direct result or as a dysfunctional perpetuated response following infection or challenge with cigarette smoke, may contribute to local tissue injury by release of proteolytic enzymes and reactive oxygen species (8,9). The result may be a lesion similar to the peribronchial effects of cigarette smoking but much more modest than originally described (41). If this occurs, it would probably show up as accelerated decrease in forced expiratory volume in 1 second and other airflow measures, rather than as clinical chronic obstructive pulmonary disease, as seen in some dust-exposed workers (22,64). However, it could conceivably contribute significantly, possibly enough to make the difference clinically between impairment and sufficiency, in the presence of other risk factors such as cigarette smoking, lower respiratory tract infections, and relative and antiprotease deficiency (23).
The predominant inflammatory cell in the lower respiratory tract is the macrophage. This cell is perhaps unusual in that it may demonstrate a biphasic response to inhaled particles. That is, after initial stimulation and activation, higher levels of exposure may cause a blunted response in contrast to other immunologic mechanisms, such as mast cell degranulation, that peak but do not then decline at relevant exposure levels.
Attempting to sort out which mediator does what may be critical to understanding mechanism, but it is misleading in attempting to sort out the clinical response (1). The many inflammatory mediators work in parallel in an integrated and interactive response, and attempts to assign particular effects to particular mediators is not very useful in this context. Further complicating the picture, there may well be tolerance to the effects of some cytokines with continuing exposure or in a perpetuated response due to retention of indigestible particles. Inflammation in the lung clearly may cause acute responses associated with fever, infiltrates, and airflow obstruction, as in the organic dust toxic syndrome (1,45). However, local and limited effects due to a focal inflammatory response are not obvious but may have cumulative effects (27).
The contribution of PNOC to accelerated decline in airflow that is primarily due to another cause, such as cigarette smoking, is very plausible and probably varies with the individual characteristics of susceptibility, exposure, and chronicity of exposure. That fibrogenic dusts contribute to accelerated airflow obstruction seems clear, but the lesion or lesions responsible appear to be at the level of the parenchyma rather than in the airway itself (27).
References
1. Rylander R. Symptoms and mechanisms: inflammation of the lung. Am J Ind Med. 1994;25:19–23.
2. Epler GR. Clinical overview of occupational lung disease. Radiol Clin N Am. 1992;30:1121–1133.
3. Barkman HW. Respiratory tract irritants. In: Rom WM, ed. Environmental and occupational medicine. 2nd ed. Boston: Little Brown and Co.; 1992: 529–533.
4. Vandenplas O, Malo JL. Definitions and types of work-related asthma: a nosological approach. Eur Respir J. 2003:21:706–712.
5. Fabbri LM, Saetta M, Maestrelli P, et al. Airway inflammation in isocyanate-induced asthma. In: Chrétien J, Dusser D, eds. Environmental impact of the airways: from injury to repair. New York: Marcel Dekker; 1996: 287–297.
6. Dosman JA, Kania J, Cockroft DW. Occupational obstructive disorders: nonspecific airways obstruction and occupational asthma. Med Clin N Am. 1990;74:823–835.
7. Mauderly JL, McCunney RJ, eds. Particle overload in the rat lung and lung cancer: implications for human risk assessment. Washington, DC: Taylor and Francis; 1996.
8. Li K, Keeling B, Churg A. Mineral dusts cause elastin and collagen breakdown in the rat lung: a potential mechanism of dust-induced emphysema. Am J Respir Crit Care Med. 1996;153:644–649.
9. Burrows B. Airways obstructive diseases: pathogenetic mechanisms and natural histories of the disorder. Med Clin N Am. 1990;74:547–567.
10. Plavec D, Somogyi-Zalud E, Godnic-Cvar J. Nonspecific nasal responsiveness in workers occupational exposed to respiratory irritants. Am J Ind Med. 1993;24:525–532.
11. Guidotti TL. Toxic inhalation: diffuse alveolar injury and pulmonary edema. In: Cordasco E Sr, Demeter SL, Zenz C, eds. Environmental respiratory diseases. New York: Van Nostrand; 1995: 85–114.
12. Cordasco E Sr, Demeter SL. Toxic pulmonary edema: clinical concepts. In: Cordasco E Sr, Demeter SL, Zenz C, eds. Environmental respiratory diseases. New York: Van Nostrand; 1995:159–178.
13. Frampton MW, Utell MJ, Zareba W, et al. Effects of exposure to ultrafine carbon particles in health subjects and subjects with asthma. Respir Rep Health Eff Inst. 2004;126:1–47.
14. Delfino RJ, Sioutas C, Malik S. Potential role of ultrafine particles in associations between airborne particle mass and cardiovascular health. Environ Health Perspect. 2005;113:934–946.
15. Kremer AM, Pal TM, Bolerj JSM, et al. Airway hyperresponsiveness, prevalence of respiratory symptoms, and lung function in workers exposed to irritants. Occup Environ Med. 1994;51:3–13.
16. Nowak D. Chemosensory irritation and the lung. Int Arch Occup Environ Health. 2002;75:326–331.
17. Higenbottam TW, Feyeraband C, Clark TJ. Cigarette smoking in asthma. Br J Dis Chest. 1980;74:279–284.
18. Reynolds SM, MacKenzie AJ, Spina D, et al. The pharmacology of cough. Trends Pharmacol Sci. 2004;25:569–576.
19. Richards IM. Pharmacological modulation of bronchial hyperreactivity. Eur J Respir Dis. 1983;129(suppl):148–176.
P.555

20. Blanc PD, Galbo M, Hiatt P, et al. Symptoms, lung function, and airway responsiveness following irritant inhalation. Chest. 1993:103:1699–1705.
21. Malo JL, Cartier A, Boulet LP, et al. Bronchial hyperresponsiveness can improve while spirometry plateaus two to three years after repeated exposure to chlorine causing respiratory symptoms. Am J Respir Crit Care Med. 1994;150:1142–1145.
22. Oxman D, Muir DCF, Shannon HS, et al. Occupational dust exposure and chronic obstructive pulmonary disease. Am Rev Respir Dis. 1993;148:38–48.
23. Guidotti TL. Attribution of chronic airways disease to occupational dust exposures: recommended clinical guidance. Appl Occup Environ Hyg. 1998;13:576–578.
24. Xu X, Christiani DC, Dockery DW, et al. Exposure-response relationships between occupational exposures and chronic respiratory illness: a community-based study. Am Rev Respir Dis. 1992; 146:413–418.
25. Burge PS. Occupational and chronic obstructive pulmonary disease (COPD). Eur Respir J. 1994;7:1032–1034.
26. Windsor ACJ, Mullen PG, Fowler AA. Acute lung injury: what have we learned from animal models? Am J Med Sci. 1993;306:111–116.
27. Snyder LS, Hertz MI, Harmon KR, et al. Failure of lung repair following acute lung injury. Chest. 1990:98:989–993.
28. Bitterman PB. Pathogenesis of fibrosis in acute lung injury. Am J Med. 1992;92(suppl 6A):39S–43S.
29. Davies MG. The vascular endothelium. Ann Surg. 1993;218: 593–609.
30. Busse R, Fleming I. The endothelial organ. Curr Op Candiol. 1993; 8:719–727.
31. Harlan JM. Neutrophil-mediated vascular injury. Acta Med Scand. 1986;715:123–129.
32. Jaffe EA. Cell biology of endothelial cells. Hum Pathol. 1987;18: 234–239.
33. Rennard SI, Rickard K, Bechmann JD, et al. Protease injury in airways disease. Ann N Y Acad Sci. 1991;624:278–285.
34. Barrowcliffe MP, Jones JG. Solute permeability of the alveolar capillary barrier. Thorax. 1987;42:1–10.
35. Mustafa MF, Tierney D. Biochemical and metabolic changes in the lung with oxygen, ozone, and nitrogen dioxide toxicity. Am Rev Respir Dis. 1978;118:1061–1090.
36. West JB, Mathieu-Costello O. Stress failure of pulmonary capillaries: role in lung and heart disease. Lancet. 1992;340:762–767.
37. Matthay MA. Resolution of pulmonary edema. New insights. West J Med. 1991;154:315–321.
38. Cordasco EM, Piedad O, Kester J, et al. Acute pulmonary edema with respiratory failure newer concepts in therapy. Angiology. 1982;33:665–667.
39. Snyder LS, Hertz MI, Harmon KR, et al. Failure of lung repair following acute lung injury: regulation of the fibroproliferative response (part 2). Chest. 1990;98:989–993.
40. Ezri T, Kunichezky S, Eliraz A, et al. Bronchiolitis obliterans—current concepts. Q J Med. 1994;87:1–10.
41. Thurlbeck WM, Churg AM. Pathology of the Lung. New York: Thieme; 1995: 799.
42. Wright JL, Cagle P, Churg A, et al. Diseases of the small airways. Am Rev Respir Dis. 1992;146:240–262.
43. Rennard SI, Romberger DJ, Sisson JH, et al. Airway epithelial cells: functional role in airway disease. Am J Respir Crit Care Med. 1994;150(suppl 2):S27–S30.
44. Chrétien J, Dusser D. Environmental Impact on the Airways: From Injury to Repair. New York: Marcel Dekker; 1996.
45. Holt PG. Inflammation in organic dust-induced lung disease: new approaches for research into underlying mechanisms. Am J Ind Med. 1990;17:47–54.
46. Landau LI. Bronchiolitis and asthma: are they related? Thorax. 1994;49:293–296.
47. Welty C, Weiss ST, Tager IB, et al. The relationship of airways responsiveness to cold air, cigarette smoking, and atopy to respiratory symptoms and pulmonary function in adults. Am Rev Respir Dis. 1984;130:198–203.
48. Riediker M, Monn C, Koller T, et al. Air pollutants enhance rhinoconjunctivitis symptoms in pollen-allergic individuals. Ann Allergy Asthma Immunol. 2001;87:311–318.
49. Wheeler S, Rosenstock L, Barnhart S. A case series of 71 patients referred to a hospital-based occupational and environmental medicine clinic for occupational asthma. West J Med. 1998; 168:98–104.
50. Chatkin JM, Tarlo SM, Liss G, et al. The outcome of asthma related to workplace irritant exposures: a comparison of irritant-induced asthma and irritant aggravation of asthma. Chest. 1999;116:1780–1785.
51. Guidotti TL. Legislative controls and compensation: North America. In: Hendrick DJ, Burge PS, Beckett WS, et al., eds. Occupational disorders of the lung. London: W.B. Saunders; 2000: 545–553.
52. Goe SK, Henneberger PK, Reilly MJ, et al. A descriptive study of work aggravated asthma. Occup Environ Med. 2004;61:512–517.
53. Kehrer JP. Systemic pulmonary toxicity. In: Ballantyne B, Marrs T, Turner P, eds. General and applied toxicology. New York: Macmillan; 1993.
54. U.S. National Institute for Occupational Safety and Health (NIOSH). NIOSH Pocket Guide to Chemical Hazards. Publication no. 94-116. Washington, DC: Department of Health and Human Services (NIOSH), U.S. Government Printing Office; 1994.
55. Ross JA, Seaton A, Morgan WK. Toxic gases and fumes. In: Morgan WK, Seaton A, eds. Occupational lung diseases. Philadelphia: W.B. Saunders; 1995: 568–596.
56. Declos GL, Carson AI. Acute gaseous exposure. In: Harber P, Schenker MB, Balmes JR, eds. Occupational and environmental respiratory disease. St. Louis: Mosby; 1996: 514–534.
57. Ellenhorn MJ, Barceloux DG. Medical Toxicology: Diagnosis and Treatment of Human Poisoning. New York: Elsevier Science Publishing; 1988: 1239–1240.
58. Urbanetti JS. Battlefield chemical inhalation injury. In: Lake J, ed. Pathophysiology and treatment of inhalation injuries. New York: Marcel Dekker; 1988: 281–348.
59. Skornik WA. Inhalation toxicity of metal particles and vapors. In: Lake J, ed. Pathophysiology and treatment of inhalation injuries. New York: Marcel Dekker; 1988: 123–177.
60. Guidotti TL, Clough VM. Occupational health concerns of firefighting. Annu Rev Publ Health. 1992;12:151–171.
61. Loke J, Matthay RA, Smith GJ. The toxic environment and its medical implications with special emphasis on smoke inhalation. In: Lake J, ed. Pathophysiology and treatment of inhalation injuries. New York: Marcel Dekker; 1988: 453–504.
62. Dimich-Ward H, Kennedy S, Chan-Yeung M. Occupational exposures and chronic airflow limitation. Can Respir J. 1996;3: 133–140.
63. Wang ML, McCabe L, Hankinson JL, et al. Longitudinal and cross-sectional analyses of lung function in steelworkers. Am J Respir Crit Care Med. 1996;153:1907–1913.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 34 - Simple Asphyxiants
34
Simple Asphyxiants
Marc Wilkenfeld MD
The earth's atmosphere is a mixture of gases, containing by volume about 21% oxygen (O2), 78% nitrogen, 0.94% argon, and 0.04% carbon dioxide (CO2), with traces of helium, xenon, krypton, radon, and hydrogen and varying amounts of ammonia, ozone, and water vapor.
O2 is a colorless, odorless gas with a molecular weight of 32. Mammalian cells are dependent on O2 so that their mitochondria can perform the energy-producing process of respiration. Asphyxiation, which is synonymous with respiratory failure, can be defined as insufficient oxygenation at the cellular level. O2 delivery to the tissues is determined by cardiac output and the O2 content of the arterial blood, as expressed in the following equations:
O2 delivery to tissues (in mL O2 per minute):
Qt × CaCo2 × 10,
Qt × O2 capacity × O2 saturation + dissolved O2
Qt × Hgb × 1.39 × 10 × SaO2 + (0.0031 × PaO2),
where:
Qt = cardiac output (in L per minute),
CaO2 = O2 content of arterial blood (in mL O2 per 100 mL blood),
10 = conversion factor (from mL O2 per 100 mL blood to mL O2 per L blood),
Hgb = hemoglobin (in g per 100 mL blood),
1.39 = a constant (in mL O2 per g Hgb),
SaO2 = saturation of Hgb in arterial blood (in percent), and
PaO2 = partial pressure of O2 in arterial blood (in mm Hg)
Simple asphyxiants are gases that are physiologically inert. They do not suppress cardiac output or alter the function of hemoglobin. Rather, they cause asphyxiation only when present in high enough concentrations to lower the concentration of O2 in the inspired air to levels at which SaO2 and PaO2 fall, resulting in inadequate O2 delivery to tissues.
Human beings are asymptomatic while breathing air containing 16.5% to 21% oxygen by volume. Concentrations of O2 in the inspired air of 12% to 16% cause tachypnea, tachycardia, and slight incoordination. At O2 levels of 10% to 14%, emotional lability and exhaustion with minimal exertion can be expected. Breathing air containing 6% to 10% O2 results in nausea, vomiting, lethargic movements, and perhaps unconsciousness. Breathing less than 6% O2 produces convulsions, then apnea, followed by cardiac standstill. The aforementioned symptoms occur immediately on breathing an O2-deficient atmosphere. Since exercise increases the tissue need for O2, symptoms occur more quickly during exertion in an O2-deficient environment. Should the victim survive the hypoxic insult, some or all organs may show evidence of hypoxic damage, which may or may not be reversible with time, depending on the degree and duration of the hypoxia and the extent of the tissue injury.
Simple and cellular asphyxiants have been shown to have caused the largest number of deaths from poisoning in U.S. construction workers from 1990 to 1999 (1).
Specific Asphyxiants
The following substances are simple asphyxiants: smoke, nitrous oxide (N2O), argon, hydrogen, helium, nitrogen, methane (CH4), ethane (C2H6), and CO2. Smoke, in addition to displacing O2 in inspired air,
P.557

causes chemical irritation of the airways, and chemical asphyxiation may occur [as in carbon monoxide (CO) poisoning]. Researchers have noted an interesting link between CO exposure and noise resulting in ototoxicity (2). N2O is an anesthetic, but it can act as an asphyxiant if supplemental O2 is not added to the inspired air. Health care workers and dentists in particular are at risk for occupational exposure to N2O (3). Individuals with vitamin B12 deficiency appear to be more susceptible to the development of megaloblastosis and/or neuropathy following chronic exposure to N2O (4). Argon, hydrogen, helium, and nitrogen are inert gases that cause asphyxiation if present in high enough concentrations to dilute O2 in the inspired air to dangerous levels. Argon and hydrogen gases are not likely to be encountered in excess in nature, medicine, or industry. Inhaled helium–O2 mixtures are used occasionally when a reduction of turbulent flow in the airways is desired or to prevent decompression sickness.
Nitrogen
Nitrogen was first recognized as the unrespirable constituent of atmospheric air by Dr. Rutherford of Edinburgh in 1772 (5). Nitrogen is a colorless, odorless gas with a molecular weight of 28.02. Inhalation of nitrogen is toxic only when its presence lowers the available O2 in the inspired air; inhalation of pure nitrogen has been used in experimental animals to study the effects of anoxia. Although nitrogen bubbles are responsible for decompression sickness, the nitrogen gas itself exerts no toxic effects; rather, the symptoms are due to the mechanical presence of the bubbles in tissues and in blood vessels, which produces local ischemia. Although decompression sickness usually occurs in professional and recreational divers, cases of occupational disease have been reported in compressed air workers involved in construction of tunnels (6). Many of these individuals were exposed to pressures of less than 1 bar. The use of vibrating tools and heavy physical exertion have been suggested as factors that increase the likelihood of developing decompression sickness. Nitrogen gas is used industrially to manufacture synthetic ammonia. Black damp is an asphyxiating combination of 87% nitrogen and 13% carbon dioxide found in coal mines.
Methane and Ethane
CH4 and C2H6 are members of the saturated aliphatic hydrocarbon series, which are also called paraffins because of their resistance to chemical reagents (from parum, meaning “little,” and affinis, meaning “akin”). CH4 is a colorless, odorless, tasteless, inflammable gas with a molecular weight of 16.04 and a vapor density of 0.55 (air = 1.0). CH4 is soluble in alcohol ether, benzene, and other solvents. Its solubility in water is 3.5% at 17°C. Because it is biologically inert, toxicity occurs only when its presence reduces or eliminates the O2 in the environment. Rabbits can inhale a mixture of one volume of O2 and four volumes of CH4 for any length of time without showing any ill effects. CH4 emanates from decaying organic matter as marsh gas, which is composed almost entirely of CH4. “Fire damp” is a combination of CH4 and air found in mines; as the name implies, this gas tends to explode. CH4 is used as an illuminating gas and is widely used for domestic fuel as the principal component of natural gas. Suicide attempts using natural gas most often result in explosion before asphyxiation (7). Since it is lighter than air (specific gravity = 0.717), CH4 accumulates in the upper region of an enclosed space; therefore, collapsing may be therapeutic if the victim begins to inhale less contaminated, better oxygenated, air. Skin contact with CH4 may produce frostbite due to rapid evaporation.
C2H6 is a colorless, odorless gas with a molecular weight of 30.07 and a vapor density of 1.04. Its chief toxic effect is that of a simple asphyxiant. C2H6 has a higher specific gravity than air (1.242 at 25°C) and an odor threshold of 899 ppm. It is soluble in benzene and ethanol. At high concentrations, C2H6 may exert an irritant effect on the upper airways. In addition, when mixed with O2, C2H6 may sensitize cardiac muscle to epinephrine. No symptoms occur in humans breathing an atmosphere containing less than 5% C2H6. C2H6 is found in illuminating gas and natural gas and is used as a refrigerant. It may also be a component of landfill gas in hazardous waste sites.
Carbon Dioxide
CO2 is a colorless, odorless, slightly sour-tasting gas with a molecular weight of 44.01 and a vapor density of 1.5. It is toxic as a simple asphyxiant, but it also produces the clinical entity of CO2 narcosis; unconsciousness may ensue while breathing concentrations of 7% to 10% CO2 for a few minutes or while breathing a concentration greater than 10% for less than a minute. Inhalation of CO2 stimulates the respiratory center: at concentrations of 2%, noticeable increases in tidal volume occur; at levels of 5%, the increase in minute ventilation may become distressing to some persons. When dogs, rabbits, guinea pigs, and rats were exposed repeatedly and over long periods to concentrations of CO2 ranging from 1% to 26%, with the O2 concentration kept normal, they exhibited degenerative changes in the lung, liver, kidney, and brain. Sources of CO2 include animals (as an end product of respiration), fermentation of carbohydrates, volcanic activity, and combustion, including the “afterdamp” (CO2 gas) resulting from the explosion of fire damp in mines. CO2 is contained in solution in mineral spring water and may be released into the air intermittently.
P.558

Industrially, CO2 is released by the burning of lime or by the addition of acid to a carbonate. CO2 gas is used in textile and leather industries, in water treatment, in the manufacture of drugs and white lead, in fire extinguishers, food preservation, welding, purging pipelines and tanks, and in the manufacture of carbonated drinks. CO2 gas can be stored at room temperature in liquid form or at low temperatures in solid form (dry ice). Asphyxiation by CO2 produced by fermentation has been reported from entering poorly ventilated brewery vats or silos containing green fodder (7). Deaths have occurred from inhalation of CO2 released when large amounts of dry ice were used as a refrigerant in an inadequately ventilated area. Some victims who survived an explosion of fire damp succumbed to asphyxiation from the afterdamp produced. Because it is heavier than air, CO2 accumulates in the lower region of an enclosed space.
Mass Extinction of Life Forms as a Result of Carbon Dioxide Exposure
Recently, Knoll et al. (8) have proposed that high concentrations of CO2 played a role in the life changes that occurred on Earth 250 million years ago. These changes are referred to as the Permian mass extinction and involved the disappearance of between 50% and 95% of all life forms on Earth. These changes have been documented by fossil evidence. The Permian period was a time of massive movements of land masses, resulting in the aggregation of continents. It appears that the absence of continental ice sheets and the aggregation of continents resulted in low O2 levels in the deep ocean waters. Photosynthesis and remineralization of organic materials resulted in an increased concentrations of CO2 and hydrogen sulfide in the ocean waters.
Aquatic life differs from land animals in that the level of CO2 in their blood is almost identical to the PCO2 inspired. Even minor changes in the PCO2 could have had a fatal effect on many species of aquatic life. This may also have affected forms of life further up the food chain. The types of organisms made extinct are consistent with the theory of hypercapnia as the causative factor. Then, 250 million years later, water-based production of CO2 created the scenario described in the next section.
Fatalities from Large-scale Emission of Carbon Dioxide: The Lake Nyos Disaster
In August 1986, more than 1,700 people died in one of the largest disasters of recent history. A toxic cloud of gas was spontaneously released from Lake Nyos, a volcanic crater lake in Cameroon (9). Clinical, forensic, and environmental testing suggested that CO2, the simple asphyxiant described earlier, was contained in this cloud and was responsible for the fatalities. This was not the first such incident. In August 1984, at a nearby crater lake (Lake Monown), more than 35 people were killed by a similar cloud of gas. However, the Lake Nyos disaster received major media coverage throughout the world. In addition to the dead, hundreds were injured, most of whom recovered, and thousands of villagers were displaced and thousands of livestock killed. This unfortunate incident provided a rare opportunity for scientists and physicians to study deaths and injuries from CO2.
The mechanism of the disaster has been the subject of study and controversy. At first it was thought that an eruption of the volcano beneath the lake had released toxic gases. Further study supported the theory that CO2 from ground water had stratified at the lower levels of the lake. Through an undetermined mechanism, the gas was released all at once from the lake. A similar episode occurred while scientists were studying the lake with gas meters, which revealed increased CO2, though lower concentrations than those associated with the 1986 disaster (10).
By the force of gravity, the cloud was carried down into the settlements in the valley. The unsuspecting population was struck at approximately 9:00 PM. The absence of any disarray rules out seismic activity, and there was no evidence of any burned clothing or singed foliage, which might be associated with the release of irritant volcanic gases. Close to the source, there were few survivors, except inhabitants at higher elevations than the dwellings. Further away, the survival rate increased. Humans and animals alike simply fell suddenly to the ground. All insect activity apparently ceased for 24 hours.
Survivors reported falling into a deep coma-like sleep for 12 to 36 hours. Some survivors noted a smell of rotten eggs, which suggested the possibility of sulfur dioxide or hydrogen sulfide from a volcanic eruption (11). However, this was most likely olfactory hallucination secondary to CO2 exposure. The depth of unconsciousness is indicated by the fact that the extremities of some survivors who fell landed in cooking fires, where they were seriously burned. This phenomenon was previously reported with CO poisoning, but it can occur with any prolonged coma. Injuries among the survivors were limited to orthopedic injuries and thermal burns sustained during falls and to nerve palsies secondary to prolonged immobilization. Almost all of the injured recovered.
Autopsies determined that asphyxiation was the cause of death. Toxicologic studies revealed no significant increase in carboxyhemoglobin, sulfhemoglobin, or methemoglobin. Cyanide and sulfur compounds were ruled out as causes of death.
Chemical studies of the lake revealed high levels of CO2 without increased levels of any other constituents. Although it has been suggested that a small concentration of CO may have been present in the cloud, all available
P.559

evidence supports the notion that the Lake Nyos disaster resulted from CO2 release and subsequent asphyxiation of the inhabitants.
What lesson can be learned from these “killer lake” episodes (11)? Such natural release of CO2 may be more common than is thought and noticeable only when they occur near inhabited areas. The implication of future release has enormous public health implications, and research is needed to protect the lives of inhabitants near crater lakes. The buildup of CO2 is presumably gradual, so some method of prediction, and perhaps intervention, might be developed.
Scientists have attempted to “degas” Lake Nyos to prevent further disasters (12). Whether these attempts are successful remains to be seen. Although there was a great deal of concern regarding the respiratory health of survivors, follow-up studies (13) have shown no increase in respiratory symptoms or decrease in lung function in those who survived the disaster.
Oxygen Deficiency
In addition to displacement or dilution of O2 by the simple asphyxiants, oxygen deficiency may occur in an environment where O2 consumption is ongoing but ventilation is inadequate. Such is the case when a child suffocates in a discarded refrigerator or small closet. It was shown that Minneapolis manholes located in low or swampy areas contained soil with an unusually high O2 demand; this led to varying degrees of O2 depletion inside the manholes, which caused the asphyxiation death of a plumbing company employee in a manhole that had been entered previously without mishap (14).
Case Study
On a Utah dairy farm, there was a large underground liquid manure storage tank with a ground-level opening (15). The lid had been kicked into the tank by a cow. Having entered the tank previously without consequence, the farmer drained the liquid manure to a depth of 18 inches and descended into the pit to retrieve the lid. Shortly after entering the tank, he fell unconscious. His two sons entered the pit to rescue their father. When one collapsed, the other escaped to find help. The town sheriff and barber responded to the call for help. The barber entered, took one breath (which caused a severe burning sensation in his chest), lifted the still-gasping boy over his shoulder, and was near the opening and safety when he lost consciousness. Both boy and barber plummeted back into the pit. The sheriff entered to save the barber and was quickly overcome. When the town ambulance arrived, the barber was fished out of the tank with a rope looped around his arm and, once above ground, cardiopulmonary resuscitation was instituted. The farmer, his son, and the sheriff were removed from the pit by a fireman wearing a self-contained breathing apparatus and were pronounced dead at the scene.
The barber was transported by air to the Intermountain Respiratory Intensive Care Unit. At the time of admission, his carboxyhemoglobin level was normal at 0.5%. Initially, he displayed hemodynamic instability requiring intravenous fluid and dopamine. He had fulminant adult respiratory distress syndrome, requiring mechanical ventilation with positive end-expiratory pressure. He developed pneumonitis, left maxillary sinusitis, and bacteremia, caused by Gram-negative organisms; all were treated successfully with antibiotics. Within 6 weeks, he had returned to work and had resumed jogging.
Autopsies on the other victims revealed that the farmer and the sheriff had aspirated massive amounts of liquid manure. The farmer's son had severe pulmonary edema but had not aspirated manure. Measurement of heart blood sulfide ion indicated significant hydrogen sulfide exposure, with levels of 5.0 mg per L (farmer), 3.6 mg per L (sheriff), and 0.8 mg per L (son). A sulfide level was not measured in the survivor. The background levels in control blood are less than 0.05 mg per L, and sulfide values in random autopsy cases, even if the body is badly decomposed, do not exceed 0.4 mg per L (16).
One week after the incident, under different conditions (warmer weather, less concentrated manure), air from the manure storage tank was analyzed. The gases detected were CH4 (6,360 ppm), CO (400 ppm), hydrogen sulfide (76 ppm), ammonia (1.5 ppm), CO2 (2%), and O2 (18%). It is likely that the gas concentrations were different on the day of the accident. The documented presence of hydrogen sulfide, the rapidity of collapse, and the markedly elevated levels of sulfide ion in the blood of the dead are all consistent with a diagnosis of hydrogen sulfide intoxication. In addition, the presence of simple asphyxiants may have reduced significantly the concentration of O2 in the pit on the day of the accident. This case illustrates several pertinent points. Potentially unsafe areas, such as liquid manure storage tanks, manholes, or mines, should be checked for safety prior to each entry, since altered conditions may increase the danger. An asphyxiated victim should be removed quickly from the area of exposure; however, a would-be rescuer must avoid becoming a victim himself by wearing a self-contained breathing apparatus and a safety line. Victims should be treated with cardiopulmonary resuscitation, O2, mechanical ventilation, and positive end-expiratory pressure, as needed. If the etiologic agent or agents are unknown, they should be identified rapidly, so that definitive therapy can be instituted if necessary.
P.560

References
1. Dorevitch S, Forst L, Conroy L, et al. Toxic inhalation fatalities in US construction workers, 1990–1999. J Occup Environ Med. 2002;44:657–663.
2. Chen G, Mcwilliams ML, Fechter LD. Intermittent noise-induced hearing loss and the influence of carbon monoxide. Hear Res. 1999;138:181–191.
3. Donaldson D, Maechan J. The hazards of chronic exposure to nitrous oxide: an update. Br Dent J. 1995;178:95–1005.
4. Louis-Ferdinand RT. Myelotoxic, neurotoxic, and reproductive adverse effects of nitrous oxide. Adv Drug React Toxicol Rev. 1994;13:193–206.
5. Witthaus RA. General Medical Chemistry for the Use of Practitioners of Medicine. New York: William Wood; 1981: 94–98; 157–158; 236–245.
6. How J, Vijayan A, Wong T. Acute decompression sickness in compressed air workers exposed to pressures below 1 bar in the Singapore Mass Rapid Transit Project. Singapore Med J. 1990;31: 104–110.
7. Hamilton A, Hardy HL. Industrial Toxicology. 3rd ed. Acton, MA: Publishing Sciences Group; 1974: 235–237; 263–269.
8. Knoll AO, Bambach RK, Canfield DE, et al. Comparative earth history and late Permian mass extinction. Science. 1996;273:26.
9. Baxter P, Kapila M, Mfonfu D. Lake Nyos disaster Cameroon, 1986. The medical effect of large-scale emission of carbon dioxide. Br Med J. 1989;298:1437–1441.
10. Wagner GN. Medical evaluation of the victims of the 1986 Lake Nyos disaster. J Forensic Sci. 1988;33:899–909.
11. Kling GW, Clark MA, Compton HR, et al. The 1986 Lake Nyos gas disaster in Cameroon, West Africa. Science. 1987;236: 169–175.
12. Kusakabe M. Removing CO2 from Lake Nyos in Cameroon. J Volcanol Geotherm Res. 2001;292:438–440.
13. Afane ZE. Respiratory symptoms and peak expiratory flow in survivors of the Nyos disaster. Chest. 1996;110:1278–1281.
14. Michaelsen GS, Park WE. Asphyxiation in street manholes. Public Health Rep. 1954;69:29–36.
15. Osbern LN, Crapo RO. Dung lung: a report of toxic exposure to liquid manure. Ann Intern Med. 1981;95:312–314.
16. McAnalley BH, Lowry WT, Oliver RD, et al. Determination of inorganic sulfide ion electrodes: application to the investigation of hydrogen sulfide and cyanide poisoning. J Anal Toxicol. 1979;3:111.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 35 - Chemical Asphyxiants
35
Chemical Asphyxiants
William S. Beckett MD, MPH
Chemical asphyxiants prevent the normal uptake of oxygen by tissues by interfering with specific elements in oxygen delivery and metabolic processes. Simple asphyxiants, discussed in the preceding chapter, are physiologically inert gases that, if present in inhaled gas in sufficient concentration, displace oxygen in the alveoli and lead to tissue hypoxia. Because of the immediate lethality of these gases, only air-supplying respiratory protective devices and self-contained breathing apparatuses are recommended for use during escape from exposure to these gases.
Carbon Monoxide
Exposure
Because carbon monoxide (CO) is the most frequent cause of poisoning death in the United States and often goes tragically undiagnosed, early institution of general supportive and oxygen therapy and definitive testing of blood carboxyhemoglobin (COHb) levels (co-oximetry) should be instituted whenever circumstances indicate a potential significant exposure. Exposure may occur wherever there is fuel burning, flame, or any kind of combustion. Because poisonings are often associated with poorly vented heating sources and enclosed spaces, they are seasonal, occurring more frequently in winter months.
CO is a colorless and odorless gas and thus has no warning properties to the exposed. It is the product of incomplete combustion of carbon in oxygen—incomplete burning of wood, furnace oil, kerosene, gasoline, natural gas, propane, or any other carbon-containing material—and is thus frequently produced in everyday circumstances of home heating and industrial processes when ventilation is inadequate or equipment malfunctions so as to burn material less completely. CO is also manufactured for use in industrial chemical processes and stored and shipped as a nonliquefied or liquefied compressed gas. Highly toxic or fatal exposures frequently occur when motor vehicle exhaust is concentrated in an enclosed space; when gas appliances, including gas clothes dryers, malfunction and are improperly vented; when fireplaces or furnaces with faulty flues release their combustion products into the breathing air of the home or workplace; and when propane-powered equipment such as tow-motors and fork lifts incompletely combust their fuel (1). Unvented kerosene heaters burning improperly are an important source of hazard. Firefighters are frequently exposed to CO in their work and should wear air-supplying respirators when in or near an area of combustion, including the smoldering remains of fires.
Cigarette smoke may contain, depending on the make and smoking technique, approximately 400 ppm CO. Regular smokers often have 3% to 8% carboxyhemoglobinemia; very heavy smokers may have levels higher than 10%.
Regulatory Standards
The Occupational Safety and Health Administration (OSHA) permissible exposure limit (PEL) for an 8-hour time-weighted average is 50 ppm, which produces a level of COHb slightly greater than 6% after 8 hours of exposure at rest and an equilibrium percent COHb level of about 8% after 16 hours (Fig. 35.1) (2); 1,200 ppm is considered immediately dangerous to life and health (IDLH), a level that is determined to be survivable by healthy adults (without coronary artery disease) without permanent effects for a 30-minute period. This level should be used as indication of urgent need to exit the area immediately. Exposure to 1,000 ppm at rest produces in excess of 25% carboxyhemoglobinemia within an hour.
Figure 35.1 Percent carboxyhemoglobin (COHb) in blood measured in normal volunteers (circles and triangles) and estimated from the Coburn-Forster-Kane equation (2) (smooth lines) with inhalation exposure at rest from 25 ppm carbon monoxide (CO) to 1,000 ppm (1%) CO. These values assume barometric pressure of 750 mm Hg, carbon dioxide tension of 100 mm Hg, resting alveolar ventilation of 6,000 mL per minute, altitude of 218 m above sea level (Milwaukee, Wisconsin), a normal diffusing capacity of the lung of 30 mL/minute/mm Hg, endogenously produced baseline COHb level of 0.8%, and VCO (CO clearance from the lungs) of 0.007 mL per minute. (Reprinted with permission from R.O. Stewart.)
P.562

Environmental Measurement
CO 1 ppm is equivalent to 1.16 mg per m3; CO 1,000 ppm in air is equivalent to a 0.1% CO concentration.
Commercially available devices for measuring CO in the home include passive chemical colorimetric indicators that sample low levels over a period of days and change color when a limit for an accumulated exposure has been exceeded. Electrically powered audible alarm devices for the home, which sound when air concentrations at the alarm exceed a certain threshold, are now widely available.
For the workplace, indicator tubes for a single sample, electronic short-term testing devices, and continuously monitoring instruments that can be set to alarm at predetermined detection levels can be purchased from industrial hygiene equipment suppliers.
Pathophysiology
CO diffuses passively across the alveolar membrane and goes into solution in plasma, where the partial pressure of oxygen dissolved in arterial blood (PaO2), may be normal despite a dangerous content of CO. CO poisoning may go undetected without measurement of percent COHb in arterial or venous blood (co-oximetry). (Note that for measurement of COHb alone without measurement of arterial oxygen, a venous sample usually suffices to establish whether significant carboxyhemoglobinemia is present, since the percent COHb binding in venous blood is almost the same as in arterial blood.)
From solution in plasma, CO moves rapidly across the red cell membrane. The Fe2+ portion of hemoglobin in red cells in the alveolar capillaries binds CO with approximately 220 times the affinity of oxygen. Hemoglobin thus acts as a “sink” for CO. As CO is rapidly removed from solution in plasma, a strong gradient for diffusion of CO from alveoli to plasma is maintained. Thus a low alveolar fraction of CO (0.1% in alveolar air) may lead to 25% CO saturation of hemoglobin within an hour. The result is a reduction in oxygen-carrying capacity of blood, which is, in effect, more than proportional to the percentage of hemoglobin bound to CO (3).
P.563

The relationship of in vitro CO (in ppm) to percent blood COHb in vitro is shown in Table 35.1.
Under circumstances of exposure to CO greater than 100 ppm, one can estimate the attained percent COHb as a function of inhaled CO (in ppm), from the duration of exposure, and minute ventilation as follows:
%COHb = [CO]air × KT
where COHb is COHb, [CO] is the air concentration of CO in ppm, K is a constant that varies with minute ventilation (usually dependent on physical activity) from 0.018 at rest to 0.048 with light work, and T is the duration of exposure in hours. This equation may be used to estimate the air concentration of CO when the blood COHb level and the approximate duration of exposure are known. For instance, in the case of a fatal poisoning of a regular cigarette smoker (whose blood COHb can be assumed to be no greater than 10%) who was found after 4 hours of exposure with a postmortem COHb level of 75%, the concentration of CO inhaled was estimated as follows:
[CO]exposure = 75%(0.048)(4 hours) = 390 ppm
Levels of attained COHb during exposure (and by the same token, rates of excretion when exposure has ceased) are markedly affected by the level of activity of the victim, as seen in Figure 35.2.
Table 35.1 Carboxyhemoglobin Equilibrium at a Barometric Pressure of One Atmosphere
CO Inhaled (ppm) | Approximate COHb Saturation (%)
1 | 0.49
3 | 0.81
5 | 1.14
7 | 1.46
9 | 1.78
10 | 1.94
30 | 5.03
50 | 8
70 | 11
90 | 13
100 | 14
300 | 33
500 | 45
700 | 54
900 | 60
1,000 | 62
3,000 | 83
CO, carbon monoxide; COHb, carboxyhemoglobin. CO 10,000 ppm is equivalent to 1% in air. The values above are based on in vitro equilibration of hemoglobin with gas. In environmental exposures with resting subjects, equilibration occurs after constant exposure for 5 or more hours.
A second adverse effect is a leftward shift of the oxygen–hemoglobin dissociation curve, making oxygen even less available to tissues in the periphery. Toxic effects may be additionally related to reactions with reduced metallic ions and proteins such as myoglobin, cytochrome oxidase, cytochrome P-450, and others. It is unclear to what degree these other reactions of CO with tissues contribute to the clinical toxicity of the gas and whether these reactions help to explain the often poor correlation between percent COHb measured in blood and the clinical outcomes of patients.
Tissue hypoxia leads to an initial compensatory vasodilation and increased cardiac output. Because aortic and carotid chemoreceptors respond to arterial oxygen tension (PaO2) and not to hemoglobin saturation, the chemoreceptor-driven hyperventilation that usually accompanies tissue hypoxia may not occur until relatively late. The rate of dissociation of CO from hemoglobin is slow (with a half-life of about 4 hours breathing ambient air at rest). Constant occupational exposure over an 8-hour period may cause buildup of COHb in blood to levels such that some excess is still present after 16 hours off work and a return to the workplace the following day. Thus an incremental buildup of blood COHb saturation may take place over the workweek or longer periods of time. In circumstances with a constant level of exposure, starting from a higher baseline at the beginning of the workday leads to a higher peak level at the end of the day. This may lead to gradually increasing peak levels as the days pass. Levels of COHb produced by exposures from 25 to 1,000 ppm (0.1%), with varying time periods of constant exposure, are shown graphically in Figure 35.1 (4).
Clinical Features
The relationship of symptoms to the percent saturation of blood (COHb%) is shown in Table 35.2. Fetuses, the elderly, and those with coronary artery disease are more susceptible. Organs with the highest oxygen requirements—the brain and heart—are affected first. Early symptoms are nonspecific and related to reduced cerebral oxygen supply—headache, weakness, dizziness, nausea, and impaired vision. Syncope may occur when the peripheral vasodilatory response to tissue hypoxia reduces cerebral oxygen delivery. At higher concentrations of COHb, hyperventilation, dyspnea from lactic acidosis, angina (in those with coronary disease), cardiac arrhythmias, seizures, and coma may follow.
Most patients with acute CO poisoning have no distinctive physical findings. There may be retinal venous engorgement and retinal flame hemorrhages. Cutaneous bullae or a red coloration of skin and mucous membranes may be present because of the persistent saturation of both arterial and venous hemoglobin with CO, making the usual reddish skin tint of saturated hemoglobin even more prominent. The patient's clinical condition is a better
P.564

indicator of degree of intoxication and prognosis than the blood COHb level. Focal or global neurologic examination findings or an unstable cardiovascular system may signal impending catastrophic progression of intoxication and should signal preparations for high levels of medical support such as the institution of mechanical ventilation to protect the airway from aspiration while maintaining minute ventilation and alveolar oxygenation.
Figure 35.2 A comparison of the difference in length of time required to acquire blood COHb levels of 5% with varying inhaled CO concentrations in air (10,000 ppm = 1%), durations of exposure (minutes), and levels of exercise (upper curve is sedentary, middle curve is light work, lower curve is heavy work). Increased activity can markedly reduce the concentration needed for a given time or can reduce the time required at a given concentration. (From
National Institute for Occupational Safety and Health. Occupational Exposure to Carbon Monoxide. DHEW (NIOSH) publication no. 73-11000. Washington, DC: U.S. Government Printing Office; 1973
with permission.)
For survivors of acute CO intoxication, permanent neurologic or other organ dysfunction may result from the anoxic insult. In other cases, after an initial apparent full recovery, delayed neurologic, behavioral, or psychiatric symptoms may appear after 2 to 40 days. Among the many delayed sequelae described in survivors are apathy, disorientation, amnesia, irritability, mood disorders, unusual behavior, irrational speech content, gait and movement disturbances, Parkinsonian-like deficits, urinary or fecal incontinence, hyperreflexia, tremor, flaccid paralysis, and other focal neurologic changes (5). Many but not all of these sequelae may eventually resolve.
Treatment
Therapy in acute CO poisoning is directed to general supportive measures while speeding the dissociation of CO from hemoglobin so that oxygen may once again be delivered to organs. Once the patient has been removed from exposure, dissociation is dependent on pulmonary blood flow (carrying CO to the alveoli), alveolar ventilation (removing CO from alveoli), and the
P.565

partial pressure of oxygen in the alveoli (competitively binding with CO on hemoglobin). Pulmonary blood flow is dependent on cardiac output, which is initially increased with peripheral vasodilation but is diminished with more extreme poisoning. Alveolar ventilation—the product of the alveolar tidal volume times respiratory rate—may also be initially increased in the patient with lactic acidosis but diminished with severe poisoning. In the preintensive care setting, the mainstays of therapy are to sustain ventilation if necessary by assisted ventilation (such as with an inflatable bag and oral airway or endotracheal tube) and the administration of 100% oxygen. Administration of 100% oxygen can shorten the half-time for reduction of blood COHb from approximately 320 minutes to 80 minutes.
Table 35.2 Relationship of Percent Saturation of Blood with Carbon Monoxide to Symptoms in Carbon Monoxide Poisoning
COHb (%) | Response
0.3–0.7 | None
1–5 | Vasodilation and increased blood flow to certain organs; slightly reduced work time to exhaustion in healthy adults
5–9 | Threshold for visual light detection increased; diminished performance of complex tasks
16–20 | Decreased maximum oxygen uptake during exercise
20–30 | Headache, nausea, impaired manual dexterity, impaired judgment
30–40 | Severe headache, nausea, vomiting, syncope
40–50 | Confusion; collapse on exercise
50–60 | Seizures; coma, loss of consciousness
67–70 | Death if untreated
COHb, carboxyhemoglobin. Adapted from Root WS. Carbon monoxide. In: Fenn WI, Rahn W, eds. Handbook of Physiology: Respiration. Vol. 2. Bethesda, MD: American Physiological Society; 1977: 1087–1098 with permission.
Administering 100% oxygen at pressures above atmospheric (e.g., at two atmospheres in a hyperbaric chamber) increases the rate of dissociation of CO from hemoglobin, shortening the half-time even further. Hyperbaric oxygen treatment facilities are available in many regions of the United States for treatment of decompression sickness, osteomyelitis, and CO poisoning. Because of the time involved in getting the poisoned individual to a hyperbaric oxygen environment, risks of the hyperbaric treatment itself, the risks related to isolation of a critically ill patient in the chamber, and the lack of controlled trials demonstrating improved outcomes, the indications for hyperbaric oxygen treatment are currently controversial. Circumstances in which hyperbaric oxygen has been most convincingly advocated are those in which the patient is believed to be at risk of permanent neurologic damage or death. COHb levels greater than 25% to 40%, transient loss of consciousness, lethargy, stupor, and coma are believed to be indicators of this risk. Opponents cite the lack of controlled trials demonstrating superior outcomes in those who have received hyperbaric oxygen compared with those who have received 100% oxygen at one atmosphere alone, as well as the typical period of tissue hypoxia that usually precedes the institution of hyperbaric therapy (6,7). A controlled trial of hyperbaric oxygen in mild to moderately poisoned patients who presented within 6 hours found fewer delayed neurologic sequelae (which are usually transient) in the treatment group (8). Exchange transfusion has recently been suggested as a means to increase oxygen delivery more rapidly than 100% oxygen therapy but has not been systematically evaluated.
Fetal hemoglobin is more avid for CO than adult hemoglobin, resulting in higher percent COHb levels for the fetus than for the pregnant poisoning patient and a longer half-life of dissociation. For this reason, treatment of the pregnant patient with normobaric 100% oxygen is recommended at lower levels of maternal COHb and for more prolonged periods to attain adequate removal of CO compared with the nonpregnant patient.
No specific intervention, other than hyperbaric oxygen, to prevent the delayed neurotoxic sequelae is known. Initially, it may be difficult to distinguish neuropsychiatric toxicity from the posttraumatic stress disorder, which also may have onset several days after a near-catastrophic poisoning. Pathologically, central nervous system demyelination is seen. Patients who have made a good initial recovery should be alerted about the possibility of delayed neurotoxicity and, when it occurs, should receive supportive care and assistance in coping with deficits. Neuropsychological testing may be helpful in identifying and quantifying deficits as an initial stage in developing a supportive treatment plan. For both immediate persistent and delayed neurologic effects, neuropsychological testing coupled with specific adaptive therapy to identified deficits is essential to optimal outcome and should always be offered to the patient. Key elements of such therapy are serial testing to assess the nature of deficits (which may be subtle) and the development of a specific treatment or coping program that will be helpful in relation to the specific deficits identified.
Studies of Effects of Acute and Chronic Exposure
It is the CO in cigarette smoke that is believed to be responsible for much of the mean reduction in birth weight seen in infants born to smoking mothers.
Controlled human chamber studies of exposure to CO at levels for which normal subjects are asymptomatic have demonstrated that subjects with coronary disease
P.566

and stable angina pectoris have a shortened duration of exercise before the onset of angina, arrhythmias, and ischemic ST-segment changes with CO exposure that produces 2% carboxyhemoglobinemia (9,10,11). Case reports of patients with coronary disease suffering myocardial infarction after occupational exposure to CO at levels that would not be life threatening for normal persons have been published and are convincing in relationship to the dose-response effects demonstrated in the chamber studies (10). Epidemiologic mortality studies of occupational groups intermittently or chronically exposed to CO (e.g., firefighters and toll collectors in highway tunnels) have investigated whether chronic CO exposure in the absence of acute illness is associated with premature or increased cardiovascular mortality. While some studies have found an association (12,13), other equally high-quality studies have not detected excessive cardiovascular mortality in association with chronic or frequent intermittent occupational exposure to CO (14,15). Recent studies have demonstrated a small relative risk in association between ambient CO levels in some U.S. and Canadian cities and hospital admissions of elderly people for congestive heart failure (16,17).
Hydrogen Sulfide
Unlike CO, which has no warning odor, hydrogen sulfide (H2S) has a warning smell of rotten eggs and potent respiratory irritant properties. However, usual olfactory adaptive changes and toxic inactivation of the olfactory nerve may render the exposed individual unable to smell the gas at higher concentrations.
Exposure
H2S is produced from the decay of organic sulfur-containing material. It is heavier than air and accumulates in low-lying areas. Fatal exposures occur in a variety of industries including petroleum and natural gas extraction and processing, underground coal mines, livestock raising (the agitation of manure in storage and treatment), sewers and human sewage treatment facilities (sewer gas), and where decomposition of fish may occur such as in fish product processing and in the fish-storage holds of fishing vessels. H2S is shipped for commercial use as a liquefied compressed gas and used in large quantities to make heavy water for nuclear reactors. It may be encountered environmentally in natural gas deposits and volcanic gases.
H2S exposures and deaths are a particularly frequent problem in areas where petroleum and natural gas are extracted from the earth and where the petrochemical industry refines and processes them. In this industry, H2S is known as “sour gas.” In the province of Alberta, an area rich in fossil fuel, 221 cases of H2S exposure were traced over a 5-year period. Mortality was 6%, and 65% of cases were admitted to a hospital (18).
Regulatory Standards
The OSHA standard for H2S is 20 ppm, with a 10-minute maximum peak of 50 ppm; 100 ppm is considered immediately dangerous to life and health (1 ppm = 1.42 mg per m3).
Measurement
Real-time monitoring systems are widely used in the petroleum industry to check for gas during routine maintenance of catalyst beds. They can be attached to alarm systems to warn of rising air levels.
Pathophysiology
Like cyanide, H2S binds to and inactivates cytochrome oxidase in mitochondria, preventing the cellular metabolism of oxygen. In addition to its asphyxiant effects with initial compensatory tachycardia, hyperpnea, and then respiratory depression, survivors of initial exposures may have delayed noncardiogenic pulmonary edema [adult respiratory distress syndrome (ARDS)] due to the direct irritant effects on the lungs.
Chronic exposure at lower levels may produce chronic conjunctival irritation or corneal ulceration. Chronic exposure may also be toxic to the olfactory system, resulting in complete anosmia, rendering the individual unable to detect the warning odor of the gas with subsequent exposure.
Clinical Features
With its immediate asphyxiant effects, H2S may cause syncope in one or a group of workers, which is known in industry as “knockdown.” The exposed may have noticed the sulfurous smell of rotten eggs and may have conjunctival reddening or other findings of mucous membrane irritation. Victims are often found unconscious in enclosed areas where they have been exposed to gas even transiently or found outdoors where gas has been released into breathing air. At high levels, only a few seconds of exposure can be life threatening. When two or more workers are found unconscious, a source of H2S must be considered seriously even if none was previously known to exist. First responders to such poisonings are frequently overcome by the gas while trying to aid victims, and clean air–supplying respiratory protective equipment (usually self-contained breathing apparatus or air packs) must be used for rescue.
Other presenting findings are tachycardia, hyper-pnea, and central nervous system depression due to the asphyxiant properties, and tachypnea, hypoxemia, and
P.567

chest infiltrates of delayed noncardiogenic pulmonary edema, which appears to be a direct toxic effect of the gas. With higher or more prolonged exposure, the victim may experience central nervous system depression, seizures, cardiovascular instability, respiratory muscle insufficiency, coma, and death. Carbon disulfide exposure has a high mortality rate. In recent years, common circumstances of fatal poisonings include farm workers operating agitating equipment of manure storage tanks, sewer workers, and workers in oil fields and petroleum refineries.
Both delayed (e.g., days to weeks) neurologic and neuropsychiatric deficits and rather severe acute and chronic neurologic and neuropsychiatric deficits have been described in survivors of both apparently minor and obviously severe poisoning (19,20). These deficits have been attributed to anoxic encephalopathy, which, in some cases, is exacerbated by circulatory hypoxia from ARDS.
One study has suggested that sewer workers exposed chronically to low levels of carbon disulfide may have a permanent effect on lung function (21).
Case Report: Hydrogen Sulfide Poisoning
A 27-year-old farm worker entered a 12-foot deep, 49-inch diameter hog farm outdoor manure pit to perform repairs on a pump. He descended 9 feet down a ladder, was overcome, and fell into the pit. His uncle descended into the pit to rescue him, was overcome, and fell into the pit. Twenty minutes later, rescue personnel equipped with personal protective equipment (self-contained breathing apparatus) removed both men. Cardiopulmonary resus-citation (CPR) was initiated, and they were transported to a hospital where they were pronounced dead on arrival (22).
Treatment
In addition to emergency supportive measures for a patient who may undergo very rapid deterioration of cardiovascular, central nervous system, and respiratory function, there are two specific therapies available. The first is 100% oxygen, which could be helpful in cases of pulmonary edema or other circumstances where pulmonary gas exchange is compromised but would not affect the inhibition of cytochrome oxidase by H2S in metabolizing cells. The second is the use of the first step of the cyanide antidote, sodium nitrite 300 mg, in the average-sized adult, intravenously over 2 to 4 minutes. The purpose is to generate methemoglobin, which competes for H2S by the formation of sulfhemoglobin, freeing and reactivating cytochrome oxidase. Demonstration of the efficacy of this therapy is based on case reports in humans, although animal studies suggest it should be effective if used within a narrow time window after exposure. One potential disadvantage of this therapy is a reduction in the oxygen-carrying capacity of the blood with the formation of sulfhemoglobin.
In patients with persisting neurologic and neuropsychiatric deficits, serial neurologic testing and intensive supportive cognitive behavioral therapy is extremely important in helping the victim to make an optimal adaptation to the often frustrating acquired neurologic deficits that may profoundly affect normal functioning in all spheres of life. Testing by an experienced clinical neuropsychologist can identify the specific areas of cognitive difficulty on which the treatment program can then be focused.
Prevention
Because of H2S nearly immediate lethality, aggressive education, warning, and emergency rescue programs should be in place where H2S is used and in industries where spontaneous exposures may occur. Gas-sensing alarms can be installed. Those working in the area need to be trained in the use of a self-contained breathing apparatus, which should be kept available both for escape during gas leaks and for rescue.
Hydrogen Cyanide
Exposure
Also known as prussic acid, hydrogen cyanide (HCN) is used industrially as an insecticide and rodenticide, in electroplating, and in the manufacture of nylon. Cyanide salts are in the solid state at room temperature. Toxic exposure may occur by inhalation, ingestion, or skin absorption. Firefighters are frequently exposed by inhaling smoke from pyrolysis products of synthetic materials, and patients being treated for smoke inhalation from nonindustrial fires may have had toxic cyanide exposure (23,24). Other common exposures are situations where prussic acid (HCN) has been used as a fumigant to kill rodents and insects in ships or agricultural buildings. Fatal poisonings have occurred with exposure to sodium cyanide and potassium cyanide in metal plating. One of the largest uses of cyanide is as a raw material in the manufacture of nylon.
Regulatory Standards
The OSHA 8-hour time-weighted average PEL is 10 ppm (11 mg per m3). Exposure to 50 ppm is considered immediately dangerous to life and health (Table 35.3). Air-supplying or self-contained breathing apparatus respirators are the only personal protective equipment recommended for emergency use with exposures above these levels.
Table 35.3 Relation of Airborne Concentrations of Cyanide and Time to Health Effects by the Inhalation Route
Concentration (ppm, in air) and Duration | Health Effects
7–14, chronic (years) | Vomiting, thyroid enlargement, lacrimation, palpitations, dyspnea
434 (minutes) | Coma
130 (½–1 hour)–524 | Death
P.568

Measurement
It is difficult to measure HCN in air. To accurately assess exposure, it may be necessary to measure several different cyanide compounds because HCN can be unstable in the environment. Individual or area exposure measurements are commonly made by drawing air through an impinger containing sodium hydroxide (1 ppm = 1.12 mg per m3).
Biologic monitoring may also be performed by measuring blood or urine thiocyanate levels, an assay that is widely available from hospital and commercial medical laboratories, because thiocyanate is a toxic metabolite of the therapeutic drug nitroprusside. Biologic monitoring is not recommended as a fundamental routine surveillance tool because of the high toxicity of cyanide, but testing may be helpful in ascertaining the cause of illness in an individual with potential exposure. The time lag in obtaining results usually makes biologic monitoring ineffective in deciding on a treatment course, which in most instances must be chosen rapidly based on the potential for exposure.
Pathophysiology
Cyanide causes tissue anoxia by rapid binding to the cellular oxygen-metabolizing enzyme cytochrome oxidase. This prevents aerobic metabolisms in the affected cells and causes cell death and organ dysfunction first in those organs most sensitive to anoxia. Exposure appears to affect both aortic and carotid chemoreceptors directly, causing increased firing (and hyperpnea as an early symptom). Death may occur within minutes.
Clinical Features
Exposed patients may note a bitter almond taste in the mouth. Symptoms of poisoning are nonspecific due to the diffuse nature of the anoxic effects. It may be difficult to distinguish the symptoms of the poisoned patients from the panic of an individual who fears exposure but has not been exposed. Prominent are irritation of mucous membranes, dyspnea, headache, light-headedness, nausea, vomiting, and agitation. Clinical deterioration and apnea often follow rapidly.
In survivors of an acute poisoning, a delayed neurologic syndrome associated with leukoencephalopathy has been described.
Chronic effects of lower exposure include conjunctival irritation from direct contact and skin ulceration. Thyroid gland enlargement has been described, particularly in areas where iodine intake is low. Residual symptoms after chronic exposure include a bitter almond taste in the mouth and headache.
Case Report: Cyanide Poisoning
A man collapsed while cleaning out the residue from the bottom of a 3,500-gallon tank that had contained hydrazodiisobutyronitrile. Thirteen minutes after entering the tank, he was removed, and he was given oxygen while en route to hospital. On admission, he was comatose with marked conjunctivitis. His skin was decontaminated, and he was given intravenous sodium thiosulfate and was mechanically ventilated; he developed seizures and received diphenylhydantoin; he had other complications including a chest infection and deep venous thrombosis. Two weeks after the event, he was discharged from the hospital with residual minor loss in peripheral vision. HCN was measured in the tank at 500 mg per m3 (25).
Treatment
Rapid treatment is essential. Antidotes must be administered without delay to have a beneficial effect. If exposure has occurred by ingestion, gastric lavage while protecting the airway and administering antidotes may remove residual cyanide from the stomach. Skin decontamination may be needed. If ventilation is reduced, mechanical ventilation should be administered; 100% oxygen is generally recommended as supportive therapy but would not be expected to alter the poisoning of cytochrome oxidase in cells.
Two antidotes are used. The commercially available cyanide antidote preparation contains sodium nitrite, sodium thiosulfate, and amyl nitrite. If the patient is breathing spontaneously, amyl nitrite ampoules may be administered by inhalation until an intravenous line can be placed and the intravenous regimen begun. The protocol is to rapidly administer sodium nitrite by the intravenous route to generate methemoglobin from hemoglobin. This may produce nitrate-induced vasodilation, which may be treated by placing the patient with the head tilted down (Trendelenburg position) and administering intravenous fluid. The next step of the protocol is to give a slow intravenous infusion of thiosulfate, which converts cyanmethemoglobin to
P.569

thiocyanate. The thiocyanate, which is less toxic than cyanide, is excreted in urine.
An alternate treatment regimen that has been used more extensively in Europe is to give an intravenous infusion of hydroxocobalamin (vitamin B12), which is meant to form a cyanocobalamin complex that can be excreted in urine.
Prevention
Skin contact is an important route of exposure to cyanide in plating and other industries and can be averted by use of gloves, aprons, and face shields. Exposures nonetheless occur, and emergency procedures, including the availability of eyewashes, emergency showers, and antidote kits, are essential to preventing serious illness or death. Ongoing monitoring of air levels in high-risk areas is difficult, and multiroute exposures (skin and inhalation) are common. Thus, strict engineering controls and worker education to recognize early symptoms of toxicity are important preventive measures.
Cyanide poisoning may occur frequently in firefighters with clinically significant smoke inhalation after working near and inside burning residential and commercial buildings. It may be suspected in a clinically unstable firefighter, who may have had a mixed exposure with CO, cyanide, and other pyrolysis products. The decision to treat must be made based on the suspicion of exposure because a rapid bioassay is not available, and therapy must be initiated with the greatest possible speed.
References
1. Fawcett TA, Moon RE, Farcical PJ, et al. Warehouse workers headache. Carbon monoxide poisoning from propane-fueled forklifts. J Occup Med. 1992;34:12–15.
2. Coburn RF, Forster RE, Kane PB. Considerations of the physiological variables that determine the blood carboxyhemoglobin concentration in man. J Clin Invest. 1965;44:1899–1910.
3. Root WS. Carbon monoxide. In: Fenn WI, Rahn W, eds. Handbook of Physiology: Respiration. Vol 2. Bethesda, MD: American Physiological Society; 1977: 1087–1098.
4. Stewart RD. The effects of carbon monoxide on humans. Annu Rev Toxicol. 1975;15:409–423.
5. Choi IS. Delayed neurologic sequelae in carbon monoxide intoxication. Arch Neurol. 1983;40:433–435.
6. Shusterman DJ. Clinical smoke inhalation injury: systemic effects. Occup Med. 1993;8:469–503.
7. NHLBI workshop summary. Hyperbaric oxygen therapy. Am Rev Respir Dis. 1991;144:1414–1421.
8. Thom SR, Taber RL, Mendiguren IL, et al. Delayed neuropsychological sequelae after carbon monoxide poisoning: prevention by treatment with hyperbaric oxygen. Ann Emer Med. 1995;25: 474–480.
9. Allred EN, Bleecker EN, Chaitman BR, et al. Short term effects of carbon monoxide exposure on the exercise performance of subjects with coronary artery disease. N Engl J Med. 1989;321: 1426–1432.
10. Atkins EH, Baker EL. Exacerbation of coronary artery disease by occupational carbon monoxide exposure: a report of two fatalities and a review of the literature. Am J Ind Med. 1985; 7:73–79.
11. Sheps DS, Herbst MC, Hinderliter AL, et al. Production of arrhythmias by elevated carboxyhemoglobin in patients with coronary artery disease. Ann Intern Med. 1990;113:343–351.
12. Stern FB, Halperin WE, Hornung RW, et al. Heart disease mortality among bridge and tunnel officers exposed to carbon monoxide. Am J Epidemiol. 1988;128:1276–1288.
13. Stern FB, Lemen RA, Curtis RA. Exposure of motor vehicle examiners to carbon monoxide: a historical prospective mortality study. Arch Environ Health. 1981;36:59–65.
14. Rosenman KD. Cardiovascular disease and environmental exposure. Br J Ind Med. 1979;36:85–97.
15. Hansen ES. A cohort study on the mortality of firefighters. Br J Ind Med. 1990;47:805–809.
16. Burnett RT, Dales RE. Association between ambient carbon monoxide levels and hospitalizations for congestive heart failure in the elderly in 10 Canadian cities. Epidemiology. 1997;8: 162–167.
17. Morris RD, Naumiva EN. Ambient air pollution and hospitalization for congestive heart failure among elderly people in 7 large U.S. cities. Am J Pub Health. 1995;7:1031–1032.
18. Burnett WW, King EG, Grace M, et al. Hydrogen sulfide poisoning: review of 5 years experience. Can Med Assoc J. 1977;117: 1277–1280.
19. Tvedt B, Skyberg K, Aaserud O, et al. Brain damage caused by hydrogen sulfide: a follow-up study of six patients. Am J Ind Med. 1991;20:91–101.
20. Snyder JW, Saffir EF, Summerville GP, et al. Occupational fatality and persistent neurological sequelae after mass exposure to hydrogen sulfide. Am J Emerg Med. 1995;13;199–203.
21. Richardson DB. Respiratory effects of chronic hydrogen sulfide exposure. Am J Ind Med. 1995;28:99–108.
22. Centers for Disease Control and Prevention. Fatalities attributed to entering manure waste pits—Minnesota, 1992. MMWR Morb Mortal Wkly Rep. 1993;42:323–329.
23. Baud FJ, Barriot P, Toffis V, et al. Elevated blood cyanide concentrations in victims of smoke inhalation. N Engl J Med. 1991;325: 1761–1766.
24. Kulig K. Cyanide antidotes and fire toxicology. N Engl J Med. 1991;325:1801–1802.
25. Bonsall JL. Survival without sequelae following exposure to 500 mg/m3 hydrogen sulfide. Hum Toxicol. 1984;3:57–60.


> Table of Contents > I - Environmental and Occupational Disease > Organ System: Lung > 36 - Agricultural Dust–induced Lung Disease
36
Agricultural Dust–induced Lung Disease
M. Brian Hartz MD
Nancy L. Sprince MD, MPH
Joel N. Kline MD, MSc
The practice of agriculture has changed substantially over the past 4 decades in response to economic, technologic, and societal factors. Consequently, the agricultural worker faces a new set of health risks in today's agricultural environment (Table 36.1). In the United States during the latter part of the 20th century, there was a shift from the historical pattern of a large number of traditional family-owned and -operated farms to the current condition, in which there are fewer but larger farms that rely on workers who most often do not live on the farm, including seasonal and migrant workers (1). In the United States, apart from seasonal and migrant workers, between 2 million and 3.5 million individuals work in farming (2). However, in developing countries, the numbers are much higher in both absolute terms and as a percentage of the population. In Asia, 50% to 70% of the workforce is directly involved in agriculture, and in Africa it is 70% to 90%; thus, farming is the most common industry worldwide (1). On the 2.1 million farms in the United States (3) there are approximately 700,000 animal confinement workers, including 80,000 poultry farm workers (4).
Changes in the business of agriculture and the agricultural infrastructure have led to the practice of housing large numbers of animals inside buildings, often referred to as concentrated animal feeding operations (CAFOs). This has in turn led to a decrease in the number of swine farms in the United States; in the 1960s, there were over 1.1 million swine farms, but by 1999, there were only about 100,000 (5). Interestingly, the total number of swine raised on these farms has remained stable or increased, accounted for by increasingly concentrated animal populations: there were about 61 million swine in 1915 and 59 million in 2000 (5). In fact, from 1993 to 1999, the number of swine increased by 250% (5). In CAFOs, animals are kept in enclosed buildings where the air becomes filled with animal-related debris and dust (5). The increased use of CAFOs has created a variety of new potential health problems, many of which are related to inhalation of animal and other organic dusts. The inhalational health effects of exposure to the agricultural environment are related to several factors: dusts, animal secretions, skin, and feces, as well as bacteria and fungi and their products, including endotoxin (6). Even though there are fewer farms overall, the Occupational Safety and Health Administration (OSHA) only infrequently evaluates larger operations, and it exempts agricultural operations with ten or fewer employees.
As a group, farm workers are the second most likely among all occupations to have never smoked; only members of the clergy are more likely to have never smoked (7,8). Epidemiologic studies have shown farmers and other agricultural workers, and perhaps those merely living near agricultural lands and facilities, to be at increased risk of developing lung disease. The increase may be threefold relative to non–farm workers and is independent of smoking. Agricultural workers are exposed to a variety of both plant- and animal-derived dusts in the fields and farmyards; they may even inadvertently expose their family members through transfer of dusts into the house via contaminated clothing. This chapter will examine the airway diseases as well as the lung parenchymal diseases commonly associated with agricultural dust exposure.
Table 36.1 Categories of Exposure and Selected Agents Known to Cause Asthma Related to Agricultural Exposures
Category | Occupations | Causative Agents
Organic dusts | Grain and cotton industries, farmers, and lumber industry | Endotoxin, tannins, plant proteins and pollens, mycotoxins, and insect parts
Animal-derived material | Farmers and animal handlers | Antigenic proteins
Irritants | Farmers and pesticide manufacturers | Pesticides, herbicides, and fertilizers
Fumes | Farmers | Ammonia, oxides of nitrogen, and welding fumes
P.571

Exposure to Dusts in the Farming Environment
The concentration of animals in confined spaces, such as in CAFOs, has led to greater exposure to animal- and plant-related dusts among farm workers. The dust itself is heterogeneous, and its characteristics vary depending on the type of farming from which it came. Measurements of the levels of dusts in swine confinement buildings may exceed American Conference of Governmental Industrial Hygienists (ACGIH) threshold limit values (TLVs) for nuisance dust; in addition, the dust contains biologically active agents including endotoxin, microbes, and proteins (9).
Certain routine activities in daily farm work result in the creation and dispersal of dusts; even activities of the animals themselves are major producers of dust particles. Periods of high dust concentration occur when animals are fed, when they rub against one another, or when their feed is distributed. However, it is possible to reduce the dust production in some circumstances. For example, when pigs are given access to feed throughout the day, they are less likely to stir up dusts (10).
Residents of rural areas are at risk for the same types of exposure as agricultural workers if they live near animal confinement facilities. Only a few relatively small studies of people living near CAFOs are available, and one of these (11) involving 18 subjects and 18 controls indicated that people living within 2 miles of a swine confinement operation had higher rates of coughing, wheezing, sputum production, and dyspnea. These same symptoms were also seen in the CAFO workers. Among 155 people living near large livestock operations, even nonsmokers reported increased respiratory symptoms and other symptoms (runny nose, burning eyes, headache) similar to those experienced by workers inside the operation (12). Some have pointed out that the results of these small studies cannot be extrapolated to all members of populations living near a CAFO (13). Furthermore, studies using measurement of the levels of dusts and endotoxin in ambient air revealed that dust, endotoxin, and H2S gas were not detectable at distances greater than 300 m from farms, even in cases where local residents had complained of dust-related symptoms (6). Other studies have shown that odors alone are associated with increased health problems among those living near CAFOs, though it has been postulated that the odor is merely a marker for the presence of an actual disease-causing agent (5).
Bioaerosols
Airborne mixtures of plant and animal parts or microbial entities are known as bioaerosols (14). In the agricultural setting, it is known that several of the components of bioaerosols have adverse human health effects, the most important of these including endotoxin and certain microorganisms. Endotoxin is present in Gram-negative bacterial cell walls and is ubiquitous in ambient air in the agricultural environment. Gram-negative bacteria are commonly found on the leaves of crops, and endotoxin becomes aerosolized when the crops are manipulated. Both acute and chronic human airway and lung disease can result after inhalation of endotoxin (14). Fungi and their spores are also ubiquitous in the environment, and exposure may lead to a number of inhalational and systemic diseases. Fungal-derived toxins may also cause disease; Aspergillus-derived aflatoxin is carcinogenic, and it is known that other mycotoxins from common fungi, such as Penicillium and Fusarium species are found in cotton and grain dust (14).
Dust Composition
Light microscopy of air samples from confinement buildings shows that dust consists primarily of feed particles (starch granules, grain meal, and corn silk) and swine feces; in addition, animal dander, mold spores and hyphae, pollens, grains, insect parts, mineral ash, antibiotics, animal growth promoting agents, and pesticides are also found in the dust (9,15). The dust particles are heterogeneous, ranging in size from <0.01 to 100 µm, (although
P.572

40% are <4 µm in diameter) (16) and are frequently contaminated with adsorbed proteins and ammonia gas (9). The dust also contains microbes such as Gram-positive bacteria and a lesser number of Gram-negative bacteria, fungi, and thermophilic actinomycetes (9). In addition, because the dust is made up of many types of particles and substances, it is difficult to study the possible health effect of any one component in isolation (17).
Inorganic Components
Inorganic components of the dust, such as silica, are present even in grain-derived dusts, comprising up to 43% of the total dust (16), and vary depending on factors such as the composition of the soil and the climate (17). The exposure to inorganic dusts is highest in dry climates (17). Air sampling has found silica particles in the ambient air inhaled by farm workers during routine farming activities at concentrations that exceed the ACGIH-recommended TLVs (18). Silica, one of the most abundant elements in the earth's crust, is released from the ground when rock or soil is mechanically disturbed through practices such as plowing soils and harvesting crops, especially in dry climates. Modern farm implements with their enclosed, climate-controlled cabs play a role in reducing worker exposure to dust. In open-cab tractors, the median total particle exposures are 2 to 20 mg per m3 (17) and in closed-cab tractors using air filtration, the total dust is typically reduced to 0.1 to 1 mg per m3 (19). Exposure to the elements weathers the silica particles, making them less likely to cause lung disease; this may be related to the decrease in particle surface-based free radicals (19). Fresh-fractured silica released during mining or sandblasting is more likely to be pathogenic (16,17), producing more cellular toxicity and free radicals (20,21) compared with aged and weathered particles that have been exposed to the elements (19). Dusts including silica previously deposited on the leaves of growing plants become secondarily aerosolized as plants are manipulated during harvest.
Organic Components
Endotoxin from Gram-negative bacterial cell walls is almost invariably present in agricultural dusts; exposure levels thus depend on the total concentration of dust, degree of endotoxin contamination of the dust, and the minute ventilation of the workers (22). Both the airways and lung parenchyma are susceptible to developing dust-related disease. Airway diseases such as chronic bronchitis and asthma are most common, but interstitial lung disease also occurs after dust exposure; in addition, there are a few infectious diseases closely related to farm dust exposure. There are well-defined work-related decreases in peak flow among grain and animal workers during the workday (8), and these workers are also at increased risk of developing chronic airway disease, such as obstructive lung disease (chronic bronchitis) as first reported in cross-sectional studies (23) and as is now suggested by the findings of longitudinal studies (23,24).
Other Components
Other substances, including gases such as ammonia, may be carried by dust particles and may lead to worker exposure. Ammonia exposure is especially problematic in swine confinement buildings (10), where it emanates from the animal waste as it settles in large tanks underneath the buildings. Ammonia gas then disperses and adsorbs onto dust particles, allowing it to travel longer distances, and the gas can be inhaled at distant locations. Ammonia causes respiratory tract irritation (16) and is associated with the development of sinusitis and chronic obstructive lung disease (16). Ammonia levels inside the buildings may increase during the winter months because of decreased ventilation; levels may exceed the OSHA permissible exposure limits (PELs) for ammonia [50 ppm with a short-term exposure limit (STEL) of 35 ppm (25)]. Based on observed cross-shift declines in forced expiratory volume in 1 second (FEV1), some have recommended that the PEL be reduced to 7.5 ppm (4). Other known toxic components of CAFO environments, such as hydrogen sulfide (H2S) and NO2, have not been shown conclusively to associate with dust particles.
Insect parts and pesticides may also be found in agricultural dusts. Disintegrated insect parts tend to contribute to the particle phase of dust but may also be involved in triggering allergic responses (19). In general, pesticides do not cause chronic lung disease. It is true that chemical pneumonitis is occasionally seen after exposure to herbicides such as glyphosate, and acute bronchospasm can occur upon exposure to organophosphate pesticides (16). An important exception to this rule is the herbicide paraquat, which can cause pulmonary fibrosis (16).
Airway Response to Inhaled Dusts
The airway and lung response to inhaled grain dust is an inflammatory process, as demonstrated by increased neutrophils and tumor necrosis factor alpha (TNF-α) in bronchoalveolar lavage (BAL) fluid; this inflammation leads to decreases in FEV1 (26), the primary measure of lung function. This response is not dependent on allergic mechanisms, even in cases of chronic exposure (27). However, individuals with pre-existing asthma are more susceptible to the bronchoconstricting effects of exposure to grain dusts (28). Many factors, including particle size, appear to be important in the airway response to dust. However, endotoxin on the dust rather than the dust itself (29,30,31,32) seems to be a major factor causing many of the above findings.
P.573

Evidence for Endotoxin as a Pathogenic Factor in Agricultural Dust
The evidence for endotoxin as a causative agent in agricultural dust–related airway diseases is strong and based upon the dose-response relationship between inhalation of endotoxin and the resulting increase in obstructive airway physiology. Several studies have shown that even in healthy persons, the concentration of inhaled endotoxin is directly associated with an acute decrease in lung function as measured by the FEV1 (15). In addition, increases in markers of inflammation [neutrophils and interleukin (IL)-6] that would not be seen with dust exposure alone have been detected in those exposed to endotoxin (15).
Both endotoxin and dust from animal confinements have similar physiologic and inflammatory effects. Healthy volunteers exposed to endotoxin-laden corn dust extract or endotoxin at low and high concentrations experienced similar degrees of productive cough, chest tightness, and shortness of breath after exposure to corn dust extract or endotoxin alone in the same concentration. Furthermore, a dose-response effect was seen between endotoxin concentration inhaled and airflow obstruction as well as inflammatory markers in BAL fluid (29).
Endotoxin-producing bacteria are common in agricultural environments and include Pseudomonas, Pasteurella, and Enterobacter species (16). Endotoxin is common in the agricultural and rural environment, and it is closely associated with dust and the dust-producing procedures common at grain elevators, livestock facilities, potato farms, poultry farms, and animal feed–producing operations (1). The farming practices leading to the greatest exposures to dusts occur during cleaning of silos, where the median levels are 63 mg per m3 for dust and 650 ng per m3 for endotoxin (22). Other common practices such as tilling of fields, manipulation and transfer of feed and grain, cleaning animal housing areas, unloading grain storage facilities, haying, and harvest also lead to human exposure (16). Similarly, inside animal confinement buildings, the dust levels vary according to the type of activity occurring in each building. Because there are no legal limits for agricultural dust exposure, some authorities have recommended using the OSHA PELs for nuisance dust (currently 15 mg per m3 total dust, 5 mg per m3 respirable dust, and 10 mg per m3 for grain dusts) (16). However, there is documented evidence of respiratory disease in humans even at lower levels of dust exposure: Based upon post-workshift changes in measures of FEV1 in exposed individuals, some have proposed new TLVs for total organic dust at 2.5 mg per m3 (16,33).
The amounts of endotoxin in agricultural dust vary according to both type of animal and type of work, as well as the species of bacteria (16), and can be very high. The actual concentration of endotoxin needed to cause a response in a particular human may be difficult to know and may vary among individuals. However, studies have shown that even low levels of inhalation exposure do cause measurable effects in humans. Endotoxin levels of 20 to 50 ng per m3 (200 to 500 EU per m3) have been associated with mucous membrane irritation (19) and levels of 100 to 200 ng per m3 have been associated with bronchoconstriction as seen by a cross-shift decline in FEV1 (16,34). Chest tightness has been reported to occur at 300 to 500 ng per m3, and fever has been reported at 500 to 1,000 ng per m3 (34,35). At higher levels (1,000 to 2,000 ng per m3), endotoxin causes other diseases, including the organic dust toxic syndrome (16). While there are no OSHA PELs for endotoxin, some have recommended 100 EU per m3 as the upper limit for those chronically exposed in swine confinement facilities (4). Although the reported no-effect level for endotoxin has ranged from 50 to several hundred EU per m3 (14), the feasibility of achieving these low levels in agriculture is unknown.
Recently, research has begun to reveal the molecular basis of the human response to inhalation of endotoxin (Fig. 36.1). There is a family of transmembrane receptors
P.574

known as Tolllike receptors (TLRs) that mediate this response. One member of this family, TLR-4, is thought to be the main human receptor for bacterial endotoxin (36,37,38,39). The evidence for its involvement resides in several lines of investigation. In vitro studies show that a single amino acid substitution in TLR-4 leads to decreased signaling after endotoxin exposure (40,41), suggesting that TLR-4 mediates the response to endotoxin. Studies using TLR-4–knockout mice, which do not respond to endotoxin, confirmed its importance in this signaling pathway (42). Genetic polymorphisms in the genes for TLR-4 may affect the prevalence and severity of asthma in the setting of endotoxin exposure, but there is controversy as to whether or not TLR-4 polymorphisms are related to interindividual responses to endotoxin exposure (39,41,43,44,45). Although all details of endotoxin-triggered signaling through TLRs are not yet known, and some of the research has been conducted in mice, it is likely that continued research will lead to better understanding of the relation between endotoxin exposure and human lung disease.
Figure 36.1 Lipopolysaccharide (LPS), from the cell wall of Gram-negative bacteria, is bound to LPS-binding protein (LBP); this complex interacts with CD14, which, with the regulatory protein MD2, facilitates recognition and signaling by TLR-4. TLR-4 acts through Myeloid differentiation response gene 88 (MyD88)-dependent and -independent routes to induce transcription of inflammatory cytokines. CD, IFNs, Interferons; IL, interleukin; IRAK, IL-1 receptor-associated kinase; IRF, Interferon regulatory factor; MAP, mitogen-activated protein; MD, MyD, myeloid differentiation; NF-κB, nuclear factor κB; TIRAP, toll- and IL-1 receptor protein adaptor protein; TLR, toll-like receptor; TNF, tumor necrosis factor; TRAF, TNF-receptor activated factor; TRAM, TRIF-related adaptor molecule; TRIF, toll-interleukin-1 receptor inducing interferon-b factor.
Airway Diseases
The most common respiratory condition caused by agricultural dust exposure is a nasopharynx-laryngeal mucous membrane irritation syndrome. It does not lead to severe clinical disease or permanent disability. It represents an inflammatory process and has been linked to the same components of agricultural dust that cause lung disease, including endotoxin, fungi, thermophilic bacteria, silicates, and grain dust (19). It will not be discussed further except to mention that it has been estimated to occur in 20% to 50% of workers (16).
Another condition, asthmalike syndrome, is clinically similar to asthma but is a nonallergic inflammatory process leading to recurrent episodes of bronchospasm (19). It differs from true work-related asthma in that it tends to subside during the work week despite ongoing occupational exposure (19,46). Few studies of this entity exist, but it is thought to be related to inhalation of endotoxin and possibly other components of grain dust (19).
Asthma Caused by Agricultural Exposures
Asthma may be either caused or exacerbated by specific exposures to agents in the agricultural environment. In both cases, asthma caused by agricultural exposures is characterized by variable and intermittent airflow obstruction. The objective signs of airflow obstruction are often associated with symptoms of chest tightness, wheezing, coughing, and dyspnea. Because both immediate and delayed (up to 12 hours) airway responses may occur following these exposures, the specific agent causing the onset of airflow obstruction may not always be apparent.
Epidemiology
Defined broadly, occupational asthma is estimated to account for between 5% and 15% of the patients who are diagnosed with asthma (47,48). The prevalence of asthma caused by agricultural exposure has been difficult to determine, probably due to the “healthy worker effect.” One study of Swedish farmers determined that 10.5% had been diagnosed with asthma by a physician, whereas only 6% of the general population had been similarly diagnosed (49). One European study that defined asthma as “bronchial hyperresponsiveness, asthma symptoms, or use of asthma medication” found that farmers had the highest odds ratio (OR), 2.6, for having asthma among all occupations; among all agricultural workers, the OR was 1.8 (50). Part of the problem in determining the true prevalence of agriculture-related asthma is that not all studies use the same criteria to define asthma, and some define asthma based on the self-reporting of any symptoms that are consistent with asthma. Self-reports of asthma among Swedish male farmers are 179 per million per year versus a crude rate of 80 per million per year (51). Based on several recent studies, the prevalence of asthma among farmers has been estimated as 10.3% to 15.4% (52,53,54).
Regardless of the actual prevalence, self-reported wheezing among agricultural workers is dose-related (55,56) and appears to be influenced by host factors including atopy (55). There is an increased risk of wheezing among workers who have higher frequency of exposure and who are exposed to more farm animals (55). Interestingly, some studies indicate more or less likelihood of symptoms in relation to some specific animals. For example, swine have been shown to be more likely to be associated with asthma symptoms or wheezing in some studies (57) but not in others (55). In addition to these factors, differences in specific products or processing are likely to account for seasonal and geographic differences in the prevalence of asthma among agricultural workers.
The FEV1 in healthy nonsmoking persons normally declines by 25 to 30 mL per year starting at age 25 to 30 (22). In smokers, this rate of decline is accelerated. Recent data show accelerated declines in lung function among agricultural workers as well. Swine confinement workers had an excess loss of 26 mL per year and grain farmers lost an excess of 16 mL per year compared to nonfarmer controls (23). Other researchers found that persistent wheezing among grain elevator workers was associated with an excess decline in FEV1 of 28 mL per year (58).
P.575

Exposures
Plant-derived Material
The largest and perhaps the most clinically relevant category of agents known to cause asthma in the agricultural setting are plant-derived materials. Grain dust (59), cotton dust (60), and dusts generated from teas (61), tobacco (62), mushrooms (63), chicory (64), and vegetable gums (65) all represent a complex mixture of vegetable particles and fragments, feed additives including fish meal and antibiotics, avian and rodent proteins, and pesticides. The specific agents most likely to cause or exacerbate asthma from these plant products are high-molecular weight proteins that can act as allergens. However, other agents in these dusts, such as tannins, mycotoxins, endotoxin, pollens, and insect parts, may also contribute to the development of asthma in these individuals.
Animal-derived Material
Animal-derived proteins can cause asthma in agricultural workers (15,19). This form of asthma is much more common in atopic individuals who are capable of developing an immunoglobulin E (IgE) response to specific aerosolized animal proteins. Animal handlers, especially in sale barns and confinement units, may be intermittently exposed to high concentrations of animal-derived proteins and are at particularly high risk of developing asthma (66,67). Arthropod-derived material from grain mites (68), honeybees (69), barn mites (70), and other insects have been clearly shown to cause or exacerbate asthma in exposed populations. There is new evidence that pests living in or on the grain are responsible for some cases of occupational asthma. One study found that a majority of participants had positive skin prick tests to flour derived from grain that had been infested with Eurygaster, and negative results when tested using uninfested flour (71). Because these are IgE-mediated responses, a period of sensitization is needed, and upon re-exposure, onset of wheezing is usually immediate and often accompanied by rhinitis and other allergic symptoms.
Irritants
Chemicals common to the agricultural environment including solvents, ammonia vapors, welding fumes, pesticides, herbicides, and fertilizers may contribute to the exacerbation of airflow obstruction in individuals with pre-existing asthma. Low concentrations of irritants may result in airflow obstruction in workers with underlying asthma but do not usually cause asthma in healthy workers.
An extreme form of irritant-induced asthma may very rarely occur following inhalation of high concentrations of fumes or vapors in the agricultural setting. In particular, noxious gases such as ammonia or H2S may acutely cause extensive airway injury and severe bronchospasm, and after recovery there may be recurrent episodes of nonspecific bronchial hyperreactivity upon exposure to any of a variety of irritants for months to years afterward. This phenomenon is known as reactive airways dysfunction syndrome (RADS). One case report of this in the literature describes an otherwise healthy farmer who did not have pre-existing asthma but who developed new bronchial hyperreactivity after exposure to H2S and ammonia gas inside a swine confinement building (72). RADS is considered a subset of irritant-induced asthma and by definition would apply only to individuals without pre-existing asthma (73).
Characteristically, irritant-induced asthma occurs only after an overwhelming exposure to irritating gases. The worker should be able to recall a specific event when he or she was exposed to a high concentration of fumes that resulted in an acute respiratory illness. However, such exposures can also acutely cause airway and alveolar injury resulting in acute lung injury or acute respiratory distress syndrome (ARDS).
Acute chemical pneumonitis resembles and must be differentiated from RADS. Toxic gas exposure can also cause an acute lung injury characterized by airway epithelial or alveolar cell injury (74) leading to pulmonary edema, and if severe, diffuse alveolar damage and respiratory failure as seen in ARDS (74). Apart from the higher incidence of respiratory failure in acute chemical pneumonitis, these two disease processes can be best differentiated by their exposure history.
Pharmacologic Agents
Two agents thought to cause asthma through pharmacologic mechanisms are organophosphate insecticides (75) and vegetable dusts containing histamine (76). Since a report published in 1992 (77), asthma has also been linked to cholinesterase-inhibiting pesticides. Organophosphates disrupt the cholinergic regulation of bronchial responsiveness and potentiate bronchoconstriction in guinea pigs, and they appear to do this without inhibiting acetylcholinesterases as was previously thought (78). Cotton dust and other vegetable dusts contain histamine, which can promote an allergic-inflammatory response in the airway, and this may be responsible for the development of asthma following inhalation of such dusts.
Farm workers who were otherwise healthy and free of respiratory disease and whose work involved application of insecticides to livestock reported more wheezing after exposure to agricultural dusts (79). In a cohort of 52,000 farmers, those responding to a survey reported wheezing in association with exposure to different pesticides; wheezing was associated with use of 11 of 40 different pesticides (80). Wheezing after exposure to individual pesticides was not related to grains or the type of crop or animal.
P.576

Chronic Airway Disease
Agricultural workers are at excess risk of developing obstructive airway diseases such as chronic bronchitis and chronic obstructive lung disease, as demonstrated by accelerated declines in airflow over a single work shift as well as over time. This decline is directly related to the concentration of dust and endotoxin in agricultural bioaerosols. As described above, humans normally experience a decline in their pulmonary function over time, and the decline is quicker in smokers. However, grain workers and swine confinement workers have been shown to have an accelerated rate of decline in FEV1 even after controlling for smoking; if the FEV1 decreases enough, subjects will develop shortness of breath (23). A study of Danish farmers over 7 years revealed faster decline over time in FEV1 for pig farmers when compared with dairy farmers; during this time, forced vital capacity (FVC) declined at similar rates in both groups (24). These declines in lung function result in obstructive lung disease similar to that seen in smokers.
A cross-sectional study of workers in 14 countries showed an increased risk for chronic bronchitis in agricultural workers, and this risk was higher in smokers (81). Moreover, agricultural workers may have a higher mortality from chronic pulmonary diseases than workers from other industrial sectors, although there is contradictory evidence supporting both increased and decreased mortality from lung disease among agricultural workers (19,82,83,84,85).
Members of social or ethnic minorities working in agriculture in the United States appear to be at increased risk of developing work-related obstructive lung disease. Among Mexican Americans, the highest percentage of attributable cases of work-related obstructive lung disease (32%) were linked to agriculture; among African Americans, it was 10.8%—these numbers are heavily dependent on the demographics of employment of these groups of individuals (86).
Occurrence
Chronic exposure to agricultural dusts can cause irreversible and progressive airway disease. Epidemiologic studies performed in North America (31,87,88,89,90), Scandinavia (91), the United Kingdom (68), Egypt (92), and South Africa (93) demonstrate that workers chronically exposed to agricultural dust are at increased risk of developing chronic cough, phlegm production, wheeze, and dyspnea irrespective of smoking habits. Also, long-term follow-up studies have shown that grain workers (94) and others working in agriculture (17,34,95,96) have accelerated declines in airflow over time that are directly related to the concentration of dust or duration of exposure. Although short-term experimental (97) or occupational (98) exposure to grain dust results in reversible airway symptoms and airflow obstruction, long-term occupational exposure to either grain dust (99) or cotton dust (100) causes irreversible and progressive airway disease. A cohort of nearly 11,000 Scandinavian farmers revealed a two- to threefold increase in the risk for chronic bronchitis that increased to sixfold if they smoked cigarettes (91).
Epidemiologic studies have shown that the acute airway response to grain dust and other organic dusts is predictive of the chronic airway response to these agents. Several epidemiologic studies have shown that the acute workshift-related declines in airflow are independently associated with accelerated longitudinal declines in lung function among grain handlers (27,94,101), cotton workers (95), and agricultural workers (96). Also, some groups of farmers have been shown to have accelerated declines in lung function over time (23,24,96,102,103,104). Other studies have shown that the prevalence of chronic bronchitis is increased in persons exposed to swine confinements (34). Although a workshift response to organic dust may simply identify a cohort of individuals with a high intrinsic risk of airway disease, it is equally possible that the acute physiologic and biologic responses to inhaled organic dusts place workers at higher risk of developing progressive airway disease. In a human autopsy report of three grain workers (105), the pathologic findings included peribronchiolar fibrosis without bronchiectasis, patchy emphysema, and interstitial fibrosis; however, the smoking histories for these individuals were not reported. Among cotton workers (106), chronic pathologic findings attributable to cotton dust include bronchitis and bronchiolitis with mucous gland hyperplasia and goblet-cell metaplasia. In aggregate, these findings indicate that agricultural workers chronically exposed to organic dust are at risk for developing chronic airway disease involving progressive airflow obstruction, persistent airway and alveolar inflammation, and remodeling of the airway architecture.
Pathogenesis
Animal inhalation studies demonstrate that inhalation of grain dust and other organic dusts causes acute and chronic inflammatory lesions, primarily focusing on the airway and involving macrophages, neutrophils, and specific proinflammatory cytokines. Inhalation studies in mice (97,107,108) have shown that following a single exposure to grain dust, neutrophils are rapidly recruited to the lung and proinflammatory cytokines (IL-1β, TNF-α, and IL-6) and chemokines [macrophage inflammatory proteins (MIP)-2] are produced and released for up to 48 hours (97). Swiss mice exposed to grain dust for 16 weeks demonstrated increased neutrophils in the walls and lumen of small bronchi and clusters of neutrophils and macrophages in the acini (109). Similarly,
P.577

in rats exposed to grain dust for 8 weeks, histologic changes included subepithelial neutrophils in the bronchi and bronchioli and dilated respiratory and alveolar ducts (110). In guinea pigs, chronic exposure to cotton dust for 1 year resulted in airflow obstruction (111), anatomic changes of the small airways consisting of hyperplasia of bronchiolar epithelium and type II cells, and thickening of the alveolar ducts and alveolar septa (112,113). Six-week intratracheal dosing of hamsters with either cotton dust or endotoxin can cause mild centrilobular emphysema (114). The pathogenic mechanisms that result in chronic inflammation, irreversible airflow obstruction, and permanent airway remodeling are detailed previously.
Clinical Features
The diagnosis of chronic obstructive pulmonary disease (COPD), of which chronic bronchitis is one manifestation, is based on the physiologic assessment of airflow. Patients with COPD have a reduced FEV1 and a reduced FEV1/FVC ratio. Although most patients with COPD improve with bronchodilators, improvement in FEV1 is usually less than 15%, and the spirometric measures of airflow, by definition, do not normalize. In addition, lung volumes may reveal air trapping, and the diffusing capacity may identify those patients with emphysema.
Natural History
The key unanswered question is whether effective control of the acute inflammatory response to inhaled agricultural dusts will prevent the development of chronic airway disease. Studies have not been conducted to address this question. However, there is increasing evidence that in people with asthma, control of the acute inflammatory response substantially improves airflow and chronic airway inflammation (115,116,117). A randomized trial of healthy volunteers exposed to corn dust extract (with controlled endotoxin levels) and pretreated with either inhaled or intravenous corticosteroids demonstrated a modest protective effect for FEV1 with the steroids (118). Prolonged treatment of newly diagnosed mild asthmatics with inhaled corticosteroids resulted in significant improvement in airflow. Our recommendations currently include removal of the affected individual from exposure or, if this is not possible, reducing the concentration of inhaled dusts through use of a two-strap respirator and using inhaled corticosteroids in individuals with recurrent episodes of agricultural dust–induced airflow obstruction. In a study of healthy volunteers, across-shift declines in FEV1 seen during exposure to the air in a swine confinement were prevented by use of a two-strap N95 respirator along with a nose clip (72). This suggests that many of the potential long-term respiratory effects of dust exposure seen in susceptible individuals may be prevented by either removal from exposure or use of respiratory protection.
Interstitial Lung Disease
Exposures
Agricultural workers are exposed to a wide variety of inorganic and organic dusts, depending on both their occupational tasks and local geography. Occupational dust exposure has been linked to increased rates of interstitial lung disease such as pulmonary fibrosis (119). In one important study of 40 patients with idiopathic pulmonary fibrosis (IPF), there was a significant association between IPF and work with cattle, leading to an increased risk with an OR of 10.89 relative to age- and sex-matched controls (120). Other studies have supported an increased risk of pulmonary fibrosis among farm and livestock workers, with OR of 1.6 and 2.7, respectively (121). Inorganic dusts, especially those made up of silicates, have been implicated in the genesis of interstitial lung disease. As noted above, most soils contain a significant proportion of quartz and other silicate compounds, which become aerosolized during normal farming practices.
Although more commonly considered a hazard in indoor situations, asbestos is also a factor in some isolated agricultural environments, although little evidence exists to implicate asbestos as a significant exposure in general agriculture. A study of Bulgarian workers showed an increased incidence of asbestosis exposure among those working in the tobacco farming industry near an asbestos mine, suggesting that the exposure arose from asbestos-containing rocks in the ground where the tobacco was grown rather than mine-related contamination of the ambient air (122).
In patients with COPD, the deposition of particles is higher than in nondiseased lungs; there may be localized areas of more intense collections of particles. The mechanisms leading to pulmonary toxicity and interstitial lung disease may also be related to the generation of reactive oxygen species from the particles or from macrophages and polymorphonuclear cells activated by the particles. Also, the toxicity of silica dust particles is regulated at least partially by genetic mechanisms (20).
Organic dust exposures can lead to immunologic mediated interstitial lung disease such as extrinsic allergic alveolitis, which is also known as hypersensitivity pneumonitis (HP). One specific form of HP, farmer's lung disease, is a group of disorders varying in chronicity and severity depending on many factors. The etiologic agents for HP are found in moldy plant materials such as hay and are typically thermophilic members of the
P.578

Actinomyces species, fungi including certain Aspergillus species (50) and Saccharopolyspora rectivirgula (46). Although early in the course of the disease airway and parenchymal changes may be reversible and cause no clinically recognizable respiratory symptoms, chronic and recurrent exposure can lead to the combination of reduced lung volumes and inefficient gas exchange characteristic of pulmonary interstitial fibrosis.
Normal farming activity causes significant particulate suspension (123) and is made worse by factors such as erosion, flooding, and absence of ground cover. Raising livestock is also associated with significant dust exposure; this occurs because of both disruption of the soil surface and contamination of livestock feed with inorganic dusts. In addition, silicosis may result from inhalation of biogenic silica. A number of plants are known to produce silica-containing fibers, including sugar cane and grains (124,125); ingestion of these plants is associated with the development of esophageal carcinoma, but no studies have demonstrated silicosis caused by inhalation of these fibers.
Pathogenesis
The immunopathogenesis of agricultural dust–associated interstitial lung disease remains unclear, as do the causes of IPF in the general population. Current studies that focus on familial pulmonary fibrosis may provide insights that are relevant to the pulmonary fibrotic response that is seen in many diseases (126). There is evidence of involvement of Th2-mediated processes leading to interstitial lung disease similar to the responses seen in asthma (20). Immunologic mediated interstitial disease also occurs after exposure to agricultural dusts, as in HP, which typically results from ongoing exposure to organic dusts in the farm environment. These responses appear to be Th1-centered.
Occurrence
Although the relationship between many occupations and pulmonary fibrosis has been closely studied, the association between agricultural exposure and pulmonary fibrosis has not been as well-examined. Although most studies in agricultural settings have focused on the contribution of silicates (124,125,127) to the later development of pulmonary fibrosis, there have been no major outbreaks of silicosis among agricultural workers. Indeed, it is well-recognized that other exposures, such as asbestos (122) and aflatoxin inhalation (128), can also lead to pulmonary fibrosis. There are case reports (129,130,131) of mixed-dust pneumoconiosis in farmers (17), including one study from Russia that identified silicosis among 11 of 82 tractor operators who worked in sandy soils (129). Current exposure limits for silica have been set using mining and industrial exposures as benchmarks; the relevance of these limits for agricultural workers has not been established.
Agricultural Dust–Related Infectious Diseases
Evidence exists that exposure to agricultural dust is associated with transmission of infection to humans. This is not unexpected, because there are a number of diseases whose reservoirs exist in animal populations, including pigs. Two viral diseases are of particular clinical importance both because of their severity and their prevalence: influenza and Hantavirus. Swine confinement workers are reported to be at increased risk of influenza (121), and with concerns of worldwide pandemics involving poultry populations, poultry farming and processing provides an important potential at-risk population for the human transmission of avian influenza.
Cases of Hantavirus pulmonary syndrome have been related to grain farming and cleaning of animal care areas; rodents are common inhabitants of farm buildings, and exposure was thought to have resulted after aerosolization of dried rodent urine, feces, and saliva in agricultural facilities (16,132,133,134). Hantavirus pulmonary syndrome is now known to occur throughout the United States as well as elsewhere in the Americas; it has a fatality rate greater than 30% (15). Antibody positivity for Hantavirus is higher among agricultural workers (135).
Human cases of tuberculosis caused by Mycobacterium bovis are an occasional problem among certain workers, including those exposed to livestock. M. bovis is known to be endemic in wild and domestic animals; since the introduction of pasteurization, M. bovis has become less important as a cause of human tuberculosis. However, it recently caused an outbreak of active human tuberculosis infections among workers exposed to an infected domesticated elk herd in Alberta (19).
The first documented case of Q fever in North Dakota arose in a grain and sheep farmer who developed a dry cough along with fever along with constitutional symptoms. Q fever is spread by the aerosolized bacterium Coxiella burnetii. Because of increasing prevalence of C. burnetii infection among sheep farmers, Q fever is now a reportable disease in North Dakota; indeed, five more cases have been reported to the North Dakota State Health Department since the initial report (136).
Summary
Despite having one of the lowest rates of smoking among all occupations, farm workers have a disproportionate risk of developing lung disease. The recognition of agricultural dust exposure as a significant contributor
P.579

to work-related respiratory disease illuminates the need to use measures to control workers' exposure. Agricultural dusts are heterogeneous and known to cause several types of disease, including obstructive lung disease. In severe cases or with ongoing exposure, irreversible and severe respiratory symptoms may result. The agents in agricultural dusts linked to disease include the dust particles themselves along with substances carried on or associated with the dust. Other manifestations of dust exposure include interstitial lung disease and infectious diseases. The study of agricultural dusts and their effects on humans is an active area of research and an area in which there is ample opportunity for improvement in the collective health of agricultural workers in the developed and developing world.
References
1. Respiratory health hazards in agriculture. Am J Respir Crit Care Med. 1998;158:S1–S76.
2. United States Department of Agriculture. National Agricultural Statistics Service, U.S. Farm Workers, Quarterly Update: United States Department of Agriculture, National Agricultural Statistics Service, July 2005. http://www.usda.gov/nass/aggraphs/fl_qtrwk.htm. Accessed November 17, 2005.
3. Farms, land in farms, and livestock operations, 2004 summary: National Agricultural Statistics Service. http://www.usda.mannlib.conell.edu/reports/nassr/other/zfl-bb/fnlo0105.txt. Accessed November 4, 2005.
4. Donham KJ, Cumro D, Reynolds SJ, et al. Dose-response relationships between occupational aerosol exposures and cross-shift declines of lung function in poultry workers: recommendations for exposure limits. J Occup Environ Med. 2000;42:260–269.
5. Thu KM. Public health concerns for neighbors of large-scale swine production operations. J Agric Saf Health. 2002;8: 175–184.
6. Cole D, Todd L, Wing S. Concentrated swine feeding operations and public health: a review of occupational and community health effects. Environ Health Perspect. 2000;108:685–699.
7. Stellman SD, Boffetta P, Garfinkel L. Smoking habits of 800,000 American men and women in relation to their occupations. Am J Ind Med. 1988;13:43–58.
8. Quinn TJ, Donham KJ, Merchant JA, et al. Peak flow as a measure of airway dysfunction in swine confinement operators. Chest. 1995;107:1303–1308.
9. Donham KJ, Scallon LJ, Popendorf W, et al. Characterization of dusts collected from swine confinement buildings. Am Ind Hyg Assoc J. 1986;47:404–410.
10. Robertson J. Dust and ammonia in pig buildings. Farm Building Progress. 1992;110:19–24.
11. Thu KM. A control study of the physical and mental health of residents living near a large-scale swine operation. J Agric Saf Health. 1997;3:13–26.
12. Kirkhorn SR. Community and environmental health effects of concentrated animal feeding operations. Minn Med. 2002;85:38–43.
13. Wing S, Wolf S. Intensive livestock operations, health, and quality of life among eastern North Carolina residents. Environ Health Perspect. 2000;108:233–238.
14. Douwes J, Thorne P, Pearce N, et al. Bioaerosol health effects and exposure assessment: progress and prospects. Ann Occup Hyg. 2003;47:187–200.
15. Schwartz D. Etiology and pathogenesis of airway diseases in children and adults from rural communities. Environ Health Perspect. 1999;107:393–401.
16. Kirkhorn SR, Garry VF. Agricultural lung diseases. Environ Health Perspect. 2000;108(suppl 4):705–712.
17. Schenker M. Exposures and health effects from inorganic agricultural dusts. Environ Health Perspect. 2000;108:661–664.
18. Archer JD, Cooper GS, Reist PC, et al. Exposure to respirable crystalline silica in eastern North Carolina farm workers. AIHA J (Fairfax, Va). 2002;63:750–755.
19. Respiratory health hazards in agriculture. Am J Respir Crit Care Med. 1998;158:S1–S76.
20. Nemery B, Bast A, Behr J, et al. Interstitial lung disease induced by exogenous agents: factors governing susceptibility. Eur Respir J. 2001;32:30s–42s.
21. Vallyathan V, Castranova V, Pack D, et al. Freshly fractured quartz inhalation leads to enhanced lung injury and inflammation. Potential role of free radicals. Am J Respir Crit Care Med. 1995; 152:1003–1009.
22. Simpson JC, Niven RM, Pickering CA, et al. Comparative personal exposures to organic dusts and endotoxin. Ann Occup Hyg. 1999;43:107–115.
23. Senthilselvan A, Dosman JA, Kirychuk SP, et al. Accelerated lung function decline in swine confinement workers. Chest. 1997;111: 1733–1741.
24. Iversen M, Dahl R. Working in swine-confinement buildings causes an accelerated decline in FEV1: a 7-yr follow-up of Danish farmers. Eur Respir J. 2000;16:404–408.
25. U.S. Department of Labor, Occupational Safety and Health Administration. Table 2-1 Limits for air contaminants—1910.1000. http://www.osha.gov/pls/oshaweb/owadisp.show_document?p_table=STANDARDS&p_id=9992. Accessed September 13, 2006.
26. Clapp WD, Becker S, Quay J, et al. Grain dust-induced airflow obstruction and inflammation of the lower respiratory tract. Am J Respir Crit Care Med. 1994;150:611–617.
27. Tabona M, Chan-Yeung M, Enarson D, et al. Host factors affecting longitudinal decline in lung spirometry among grain elevator workers. Chest. 1984;85:782–786.
28. Kline JN, Jagielo PJ, Watt JL, et al. Bronchial hyperreactivity is associated with enhanced grain dust-induced airflow obstruction. J Appl Physiol. 2000;89:1172–1178.
29. Jagielo PJ, Thorne PS, Watt JL, et al. Grain dust and endotoxin inhalation challenges produce similar inflammatory responses in normal subjects. Chest. 1996;110:263–270.
30. Von Essen S. The role of endotoxin in grain dust exposure and airway obstruction. Curr Opin Pulm Med. 1997;3:198–202.
31. Schwartz DA, Thorne PS, Yagla SJ, et al. The role of endotoxin in grain dust-induced lung disease. Am J Respir Crit Care Med. 1995; 152:603–608.
32. Donham K, Haglind P, Peterson Y, et al. Environmental and health studies of farm workers in Swedish swine confinement buildings. Br J Ind Med. 1989;46:31–37.
33. Reynolds SJ, Donham KJ, Whitten P, et al. Longitudinal evaluation of dose-response relationships for environmental exposures and pulmonary function in swine production workers. Am J Ind Med. 1996;29:33–40.
34. Omland O. Exposure and respiratory health in farming in temperate zones—a review of the literature. Ann Agric Environ Med. 2002;9:119–136.
35. Rylander R. The role of endotoxin for reactions after exposure to cotton dust. Am J Ind Med. 1987;12:687–697.
36. Castellan RM, Olenchock SA, Kinsley KB, et al. Inhaled endotoxin and decreased spirometric values. An exposure-response relation for cotton dust. N Engl J Med. 1987;317:605–610.
37. Lien E, Means TK, Heine H, et al. Toll-like receptor 4 imparts ligand-specific recognition of bacterial lipopolysaccharide. J Clin Invest. 2000;105:497–504.
38. Poltorak A, He X, Smirnova I, et al. Defective LPS signaling in C3H/HeJ and C57BL/10ScCr mice: mutations in Tlr4 gene. Science. 1998;282:2085–2088.
39. Raby BA, Klimecki WT, Laprise C, et al. Polymorphisms in toll-like receptor 4 are not associated with asthma or atopy-related phenotypes. Am J Respir Crit Care Med. 2002;166:1449–1456.
40. Arbour NC, Lorenz E, Schutte BC, et al. TLR4 mutations are associated with endotoxin hyporesponsiveness in humans. Nat Genet. 2000;25:187–191.
41. Schwartz DA, Cook DN. Polymorphisms of the Toll-like receptors and human disease. Clin Infect Dis. 2005;41:S403–407.
42. Lorenz E, Jones M, Wohlford-Lenane C, et al. Genes other than TLR4 are involved in the response to inhaled LPS. Am J Physiol Lung Cell Mol Physiol. 2001;281:L1106–1114.
P.580

43. Basu S, Fenton MJ. Toll-like receptors: function and roles in lung disease. Am J Physiol Lung Cell Mol Physiol. 2004;286: L887–892.
44. Yang IA, Barton SJ, Rorke S, et al. Toll-like receptor 4 polymorphism and severity of atopy in asthmatics. Genes Immun. 2004; 5:41–45.
45. Schwartz DA. TLR4 and LPS hyporesponsiveness in humans. Int J Hyg Environ Health. 2002;205:221–227.
46. Linaker C, Smedley J. Respiratory illness in agricultural workers. Occup Med (Lond). 2002;52:451–459.
47. Karr RM, Davies RJ, Butcher BT, et al. Occupational asthma. J Allergy Clin Immunol. 1978;61:54–65.
48. Blanc P. Occupational asthma in a national disability survey. Chest. 1987;92:613–617.
49. Johnston N R-AR, Lundin A, Talback M. Asthma increase in farmers: a 12-year follow up. Eur Respir J. 1996;9:378s.
50. Spurzem JR, Romberger DJ, Von Essen SG. Agricultural lung disease. Clin Chest Med. 2002;23:795–810.
51. Toren K. Self reported rate of occupational asthma in Sweden 1990–2. Occup Environ Med. 1996;53:757–761.
52. Toren K, Horte LG, Jarvholm B. Occupation and smoking adjusted mortality due to asthma among Swedish men. Br J Ind Med. 1991;48:323–326.
53. Bohadana AB, Teculescu DB, Megherbi SE, et al. Bronchial hyperresponsiveness in farmers: relation to respiratory symptoms, lung function, and atopy. Lung. 1999;177:191–201.
54. Kimbell-Dunn M, Bradshaw L, Slater T, et al. Asthma and allergy in New Zealand farmers. Am J Ind Med. 1999;35:51–57.
55. Hoppin JA, Umbach DM, London SJ, et al. Animal production and wheeze in the Agricultural Health Study: interactions with atopy, asthma, and smoking. Occup Environ Med. 2003;60:e3.
56. Radon K, Danuser B, Iversen M, et al. Respiratory symptoms in European animal farmers. Eur Respir J. 2001;17:747–754.
57. Radon K, Monso E, Weber C, et al. Prevalence and risk factors for airway diseases in farmers—summary of results of the European Farmers' Project. Ann Agric Environ Med. 2002;9:207–213.
58. Senthilselvan A, Pahwa P, Wang P, et al. Persistent wheeze in grain elevator workers should not be ignored. Am J Respir Crit Care Med. 1996;153:701–705.
59. Chan-Yeung M, Wong R, MacLean L. Respiratory abnormalities among grain elevator workers. Chest. 1979;75:461–467.
60. Kennedy SM, Christiani DC, Eisen EA, et al. Cotton dust and endotoxin exposure-response relationships in cotton textile workers. Am Rev Respir Dis. 1987;135:194–200.
61. Blanc P. Herbal tea asthma. Br J Ind Med. 1986;43:137–138.
62. Lander F, Gravesen S. Respiratory disorders among tobacco workers. Br J Ind Med. 1988;45:500–502.
63. Symington IS, Kerr JW, McLean DA. Type I allergy in mushroom soup processors. Clin Allergy. 1981;11:43–47.
64. Nemery B, Demedts M. Occupational asthma in a chicory grower. Lancet. 1989;1:672–673.
65. Bohner CB SJ, Trenis JW. Sensitivity to gum acacia with a report of ten cases of asthma in printers. J Allergy. 1941;12:290–294.
66. Taylor AN, Longbottom JL, Pepys J. Respiratory allergy to urine proteins of rats and mice. Lancet. 1977;2:847–849.
67. Ylonen J, Mantyjarvi R, Taivainen A, et al. IgG and IgE antibody responses to cow dander and urine in farmers with cow-induced asthma. Clin Exp Allergy. 1992;22:83–90.
68. Blainey AD, Topping MD, Ollier S, et al. Allergic respiratory disease in grain workers: the role of storage mites. J Allergy Clin Immunol. 1989;84:296–303.
69. Ostrom NK, Swanson MC, Agarwal MK, et al. Occupational allergy to honeybee-body dust in a honey-processing plant. J Allergy Clin Immunol. 1986;77:736–740.
70. Cuthbert OD, Brostoff J, Wraith DG, et al. ‘Barn allergy': asthma and rhinitis due to storage mites. Clin Allergy. 1979;9:229–236.
71. Armentia A, Lombardero M, Martinez C, et al. Occupational asthma due to grain pests Eurygaster and Ephestia. J Asthma. 2004;41:99–107.
72. Dosman JA, Senthilselvan A, Kirychuk SP, et al. Positive human health effects of wearing a respirator in a swine barn. Chest. 2000;118:852–860.
73. Mapp CE, Boschetto P, Maestrelli P, et al. Occupational asthma. Am J Respir Crit Care Med. 2005;172:280–305.
74. Blanc P, Mason RJ, Marry JF, et al. Acute pulmonary responses to toxic exposures. In: Textbook of respiratory medicine. 3rd ed. Philadelphia WB Saunders; 2000:1829–1836.
75. Winer A. Bronchial asthma due to the organic phosphate insecticides. Ann Allergy. 1961;19:397–401.
76. Butcher BT. The respiratory effects of cotton dust. Clin Chest Med. 1983;4.1:63–70.
77. Senthilselvan A, McDuffie HH, Dosman JA. Association of asthma with use of pesticides. Results of a cross-sectional survey of farmers. Am Rev Respir Dis. 1992;146:884–887.
78. Fryer AD, Lein PJ, Howard AS, et al. Mechanisms of organophosphate insecticide-induced airway hyperreactivity. Am J Physiol Lung Cell Mol Physiol. 2004;286:L963–L969.
79. Sprince NL, Lewis MQ, Whitten PS, et al. Respiratory symptoms: associations with pesticides, silos, and animal confinement in the Iowa Farm Family Health and Hazard Surveillance Project. Am J Ind Med. 2000;38:455–462.
80. Hoppin JA, Umbach DM, London SJ, et al. Chemical predictors of wheeze among farmer pesticide applicators in the Agricultural Health Study. Am J Respir Crit Care Med. 2002;165:683–689.
81. Zock JP, Sunyer J, Kogevinas M, et al. Occupation, chronic bronchitis, and lung function in young adults. An international study. Am J Respir Crit Care Med. 2001;163:1572–1577.
82. Stubbs HA, Harris J, Spear RC. A proportionate mortality analysis of California agricultural workers, 1978–1979. Am J Ind Med. 1984;6:305–320.
83. Carlson ML, Petersen GR. Mortality of California agricultural workers. J Occup Med. 1978;20:30–32.
84. Reidmiller K, Doebbert G, Lashuay N, et al. California Occupational Mortality 1979–1981. Sacramento, CA: California Department of Health Services; 1987.
85. Burmeister LF, Morgan DP. Mortality in Iowa farmers and farm laborers, 1971–1978. J Occup Med. 1982;24:898–900.
86. Hnizdo E, Sullivan PA, Bang KM, et al. Airflow obstruction attributable to work in industry and occupation among US race/ethnic groups: a study of NHANES III data. Am J Ind Med. 2004;46: 126–135.
87. Becklake MR JG, Lefort L, Rose R, et al. A Respiratory Health Study of Grain Handlers in St. Lawrence River Ports. New York: Academic Press, 1980.
88. Cotton DJ, Graham BL, Li KY, et al. Effects of grain dust exposure and smoking on respiratory symptoms and lung function. J Occup Med. 1983;25:131–141.
89. DoPico GA, Reddan W, Flaherty D, et al. Respiratory abnormalities among grain handlers: a clinical, physiologic, and immunologic study. Am Rev Respir Dis. 1977;115:915–927.
90. Dosman JA, Cotton DJ, Graham BL, et al. Chronic bronchitis and decreased forced expiratory flow rates in lifetime nonsmoking grain workers. Am Rev Respir Dis. 1980;121:11–16.
91. Melbostad E, Eduard W, Magnus P. Chronic bronchitis in farmers. Scand J Work Environ Health. 1997;23:271–280.
92. Awad el Karim MA, Gad el Rab MO, Omer AA, et al. Respiratory and allergic disorders in workers exposed to grain and flour dusts. Arch Environ Health. 1986;41:297–301.
93. Yach D, Myers J, Bradshaw D, et al. A respiratory epidemiologic survey of grain mill workers in Cape Town, South Africa. Am Rev Respir Dis. 1985;131:505–510.
94. Chan-Yeung M, Schulzer M, MacLean L, et al. A follow-up study of the grain elevator workers in the Port of Vancouver. Arch Environ Health. 1981;36:75–81.
95. Christiani DC, Ye TT, Wegman DH, et al. Cotton dust exposure, across-shift drop in FEV1, and five-year change in lung function. Am J Respir Crit Care Med. 1994;150:1250–1255.
96. Schwartz DA, Donham KJ, Olenchock SA, et al. Determinants of longitudinal changes in spirometric function among swine confinement operators and farmers. Am J Respir Crit Care Med. 1995;151:47–53.
97. Deetz DC, Jagielo PJ, Quinn TJ, et al. The kinetics of grain dust-induced inflammation of the lower respiratory tract. Am J Respir Crit Care Med. 1997;155:254–259.
98. James AL, Zimmerman MJ, Ee H, et al. Exposure to grain dust and changes in lung function. Br J Ind Med. 1990;47:466–472.
99. Kennedy SM, Dimich-Ward H, Desjardins A, et al. Respiratory health among retired grain elevator workers. Am J Respir Crit Care Med. 1994;150:59–65.
P.581

100. Beck GJ, Schachter EN, Maunder LR, et al. A prospective study of chronic lung disease in cotton textile workers. Ann Intern Med. 1982;97:645–651.
101. James AL, Cookson WO, Buters G, et al. Symptoms and longitudinal changes in lung function in young seasonal grain handlers. Br J Ind Med. 1986;43:587–591.
102. Post W, Heederik D, Houba R. Decline in lung function related to exposure and selection processes among workers in the grain processing and animal feed industry. Occup Environ Med. 1998;55:349–355.
103. Radon K, Garz S, Schottky A, et al. Lung function and work-related exposure in pig farmers with respiratory symptoms. J Occup Environ Med. 2000;42:814–820.
104. Vogelzang PF, van der Gulden JW, Folgering H, et al. Endotoxin exposure as a major determinant of lung function decline in pig farmers. Am J Respir Crit Care Med. 1998;157:15–18.
105. Cohen VL, Osgood H. Disability due to inhalation of grain dust. J Allergy. 1953;24:193–211.
106. Pratt PC, Vollmer RT, Miller JA. Epidemiology of pulmonary lesions in nontextile and cotton textile workers: a retrospective autopsy analysis. Arch Environ Health. 1980;35:133–138.
107. Jagielo PJ, Thorne PS, Kern JA, et al. Role of endotoxin in grain dust-induced lung inflammation in mice. Am J Physiol. 1996;270: L1052–1059.
108. Schwartz DA, Thorne PS, Jagielo PJ, et al. Endotoxin responsiveness and grain dust-induced inflammation in the lower respiratory tract. Am J Physiol. 1994;267:L609–617.
109. Armanious M, Cotton D, Wright J, et al. Grain dust and alveolar macrophages: an experimental study of the effects of grain dust on the mouse lung. J Pathol. 1982;136:265–272.
110. Friborsky V, Ulrich L, Tesik L, et al. Morphological changes of rat lung after exposure to plant dust. Acta Morphol Acad Sci Hung. 1972;20:191–197.
111. Alarie Y EM, Wayel D, Karol M. Respiratory parameters which characterize the response of guinea pigs to inhalation of cotton dust. Paper presented at: Tenth Cotton Dust Research Conference, January 8–9, 1986 Las Veges, NV.
112. Coulombe PA, Filion PR, Cote MG. Histomorphometric study of the pulmonary response of guinea pigs to chronic cotton dust inhalation. Toxicol Appl Pharmacol. 1986;85:437–449.
113. Ellakkani M CB, Thorne P, Karol MH. Histopathology of guinea pigs exposed for 12 months to cotton. Paper presented at: Tenth Cotton Dust Research Conference, January 8–9, 1986 Las Veges, NV.
114. Milton DK, Godleski JJ, Feldman HA, et al. Toxicity of intratracheally instilled cotton dust, cellulose, and endotoxin. Am Rev Respir Dis. 1990;142:184–192.
115. Bleecker ER. Airways reactivity and asthma: significance and treatment. J Allergy Clin Immunol. 1985;75:21–24.
116. Cockroft D. Airway hyperresponsiveness; therapeutic implications. Ann Allergy. 1987;59:405–414.
117. Laitinen LA, Heino M, Laitinen A, et al. Damage of the airway epithelium and bronchial reactivity in patients with asthma. Am Rev Respir Dis. 1985;131:599–606.
118. Trapp JF, Watt JL, Frees KL, et al. The effect of of glucocorticoids on grain dust-induced airway disease. Chest. 1998; 113:505–513.
119. Iwai K, Mori T, Yamada N, et al. Idiopathic pulmonary fibrosis. Epidemiologic approaches to occupational exposure. Am J Respir Crit Care Med. 1994;150:670–675.
120. Scott J, Johnston I, Britton J. What causes cryptogenic fibrosing alveolitis? A case-control study of environmental exposure to dust. BMJ. 1990;301:1015–1017.
121. Baumgartner KB, Samet JM, Coultas DB, et al. Occupational and environmental risk factors for idiopathic pulmonary fibrosis: a multicenter case-control study. Collaborating Centers. Am J Epidemiol. 2000;152:307–315.
122. Zolov C, Bourilkov T, Babadjov L. Pleural asbestosis in agricultural workers. Environ Res. 1967;1:287–292.
123. Green FH, Yoshida K, Fick G, et al. Characterization of airborne mineral dusts associated with farming activities in rural Alberta, Canada. Int Arch Occup Environ Health. 1990;62: 423–430.
124. Newman R. Association of biogenic silica with disease. Nutr Cancer. 1986;8:217–221.
125. Newman RH. Fine biogenic silica fibres in sugar cane: a possible hazard. Ann Occup Hyg. 1986;30:365–370.
126. Wahidi MM, Speer MC, Steele MP, et al. Familial pulmonary fibrosis in the United States. Chest. 2002;121:30S.
127. Sherwin RP, Barman ML, Abraham JL. Silicate pneumoconiosis of farm workers. Lab Invest. 1979;40:576–582.
128. Dvorackova I, Pichova V. Pulmonary interstitial fibrosis with evidence of aflatoxin B1 in lung tissue. J Toxicol Environ Health. 1986;18:153–157.
129. Dynnik VI, Khizhniakova LN, Baranenko AA, et al. Silicosis in tractor drivers working on sandy soils on tree farms [in Russian]. Gig Tr Prof Zabol. 1981:26–28.
130. Fennerty A, Hunter AM, Smith AP, et al. Silicosis in a Pakistani farmer. Br Med J (Clin Res Ed). 1983;287:648–649.
131. Gylseth B, Stettler L, Mowe G, et al. A striking deposition of mineral particles in the lungs of a farmer: a case report. Am J Ind Med. 1984;6:231–240.
132. Zeitz PS, Butler JC, Cheek JE, et al. A case-control study of hantavirus pulmonary syndrome during an outbreak in the southwestern United States. J Infect Dis. 1995;171:864–870.
133. Mills JN, Corneli A, Young JC, et al. Hantavirus pulmonary syndrome—United States: updated recommendations for risk reduction. Centers for Disease Control and Prevention. MMWR Recomm Rep. 2002;51:1–12.
134. Strady C, Jaussaud R, Remy G, et al. Hantavirus infections. [in French]. Presse Med. 2005;34:391–399.
135. Pini N, Levis S, Calderon G, et al. Hantavirus infection in humans and rodents, northwestern Argentina. Emerg Infect Dis. 2003;9:1070–1076.
136. Guo HR, Gilmore R, Waag DM, et al. Prevalence of Coxiella burnetii infections among North Dakota sheep producers. J Occup Environ Med. 1998;40:999–1006.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 37 - Upper Airway Disorders
37
Upper Airway Disorders
Rebecca Bascom MD, MPH
Marina Y. Dolina MD
The upper airway is a portal composed of diverse structures that accomplish a number of functions, many of them designed to recognize and remove noxious substances from the external environment (Table 37.1). The upper respiratory tract has marked undulations in topography, abrupt changes in cross-sectional area, and repeated shifts of epithelial morphology. Turbulent airflow aids in the functions of warmth and humidification of inspired air, particle and vapor clearance, and sensory perception. The capacity for rapid adaptation is also a key aspect of the upper airway. Neural pathways direct rapid changes in cross-sectional area, mucociliary clearance can accelerate rapidly or slow to a halt, and reflexes connect the upper airway to structures as distant as the feet.
Air enters the nasal vestibule (Fig. 37.1), a highly distensible structure lined with thin, moderately keratinized stratified squamous epithelium. Vibrissae (nasal hairs) block ingress of large particles. Within a few centimeters, the epithelium becomes a squamous epithelium without microvilli, then transitional epithelium. By the anterior border of the inferior turbinate, the epithelium has again changed, now to a pseudostratified columnar epithelium (1). Inspection with a nasal speculum indicates a shift from a dull (transitional) to a glistening (pseudostratified) epithelium. The density of ciliated cells increases toward the posterior portion of the inferior turbinate.
A portion of the turbulent incoming airstream rises toward the olfactory epithelium in the superior recesses of the nasal cavity. The nasolacrimal duct, 18 mm long, is lined with columnar epithelium (ciliated in places). It begins at the minute lacrimal punctum (tear duct) and empties at the inferior meatus, an orifice located inferolateral to the inferior turbinate and closed by an imperfect valve, the plica lacrimalis (Fig. 37.2).
The nose makes up 30% to 40% of the total airway resistance. The majority of the nasal airstream passes posteriorly and then inferiorly toward the nasopharynx. The superior and lateral portions of the nasopharynx continue with the ciliated pseudostratified respiratory epithelium, while the posterior portion is covered with stratified squamous epithelium. Junction zones can either show an indeterminate, transitional epithelium or exhibit a sharp junction.
Follicles and germinal centers lack sinusoids, and the junction between lymphoid tissue and epithelium is often indistinct (Figs. 37.3 and 37.4).
The oropharynx remains closed during quiet breathing. In the indoor environment during wakefulness, exertion is typically limited and nasal breathing predominates. The oropharynx does serve as the conduit for inspired air under predictable conditions: during sleep, during moderate exercise, during speech, and in the presence of nasal congestion.
The pharyngeal surface of the epiglottis, the upper half of the laryngeal surface, a portion of the ventricular folds, and the true vocal folds are lined by stratified squamous nonkeratinizing epithelium. The lower half of the laryngeal surface of the epiglottis and the rest of the laryngeal cavity is lined by pseudostratified ciliated columnar epithelium (1). Effective swallowing requires coordination of sensory and motor pathways of the oropharynx and larynx. The pharyngeal phase forms the food bolus and passes it back to the supraglottic area (Fig. 37.5). The laryngeal phase protects the airway as it delivers the bolus to the esophagus (Fig. 37.6).
The larynx is a highly mobile structure, changing configuration with the phase of respiration, with
P.583

phonation, and with swallowing. The ability to close the larynx is essential to an effective cough. Direct visualization of the larynx during these maneuvers can be accomplished by videostroboscopy or fiberoptic rhinolaryngoscopy.
Table 37.1 Portal of Entry Functions of the Upper Airway
Conduit for inspired air
Clean and filter the inspired airstream
Warm (or cool) inhaled air
Humidification
Host defense
Perception
Communication
Functions of the Upper Airway
The upper airway is the conduit for gas exchange. Human survival requires a steady supply of oxygen, and the alveolocapillary interface is well-designed to facilitate rapid transport of inspired oxygen to waiting hemoglobin. However, the fragile alveolocapillary membrane is ill-suited to the duties undertaken by the upper airway. When inspiration begins, a great rush of air enters the upper airway at flow rates that would tear more tender tissue. Across this narrow passage travels the entire minute ventilation of 5 to 15 L per minute. In health and at rest, the nasopharynx serves as the primary conduit; with progressive nasal congestion or exercise, the oropharynx takes an increasing share of ventilation. The nasal passages limit inspiratory airflow, and products such as nasal strips promise, and sometimes deliver, increased comfort, decreased noise, and improved nasal ventilation for the wearer.
Figure 37.1 Computed tomogram showing an axial view (A) of the upper airway at the levels of the nasal vestibule and internal ostium. Acoustic rhinometry demonstrates that the minimum cross-sectional area of the nasal passage is within a few centimeters of the nasal vestibule at or near the internal ostium. The inferior turbinate attaches to the lateral wall of the nasal passage, and the eustachian tube empties into the pharynx. The right maxillary sinus on the left in (A) is normal; the left is opacified without any bony destruction, in this case caused by an inverted papilloma. (See discussion of benign neoplastic disorders.) B: Sagittal view with a horizontal line indicating the level at which (A) was taken.
The second portal function of the upper airway is to remove airborne chemical and biologic agents that could interfere with gas exchange. The nose has highly effective structures that facilitate toxicant removal. But this very capacity presents a continuing conundrum for toxicologists. Because it is axiomatic that the degree of toxicity is related to the magnitude of the dose, why does the nose hold up so well, while the lungs succumb to reactive, destructive, and neoplastic diseases? After all, the upper airway area is only a few square centimeters while the alveolar cross-sectional area is the size of a tennis court. Are there companion disorders in the upper airway to the well-recognized chronic obstructive pulmonary disease, lung cancer, and asthma?
Nasal toxicology in rodents began to be studied systematically in the 1980s. One of the fundamental insights of rodent inhalation toxicology has been the focal nature
P.584

of epithelial injury from inhaled toxicants. The extensive rodent testing for air toxicants has markedly increased the publicly accessible knowledge base of upper airway exposure response relationships. The work of translating this information into clinical occupational and environmental medicine has barely begun.
Figure 37.2 Computed tomogram showing an axial view (A) of the superior recesses of the nasal cavity. Olfactory epithelium is present along the nasal septum and the lateral walls. Loss of smell is a common feature of chronic sinus disease. Tearing can occur as a result of blockage of the nasolacrimal duct. B: Sagittal view with a horizontal line indicating the level at which (A) was taken.
Figure 37.3 Computed tomogram showing an axial view (A) of the termination of the posterior nasal septum in the nasopharynx. Also seen is the posterior portion of the inferior turbinates. The notched arrow indicates the pathologic opacification of the left maxillary sinus with an inverted papilloma. B: Sagittal view with a horizontal line indicating the level at which (A) was taken.
The third portal function is to warm (or cool) the inspired air. The subepithelial capillary plexus participates
P.585

in this essential function. New experimental techniques measure the nasal surface temperature, allowing precise quantification of the ability of the nasal passage to adapt to thermal loads.
Figure 37.4 Computed tomogram showing an axial view (A) of the oropharynx and tongue during quiet nasal breathing. The base of the tongue joins the base of the epiglottis at the vallecula [arrow in (B)]. B: Sagittal view with a horizontal line indicating the level at which (A) was taken.
Figure 37.5 Computed tomogram showing an axial view (A) where the lower pharyngeal region becomes the supraglottic region. The epiglottis connects to the base of the tongue and, when normal, is a delicately curved structure. B: Sagittal view with a horizontal line indicating the level at which (A) was taken.
The fourth portal function is to humidify inhaled air. Interesting research since the last edition of this textbook details the effects of common medications and circumstances on these critical regulatory functions.
P.586

Evaporation from the airway surface is an important cause of heat exchange.
Figure 37.6 Computed tomogram showing an axial view (A) of supraglottic structures including the arytenoid cartilage covered by a pseudostratified ciliated columnar epithelium and the false vocal folds. B: Sagittal view with a horizontal line indicating the level at which (A) was taken.
The fifth function is that of host defense, accomplished through the robust mucociliary transport apparatus, the resilient airway surface fluid rich with antioxidants and antibacterial proteins, and epithelial cells rich with xenobiotic metabolizing capacity. Legions of white blood cells can rush to the defense in minutes. Supplementing this innate immune system is the acquired immune system, with secretory immunoglobulin A (IgA) in the surface fluid, and a large reservoir of IgG accessible through endovascular leakage.
The sixth function is that of perception. The five senses can all be altered by diseases involving or toxicant injury to the upper airway: direct olfactory epithelial toxicants impair or distort the sense of smell, and trigeminal inputs can alter the quality of the olfactory perception. The sense of hearing is reduced when eustachian tube dysfunction impairs proper drainage of the middle ear. Sight can be distorted by dysfunction of the nasolacrimal duct, in addition to airborne exposures causing concomitant anterior conjunctival injury. Taste is altered in the presence of middle ear disease, the risk for which may be increased by environmental airborne exposures.
The seventh function is communication. A paroxysmal cough caused by postnasal drip interrupts speech. Hoarseness can be career-ending for a professional voice user. Inability to shout or speak loudly can be dangerous in high noise environments or during emergency responses.
Patient focus groups helping to design rhinitis quality-of-life questionnaires identify practical problems (2,3) associated with upper respiratory disorders [e.g., 31-Item Rhinosinusitis Outcome Measure (RSOM-44)] (4). Although these measures were removed from streamlined versions [e.g., 20-Item Sino-Nasal Outcome Test (SNOT-20)] (5) as redundant, they bear remembering. Upper airway diseases interfere with a worker's ability to use common personal protective equipment. Painful sinuses or a drippy nose make effective and consistent use of respirators impossible. A recent review emphasizes the many ways in which upper airway disorders may impact on athletic performance (6).
Epidemiology
Exposures
Large segments of the U.S. population are exposed to levels of ambient air pollution that exceed current health-based standards (7). Updated region-specific exposure information is available through Internet sites of the U.S. Environmental Protection Agency (EPA), http://www.epa.gov. Exposure to common indoor air pollutants is also widespread, but there is no exposure data set comparable to the outdoor pollutant database. The United States National Health and Nutrition Examination Survey, 1988 to 1994 (NHANES III) indicated that 38% of children were currently exposed to environmental tobacco smoke (ETS) in the home and
P.587

24% had in utero exposure from maternal smoking during pregnancy (8). The World Health Organization (WHO) website (http://www.who.int) provides an international perspective (e.g., exposures to biomass burning) and methodology for determining the impact of exposures on health status (3) as part of the WHO Global Burden of Disease Comparative Risk Assessment (9).
The National Institute for Occupational Safety and Health (NIOSH) Pocket Guide to Chemical Hazards (NIOSH Publication No. 2005-149) is now a searchable database, available on the web at http://www.cdc.gov/niosh/npg/. The guide is a useful resource for evaluating occupational exposures when material safety data sheets are unavailable. A search of the pocket guide using the words “nose and irritation” yielded over 167 entries. Toxic release inventories (TRIs) provide crude indicators of outdoor point source emissions and are searchable on the EPA website. Footnote a in Table 37.2 indicates chemicals that are listed on the outdoor air pollution list of air toxics. The National Toxicology Program rodent inhalation studies have demonstrated “portal of entry” effects for many of these compounds.
Published case reports and epidemiologic studies provide additional information about exposures associated with symptoms, indicators of inflammation or injury, and identified disorders of the upper airway. Table 37.3 lists diverse agents and their associated occupations (12,13,14,15,16,17,18,19,20,21,22,23,24,25,26,27,28,29,30,31,32,33,34,35,36,37,38,39,40,41,42,43,44,45,46,47,48,49,50,51,52,53,54,55,56,57,58,59,60,61,62,63,64). Lists of agents causing occupational asthma can be accessed as well when seeking associations between exposures and suspected upper airway sensitizers.
Table 37.3 lists diverse exposures that have been associated with nonneoplastic upper airway effects. While there are clear mechanistic differences in allergen- and irritant-induced upper airway effects, many occupational settings cause mixed exposures, often with both allergens and irritants acting as inflammogens. This table derives from an online search of recent publications. Searches of older literature and classic textbooks (10,11) continue to provide excellent examples of exposures and upper airway effects.
Health Outcomes
Nasal Symptoms
Estimates of the population prevalence of nasal symptoms derive from population-based samples. A prevalence of 33% was reported by 8,469 respondents to a postal survey of 12,000 adults aged 20 to 59 in southern Sweden (65).
Allergic Sensitization
The population prevalence of skin test reactivity to common environmental allergens increased between NHANES II and III, conducted 1976 to 1980 and 1988 to 1994. For the six allergens common to both surveys, the prevalences were 2.1 to 5.5 higher in NHANES III. Because atopy is a well-established risk factor to the development of new allergic sensitization, the increase in the population prevalence of atopy may have important implications for occupational health risk of populations.
A 15% random sample of NHANES III participants demonstrated wide ranges in seroprevalence to latex across job categories. The prevalence of high latex-specific IgE antibody concentrations (>1.5 IU per mL) was less than 5 % for secretaries, managers, teachers, and information clerks; 5% to 10% for sales workers, extractive workers, construction trades, and health care workers; 10% to 15% for protective services, freight, and agricultural workers; 15% to 20% for private household workers and miscellaneous food workers; and 32% for “other laborers.” The longest-held job determined the occupational category. These wide-ranging seroprevalence rates by occupational classification suggest either unrecognized sources of latex allergen exposure or unrecognized confounders or cofactors that increase sensitization rates in these populations. Among health care workers, seroprevalence data indicated that childhood atopy is a risk factor for new allergic sensitization (66).
Upper Airway Diseases
U.S. data derive from the NHANES, which are performed on representative samples of the U.S. population. NHANES II reported that the prevalence of allergic rhinitis (AR) was 9.8% among white respondents (N = 11,260) and 8.1% among black respondents (N = 1,482) while chronic rhinitis was reported by 20.4% and 19.2%, respectively (67). Upper respiratory conditions peaked in the 50- to 74-year-old group, while AR (without asthma) was highest in the 25- to 49-year-old group. Smokers reported chronic rhinitis more often and AR less often (67). In the NHANES survey, those living below poverty reported an increased prevalence (PR) of chronic rhinitis and either AR or asthma (68).
Although less extensively studied than asthma, the prevalence of AR appears to be increasing worldwide (69). Comparison of two national British birth cohorts indicated a doubling of hay fever (defined as “hay fever within the past year”) between 1974 and 1986 (70). The PR of hay fever increased from 12% to 23.3% [PR, 1.93; 95% confidence interval (CI), 1.82 to 2.06]. There was a concomitant increase in any atopic disease (i.e., eczema, hay fever, or asthma) from 16 % in 1974 to 29% in 1986. Because genetic susceptibility to atopy, or hay fever as a response to atopy, was unlikely to have changed between 1974 and 1986, the authors concluded that the increase was likely due to environmental factors. A birth cohort of Swedish children who reached age 11 in the mid 1980s (71) showed a cumulative incidence of AR of 15%.
Table 37.2 Potentially Irritant Chemicals Listed in the National Institute for Occupational Safety and Health Pocket Guide to Hazardous Chemicals
Nasal Irritants | Nasal Irritants (cont) | Nasal Irritants (cont) | Rhinorrhea | Taste
Acetaldehydea | Ethyl acetate | Molybdenum | Carbaryl | p-tert-Butyltoluene
Acetic acid | Ethyl alcohol | p-Nitroaniline | Chlorinea | Copper fume
Acetone | Ethyl silicate | Octane | Demeton | m-Dinitrobenzene
Acetonitrilea | Ethylene glycola | 1-Octanethiol | Dioxathion | o-Dinitrobenzene
Acetylene tetrabromide | Ethylene oxidea | Paraquat | Diquat dibromide | p-Dinitrobenzene
Allyl chloridea | Ethylenediamine | Pentachlorophenola | Disulfoton | Disulfiram
Allyl glycidyl ether | Ethyleneiminea | n-Pentane | EPN | Ethylene oxidea
Allyl propyl disulfide | Ethylidine norbornene | 1-Pentanethiol | Ethion | Ethylidine norbornene
alpha-Methyl Styrene | N-Ethylmorpholine | Perchloromethyl | Fenamiphos | Hydrogen selenide
2-Aminopyridine | Fibrous glass dust | mercaptan | Fensulfothion | p-Nitrochlorobenzene
Ammonia | Fluorine | Petroleum distillates | Fenthion | Picric acid
Ammonium sulfamate | Formaldehydea | (naphtha) | Fonofos | Seleniuma
n-Amyl acetate | Formalin | Phenola | Gypsum | Tellurium
sec-Amyl acetate | (as formaldehyde) | Phenyl ether vapor | Limestone | Vanadium dust
Antimony | Glycidol | Phenyl ether-biphenyl | Malathion | Vanadium fume
Barium sulfate | 1-Heptanethiol | mixture | Marble | Zinc oxide
Benzenea | n-Hexanea | Phosphorus trichloride | Phorate
Benzyl chloridea | 1-Hexanethiol | Platinum (soluble salts) | Phosdrin
Boron trifluoride | 2-Hexanone | Portland cement | Pyrethrum
1,3-Butadiene | sec-Hexyl acetate | 1-Propanethiol | Starch
2-Butanone | Hydrazinea | Propionic acid | Sulfur tetrafluoride
2-Butoxyethanol | Hydrogen bromide | n-Propyl acetate | Sulprofos
2-Butoxyethanol | Hydrogen chloridea | Propyl alcohol | TEDP
acetate | Hydrogen fluoridea | Propylene glycol | TEPP
Butyl alcohol | Hydrogen peroxide | monomethyl ether
sec-Butyl alcohol | Hydrogen selenide | Resorcinol
tert-Butyl alcohol | Iodine | Rosin core solder,
n-Butylamine | Isoamyl acetate | pyrolysis products
Butyl glycidyl ether | Isoamyl alcohol | Selenium
n-Butyl lactate | Isoamyl alcohol (primary) | Stoddard solvent
p-tert-Butyltoluene | Isobutyronitrile | Styrenea
Chlorine dioxide | Isooctyl alcohol | Sulfur dioxide
Chlorobenzenea | Isophoronea | Sulfuric acid
Clopidol | Isopropyl acetate | Tetrachloroethylenea
Cyanogen | Isopropyl alcohol | Tetranitromethane
Cyclohexanol | Isopropyl ether | Tetrasodium
Cyclopentadiene | Isopropylamine | pyrophosphate
Cyclopentane | Kerosene | Thioglycolic acid
Diacetone alcohol | Ketene | Tolidine
1,2-Dibromo- | Lindanea | Toluenea
3-chloropropanea | Magnesium oxide fume | Toluene-2,4-diisocyanatea
2-N-Dibutylaminoethanol | Maleic anhydridea | Toluenediaminea
o-Dichlorobenzene | Malononitrile | Trichloroacetic acid
Dichloroethyl ether | Methoxyphenol | 1,1,2-Trichloroethane
Dicyclopentadiene | Methyl-2-cyanoacrylate | 1,2,3-Trichloropropane
Diethanolamine | Methyl acetate | Trimellitic anhydride
Diethyl phthalate | Methyl Cellosolve | Trimethylaminea
Diisobutyl ketone | Methyl Cellosolve | 1,2,3-Trimethylbenzene
Dimethyl carbamoyl | acetate | 1,2,4-Trimethylbenzene
chloride | Methyl ethyl | 1,3,5-Trimethylbenzene
Dimethyl sulfate | ketone peroxide | Turpentine
Dimethylamine | Methyl formate | n-Valeraldehyde
Dioxane | Methyl isocyanatea | Vinyl acetatea
Dipropylene glycol | Methyl methacrylatea | m-Xylenea
methyl ethera | Methylcyclohexane | o-Xylenea
Diuron | Methylene bisphenyl | p-Xylenea
2-Ethoxyethyl acetate | isocyanatea | Zinc chloride fume
EPN, ethyl p-nitro phenyl benzenethionophosphonate; TEDP,; TEPP,. aChemical listed in the U.S. Environmental Protection Agency (EPA) air toxics list as potential outdoor air pollutant. Toxic release inventories (TRI) available on the EPA web site list companies and sites where these compounds are released. Adapted from National Institute for Occupational Safety and Health. Pocket Guide to Hazardous Chemicals. DHHS (NIOSH) publication no. 2005–149. Washington DC: U.S. Department of Health and Human Services; 2005 with permission. A searchable database is available on the web at http://www.cdc.gov/niosh/npg/ .
Table 37.3 Occupational Exposures
Agent |  | Agent |
Protein Allergens | Occupation | Gases/Vapors | Occupation
Flour dust (12,13,14,15,16,17,18) | Bakers | 1-bromopropane (19) | 1-bromopropane factory workers
Fungal alpha amylase (18) |  | Chlorine (20) | Water filtration plant workers
Laboratory animal allergy, rat urinary aeroallergen (21,22,23) | Lab animal workers | Glutaraldehyde vapor (24) | Endoscopy unit workers
Leek (Allium porum) (25) |  | Hexahydrophthalic and methylhexahydrophthalic anhydrides (26) | Epoxy-resin using factory
Mugwort (Artemisia vulgaris) (27) | Florists | Diverse isocyanates and their degradation products (28,29) | Sprayed or heated PUR glue in factory workers
Reed dust (30) | Cellulose plant reed workers | Methylhexahydrophthalic anhydride13, 114 (31,32) | Liquid epoxy resin loaders
Thyme dust (33) | Thyme-growing farmers | Nitrogen trichloride (34) | Lifeguards in indoor pools
Wonji (polygala tenuifolia) (35) | Herbal manufacturing facility worker | Paint (36,37) | Dockyard painters
Wood dust (38,39) | Woodworking teachers | Sodium borate (40) |
Bioaerosols |  | Other Aerosols |
Air microbial mixtures (41,42) | Farm workers, indoor environments | Acrylates (43) | Manicurists
Bioaerosols (44) | Household waste collectors | Aircraft fuel and jet stream exhaust (45) | Airport workers
Dust fibers (16) | Soft tissue–producing industry | Building dampness (related to alkaline degradation of di-(2-ethylhexyl) phthalates in polyvinylchloride building material (46) | Hospital workers
Grain dust (17) | Polish farmers during harvesting and threshing | Diesel engine emissions (47) | Swiss custom officers
Hair salon products including persulfates (48,49) | Hairdressers | Environmental exposures, fly ash, chromium, nickel, cobalt, and lead (50) | Lignite miners, Eordea, Greece
Large-animal veterinarians (51) |  | Environmental tobacco smoke (passive smoking) bans on aircraft (52) | Air crews (flight attendants)
Organic dust (15) | Potato processing workers | Farm work and spraying (53) | New York farmers and residents
Sawmill dust (54,55) | Sawmill workers | Metal salts (56) | —
Swine dust (57) | Swine confinement workers | Oil mists, metalworking fluids (58,59) | Automobile factory machine workers
 |  | Organic solvents and lubricant mixtures (60) | Newspaper pressroom workers
 |  | Spray cleaning products (61) | Female cleaners
 |  | Sulfuric acid mists (62) | Anodizing plant workers
 |  | Synthetic fiber hosiery (63) | Synthetic textile workers
 |  | Vanadium rich-fuel oil ash (64) | Boiler workers and utility workers
PUR, polyurethane reactive. Numbers in parentheses refer to reference numbers.
P.588

P.589

P.590

Risk Factors
NHANES II–associated AR and skin test reactivity in 4,295 6- to 24-year-olds. Using logistic models that included other allergen reactivity, age, sex, smoking, and region associated AR with reactivity to ragweed [odds ratio (OR), 2.3], rye grass (OR, 2.8), house dust (an unstandardized extract) (OR, 2.5), Alternaria (OR, 2.3) (72). Among participants age 12 to 74, the prevalence of AR increased as allergen skin test reactivity increased; the odds ratio was over 8 for the group with two or more positive skin test results (68). AR, but not chronic rhinitis, was associated with allergen skin test reactivity, and outdoor allergens showed a higher odds ratio for AR than did the indoor allergens tested. One interpretation of these data is that seasonal exposure-response patterns allow more accurate recognition of allergen exposure-disease relationships. Alternatively, it is possible that chronic allergen exposure is less important for chronic rhinitis pathogenesis and that seasonal allergen exposure is important for seasonal rhinitis.
In NHANES II, urban residents reported increased AR compared with nonurban residents (67). In a more recent study, nasal discharge, thick yellow discharge, sneezing, and itching were strongly associated with living close to heavy traffic or living in cities in a random postal survey of southern Swedes (65). Most of the nasal symptoms provoked by extrinsic factors were more frequently reported among subjects who lived close to heavy traffic and in cities.
Passive smoking is associated with an increased risk of middle ear diseases including recurrent otitis media, prevalent middle ear effusions, effusions requiring myringotomy (glue ear) and tonsillectomy/adenoidectomy (73,74,75,76,77). Passive smoking also worsens the outcome of bilateral myringotomy for recurrent secretory otitis media. A prospective study of 606 children showed that the median survival rate of grommets placed for middle ear ventilation were reduced 40% (86 weeks versus 59 weeks) in passive smoking–exposed versus nonexposed children. Postextrusion myringosclerosis was three times more common if both parents smoked than if neither parent smoked (64% versus <20%). In addition, postoperative infection rates, attic retraction, and permanent perforations of tympanic membrane were more common in children exposed to passive smoking (78).
It has long been recognized that atopic diseases, including AR, are under strong genetic influence. The fascinating more recent observation is that environmental factors also strongly influence atopy. This conclusion arises from epidemiologic studies demonstrating marked differences in allergic skin test reactivity and atopic disease among genetically similar (but environmentally divergent) populations and in rapid changes in the population prevalence of these disorders (69). Intensive research currently focuses on identifying the environmental factors and gene-environment interactions, responsible for these trends.
The NHANES III survey (1988 to 1994) showed no statistically significant increase in the prevalence of upper respiratory infection (URI) with ETS exposure among children aged 2 months to 5 years, although the same study did demonstrate a twofold increase in asthma in the same population (8).
Allergic Rhinitis as an Independent Risk Factor
The presence of AR is an independent risk factor that predicts a variety of lower respiratory symptoms. In a cohort of 2,289 British children studied at age 6 to 8 years and queried by post at age 14 to 16, personal history of hay fever increased current wheeze [adjusted odds ratio (AOR), 3.2], current cough (AOR, 2.45), doctor-diagnosed asthma (AOR, 2.91), persistent wheeze (AOR, 2.86), persistent cough (AOR, 2.70), late-onset wheeze (AOR, 3.05), and late-onset cough (AOR, 2.2) (79).
The presence of AR was associated with greater frequencies and costs of prescriptions for all asthma-related medications evaluated in the study. AR in patients with asthma nearly doubles annual medical resource use and costs and is associated with increased use of asthma-related medications (80).
Upper Airway Malignancies
The WHO website (http://www.who.int) maintains a record of upper airway malignancies by country. Nasopharyngeal cancer is most common in Asia.
A survey of 256 cases in a metropolitan Mexico City hospital indicated that the number of newly diagnosed nasal and paranasal neoplasms averaged 5.1 per year (1976 to 1986), then increased to 12.5 (1987 to 1997). From 1995 to 1997 there were 20.3 new cases per year (P = 0.0006). The predominant neoplasms in these series were non-Hodgkin's lymphoma, squamous cell carcinoma, melanoma, adenocarcinoma, Schneiderian carcinoma, and nasopharyngeal carcinoma. In a second polluted Mexican city, Monterrey, the local hospital recorded a twofold increase in the number of newly diagnosed nasal and paranasal neoplasms between 1993 and 1998 (81).
The Upper Airway as a Modifier for Systemic Toxicity
Maxillofacial injuries with lead bullets can cause rapid increases in blood lead levels exceeding 25 µg per dL, thought to be related to ingested bullet fragments, as evidenced by metallic densities along the gastrointestinal tract and an absence of tracheobronchial aspiration of fragments. A 3-year follow-up showed significantly
P.591

sustained elevation of blood lead well after clearance of the fragments but less than that observed during the initial 6 months after injury. The authors advise evaluation for other potential sources including recent environmental exposure, absorption of lead from any remaining bullets in body tissues, and the possibility of mobilization of lead from long-term body stores such as bone (82).
Dosimetry
Multiple factors determine upper airway dosimetry. Increased nasal ellipticity (i.e., a greater length to width ratio) is associated with increased anterior nasal deposition of 5 µm particles, while more rounded nostril shapes result in an increased delivery of particles to the lower airway (83). In experimental studies, particle deposition increases in proportion to increases in flow rates. The rate of airflow is greatest 2 to 3 cm inside the nasal passage, resulting in turbulent air flow and large quantities of pollutant deposition at this site.
Oral deposition of aerosols can also be measured by successively drawing them passively through (a) the nasal and oral passage in series and (b) the nose and an oral bypass extension tube inserted into the oral cavity just anterior to the uvula. This technique has application for measuring oral deposition of larger particles encountered in occupational environments (84).
The degree of uptake of vapors by the upper airway is determined by the solubility and reactivity of the chemicals. Highly soluble and highly reactive compounds like sulfur dioxide are almost entirely removed by the upper airway before reaching the larynx. In contrast, ozone, a reactive but less soluble vapor, is taken up at rates of 40% to 60%.
Mucosal Components
The five functional components of the nasal mucosa are the pseudostratified ciliated epithelium, the venous sinusoids, postcapillary venules, glands, and the nervous system (85).
Epithelium
Mucociliary clearance, a primary function of the pseudostratified columnar epithelium, is bidirectional in the nasal passages. Ciliary function directs foreign material anteriorly in the first few centimeters of the nasal passage where it can be removed by sneezing or wiping. Around the anterior aspect of the turbinates, clearance is directed posteriorly to the oropharynx for final clearance by coughing or swallowing. Mucociliary clearance is a primary determinant of the length of time insoluble particles remain at the epithelial surface. Delivery of an insoluble aerosol to the nasal passages shows that about half of the tracer is removed in the initial hour in healthy adults. However, this clearance rate is subject to rapid changes depending on preceding exposures and the host response to that exposure. If healthy subjects are exposed to brief periods of sidestream tobacco smoke followed by measurement of mucociliary clearance, there is marked interindividual variation: some subjects clear over 90% of the tracer, while others clear less that 5% (86). The authors speculate that inhibition of mucociliary clearance indicates susceptibility to irritant injury. Patients with chronic rhinosinusitis who have persistent symptoms after sinus surgery show marked abnormalities in clearance of insoluble particles and milder abnormalities in clearance of soluble (saccharine) tracers. In animal models, exposure of the nasal passages to inhaled toxicants causes a biphasic response. At low concentrations of a toxicant, mucociliary clearance accelerates but at higher concentrations it is inhibited.
Xenobiotic metabolism is accomplished in the nasal epithelium. Recent studies have added profiles of the canine nose (87) to earlier descriptions of rodent xenobiotic metabolizing capability in the nose (11). Inhaled chemical irritants induce changes in airway mucus production, and both ozone- and endotoxin-induced mucous cell metaplasia are dependent on neutrophils (88).
Venous Sinusoids
The cavernous plexus of the deep nasal mucosa consists of venous sinusoids that regulate nasal airflow and patency. The sinusoids swell and constrict in response to sympathetic tone and other stimuli, effecting rapid changes in the cross-sectional area of the nasal cavity.
Postcapillary Venules
Postcapillary venules are located in the superficial lamina propria and are the site of plasma extravasation and leukocyte diapedesis. Endothelial cells of these venules respond to mediators by contracting, opening gaps in the basement membrane and expressing adhesion molecules, and releasing nitric oxide (NO), endothelin, and other mediators that regulate vascular tone.
Nerves
The upper airway is richly innervated with sympathetic, parasympathetic, and chemosensitive nerves. The current focus on chemosensitive nerves as pathways for human irritant toxicity began when rodent studies indicated a central role for the chemosensitive nerves in mediating irritant responses (89). While human histopathologic studies confirmed the presence of neuropeptide containing nerves in human nasal tissue (90), studies in humans demonstrated significant differences in the effector response to irritants. The most consistent finding is that many neurogenic stimuli at doses that cause subjective symptoms do not alter albumin (vascular) exudation (91,92). This has led to uncertainty about
P.592

the applicability of nasal toxicology findings in rodent models of chemosensory stimulation to the human organism (93). A consensus conference a decade ago articulated a series of testable hypotheses to clarify the relationship between people reporting chemical sensitivity and neurogenic inflammation (94). Animal studies indicate neuroplasticity in ganglia innervating the upper airway (95) and indicate that current classification systems are inadequate to describe the heterogeneity of sensory nerves and their modification with inflammation and tissue remodeling (96).
Nasal sensory nerve stimulation leads to sensations of pain and congestion. Nociceptive nerve axon response–mediated release of substance P stimulates glandular secretion as an immediate-acting protective mucosal defense (97). Intranasal capsaicin administration demonstrated an inverse relationship between the degree of subjective discomfort and the amount of nasal secretion caused by the challenge, raising the possibility of unrecognized factors that are inhibitory to nasal glandular secretion (98). Evidence of a role of capsaicin-sensitive nerves in common nasal diseases was found by comparing the response to capsaicin challenge of healthy subjects, subjects with nasal polyps, and subjects with AR. The enzyme-linked immunosorbent assay test technique measured the colocalized neuropeptides substance P, calcitonin gene–related peptide (CGRP) and neurokinin A. Capsaicin produced higher levels of substance P in atopic compared to healthy subjects, and poor responses in subjects with nasal polyps. In contrast, capsaicin-induced CGRP production was immediate in all groups but was less pronounced by more sustained response in atopic subjects and subjects with polyps. Neurokinin A levels were highest among atopic subjects, followed by control subjects and then those with polyps (99). One explanation for these data is that disease states are either mediated by or result in differential expression of neuropeptides within a single neuron or differential proliferation of nerves containing these neuropeptides. More recent studies have used hypertonic saline (HTS) to identify unique patterns of neural and mucosal dysregulation in different rhinosinusitis syndromes (90,92).
Nasal lavage studies have identified increased nerve growth factor (NGF) in volunteers with AR compared with nonallergic, healthy controls Antigen challenge, but not vehicle or histamine challenge, further increased NGF levels Follow-up studies demonstrated significantly decreased NGF messenger RNA in superficial nasal scrapings. The investigators interpreted these data as indicating a steady state of dysregulation in mucosal NGF expression and release in AR, and supportive of a role of this neurotrophin in the pathophysiology of allergic inflammatory disease (100,101).
Intensive investigation of vagal afferent nerves indicates that they are the primary communication pathways between the bronchopulmonary system and the central nervous system. Although most of the work has focused on the bronchopulmonary system and not the upper airway, it is likely that many of the concepts will translate to the upper airway. Input from airway afferent nerves to the central nervous system is integrated in the brainstem and ultimately leads to sensations and various reflex outputs. It is clear that the function of afferent fibers can be substantively influenced by airway inflammation and remodeling with altered functions that can account for many of the signs and symptoms of inflammatory airway disease (96).
Basophils are a circulating leukocyte that contain histamine granules and enter tissue during allergen-induced late-phase reactions in the human nose (102). In vitro studies exploring interactions between basophils and NGF suggest further pathways for dysregulation in allergic disease. Basophils derived from allergic subjects released 2.5 times more interleukin (IL)-13 when cultured with NGF than did basophils derived from nonallergic subjects. Culture with IL-3 showed similar between-group differences, while culture with anti-IgE did not. NGF priming of basophils enhanced IL-13 release induced by anti-IgE to a greater degree than did histamine or IL-4. These data indicate that NGF (like IL-3) can both directly stimulate IL-13 secretion and modulate IgE-mediated responses in basophils. The investigators concluded that the enhanced effect of NGF on cells from allergic individuals raises the importance of this cytokine in the pathogenesis of allergic disease (103).
Taken together, these data suggest pathways for deregulation caused by allergic and irritant stimuli. Nasal sensory nerve stimulation leads to recruited parasympathetic reflexes that cause submucosal gland secretion via muscarinic M3 receptors. The glandular secretions, reflexes, sneezing, and other avoidance behaviors rapidly clear the upper airway of offending agents while protecting the lower airways (97). For example, subjects with active AR had greater sensitivity and reactivity of the sneezing reflex and greater secretory responsiveness to sensory nerve stimulation than nonallergic healthy controls (101). In contrast, malfunctioning of these protective reflexes could impair upper airway clearance in the setting of toxicant exposures. The marked inhibition of mucociliary clearance following sidestream tobacco smoke in some otherwise healthy adults (86) suggests that this pathophysiologic pathway is plausible in human disease. Animal studies with a wide range of irritants have demonstrated accelerated mucociliary clearance at low irritant concentrations but impaired clearance at higher (but still occupationally or environmentally relevant) concentrations.
Nasal mucosal characteristics can be altered by stimuli in remote areas of the body. For example, in healthy subjects, immersion of the feet in warm water (42°C)
P.593

results in a rapid increase in nasal mucosal temperature. This effect is mediated by a neural reflex because application of intranasal lidocaine blocked the feet warming–induced increase in nasal mucosal temperature. Application to the nasal mucosa of phenoxybenzamine, an alpha-sympathetic blocking agent, increased the nasal mucosal temperature while acetylcholine did not, suggesting that a loss of sympathetic activity to nasal blood vessels, but not alteration of parasympathetic factors, contributes to this effect. Equally rapid dissipation of nasal mucosal temperature occurred on removal of the feet from warm water. In contrast, the cutaneous-nasal reflex stimulates a transient parasympathetic response (104).
In a double-blind, placebo-controlled, two-way crossover study of nine nonatopic healthy subjects, nasal mucosal temperature increased significantly after administration of phenoxybenzamine and was associated with a significantly smaller net decrease in nasal mucosal temperature after exposure to cold, dry air (P <0.05); however, there were no significant differences in nasal conditioning capacity between treatments (P >0.05). Phenoxybenzamine decreased the symptom of rhinorrhea after exposure to cold, dry air (P <0.05), but congestion was not different between individuals given phenoxybenzamine and placebo (P >0.05). The authors concluded that phenoxybenzamine, despite raising mucosal temperature and not affecting nasal volume, did not affect the ability of the nose to warm and humidify air (105).
Sympathetic arterial vasoconstriction reduces mucosal blood flow, sinusoidal filling, and mucosal thickness, restoring nasal patency. Loss of sympathetic tone may contribute to some chronic, nonallergic rhinopathies (97) and is one possible explanation for the nasal congestion associated with sidestream tobacco smoke exposure in ETS-sensitive subjects (91). Subjects with seasonal AR demonstrated nasal airflow limitation in response to chlorine exposure, whereas nonrhinitis subjects did not; analysis of nasal lavage fluid did not show increased levels of vasodilating neuropeptides (substance P or CGRP) in either group but did show a surprising elevation in vasoactive intestinal peptide in the nonrhinitic group (106).
Comparison of the nasal lavage constituents of subjects with acute sinusitis, AR, chronic fatigue syndrome (CFS), and non-CFS control subjects demonstrated significantly higher total protein (TP), TNF-alpha, and IL-8 concentrations and IL-8/TP ratios (p = 0.0030) than the other three patient groups. There were no differences based on allergic skin test status or rhinitis score severity within either the CFS or non-CFS groups. Neutrophils were thought to be the source of the IL-8 and TNF-alpha. There were no differences between CFS and non-CFS subjects, making it unlikely that the rhinitis of CFS has an inflammatory component (107).
The possibility that dysfunction of these pathways contributes to diverse rhinitides was further investigated in challenge studies with HTS, an afferent neuron stimulus. Subjects included people with acute sinusitis (n = 25), subjects with CFS with nonallergic rhinitis (n = 14), subjects with active AR (n = 17), and normal subjects (n = 20). Increasing strengths of HTS were sprayed into subjects' nostrils at 5-minute intervals, resulting in progressive increases in reported sensations of nasal pain, blockage, and drip, a finding suggestive of activation of similar subsets of afferent neurons. All groups also showed a dose-dependent increase in urea and lysozyme secretion, interpreted as suggesting that serous cell exocytosis was one source of urea after neural stimulation and that axon responses were occurring in this group. Mucin dose responses occurred only in the AR and normal groups. The neurogenic stimulus did not alter albumin (vascular) exudation in any group. Albumin and mucin concentrations were correlated in sinusitis, suggesting that nonneurogenic factors predominated in sinusitis mucous hypersecretion. Subjects with CFS had pain but reduced serous cell secretion (92).
Further characterization of these rhinitides will be facilitated by a proteomic approach to nasal secretions (108).
Table 37.4 shows the regulatory framework to which nasal inhalation toxicology studies must be linked. This table shows the spectrum of observed effects and challenges human pathologists to create a language of upper airway effects that can be applied to this framework (109).
Clinical Tools and Clinical Research Methods
There is a need for clinical research methods (and appropriately derived clinical diagnostic tools) to study both exposures to the upper airway and the diverse functions of the upper airway. Because animal studies indicate that irritants often cause focal injury, methods are needed to evaluate specific locations in the upper airway from the proximal, mid-, and distal nasal passages to the pharynx, the supraglottic region, and the glottis. Broadly speaking, the methods comprise exposures measures, psychophysical measures, measures of mucosal function, sensory function, airway inflammation, reactivity, or sensitivity.
Personal Nasal Sampling Devices (Nasal Air Samplers)
Impaction samplers worn just inside the nostrils and powered by the wearer's own inspiration provide a method to gather a representative sample of inhaled allergens in most environments (101). This method has
P.594

been used to quantify nocturnal Dermatophagoides pteronyssinus (Der p) exposure in undisturbed conditions in an area with moderate exposure to mite allergen and can provide a direct measure of inhaled mite allergen (110). While developed specifically as a vehicle for the allergen diagnostic system, it can be adapted for studies of other aspects of air quality or for prophylactic use (111).
Table 37.4 Effect Levels Considered in Deriving Inhalation Reference Concentrations in Relationship to Empirical Severity Rating Valuesa
Effect or No-effect Level | Rank | General Effect
NOEL | 0 | No observed effects.
NOAEL | 1 | Enzyme induction of other biochemical change, consistent with possible mechanism of action, with no pathologic changes and no change in organ weights.
NOAEL | 2 | Enzyme induction and subcellular proliferation or other changes in organelles, consistent with possible mechanism of actions, but no other apparent effects.
NOAEL | 3 | Hyperplasia, hypertrophy, or atrophy, but no change in organ weights.
NOAEL/LOAEL | 4 | Hyperplasia, hypertrophy, or atrophy, with changes in organ weights.
LOAEL | 5 | Reversible cellular changes including cloudy swelling, hydropic changes, or fatty changes.
(LO)AELb | 6 | Degenerative or necrotic tissue changes with no apparent decrement in organ function.
(LO)AEL/FEL | 7 | Reversible slight changes in organ function.
FEL | 8 | Pathologic changes with definite organ dysfunction that are unlikely to be fully reversible.
FEL | 9 | Pronounced pathologic changes with severe organ dysfunction with long-term sequelae.
FEL | 10 | Death or pronounced life shortening.
NOEL, no effect level; NOAEL, no adverse effect level; LOAEL, lowest adverse effect level; FEL,
aRanks are from lowest to highest severity. bThe parentheses around LO in (LO)AEL refer to the fact that any study may have a series of doses that evoke toxic effects of rank 5 through 7. All such doses are referred to as adverse effect levels (AELs). The lowest AEL is (LO)AEL. From reference 109 with permission.
An online monitoring system based on an array of nonspecific sensors was used to detect chemical pollutants in wastewater and water and was tested over a 6-month period. These results show the technical advantages of using a nonspecific-based monitoring system that can respond to a range of chemical species because of broad selectivity of the sensor compositions (112). It is intriguing to speculate that the joining of nasal air sampling technology and a nonspecific-based monitoring system could assist in early warning systems in high-risk situations.
Psychophysical Measurements
Quality-of-life Instruments
Table 37.5 lists components of validated upper airway quality-of-life instruments (113). While primary nasal symptoms dominate, each scale includes alterations in concentration and productivity, sleep quality, and mood. This indicates the robustness of the observation that upper airway diseases affect dimensions of health that are central to productive work. A validated instrument for children reflects their different perceptions of troublesome symptoms and practical problems (2).
Imaging
Computed Tomography
Computed tomography (CT) imaging has a central role in the clinical evaluation of persistent or atypical upper respiratory symptoms. The dry (noncontrast-enhanced) CT scan is the imaging test of choice because it provides improved spatial resolution compared with the less sensitive, previously used sinus films.
Magnetic Resonance Imaging
Magnetic resonance imaging (MRI) is used primarily when sinonasal tumors abut the cerebral cortex are suspected. Veterinary pathologists are using MRI for comparative anatomical studies (114) between species, an important step in interspecies risk extrapolation.
Table 37.5 Validated Measures of Health Status Related to the Upper Airway
Name | 44-Item RSOM | RSOM-31 | SNOT-16 | SNOT-20a
Time to complete | 20 minutes (older patients take more time) | Not specified |  | 10 minutes
Scale | Excellent/Very good/Good/Fair/Poor | Magnitude scale (5-point) and Importance scale (4-point) (score = Mag × Imp)b | No problem/Mild or Slight Problem/Moderate Problem/Severe Problem | Not Bothered/Bothered a Little But Not Much/Bothered More Than a Little But Not a Lot /Bothered a Lot/Extremely Bothered.
Nasal symptoms | 1. Stuffy/blocked nose | 1. Stuffy/blocked nose |  |
 | 2. Runny nose | 2. Runny nose | 3. Runny nose | 3. Runny nose
 | 3. Sneezing | 3. Sneezing | 2. Sneezing | 2. Sneezing
 | 4. Itchy nose |
 | 5. Decreased sense of smell | 4. Decreased sense of smell and taste |
 | 6. Decreased sense of taste |
 | 7. Postnasal drainage | 5. Postnasal drainage | 5. Postnasal discharge | 5. Postnasal discharge
 | 8. Thick nasal discharge/debris | 6. Thick nasal discharge/debris | 6. Thick nasal discharge | 6. Thick nasal discharge
Eye symptoms | 9. Itchy eyes | 7. Itchy/watery eyes |
 | 10. Watery eyes |
 | 11. Sore eyes | 8. Sore eyes and Swollen eyes |
 | 12. Swollen eyes |
Sleep | 13. Difficulty getting to sleep | 9. Difficulty getting to sleep |  | 11. Difficulty falling asleep
 | 14. Wake up during the night | 10. Wake up during the night | 10. Wake up at night | 12. Wake up at night
 | 15. Lack of a good night's sleep | 11. Lack of a good night's sleep | 11. Lack of a good night's sleep | 13. Lack of a good night's sleep
 | 16. Wake up tired | 12. Wake up tired | 12. Wake up tired | 14. Wake up tired
Ear symptoms | 17. Fullness | 13. Fullness | 7. Ear fullness | 7. Ear fullness
 | 18. Ringing | 14. Ringing |
 | 19. Dizziness | 15. Dizziness |  | 8. Dizziness
 | 20. Pain | 16. Pain |  | 9. Ear pain
 | 21. Decreased hearing | 17. Decreased hearing |
General symptoms | 22. Fatigue/worn out | 18. Fatigue/worn out |  | 15. Fatigue
 | 23. Dry mouth |
 | 24. Decreased productivity | 19. Reduced productivity | 13. Reduced productivity | 16. Reduced productivity
 | 25. Poor concentration | 20. Poor concentration | 14. Reduced concentration | 17. Reduced concentration
 | 26. Headache | 21. Headache | 8. Headache |
 | 27. Wheezing |
 | 28. Facial pain/pressure | 22. Facial pain/pressure | 9. Facial pain/pressure | 10. Facial pain/pressure
 | 29. Cough | 23. Cough | 4. Cough | 4. Cough
 | 30. Short of breath | 24. Short of breath |
 | 31. Daytime sleepiness |
Practical problems | 32. Inconvenience of having to carry tissue | 25. Inconvenience of having to carry tissue |
 | 33. Need to rub nose/eyes | 26. Need to rub nose/eyes |
 | 34. Need to blow nose repeatedly | 27. Need to blow nose repeatedly | 1. Need to blow nose | 1. Need to blow nose
 | 35. Bad breath | 28. Bad breath |
 | 36. Inability to wear contact lens |
 | 37. Frequency of visit to doctor/emergency room, etc. |
 | 38. Complications of medicine |
 | 39. Complications of surgery |
Emotional consequences | 40. Frustrated | 29. Frustrated/impatient/irritable | 15. Frustrated/restless/irritable | 18. Frustrated/restless/irritable
 | 41. Impatient or restless |
 | 42. Feeling depressed or sad | 30. Feeling depressed or sad |  | 19. Sad
 | 43. Irritable |
 | 44. Embarrassed by your symptoms | 31. Embarrassed by your symptoms |  | 20. Embarrassed
 |  |  | 16. Which 5 symptoms are bothering you most |
RSOM, Rhinosinusitis Outcome Measure; SNOT, Sino-Nasal Outcome Test. Instructions for SNOT-20: For the initial visit, for each symptom, rate the amount of disturbance or bother that you experience in your life as a result of your rhinosinusitis problem. Rerate SNOT-20 at 6 months and 1 year (mailed to patients). Asked: Please describe your response to treatment over the past week as much improved, somewhat improved, neither improved nor worse, somewhat worse, or much worse. Patients also completed a global disease-specific quality-of-life rating questions. aRemoved 11 items that focus groups and physicians advised were redundant. bScoring simplified in later versions. From references 4, 5, and 113 with permission.
P.595

P.596

Volume
Acoustic Rhinometry
Acoustic rhinometry provides a measure of the nasal cross-sectional area as a function of the distance from the nasal antrum to the posterior pharynx and is a useful tool for inhalation challenge studies (115).
Direct Visualization
Fiberoptic Rhinoscopy
This office-based procedure is commonly used by otolaryngologists to visualize the posterior nasopharynx. Allergists and pulmonologists might use the technique to seek evidence of paradoxical vocal fold motion. The procedure can be performed in conjunction with a methacholine challenge as part of an evaluation of the cause of truncated inspiratory flow volume loops and suspected variable upper airflow obstruction. In vivo autofluorescence to determine nasopharyngeal tumor boundaries showed a sensitivity of 98% and a specificity of 95% in a group of 27 patients studied during endoscopy (116).
Videostroboscopy
Speech pathologists typically perform this visualization of the larynx. The level of detail is excellent. The primary limitation is that patients are unable to perform forced expiratory maneuvers because the probe is placed directly in the mouth.
Assessment of Vocal Performance
A full assessment of vocal performance requires a trained speech therapist. There are screening tests that can be performed as part of an initial evaluation. These include habitual pitch and pitch range (the habitual pitch should be one third of the range above the lowest pitch, and phonation times on the phonemes /a/, /s/, and /z/ (normally >15 seconds). Spasmodic coughing after a few seconds of phonation on sounds that vibrate the vocal apparatus (/a/, and /z/) suggest the presence of a hyperfunctional voice disorder.
Flow
Nasal Peak Inspiratory Flow
Nasal peak inspiratory flow (NPIF) has been used both as an outcome measure for challenge studies and pharmaceutical studies, but also for workplace monitoring (akin to the use of peak flow meters for occupational asthma). A study of changes in NPIF during hypobaric hypoxia (at simulated altitudes of 1,500 and 8,000 m demonstrated that NPIF increased by a mean ± SD of 16 ± 12% from sea level to 8,000 m. NPIF rose by 0.085 ± 0.03 L × s (-1) per km of ascent (p <0.05). The rise in NPIF with altitude was far less than oral peak inspiratory flow and less than the predicted rise according to changes in air density. The authors interpret these findings as suggestive of flow limitation at
P.597

the nose, (occurring under controlled environmental conditions), refuting the hypothesis that nasal blockage at altitude is caused by the inhalation of cold, dry air (117).
Resistance
Rhinomanometry
Anterior and posterior rhinomanometry measure nasal airway resistance (pressure/volume) under conditions of gentle panting and have been used in inhalation challenge studies (91,118).
Mucociliary Function
Mucociliary clearance is central to innate immunity and is determined by characteristics of the ciliated epithelium and the airway surface fluid. Methods exist to measure mucociliary clearance in vivo and in vitro and to assess the viscoelastic properties of the airway surface fluid. The nasal disk method, described later, enables an estimate of airway surface fluid and its constituents.
Mucociliary Clearance
Deposition of a tracer on the nasal surface and recording of the interval to a preset time point or percentage of clearance of the deposited tracer can be used to characterize mucociliary clearance in vivo. Placement of saccharine on the anterior turbinate is a common clinical technique whose great advantage is its ease of use. Limitations of the method are that it measures clearance of dissolved substances only and traces a single path through the nares to the pharynx. Placement of a radioactive bead and recording its trajectory through collimated slits is a more objective measure but also traces a single path. In patients with persistent symptoms despite functional endoscopic sinus surgery, saccharine clearance was typically preserved, while clearance of a technetium sulfur-colloid tracer was typically impaired.
In Vitro Ciliary Beat Frequency
A complementary technique enables in vitro assessment of mucociliary function after in vivo exposures. Using a perfusion system and chamber, investigators measured cilia beat frequency of nasal respiratory epithelium from ten healthy volunteers and demonstrated that ciliary beat frequency was constant over a 4-hour period, and measurements were found to be in good agreement with previously published work. Ciliary beat frequency was also investigated before and immediately after induction with a sleep dose of propofol, 2 to 3 mg per kg. There was no statistically significant difference in cilia beat frequency between data obtained before and after induction with propofol (119). This method could be applied to occupational and environmental studies as well.
Exhaled Gases and Condensates
Nasal Nitric Oxide
The upper respiratory airway mucosa is a primary source of NO, and NO output varies between normal subjects, those with sinonasal disease, and during the prodrome for an episode of acute rhinitis. No correlations between environmental conditions (humidity, atmospheric pressure, pollen count) and NO were found. NO changes were also independent of specific and cumulative nasal symptom scores (120).
Mucosal Surface Characteristics
Mucosal Surface Temperature and Humidity
A recently developed nasal probe measures the temperature and humidity of air exiting the nasal cavity. The water gradient is defined as the water content in the nasopharynx minus the water content of delivered air. The instrument was tested while delivering either cold, dry air or hot, humid air at flow rates between 5 and 20 L per minute. Reproducibility was demonstrated on separate days in both allergic and nonallergic subjects. Comparison of asymptomatic, seasonally allergic subjects (out of their allergy season), and nonallergic normal subjects after exposure to cold air showed that the water gradient was significantly lower in allergic than in nonallergic subjects (1,430 ± 45 vs. 1,718 ± 141 mg; P = 0.02), suggesting an impairment in their ability to warm and humidify inhaled air (121).
Transepithelial Potential Difference
Nasal transepithelial potential difference (TEPD) demonstrates alterations in ion flux or epithelial integrity in vivo and has been validated in clinical studies of patients with cystic fibrosis. The TEPD in vivo differences between normal and cystic fibrosis subjects are preserved when epithelium is cultured and studied in vitro.
Nasal Mucosal Potential
Placement of a surface electrode on the nasal mucosal surface has been used to measure a peripheral summation potential and demonstrates good reproducibility with a variety of trigeminal stimuli (122).
Surface Fluid Volume (Weight)
Nasal disks consisting of preweighed absorbent paper are placed under direct vision on the nasal septum to a site just distal to the transitional epithelium, overlying pseudostratified columnar epithelium. After a precise interval, the disk is removed, immediately placed in an airtight vial, and weighed. The primary measure, nasal disk weight, reflects the quantity of airway surface fluid.
P.598

Sampling Methods
Nasal Lavage
Nasal lavage consists of instillation of aliquots of warmed saline into the nasal passages while subjects tilt their head and close their palate. Both cells and compounds can be measured; if there are dense mucosal aggregations, agents such as n-acetyl cysteine can be used to lyse the mucus and enable quantification of cell influx.
Rhinoprobe
A rhinoprobe is a pencil-shaped probe with a small distal cup, which can be used to remove samples of inflammatory cells and epithelia from the surface of the inferior turbinate. Its primary use has been in measuring the presence of inflammatory cells during pharmacologic studies (123).
Biopsy
Nasal biopsies can be performed as outpatient procedures. Experienced investigators can provide guidance about techniques that minimize artifact crush and preserve polarity during processing (124,125,126).
Endpoints
Stains of inflammatory cells allow enumeration of eosinophils, neutrophils, basophils, and lymphocytes. Cytopathologists can grade the presence and degree of squamous metaplasia.
The seromucous glands release lysozyme, lactoferrin, secretory IgA, hyaluronic acid, and neutral mucins. Mucus cells and goblet cells release acidic mucins coated with sialic acid and sulfate groups that enable the adsorption of particles on the airway surface. Markers of plasma exudation include albumin and IgG, which cell-derived markers include histamine and tryptase, major basic protein, and eosinophil cationic protein. NGFs and neuropeptides have been measured by some investigators.
Challenge Studies
Sensory Function
Cutaneous Pressure Measurements. Cutaneous pressure measurements can be used to evaluate the contribution of systemic hyperalgesia to organ-specific pain in specific patient groups. Using this approach, patients with CFS demonstrated a 44% reduction in both sinus and systemic pain thresholds compared with healthy controls, while groups with active AR and acute and chronic rhinosinusitis without CFS demonstrated reductions only in sinus pain threshold but not in systemic pain thresholds (124,125,126,127).
Olfaction. Simple, clinically useful measures of olfaction have been described (128). Measures of olfaction are potentially affected by trigeminal inputs and nasal dimensions. A recent study evaluated the reproducibility of olfactory thresholds in ten normal subjects studied ten times over 10 weeks and demonstrated that olfactory thresholds are not significantly influenced by room temperature, peak humidity, and NPIF rate in a routine outpatient clinic environment (129).
Taste (Gustatory Function). Whole-mouth gustatory function can be evaluated in the clinical or research setting using taste tablets at different concentrations. Twenty eight tablets, each 4 mm in diameter, are presented in random order. There are four tasteless tablets and six tablets with a 50% dose step between each tablet of sweet (sucrose, maximum 30 mg), sour (citric acid, maximum 3 mg), salty (sodium chloride, maximum 2 mg), and bitter (caffeine, maximum 2 mg). This simple screening test correlates well with the traditional three-drop, forced-choice procedure for measures of intensity and pleasantness. In a study of 101 healthy volunteers, women performed better than men, and younger subjects exhibited higher gustatory sensitivity than older subjects (130). This method was sufficiently sensitive to document gustatory function changes during pregnancy, possibly related to changes in central processing of gustatory information (131). Chronic middle ear diseases (both cholesteatoma and chronic otitis media mesotympanalis) are associated with significant lower taste function on the anterior two thirds of the tongue ipsilateral to the site of inflammation. There was a trend to greater impairment in relation to the severity of the inflammatory process, and many of these alterations went unnoticed by the patients (132).
A related method using impregnated taste strips also correlates well with the extensive three-drop technique but has the advantages of allowing unilateral testing of each side of the tongue and completion in 8 minutes (133).
Taste and smell interact, as evidenced by the study of 32 healthy normosmic young adults in which CNS event-related potentials (ERPs) were recorded in response to vanillin or gaseous CO2 combined with three taste conditions (sweet, sour, and an empty taste dispenser). Early processing of intranasal chemosensory stimuli was modulated through concomitant gustatory stimulation, and the modulation depends in part on the contextual compatibility between the intranasal and intraoral stimuli (i.e., the largest ERP occurred when the vanillin scent occurred with concomitant presentation of the sweet taste) (134).
A study of patients with radiochemotherapy (RCT)-associated taste disorders showed changes of the epithelia of fungiform papilla but no changes of the taste bud. A structure-function study comparing two groups of patients who had undergone RCT but differed with respect to the presence or absence of taste disorders demonstrated thicker epithelia and smaller areas of the
P.599

taste pores compared with healthy subjects. Damage of the chorda tympani by scattered rays, direct or indirect mucotoxic effects of chemotherapeutic agents, and covering of taste pores by epithelial cells are likely reasons for taste loss during RCT (135).
Mechanical Stimulation of the Pharynx. A newly validated clinical investigative tool exists to evaluate pharyngeal sensitivity to mechanical stimuli. Subjective intensity ratings and ERPs increased with increasing stimulus intensity, showed good test-retest reliability (r = 0.78), and correlated with each other. The ERP amplitude increased and latency decreased with increasing stimulus intensity, and reliability was best at centrofrontal recording sites (136).
Workplace Allergen. Clinicians with experience in nasal challenge testing recommend expanded use of workplace allergen testing as a diagnostic technique (137).
Nasal Disk Challenge. The nasal disk method can be used to deliver a local (and unilateral) dose range of agonists such as methacholine or histamine by interspersing challenge disks with serial recording disks. This is a powerful technique to study local and reflex effects on nasal structures (138,139,140) including stimulation of the nasonasal reflex by local antigen, capsaicin, or histamine challenge but not by methacholine.
Humming
Nasal exhaled NO concentrations vary widely in healthy adults, both at rest and with humming (141,142,143,144,145,146,147). Humming sharply increases nasal NO (141,142), and absence of a nasal NO peak during humming is associated with endoscopic findings suggestive of sinus ostial obstruction in subjects with AR (144). Additional investigation has demonstrated that the results correlated with ostiomeatal dimensions. Topical nasal application of an NO synthase inhibitor reduced nasal NO by >50% but had no effect on the increase evoked by humming, suggesting that the humming-induced increase in NO comes from the sinuses (146). Repeated humming eventually reduces the exhaled NO, an effect thought to result from emptying of the sinuses (145).
Medical Treatment
Nasal Strips
During quiet nasal breathing, nasal dilator strips increase the mean nasal cross-sectional area by 0.10 cm2 (17.4%) (148) and decrease resting inspiratory nasal airflow resistance from 0.33 ± 0.02 kPa/L/second without strips to 0.22 ± 0.01 kPa/L/second with strips (p <0.01) (149).
Bed partners have reported that the use of nasal strips reduces snoring, and a placebo-controlled study of 12 nonobese subjects with chronic rhinitis with snoring but without sleep apnea showed that nasal strip use reduced the amount of snoring by about 40%. Sleep quality and snoring loudness, apnea-hypopnea index and arousal index were not altered (150).
Nasal strips cause a modest delay in the onset of oronasal breathing during exercise. In one study, the time from commencement of exercise to switching increased by 15.2%, and maximum levels of inspiratory nasal airflow and ventilation achieved prior to switching increased by 14.9% and 14.3%, respectively (all p <0.05) (149). The use of nasal splints during maximum treadmill exercise on each of 2 days, separated by at least 1 week, did not alter maximal oxygen uptake and static or dynamic spirometric nasal airflow in a randomized crossover design study of 12 healthy adults (151).
A randomized crossover study of heavy snorers without severe obstructive sleep apnea was performed with and without nasal strips (Breathe Right). Objective beneficial effects were restricted to nocturnal oxygen saturation and apnea-hypopnea index in a subgroup of habitual heavy snorers identified by repeated acoustic rhinometry in whom external dilation objectively relieved marked nocturnal nasal obstruction (152). In an open-label study of 35 habitual snorers who did not have sleep apnea (by screening polysomnography), use of nasal strips for 14 consecutive nights resulted in significant decreases in snoring (p <0.001) as graded by the bed partner, and in mouth dryness (p = 0.025) and Epworth Sleepiness Scale scores (p = 0.001), as graded by the patient (153).
In infant studies, congested infants showed the greatest decrease in respiratory disturbance index from 6.9 ± 2.9 to 1.5 ± 1.6 events per hour (p <0.05). Babies with the greatest number of events showed the greatest improvement (154).
In conclusion, while not a panacea, nasal strips have a role in the treatment of selected symptoms associated with upper airway disorders (148,149,150,151,152,153,154,155,156,157,158,159,160,161,162,163,164,165,166,167,168,169,170,171,172,173).
Pharmacotherapy of Nasal Hypersecretion
Antihistamines help to dry nasal secretions in AR. Anticholinergic nasal sprays are indicated for rhinorrhea associated with parasympathetic pathways (174).
Pharmacotherapy of Allergic Rhinosinusitis
Intranasal corticosteroids, antihistamines, and leukotriene receptor antagonists are effective in the treatment of allergic rhinosinusitis. The selection of particular regimens is determined by the intensity of treatment required to achieve control and potential side effects of therapy.
P.600

Allergic rhinosinusitis is typically associated with sleep disruption, which in turn may alter concentration or attentiveness at work. In a double-blind comparative study of patients with seasonal AR, two commonly used treatment regimes (fexofenadine, 60 mg, and pseudoephedrine, 120 mg, or loratadine, 10 mg, and montelukast, 10 mg, were both efficacious at reducing symptoms and improving NPIF. The domains on the Rhinoconjunctivitis Quality of Life Questionnaire (RQLQ) were similarly improved with one exception: improvement in the sleep domain occurred only for the montelukast-loratadine treated group (175).
Pharmacotherapy of Rhinitis-associated Sleep Disturbances
People with perennial AR might attribute their daytime fatigue to causes such as the side effects of medications when, in fact, the fatigue may be a result of nasal congestion and associated sleep fragmentation. In one study, nasal congestion and subjective sleep improved significantly in the topical corticosteroid–treated subjects but not in the placebo group. In another study, topical nasal corticosteroids significantly improved daytime fatigue, somnolence, and quality of sleep compared with placebo in patients suffering from perennial AR (176). Sleep measures showed statistically significant improvement in total sleep measures score and refreshing and restorative sleep in the active group (177). Azelastine reduced rhinorrhea and improved sleep quality but did not reduce the severity of congestion or daytime somnolence (178).
Pharmacotherapy for the Rhinitis of Chronic Fatigue Syndrome
Intranasal corticosteroids reduced daytime sleepiness when patients with rhinitis and CFS were treated with topical nasal corticosteroids. The severity of associated CFS symptoms, specifically fatigue, muscle pain, postexertional fatigue, and daily activity, did not improve with treatment (179).
Therapeutic Nasal Lavage
Nasal lavage has also been proposed to reduce the dose of wood dust to the nasal passages. An unblended, year-long study of woodworkers indicated this was well-accepted and associated with decreased symptoms (180). Nasal complaints and impaired nasal physiology are common in various occupational environments. Saline lavage has been recommended as treatment but has not yet been sufficiently evaluated. In this cross-sectional study of 45 wood industry workers, a significant decrease in nasal symptoms (such as obstruction, posterior secretions, itching, irritation, and sneezing) was seen after a 3-week treatment with Rhinomer, which contains deionized, sterilized isotonic seawater. Nasal peak expiratory flow, especially in workers with nasal complaints, and nasal mucociliary clearance also improved significantly. The treatment, according to participants, was simple to perform and there were only a few side effects (181).
Zinc for Taste Disorders
A recent well-designed randomized clinical trial of 50 patients with idiopathic dysgeusia demonstrated that zinc gluconate, 140 mg per day, significantly improved gustatory function and decreased the severity of dysgeusia. Beck Depression Inventory and mood scale also improved in the zinc-treated group compared with the lactose control, and salivary calcium levels were increased in the zinc-treated patients (182).
Carboxymethylcellulose-based lubricants significantly improve xerostomia-related symptoms but do not improve the reduced gustatory function known to be associated with xerostomia (183).
Laryngeal Disorders
Voice rest, retraining, reflux treatment, point source reduction, and respiratory protection is the multimodality approach that is most effective. The most difficult cases are those where multiple contributing factors (gastroesophageal reflux disease, asthma, cough, rhinitis) and persistent dyphonia prevent workers from using their voice. In cases where speech is a central function of their job, laryngeal disorders may be disabling (184,185,186,187,188,189).
The Upper Airway and The Lower Airway
Portal-of-entry effects, namely lesions in the upper respiratory tract of rodents, are the primary abnormality found in inhalation toxicity testing of some of the air toxics regulated by the EPA. What do these lesions tell us about human health risk? Does the long rodent nasal passage correspond just to the human nose or also the pharynx, larynx, and even the tracheobronchial tree? An important task of the next decade is to develop an approach to translating the rodent data into human risk assessment. In particular, there is a need to further define early human pathologic lesions and a sequence of pathology in evolving diseases such as nasopharyngeal and squamous cancer and rhinosinusitis.
It is increasingly accepted that rhinitis and asthma are manifestations of one syndrome, the chronic allergic respiratory syndrome, presenting in two parts of the respiratory tract (190,191,192). Evidence supporting this viewpoint
P.601

includes the findings that pathologic findings are present in the lower airways even when rhinitis appears to be the sole clinical complaint and that, once manifested, the two conditions track in parallel in terms of severity. Possible explanations for these phenomena include the homeostatic role played by the nose in conditioning inhaled air and the bidirectional interaction from the systemic inflammation that is produced after local allergic reactions. The presence of AR increases the frequency and costs of prescriptions for all asthma-related medications in studies using health claims data (80).
This bidirectional interaction may also pertain to nonallergic respiratory disease. For example, in a population-based postal survey in southern Sweden, nasal symptoms evoked by allergic factors were linked to asthma, but nasal symptoms evoked by nonallergic factors were linked to chronic bronchitis/emphysema (65).
There are data indicating that the upper and lower airway do not share identical occupational or environmental risk factors, however. For example, in shoe production and repair plants, there is an excess of nasal cancer that has been linked to leather dust, and there is also an excess of chronic pulmonary disease.
Nasal Biomarkers of Exposure
A novel application of nasal swabs was to seek evidence of a bacteria in the human nasal passages that had been aerially sprayed as part of a pest control operation. The Victoria, British Columbia, Office of the Medical Health Officer of the Capital Health Region obtained human nasal swab samples before and after aerial applications of Foray 48B both in the spray zone and outside of the spray zone. Foray 48B contains Bacillus thuringiensis strain HD1 and was applied in May and June 1999 to control European gypsy moth populations in the region. Investigators identified bacteria with genetic patterns consistent with those of B. thuringiensis subsp. kurstaki HD1 in 131 of 171 (76.6%) isolates from the nasal swab samples. Their analyses suggest that B. thuringiensis subsp. kurstaki HD1–like bacteria were present both in the environment and in the human population of Victoria prior to aerial applications of Foray 48B. The presence of B. thuringiensis subsp. kurstaki HD1–like bacteria in human nasal passages increased significantly after the application of Foray 48B, both inside and outside the spray zone (193). In this case, the nasal swabs would be used to obtain a biomarker of exposure.
The Upper Airway as a Bacterial Reservoir
The upper airway can serve as a bacterial reservoir, with persistence of Staphylococcus aureus resulting in wound infections caused by autoinfection, in the dissemination of this organism from hospital staff to patients.
A point-prevalence study of blood agar handprints and nasal swabs obtained from 133 individuals (18 men, 115 women) in a cardiothoracic surgery department at a university hospital documented S. aureus on the hands of 16.7% of the men and 9.6% of the women and in the noses of 33.3% of the men and 17.4% of the women. The risk ratio for S. aureus carriage on the hands with nasal carriage was 7.4 (95% CI, 2.7 to 20.2; P <0.001). Strain typing by pulsed field gel electrophoresis demonstrated likeness of the hand isolates to the nasal isolate for 50% of the carriers. The authors concluded that half of the health care workers acquired S. aureus on the hands from patients or the environment and half did so by apparent self-inoculation from the nose. They further speculate that the moderate rate of S. aureus carriage on hands in this setting could be the result of the routine use of alcoholic hand antisepsis (194).
In another case, DNA fingerprinting was more effective than biotyping and antibiograms in relating 16 methicillin-resistant Staphylococcus haemolyticus isolated from drains in patients who underwent intra-abdominal surgery to 9 methicillin-resistant strains of S. haemolyticus isolated at the same time from hospital environment. The same polymerase chain reaction (PCR) pattern was found in the S. haemolyticus isolated from the anterior nares of a single nurse as from 16 of the 25 typed strains, suggesting a local source of infection, and the authors speculated that she may have served as the source of infection for the majority of patients (195).
A research cancer center evaluated the efficacy of attempted eradication of oxacillin-resistant S. aureus nasal carriage among their hospital intensive care personnel. Use of mupirocin nasal ointment (Bactroban) resulted in eradication of S. aureus in 100% of the 17 persons who had been found to be carriers (of 65 personnel tested). The effect was still observed in 94% of the cases in 1 month, in 76% of the cases in 5 to 6 months, and in 60% of the cases in 8 to 9 months. Rates of staphylococcal infection among patients in the unit were not reported. The authors conclude that mupirocin nasal ointment is convenient to use, low-toxic, and highly active in the treatment of persons with S. aureus nasal carriage (196).
Identification and treatment of health care worker carrier states is typically a routine part of outbreak investigations for S. aureus. Carriers are treated with mupirocin nasal ointment and chlorhexidine body scrubs (with particular attention to hands, armpits, and the groin area). The use of systemic antibiotics [e.g., rifampin or Co-trimoxazole (Bactrim)] is typically needed only for patients with furuncles or other lesions of high bacterial density. As methicillin-resistant S. aureus (MRSA) becomes more common in hospitals, it has become difficult to recognize or define outbreaks. It would be useful to have an evaluation of the efficacy of routine surveillance and treatment of health care
P.602

workers for S. aureus colonization on endemic S. aureus and MRSA in hospitals.
Athletes also can carry S. aureus. Nasal swabs taken from 60 student footballers (soccer players) demonstrated a 50% increase in the colony counts of S. aureus after 1 hour of exercise, compared with swabs taken before exercise. The authors speculate that contamination of the environment with these bacteria may have increased the estimated total plate count in the nose (197). Alternatively, the increased nasal secretions often associated with intense exercise may have translocated bacteria from the sinuses or nasal passages to the anterior nares.
A 10-year study of swimmers at the Australian Institute of Sport demonstrated rates of URIs similar to general population rates. Fifty-six men aged 16 to 25 averaged 2.5 (range, 0 to 8) URIs, while 41 women aged 14 to 23 averaged 3.1 (range, 0 to 10) URIs per year. A total of 15% of the men and 22% of the women had four or more URIs per year (198). However, these URIs may impair performance. Pyne et al. (199) noted that swimmers suffering respiratory illness during the final few weeks before competition are likely to experience a decrement in performance.
Symptoms
Irritant nasal symptoms were associated with exposure to paint in a prevalence study of 260 United Kingdom and 109 Chinese dockyard painters, 539 British community controls, and 255 Chinese dockyard controls, relative to their exposure to paints. Adjusted relative risks (95% CI) were 1.53 (1.10 to 2.14) for British painters and 6.73 (3.53 to 12.82) for Chinese painters, respectively. Exposure duration-response relations were found for these symptoms; the risks decreased with time after exposure ended (36). Similar results were found for skin and eye irritation, emphasizing the common clinical observation that airborne exposures often impact all exposed surfaces and mucosae.
A prospective study of boilermakers overhauling an oil-fired boiler demonstrate upper respiratory symptoms in 67%, with 36% of a control group of utility workers reporting upper respiratory symptoms during the same time period (64).
In a study of occupational exposure to fuel oil ash, there was a statistically significant dose-response pattern for frequency and severity of both upper and lower respiratory symptoms with vanadium and particulate matter (PM) 10 in the three lower-exposure quartiles. This was reversed in the highest-exposure quartile, which the authors interpreted as possibly indicating a healthy worker effect. (64).
Acrylates caused nasal symptoms as well as allergic contact dermatitis in a manicurist who applied acrylic sculpted nails (43).
Mucosal Inflammation
Warm humidified air pretreatment partly reduces the inflammatory, vascular, and neural responses to allergen challenge while not altering the glandular response. In a controlled human challenge study, 10 subjects with asymptomatic seasonal allergy outside of their allergy season underwent allergen provocation following 1-hour of exposure to air at either 20°C and 30% relative humidity or at 37°C and 90% relative humidity. The ipsilateral changes following antigen challenge were compared under the two conditions. Preconditioning with warm humidified air reduced total histamine release, nasal human serum albumin levels, subjective congestion, and sneezes by 50% and reduced measured nasal resistance and subjective pruritus by 80%. In contrast, it had no effect on the volume of secretions (p = 0.8), lactoferrin levels (p = 0.3), or rhinorrhea (p = 1.0) (200).
In contrast, unilateral allergen challenge inhibited bilateral glandular release following sidestream tobacco smoke exposure in a similar subject group (201).
Nasal lavage studies can be used to evaluate acute responses in previously unexposed populations. Healthy nonsmoking adults, novices to swine houses, were exposed to swine dust characterized as containing 23 mg per m3 inhaled dust, 1.3 µg per m3 endotoxin, and 0.99 µg per m3 muramic acid. Acoustic rhinometry showed significant swelling of the nasal mucosa; IL-8 rose from 144 ng per L pre- to 1,064 ng per L postexposure, and there was a 19-fold increase in nasal lavage neutrophils (57). This is an excellent example of the typical role of neutrophils as first responders to novel exposures.
Alteration of Normal Mucosal Structure
Morphologic changes after exposure to wood dust included cylindrocellular hyperplasia and a tendency toward increased mucociliary clearance. Exposure to chromium and formaldehyde, in contrast, gave a tendency toward squamous metaplasia (202) (Table 37.6).
Altered Reactivity
Dilute chlorine gas was used as a model upper respiratory tract irritant to examine physiologic correlates of irritant responses in 52 otherwise healthy volunteers in a sample stratified by age (18 to 69 years), gender, and allergy status. In a single-blinded crossover study, subjects had their nasal airway resistance measured pre-exposure, immediately postexposure, and 15 minutes postexposure to both filtered air and chlorine (1.0 ppm in air) for 15 minutes. Significant interindividual variability was evident in the nasal congestive response to irritant (chlorine) provocation. Allergic rhinitic subjects showed a significantly greater net (chlorine minus air) congestive response at
P.603

15 minutes postexposure than did nonrhinitic controls (p <0.01). Advancing age also predicted a greater response immediately postexposure (p <0.01). No gender effect was observed. The rhinitis effect was consistent with prior observations, whereas the effect of advancing age was opposite to that hypothesized (206).
Table 37.6 Nasal Pathology in Exposed Populations
Source | Population and Sample Size | Exposures | Findings
Calderon-Garciduenas L, et al. (ref. 203) | Pacific port city (low 13A, 19C) versus southwest metropolitan Mexico City; permanent residents (high chronic 69A, 16C) versus new arrivals (new high exposures 22A) | Photochemical smog | Respiratory symptoms increased, nasal cytology and histopathology, cell viabilities, and single-cell gel electrophoresis were investigated. A significant difference in the numbers of DNA-damaged nasal cells was observed between control and chronically exposed subjects, both in children (p <0.00001)and in adults (p <0.01). SSBs in newly arrived subjects quickly increased upon arrival to the city, from 39.8 ± 8.34% in the first week to 67.29 ± 2.35 by week 2. Thereafter, the number of cells with SSBs remained stable in spite of the continuous increase in cumulative ozone, suggesting a threshold for cumulative DNA nasal damage.
Pospiech L, et al. (ref. 204) | 146 workers, Polifarb factory; macroscopic, cytologic and bacteriologic upper airway examination | Dusts and solvents for paint and varnish production | Early in employment: macroscopic laryngeal congestion with an inflammatory cytogram; more prolonged employment: atrophic changes and metaplastic squamous epithelium. Increased duration of employment associated with colonization with Gram-negative bacteria and Candida.
Grasel S, et al. (ref. 205); | 20 chrome plating companies, West Midlands | Sulfuric acid mists | Squamous metaplasia in 29 (79%) and atypia in 13 (35%) of the 37 study group samples. Association not with exposure duration but with exposure concentration; sulphuric acid higher than 200 µg per m (3) associated with palemucosal patches and ulcerations in exposed subjects. Fivefold risk of developing atypia in exposed versus unexposed subjects
SSB, single-strand breaks.
Cytogenetic Changes
Ozone and its reaction products induce in vitro and in vivo DNA single-strand breaks (SSBs) in respiratory epithelial cells and alveolar macrophages (203).
Propylene oxide (PO) is a simple alkylating agent used in the chemical industry. A study of 16 workers (eight PO-exposed workers and eight nonexposed subjects) was performed in which air measurements indicated PO levels in the range of 1 to 7 ppm. Three biomarkers showed significantly increased levels in the exposed workers. The average frequencies of SCE were 3.7 per cell in exposed workers and 2.0 per cell in controls, respectively. DNA and hemoglobin adducts were correlated (r = 0.887), as well as DNA adducts and SCE (r = 0.792) and hemoglobin adducts and SCE (r = 0.762). The present study is the first demonstrating PO-DNA adducts in human individuals and the first study indicating cytogenetic effects in humans from PO exposure, although the authors state that confounding effects from other sources cannot be excluded (207).
Nonmalignant Disorders
Nasal Disorders
Figure 37.7 and Table 37.7 outline consensus definitions for patient care of common rhinosinusitis syndromes. Recent updates prepared by scientific and professional societies detail practice parameters for sinusitis (208) and establish definitions for rhinosinusitis for clinical research and patient care (209,210) and are also available on the Internet at http://www.jcaai.org.
Acute Infectious Rhinosinusitis
The proteomic approach to rhinosinusitis syndromes offers the promise of bringing clarity to confusing and
P.604

often overlapping clinical syndromes and providing clinically useful biomarkers of disease. The protein identification can be performed with capillary liquid chromatography-electrospray ionization-quadrupole-time of flight (LC-ESI-Q-TOF)–mass spectrometry. One of the earliest applications of this approach consisted of examining nasal lavage fluid from days 1 and 6 of acute sinusitis in four subjects. Treatment with antibiotics and a nasal steroid spray began after the day 1 lavage. Day 1 nasal lavage samples contained high-abundant plasma proteins such as albumin and immunoglobulins, glandular serous cell proteins (lysozyme, lactoferrin, and polymeric immunoglobulin receptor), epithelial keratins, and inflammatory cell proteins (myeloperoxidase, IL-16, and IL-17E). Day 6 nasal lavage samples were greatly simplified, consisting of plasma proteins and lysozyme with no inflammatory markers. The presence of hemoglobin, however, suggested that significant squamous metaplasia with breaches in the epithelial barrier, or nasal steroid-related bleeding, had occurred (211) (Fig. 37.8).
Figure 37.7 Consensus classification scheme for chronic rhinosinusitis (From references 160 and 161 with permission.)
An example of chronic rhinosinusitis without nasal polyposis is seen in Figure 37.9.
Oropharyngeal Disorders
Snoring
Snoring is an upper airway cause of environmental noise that adversely affects quality of life (e.g., bed partners moving to separate bedrooms). It is also influenced by environmental factors. In a study of 15,555 respondents to a postal questionnaire of randomly selected Scandinavian adults, habitual snoring (defined as loud and disturbing snoring at least 3 nights a week) was more prevalent in never-smokers with daily exposure to passive smoke in the home than in never-smokers with no passive smoking exposure (20% vs. 13%, p <0.0001) (212). The prevalence in the passive smoke–exposed group was the same as exsmokers (20%) and approached that of current smokers (24%). These findings were independent of obesity, sex, and age. One possible explanation for the findings is that there is a subset of the population that is particularly susceptible to smoke-induced snoring, even at the comparatively low exposure levels of passive rather than active smoking (164).
Laryngeal Disorders
Hoarseness is the most common complaint of patients with voice disorders. Hoarseness may also be present in patients with gastroesophageal reflux disease, chronic rhinosinusitis, and cough from lower airway causes. There is no widely accepted, validated method for classifying voice disorders and assessing outcome after voice treatment (12,13,14,15,16,17).
Clinical experience indicates that the following clinical diagnoses may be present in workers being evaluated for work-associated respiratory symptoms, especially if the flow limitation is sensed at the throat or manubrium: hyperfunctional voice disorder, muscle tension dysphonia, laryngeal-esophageal reflux
P.605

disorder, spasmodic dysphonia, and paradoxical vocal fold motion.
Table 37.7 Rhinosinusitis Consensus Definitions for Patient Care
Diagnoses Clinical Presentation Objective Findings
Acute presumed bacterial sinusitis
  • Symptoms for 10 to 28 days
  • Severe: if purulence × 3 to 4 days and fever
  • Worsening: symptoms regress, then worsen in first 10 days
  • Anterior and/or posterior purulent drainage
  • Nasal obstruction OR
  • Facial pain/pressure/fullness
  • Radiographic evidence of acute sinusitis (CT or MRI preferred, but plain sinus films could be sufficient)
Chronic rhinosinusitis without polyps
  • Symptoms present for 12 weeks or more
 Requires two or more:
  • Anterior and/or posterior mucoprurulent drainage
  • Nasal obstruction
  • Facial pain/pressure/fullness
  • Requires airway examination with decongestant to exclude polyps in middle meatus and to document present of inflammation
  • Sinus CT is not essential but strongly considered
  • QOL measurement
Chronic rhinosinusitis with polyps
  • Symptoms present for 12 weeks or more
 Requires two or more:
  • Anterior and/or posterior mucoprurulent drainage
  • Nasal obstruction
  • Decreased sense of smell
  • Requires airway examination with decongestant to confirm polyps in middle meatus
  • Sinus CT is not essential but strongly considered
  • QOL measurement
Classic allergic fungal rhinosinusitis Symptoms present for 12 weeks or more Requires one or more:
  • Anterior and/or posterior mucoprurulent drainage
  • Nasal obstruction
  • Decreased sense of smell
  • Facial pain/pressure/fullness
Required endoscopy to document presence of allergic mucin (pathology showing fungal hyphae with degranulating eosinophils) and inflammation such as edema of middle meatus or ethmoid area or nasal polyps
  • Evidence of fungal specific IgE (skin test or in vitro blood test)
  • No histologic evidence of invasive fungal disease
  • Sinus CT is not essential but highly considered (look for bony erosion and extension)
  • MRI also useful
OR, odds ratio; CT, computed tomography; MRI, magnetic resonance imaging; QOL, quality of life; Ig, immunoglobulin.
From reference 210 with permission.
Benign Neoplasms
A case control study of 47 patients with nasal inverted papilloma (a benign neoplasm) showed higher degrees of exposure to different smokes, dusts, and aerosols in the case group. The authors recommended additional investigation of the possible occupational contribution to this neoplasm (213). Figure 37.3 shows a CT example of this neoplasm that presented in a former sheet metal worker who also had undergone a stem cell transplant.
Other nonmalignant disorders are listed in Table 37.8 (214,215,216,217,218,219,220).
Upper Airway Malignancies
Table 37.9 shows upper airway neoplasms (221,222,223,224,225,226,227,228,229,230,231). Figure 37.10 shows a CT of a primary squamous cell carcinoma.
Sinonasal Carcinoma
In a study using the Swedish Family Cancer, standardized incidence ratios (SIRs) were calculated for 52 occupational groups and adjusted for age and socioeconomic
P.606

status. Among 739 male cases, significantly elevated SIRs for nasal adenocarcinoma were observed in woodworkers, teachers, and fishermen. In woodworkers, the risk increased with a longer occupational history of exposure to softwood in combination with hardwood. Electrical workers had a significant elevated risk for squamous cell carcinoma. Among 182 female cases, significantly elevated SIRs were observed in glass, ceramic, and tile
P.607

workers. The study identified some known risk occupations and suggested some new ones (226) (Fig. 37.11).
Figure 37.8 Computed tomogram showing coronal views of the frontal sinuses located super-omedial to the orbits. A: Mucoprurulent material fills the frontal sinuses in this case of acute frontal sinusitis. B: Antibiotic therapy resulted in complete clearing of the sinuses.
Figure 37.9 Computed tomogram showing findings of chronic rhinosinusitis in a warehouse worker with both sarcoidosis and allergic rhinitis. The different angles of view show different characteristics of the disease; both the coronal view (A) and the axial view (B) show mucosal thickening on the floor of the maxillary sinus, while the axial view provides better visualization of the left maxillary polypoid structure.
Table 37.8 Other Nonmalignant Upper Airway Health Effects
Health Effect | Occupation/Industry/Exposure | Comments
Nasal septal perforation | Jiggers (214) Chrome plating industry (215) Welders/hexavalent chromium (216) |
Impaired olfactory function | Reinforced plastics industry/styrene (217) |
Silver tattooing of the nasal mucosa | Silver polisher (218) | Appearance resembles melanoma; in this case, laser ablation inductively-coupled plasma mass spectrometry indicated two types of silver isotopes at 107 and 109 m/z.
Cystic hygroma | Aviator (219) | Suspected to be associated with repeated low-level trauma associated with the wearing of a helmet
Granulomatous rhinitis | Diverse (220) | Proposed by the authors as a new occupational disease
Intestinal-type Sinonasal Carcinoma
A case report was published of a sporadic case of the intestinal-type sinonasal adenocarcinoma in a comparatively young 33-year-old woman employed as a senior biochemical scientific technologist for several years. The authors stated that “there was no history of wood dust inhalation, and her exposure to chemicals is of some interest but had probably little or no role in the causation of this neoplasm” (232). It is hoped that future development of markers of exposure and carcinogenesis will allow a more robust knowledge base for this inference. The nasal cancer surveillance systems in place in many countries provide a means to do quaternary prevention, inspecting workplaces where workers have been diagnosed with nasal neoplasms.
An example of data derived from a surveillance program came from a population-based study in Italy. Epithelial nasosinus cancer of the nasal cavity was the most affected anatomic site (45%) and squamous cell carcinoma was the most frequent histologic type (44%). A total of 25% of all cases were exposed to occupational carcinogens including hard and soft wood dust (17%) and leather dusts (7%), especially in shoe repair (marked elevations above population rates). The average latency period was over 40 years. Other cases occurred in the building, agricultural, metallurgic, and textile sectors. Thus, all of the exposures to occupational risks, both certain and probable, reached 84% among men and 17% among women. The results confirm the meaning of sentinel event for these tumors in occupational health and justify maintaining an active surveillance program for the cases occurring in the area (233).
Intestinal-type adenocarcinoma (ITAC) of the nasal cavity and paranasal sinuses is an uncommon tumor associated with occupational exposure to dusts of different origin. All dust-exposed tumors with p16 (INK4a) alterations shared TP53 or p14 (ARF) deregulation. The authors expect that, given the important role that these genes play in cell growth control and apoptosis, the knowledge of ITAC genetic profile may be helpful in selecting more tailored treatments (234).
Nasopharyngeal Carcinoma
Although uncommon in most of the world, nasopharyngeal carcinoma is common in China. Earlier comparisons of epidemiologic and geochemical maps of China disclosed associations between high mortality rates from nasopharyngeal carcinoma (NPC) and low contents of magnesium in the soil. More recent work has shown that high rates of NPC are also associated with high levels of uranium and thorium in the soil (235).
Wood Dust
Occupations exposed to wood dust include brickmasons, stonemasons and hard-tile setters, engineers, carpenters and related workers, extractive occupations, construction workers, plasterers, precision woodworkers, and salespersons (236).
A recent exposure study of the Croatian wood processing industry and forest workers consisted of measurement of mass concentrations of respirable particles and total wood dust at two wood processing plants, three woodworking shops, and one lumbering site. Mass concentrations exceeding total wood dust maximal allowed concentration (MAC, 3 mg per m3) were measured for beech and oak wood dust in 38% (79 of 206) of study samples from wood processing facilities (plants and woodworking shops). Mass concentrations of respirable particles exceeding MAC (1 mg per m3) were recorded in 24% (48 of 202) of samples from wood processing facilities (mean 2.38 ± 2.08 mg per m3 in plants
P.608

P.609

and 3.6 ± 2.22 mg per m3 in woodworking shops). These results indicate that wood dust exposure continues in some workplaces. A recent study of 147 cases in Germany accepted for compensation since 1987 showed that cases were more common among small employers whose workers performed multiple tasks compared with larger employers where workers had more specialized tasks (202). Nasal adenocarcinoma is considered a work-related malignancy in Germany among workers exposed to oak or beech dust.
Table 37.9 Upper Airway Neoplasms
Cohort | Occupation/Industry/Exposure | Cancer | Comments
North America
U.S. men aged 30 to 60 (221) | 43 nasal carcinoma cases, 92 nasopharyngeal carcinoma cases, 1,909 controls; interview to associate with verbatim response of chlorophenol exposure; exact conditional logistic regression | Both nasal and nasopharyngeal cancers were significantly associated with estimated duration of chlorophenol exposure. For nasopharyngeal cancer, elevated risk was observed among those who held jobs assigned medium- or high-intensity chlorophenol exposure (n exposed, 18; OR, 1.94; 95% CI, 1.03 to 3.50) and among those with 10+ years in jobs assigned high-intensity with high certainty (n exposed, 3; OR, 9.07; 95% CI, 1.41 to 42.9). Controlling for estimated formaldehyde and wood dust exposure did not alter these findings, because much of the estimated chlorophenol exposure was among machinists | These findings support the hypothesis that occupational exposure to chlorophenol is a risk factor for nasal and nasopharyngeal cancer, although the role of machining-related exposures warrants further assessment.
North America (222) | Woodworkers exposed to wood dust | American wood dust–exposed groups do not reveal excess of nasal cancer | High rates of nasal adenocarcinoma have occurred among European hardwood furniture workers.
British Columbia, Canada (223) | Case control: 48 nasal cancer cases, 159 population- based controls | Textile workers (six cases; OR, 7.6); miners, drillers, and blasters (six cases; OR, 3.5); welders (two cases; OR, 3.5); pulp and paper workers (three cases; OR, 3.1); plumbers and pipefitters (two cases; OR, 3.0). | Five of the textile workers were garment makers; pulp and paper workers performed maintenance tasks likely to include stainless steel welding. Nasal cancer ORs were not increased in occupations exposed to wood dust, possibly because of low exposures in local wood industries.
Inuit (224) | Men | Cancer of nasal cavities ASR 3.0 (1984 to 1988) | Lung cancer incidence also high, laryngeal cancer incidence among the lowest; speculate that smoking patterns and environmental and dietary factors are responsible.
Europe
Scandinavia (225) | 1,300 incident cancers derived from cohort of 19,000 service station workers, identified in 1970 census, followed 20 years; national incidence rates used for comparison | The incidence was slightly elevated for pharyngeal, laryngeal, and lung cancer. A 3.5-fold risk of nasal cancer was found (observed = 12; SIR = 3.5; 95% CI, 1.8 to 6.1). | Literature reports 8-hour TWA of benzene estimated to be 0.5 to1 mg per m3.
Sweden (226) | Woodworkers, teachers, and fishermen; 739 men and 182 women | Electrical workers: squamous cell carcinoma; glass ceramic and tile workers: unknown |
Sweden (227) | Cohort of 711 sewage plant workers employed for at least 1 year | Not conclusive, but two cases of nose and nasal sinus. | There was no relation between cancer incidence and level of sewage exposure.
Italy (228,229,230) | Cohort of 3,390 art glass workers employed for at least 1 year | Larynx, sinonasal cancer. | Study confirmed previously observed carcinogenic effect and showed additional health effecting addition to cancer.
European women (231) | Wood dust and leather dust |  |
OR, odds ratio; ASR,; SIR, standardized incidence ratio; CI, confidence interval; TWA, time-weighted average.
Figure 37.10 Computed tomogram (A) showing a primary squamous cell carcinoma obscuring the left maxillary sinus in a 65-year-old current cigarette smoker and retired city maintenance worker. He presented with left facial swelling, which was initially responsive to antibiotics. Recurrence of the swelling and failure to clear with repeat antibiotics prompted this computed tomogram. Note the erosion through normal landmarks including the nasal septum and lateral wall of the nasal passage. In contrast, the benign neoplasms (e.g., inverted papilloma) remain contained within normal boundaries. The positron emission tomogram (PET scan) (B) shows a markedly positive signal in the same region, a finding characteristic of malignant lesions.
Cancers of nasal cavities and paranasal sinuses represent about 2% to 3% of cancers of the upper aerodigestive tract in France. In 20% of these cases, these cancers develop in the ethmoid region, 80% of them being adenocarcinomas. Indeed, ethmoid adenocarcinomas are mostly linked to wood exposure, mainly hard and
P.610

exotic woods. However, in synthetic wood, binding agents and glues may also be involved as cocarcinogens. Workers exposed to wood dust have excess mortality from cancer of the nasal sinuses and paranasal cavities; there is less consistent evidence for excess laryngeal cancer (237).
Figure 37.11 Computed tomogram showing a squamous cell carcinoma of the ethmoid and frontal sinuses presenting in a 45-year-old lifetime nonsmoker and construction worker. He presented with swelling along the right nasal bridge, occasional double vision, and excessive tearing. As shown in the axial view (A), the tumor extended into the right nasolacrimal duct. Diagnostic biopsy was initially suggestive of nasopharyngeal-type cancer; final diagnosis was nonkeratinizing carcinoma after removal and examination of the right ethmoid contents. B: Sagittal image showing the level at which (A) was taken.
Exceptionally high rates of nasal adenocarcinoma have occurred among European hardwood furniture workers, but the epidemiologic evidence documents a disparity in findings between North America and Europe. Methodologic limitations of the North American studies are a concern. One author reviewed available evidence and suggested that wood dust–related nasal adenocarcinoma essentially can be eliminated in Europe and its occurrence prevented in the United States if wood dust exposures do not exceed an 8-hour time-weighted average 5 mg per m3 standard (222).
Ethmoid sinus adenocarcinomas were associated with work-related exposure to wood dust in 21 cases used in this study. Chromosomal gains and losses were detected in all 21 adenocarcinomas. Gains were detected at high frequencies at 7q11 to 21 [n = 15 (71%)], 18p11 [n = 14 (66%)], 8q11 to 22 [n = 13 (62%)], 5p11 to 13 [n = 12 (57%)], 12q11 to 13 and 19p [n = 11 (52%)], 20q [n = 10 (47%)], X and 5p [n = 9 (43%)], and 3q26 to 27 [n = 8 (38%)]; and losses were detected at 8p22 to 23 [n = 18 (86%)], 18q22 to 23 [n = 17 (80%)], 17p13 [n = 12 (57%)], and 5q31-qter [n = 11 (52%)]. Aside from low-level gains, 43 high-level amplifications were observed in the current series of 21 tumors, most commonly at Xq13 [n = 7 (33%)]. The pattern of chromosomal abnormalities in these tumors was different from the pattern in other tumors within the same anatomic region (e.g., squamous cell carcinomas and salivary gland tumors); this finding may be explained by differences in etiology (238).
There is an enhanced risk for cancer of nose or nasal sinuses induced by leather dust. Leather dust particles contain numerous chemicals acquired during the process of leather tanning and finishing (chromium salts, vegetable dye extracts, mineral oils). Epidemiologic studies and a review by the International Agency for Research on Cancer (IARC), indicate that employment in shoe production and repair plants is associated with an enhanced risk for cancer (primarily nose and nasal sinuses) (239). IARC lists employment in the boot and shoe industry as showing “sufficient evidence of carcinogenicity in humans,” in particular associated with nasal adenocarcinomas in England (237) (Table 37.10).
Laryngeal Cancer
Increased rates of laryngeal cancer compared with regional rates were reported in a cohort of 3,390 art glass workers employed in 17 industrial facilities in
P.611

Tuscany, Italy. Separate analyses were performed for two job titles: maker and former and batch mixer. Standardized mortality ratio was 166 (90% CI, 90 to 282) with increases found for the maker and former jobs. Laryngeal cancer mortality increased with latency, with significant increases observed with over 20 years of exposure (255).
Table 37.10 Agents Associated with Upper Airway Malignancies
Agent | Exposure | Agent | Exposure
Chlorophenol (221) | Machinists | Paper dust (240) | Paper workers
Chlorophenate (241) | Sawmill workers | Byproducts of sulfate pulp, paper board, and paper production (239,240,241,242) | Pulp and paper workers
Cotton dust, acids, and caustics (243) | Textile workers | Sulfuric acid vapors (244) | Telecommunications conveyance station workers
Formaldehyde and solvents (236) | Case control study; linked by standard occupational classification to exposures |  |
Gasoline vapors (225) | Service station workers | Textile dust (240) | Textile workers
Kitchen fumes (245) | Case control: no separate kitchen (if >35 years old; adjusted OR, 1.98; 95% CI, 1.24 to 3.75), kitchen range without chimney | Textile dust (similar for cotton, wool, and synthetic fibers) (246) | Textile workers
Leather dusts, glue, and solvents (247) | Shoemakers | Textile dust (248) | Textile workers
 |  | Wood dust (202,237) | Wood workers
Nickel (insoluble, not soluble) (249) | Diverse | Wood dust (240) | Diverse, determined by industrial hygienist
Nickel (sparingly soluble) and chromium (250) | Diverse | Wood dust (251) | Furniture workers
Nickel compounds | Nickel refinery workers | Wood dust (252) |
Nickel and cadmium exposure (253) | Battery workers | Wood dust (254) | Furniture workers
OR, odds ratio; CI, confidence interval.
References
1. Mygind H, Pedersen M, Nielsen M. Morphology of the upper airway epithelium. In: Proctor DF, Andersen IB, eds. The nose upper airway physiology and the atmospheric environment. New York: Elsevier Science; 1982:71–97.
2. Juniper EF, Howland WC, Roberts NB, et al. Measuring quality of life in children with rhinoconjunctivitis. J Allergy Clin Immunol. 1998;101:163–170.
3. Monitoring ambient air quality for health impact assessment. WHO Reg Publ Eur Ser. 1999:85:i–xvii.
4. Piccirillo J, Edwards D, Haiduk A, et al. Psychometric and clinimetric validity of the 31-item Rhinosinusitis Outcome Measure (RSOM-31). Am J Rhinol. 1995;9:297–306.
5. Piccirillo JF, Merritt MG, Jr., Richards ML. Psychometric and clinimetric validity of the 20-Item Sino-Nasal Outcome Test (SNOT-20). Otolaryngol Head Neck Surg. 2002;126:41–47.
6. Fisher LH, Davies MJ, Craig TJ. Nasal obstruction, the airway, and the athlete. Clin Rev Allergy Immunol. 2005;29:151–158.
7. Bascom R, Bromberg P, Costa D, et al. State of the art review: health effects of outdoor air pollution. Part 1. Am J Respir Crit Care Med. 1996;153:3–50.
8. Gergen PJ, Fowler JA, Maurer KR, et al. The burden of environmental tobacco smoke exposure on the respiratory health of children 2 months through 5 years of age in the United States: Third National Health and Nutrition Examination Survey, 1988 to 1994. Pediatrics. 1998;101:E8.
9. Cohen AJ, Ross Anderson H, Ostro B, et al. The global burden of disease due to outdoor air pollution. J Toxicol Environ Health A. 2005;68:1301–1307.
10. Proctor D, Andersen I, eds. The nose. Upper airway physiology and the atmospheric environment. New York: Elsevier Science; 1982.
11. Barrow C, ed. Toxicology of the nasal passages. Washington: Hemisphere Publishing Corporation; 1986.
12. Klopocka M, Sinkiewicz A, Budzynski J, et al. Improvement in clinical course and laryngeal appearance in selected patients with chronic laryngitis after eight weeks of therapy with rabeprazole. Medical Sci Mon. 2004;10:PI115–118.
13. Issing WJ, Tauber S. Respiratory manifestations of reflux disease. Gastric acidity—poison for larynx, teeth and respiratory tract [in German]. MMW Fortschr Med. 2002;144:26–30.
14. Suazo J, Facha MT, Valdovinos MA. Case and control study of atypical manifestations in gastroesophageal reflux disease [in Spanish]. Revi Invest Clin. 1998;50:317–322.
15. Milanowski J, Gora A, Skorska C, et al. The effects of exposure to organic dust on the respiratory system of potato processing workers. Ann Agric Environ Med. 2002;9:243–247.
16. Kraus T, Pfahlberg A, Gefeller O, et al. Respiratory symptoms and diseases among workers in the soft tissue producing industry. Occup Environ Med. 2002;59:830–835.
17. Skorska C, Mackiewicz B, Dutkiewicz J, et al. Effects of exposure to grain dust in Polish farmers: work-related symptoms and immunologic response to microbial antigens associated with dust. Ann Agric Environ Med. 1998;5:147–153.
P.612

18. Brisman J, Nieuwenhuijsen MJ, Venables KM, et al. Exposure-response relations for work related respiratory symptoms and sensitisation in a cohort exposed to alpha-amylase. Occup Environ Med. 2004;61:551–553.
19. Ichihara G, Li W, Ding X, et al. A survey on exposure level, health status, and biomarkers in workers exposed to 1-bromopropane. Am J Ind Med. 2004;45:63–75.
20. Lemiere C, Malo J, Boutet M. Reactive airways dysfunction syndrome due to chlorine: sequential bronchial biopsies and functional assessment. Eur Respir J. 1997;10:241–244.
21. Bush RK. Assessment and treatment of laboratory animal allergy. ILAR J. 2001;42:55–64.
22. Cullinan P, Cook A, Gordon S, et al. Allergen exposure, atopy and smoking as determinants of allergy to rats in a cohort of laboratory employees. Eur Respir J. 1999;13:1139–1143.
23. Nieuwenhuijsen MJ, Putcha V, Gordon S, et al. Exposure-response relations among laboratory animal workers exposed to rats. Occup Environ Med. 2003;60:104–108.
24. Vyas A, Pickering CA, Oldham LA, et al. Survey of symptoms, respiratory function, and immunology and their relation to glutaraldehyde and other occupational exposures among endoscopy nursing staff. Occup Environ Med. 2000;57: 752–759.
25. Armentia A, Lombardero M, Fernandez S, et al. Occupational rhinitis to leek (Allium porrum). Allergy. 2005;60:132–133.
26. Nielsen J, Welinder H, Jonsson B, et al. Exposure to hexahydrophthalic and methylhexahydrophthalic anhydrides—dose-response for sensitization and airway effects. Scand J Work Environ Health. 2001;27:327–334.
27. Kurzen M, Bayerl C, Goerdt S. Occupational allergy to mugwort [in German]. J Dtsch Dermatol Ges. 2003;1:285–290.
28. Littorin M, Rylander L, Skarping G, et al. Exposure biomarkers and risk from gluing and heating of polyurethane: a cross sectional study of respiratory symptoms. Occup Environ Med. 2000; 57:396–405.
29. Littorin M, Welinder H, Skarping G, et al. Exposure and nasal inflammation in workers heating polyurethane. Int Arch Occup Environ Health. 2002;75:468–474.
30. Coplu L, Demir AU, Fuat Kalyoncu A, et al. Lung health in workers exposed to reed dust. Respir Med. 2005;99:421–428.
31. Yokota K, Johyama Y, Yamaguchi K, et al. Exposure-response relationships in rhinitis and conjunctivitis caused by methyltetrahydrophthalic anhydride. Int Arch Occup Environ Health. 1999;72:14–18.
32. Yokota K, Johyama Y, Miyaue H, et al. Occupational contact urticaria caused by airborne methylhexahydrophthalic anhydride. Ind Health. 2001;39:347–352.
33. Golec M, Skorska C, Mackiewicz B, et al. Health effects of exposure to thyme dust in a group of thyme growing farmers. Ann Univ Mariae Curie Sklodowska [Med]. 2003;58:195–203.
34. Massin N, Bohadana AB, Wild P, et al. Respiratory symptoms and bronchial responsiveness in lifeguards exposed to nitrogen trichloride in indoor swimming pools. Occup Environ Med. 1998;55:258–263.
35. Park H-K, Jeon S-G, Kim T-B, et al. Occupational asthma and rhinitis induced by a herbal medicine, Wonji (Polygala tenuifolia). J Korean Med Sci. 2005;20:46–49.
36. Chen R, Semple S, Dick F, et al. Nasal, eye, and skin irritation in dockyard painters. Occup Environ Med. 2001;58:542–543.
37. Woodroof G. Nasal, eye, and skin irritation in dockyard painters. Occup Environ Med. 2002;59:64.
38. Ahman M, Holmstrom M, Cynkier I, et al. Work related impairment of nasal function in Swedish woodwork teachers. Occup Environ Med. 1996;53:112–117.
39. Ahman M, Soderman E. Serial nasal peak expiratory flow measurements in woodwork teachers. Int Arch Occup Environ Health. 1996;68:177–182.
40. Woskie S, Eisen E, Wegman D, et al. Worker sensitivity and reactivity: indicators of worker susceptibility to nasal irritation. Am J Ind Med. 1998;34:614–622.
41. Eduard W, Douwes J, Mehl R, et al. Short term exposure to airborne microbial agents during farm work: exposure-response relations with eye and respiratory symptoms. Occup Environ Med. 2001;58:113–118.
42. Fischer G, Dott W. Relevance of airborne fungi and their secondary metabolites for environmental, occupational and indoor hygiene. Arch Microbiol. 2003;179:75–82.
43. Torres MC, Linares T, Hernandez MD. Acrylates induced rhinitis and contact dermatitis. Contact Dermatitis. 2005;53:114.
44. Heldal KK, Eduard W. Associations between acute symptoms and bioaerosol exposure during the collection of household waste. Am J Ind Med. 2004;46:253–260.
45. Tunnicliffe WS, O'Hickey SP, Fletcher TJ, et al. Pulmonary function and respiratory symptoms in a population of airport workers. Occup Environ Med. 1999;56:118–123.
46. Wieslander G, Norback D, Nordstrom K, et al. Nasal and ocular symptoms, tear film stability and biomarkers in nasal lavage, in relation to building-dampness and building design in hospitals. Int Arch Occup Environ Health. 1999;72:451–461.
47. Gluck U, Schutz R, Gebbers JO. Cytopathology of the nasal mucosa in chronic exposure to diesel engine emission: a five-year survey of Swiss customs officers. Environ Health Perspect. 2003;111:925–929.
48. Hollund BE, Moen BE, Lygre SH, et al. Prevalence of airway symptoms among hairdressers in Bergen, Norway. Occup Environ Med. 2001;58:780–785.
49. Moscato G, Pignatti P, Yacoub MR, et al. Occupational asthma and occupational rhinitis in hairdressers. Chest. 2005;128: 3590–3598.
50. Sichletidis L, Tsiotsios I, Chloros D, et al. The effect of environmental pollution on the respiratory system of lignite miners: a diachronic study. G Ital Med Lav. 2004;95:452–464.
51. Tielen MJ, Elbers AR, Snijdelaar M, et al. Prevalence of self-reported respiratory disease symptoms among veterinarians in the Southern Netherlands. Am J Ind Med. 1996;29:201–207.
52. Wieslander G, Lindgren T, Norback D, et al. Changes in the ocular and nasal signs and symptoms of aircrews in relation to the ban on smoking on intercontinental flights. Scand J Work Environ Health. 2000;26:514–522.
53. Gomez MI, Hwang SA, Lin S, et al. Prevalence and predictors of respiratory symptoms among New York farmers and farm residents. Am J Ind Med. 2004;46:42–54.
54. Douwes J, McLean D, Slater T, et al. Asthma and other respiratory symptoms in New Zealand pine processing sawmill workers. Am J Ind Med. 2001;39:608–615.
55. Ige OM, Onadeko OB. Respiratory symptoms and ventilatory function of the sawmillers in Ibadan, Nigeria. Afr J Med Med Sci. 2000;29:101–104.
56. Malo JL. Occupational rhinitis and asthma due to metal salts. Allergy. 2005;60:138–139.
57. Larsson B, Palmberg L, Malmberg P, et al. Effect of exposure to swine dust on levels of IL-8 in airway lavage fluid. Thorax. 1997;52:638–642.
58. Kira S, Nogami Y, Taketa K, et al. Size-selective sampling of oil mist in air and subjective symptoms among machine workers. Ind Health. 1997;35:394–398.
59. Oudyk J, Haines AT, D'Arcy J. Investigating respiratory responses to metalworking fluid exposure. Appl Occup Environ Hyg. 2003; 18:939–946.
60. Lee BW, Kelsey KT, Hashimoto D, et al. The prevalence of pulmonary and upper respiratory tract symptoms and spirometric test findings among newspaper pressroom workers exposed to solvents. J Occup Environ Med. 1997;39:960–969.
61. Nielsen J, Bach E. Work-related eye symptoms and respiratory symptoms in female cleaners. Occup Med. 1999;49:291–297.
62. Grasel SS, Alves VA, da Silva CS, et al. Clinical and histopathological changes of the nasal mucosa induced by occupational exposure to sulphuric acid mists. Occup Environ Med. 2003; 60:395–402.
63. Zuskin E, Mustajbegovic J, Schachter E, et al. Respiratory findings in synthetic textile workers. Am J Ind Med. 1998;33: 263–273.
64. Woodin MA, Liu Y, Neuberg D, et al. Acute respiratory symptoms in workers exposed to vanadium-rich fuel-oil ash. Am J Ind Med. 2000;37:353–363.
65. Montnemery P, Popovic M, Andersson M, et al. Influence of heavy traffic, city dwelling and socio-economic status on nasal symptoms assessed in a postal population survey. Respir Med. 2003;97:970–977.
66. Garabrant DH, Roth HD, Parsad R, et al. Latex sensitization in health care workers and in the US general population. Am J Epidemiol. 2001;153:515–522.
P.613

67. Turkeltaub PC, Gergen PJ. Prevalence of upper and lower respiratory conditions in the US population by social and environmental factors: data from the second National Health and Nutrition Examination Survey, 1976 to 1980 (NHANES II). Ann Allergy. 1991;67:147–154.
68. Gergen PJ, Turkeltaub PC. The association of allergen skin test reactivity and respiratory disease among whites in the US population. Data from the Second National Health and Nutrition Examination Survey, 1976 to 1980. Arch Intern Med. 1991;151: 487–492.
69. Johnson CC, Ownby DR, Zoratti EM, et al. Environmental epidemiology of pediatric asthma and allergy. Epidemiol Rev. 2002; 24:154–175.
70. Lewis S, Butland B, Strachan D, et al. Study of the aetiology of wheezing illness at age 16 in two national British birth cohorts. Thorax. 1996;51:670–676.
71. Croner S, Kjellman NI. Natural history of bronchial asthma in childhood. A prospective study from birth up to 12–14 years of age. Allergy. 1992;47:150–157.
72. Gergen PJ, Turkeltaub PC. The association of individual allergen reactivity with respiratory disease in a national sample: data from the second National Health and Nutrition Examination Survey, 1976–80 (NHANES II). J Allergy Clin Immunol. 1992;90: 579–588.
73. Ilicali OC, Keles N, De er K, Sa un OF, et al. Evaluation of the effect of passive smoking on otitis media in children by an objective method: urinary cotinine analysis. Laryngoscope. 2001;111:163–167.
74. Lubianca Neto JF, Burns AG, Lu L, et al. Passive smoking and nonrecurrent acute otitis media in children. Otolaryngol Head Neck Surg. 1999;121:805–808.
75. Gryczynska D, Kobos J, Zakrzewska A. Relationship between passive smoking, recurrent respiratory tract infections and otitis media in children. Int J Pediatr Otorhinolaryngol. 1999;49: S275–S278.
76. Strachan DP, Cook DG. Health effects of passive smoking. 4. Parental smoking, middle ear disease and adenotonsillectomy in children. Thorax. 1998;53:50–56.
77. Saim A, Saim L, Saim S, et al. Prevalence of otitis media with effusion amongst pre-school children in Malaysia. Int J Pediatr Otorhinolaryngol. 1997;41:21–28.
78. Praveen CV, Terry RM. Does passive smoking affect the outcome of grommet insertion in children? J Laryngol Otol. 2005;119: 448–454.
79. Withers NJ, Low L, Holgate ST, et al. The natural history of respiratory symptoms in a cohort of adolescents. Am J Respir Crit Care Med. 1998;158:352–357.
80. Halpern MT, Schmier JK, Richner R, et al. Allergic rhinitis: a potential cause of increased asthma medication use, costs, and morbidity. J Asthma. 2004;41:117–126.
81. Calderon-Garciduenas L, Delgado R, Calderon-Garciduenas A, et al. Malignant neoplasms of the nasal cavity and paranasal sinuses: a series of 256 patients in Mexico City and Monterrey. Is air pollution the missing link? Otolaryngol Head Neck Surg. 2000;122:499–508.
82. McQuirter J, Rothenberg S, Dinkins G, et al. Elevated blood lead resulting from maxillofacial gunshot injuries with lead ingestion. J Oral Maxillofacial Surg. 2003;61:593–603.
83. Kesavan J, Bascom R, Laube B, et al. The relationship between particle deposition in the anterior nasal passage and nasal passage characteristics. J Aerosol Med. 2000;13:17–23.
84. Cheng K, Cheng Y, Yeh H, et al. An experimental method for measuring aerosol deposition efficiency in the human oral airway. Am Ind Hyg Assoc J. 1997;58:207–213.
85. Baraniuk JN. Pathogenesis of allergic rhinitis. J Allergy Clin Immunol. 1997;99:S763–S772.
86. Bascom R, Kesavanathan J, Fitzgerald T, et al. Sidestream tobacco smoke exposure acutely alters human nasal mucociliary clearance. Environ Health Perspect. 1995;103:1026–1030.
87. Maier KL, Wippermann U, Leuschel L, et al. Xenobiotic-metabolizing enzymes in the canine respiratory tract. Inhal Toxicol. 1999;11:19–35.
88. Harkema JR, Wagner JG. Non-allergic models of mucous cell metaplasia and mucus hypersecretion in rat nasal and pulmonary airways. Novartis Found Symp. 2002;248:181–197; discussion 97–200.
89. Lundberg J, Saria A. Capsaicin-sensitive vagal neurons involved in control of vascular permeability in rat trachea. Acta Physiol Scand. 1982;115:521–523.
90. Baraniuk JN. Neuropeptides. Am J Rhinol. 1998;12:9–16.
91. Bascom R, Kulle T, Kagey-Sobotka A, et al. Upper respiratory tract environmental tobacco smoke sensitivity. Am Rev Respir Dis. 1991;143:1304–1311.
92. Baraniuk JN, Petrie KN, Le U, et al. Neuropathology in rhinosinusitis. Am J Respir Crit Care Med. 2005;171:5–11.
93. Tai CF, Baraniuk JN. Upper airway neurogenic mechanisms. Curr Opin Allergy Clin Immunol. 2002;2:11–19.
94. Bascom R, Meggs WJ, Frampton M, et al. Neurogenic inflammation: with additional discussion of central and perceptual integration of nonneurogenic inflammation. Environ Health Perspect. 1997;105:531–537.
95. Carr MJ, Undem BJ. Inflammation-induced plasticity of the afferent innervation of the airways. Environ Health Perspect. 2001;109:567–571.
96. Carr MJ, Undem BJ. Bronchopulmonary afferent nerves. Respirology. 2003;8:291–301.
97. Baraniuk JN. Neurogenic mechanisms in rhinosinusitis. Curr Allergy Asthma Rep. 2001;1:252–261.
98. Bascom R, Kagey-Sobotka A, Proud D. Effect of intranasal capsaicin on symptoms and mediator release. J Pharmacol Exp Ther. 1991;259:1323–1327.
99. Gungor A, Baroody FM, Naclerio RM, et al. Decreased neuropeptide release may play a role in the pathogenesis of nasal polyps. Otolaryngol Head Neck Surg. 1999;121:585–590.
100. Sanico AM, Stanisz AM, Gleeson TD, et al. Nerve growth factor expression and release in allergic inflammatory disease of the upper airways. Am J Respir Crit Care Med. 2000;161: 1631–1635.
101. Sanico AM, Koliatsos VE, Stanisz AM, et al. Neural hyperresponsiveness and nerve growth factor in allergic rhinitis. Int Arch All Immunol. 1999;118:154–158.
102. Bascom R, Wachs M, Naclerio R, et al. Basophil influx occurs after nasal antigen challenge: effects of topical corticosteroid pretreatment. J Allergy Clin Immunol. 1988;81:580–589.
103. Sin AZ, Roche EM, Togias A, et al. Nerve growth factor or IL-3 induces more IL-13 production from basophils of allergic subjects than from basophils of nonallergic subjects. J Allergy Clin Immunol. 2001;108:387–393.
104. Assanasen P, Baroody FM, Haney L, et al. Elevation of the nasal mucosal surface temperature after warming of the feet occurs via a neural reflex. Acta Otolaryngol. 2003;123:27–36.
105. Pinto JM, Assanasen P, Baroody FM, et al. Alpha-adrenoreceptor blockade with phenoxybenzamine does not affect the ability of the nose to condition air. J Appl Physiol. 2005;99: 128–133.
106. Shusterman D, Balmes J, Murphy MA, et al. Chlorine inhalation produces nasal airflow limitation in allergic rhinitic subjects without evidence of neuropeptide release. Neuropeptides. 2004; 38:351–358.
107. Repka-Ramirez S, Naranch K, Park YJ, et al. Cytokines in nasal lavage fluids from acute sinusitis, allergic rhinitis, and chronic fatigue syndrome subjects. Allergy Asthma Proc. 2002;23: 185–190.
108. Casado B, Pannell LK, Iadarola P, et al. Identification of human nasal mucous proteins using proteomics. Proteomics. 2005;5: 2949–2959.
109. U.S. Environmental Protection Agency. Methods for Derivation of Inhaled Reference Concentrations and Application of Inhalation Dosimetry. EPA/600/8-90-066F. Washington, DC; U.S. Government Printing Office; 1994.
110. Gore R, Hadi E, Craven M, et al. Personal exposure to house dust mite allergen in bed: nasal air sampling and reservoir allergen levels. Clin Exp Allergy. 2002;32:856–859.
111. Graham J, Pavlicek P, Sercombe J, et al. The nasal air sampler: a device for sampling inhaled aeroallergens. Ann Allergy Asthma Immunol. 2000;84:599–604.
112. Stuetz R. Non-specific monitoring to resolve intermittent pollutant problems associated with wastewater treatment and potable supply. Water Sci Technol. 2004;49:137–143.
P.614

113. Anderson ER, Murphy MP, Weymuller EA, Jr. Clinimetric evaluation of the Sinonasal Outcome Test-16. Student Research Award 1998. Otolaryngol Head Neck Surg. 1999;121:702–707.
114. Yeh HC, Brinker RM, Harkema JR, et al. A comparative analysis of primate nasal airways using magnetic resonance imaging and nasal casts. J Aerosol Med. 1997;10:319–329.
115. Kesavanathan J, Swift DL, Fitzgerald TK, et al. Evaluation of acoustic rhinometry and posterior rhinomanometry as tools for inhalation challenge studies. J Toxicol Environ Health. 1996;48: 295–307.
116. Qu JY, Wing P, Huang Z, et al. Preliminary study of in vivo autofluorescence of nasopharyngeal carcinoma and normal tissue. Lasers Surg Med. 2000;26:432–440.
117. Barry P, Mason N, Richalet J. Nasal peak inspiratory flow at altitude. Eur Respir J. 2002;19:16–19.
118. Shusterman D, Balmes J, Avila PC, et al. Chlorine inhalation produces nasal congestion in allergic rhinitics without mast cell degranulation. Eur Respir J. 2003;21:652–657.
119. Selwyn D, Gyi A, Raphael J, et al. A perfusion system for in vitro measurement of human cilia beat frequency. Br J Anaesth. 1996; 76:111–115.
120. Vural C, Gungor A. Variations of nasal nitric oxide in a subject with allergic rhinitis: a longitudinal study. Am J Otolaryngol. 2002;23:191–195.
121. Rouadi P, Baroody FM, Abbott D, et al. A technique to measure the ability of the human nose to warm and humidify air. J Appl Physiol. 1999;87:400–406.
122. Hummel T, Kraetsch HG, Pauli E, et al. Responses to nasal irritation obtained from the human nasal mucosa. Rhinology. 1998; 36:168–172.
123. Meltzer EO, Orgel HA, Rogenes PR, et al. Nasal cytology in patients with allergic rhinitis: effects of intranasal fluticasone propionate. J Allergy Clin Immunol. 1994;94:708–715.
124. Braunstahl GJ, Overbeek SE, Kleinjan A, et al. Nasal allergen provocation induces adhesion molecule expression and tissue eosinophilia in upper and lower airways. J Allergy Clin Immunol. 2001;107:469–476.
125. KleinJan A, McEuen AR, Dijkstra MD, et al. Basophil and eosinophil accumulation and mast cell degranulation in the nasal mucosa of patients with hay fever after local allergen provocation. J Allergy Clin Immunol. 2000;106:677–686.
126. Blom HM, Godthelp T, Fokkens WJ, et al. The effect of nasal steroid aqueous spray on nasal complaint scores and cellular infiltrates in the nasal mucosa of patients with nonallergic, noninfectious perennial rhinitis. J Allergy Clin Immunol. 1997;100: 739–747.
127. Naranch K, Park YJ, Repka-Ramirez MS, et al. A tender sinus does not always mean rhinosinusitis. Otolaryngol Head Neck Surg. 2002;127:387–397.
128. Lotsch J, Lange C, Hummel T. A simple and reliable method for clinical assessment of odor thresholds. Chem Senses. 2004;29: 311–317.
129. Philpott C, Goodenough P, Passant C, et al. The effect of temperature, humidity and peak inspiratory nasal flow on olfactory thresholds. Clin Otolaryngol Allied Sci. 2004;29:24–31.
130. Ahne G, Erras A, Hummel T, et al. Assessment of gustatory function by means of tasting tablets. Laryngoscope. 2000;110: 1396–1401.
131. Ochsenbein-Kolble N, von Mering R, Zimmermann R, et al. Changes in gustatory function during the course of pregnancy and postpartum. BJOG. 2005;112:1636–1640.
132. Landis BN, Beutner D, Frasnelli J, et al. Gustatory function in chronic inflammatory middle ear diseases. Laryngoscope. 2005;115:1124–1127.
133. Mueller C, Kallert S, Renner B, et al. Quantitative assessment of gustatory function in a clinical context using impregnated “taste strips.” Rhinology. 2003;41:2–6.
134. Welge-Lussen A, Drago J, Wolfensberger M, et al. Gustatory stimulation influences the processing of intranasal stimuli. Brain Res. 2005;1038:69–75.
135. Just T, Pau HW, Bombor I, et al. Confocal microscopy of the peripheral gustatory system: comparison between healthy subjects and patients suffering from taste disorders during radiochemotherapy. Laryngoscope. 2005;115:2178–2182.
136. Hummel T, Haenel T, Hull D. Assessment of pharyngeal sensitivity to mechanical stimuli using psychophysical and electrophysiological techniques. Pulm Pharmacol Ther. 2002;15:321–325.
137. Litvyakova LI, Baraniuk JN. Human nasal allergen provocation for determination of true allergic rhinitis: methods for clinicians. Curr Allergy Asthma Rep. 2002;2:194–202.
138. Baroody FM, Driscoll PV, Moylan B, et al. Duration of action of intranasal atropine on methacholine-induced nasal secretions. Arch Otolaryngol Head Neck Surg. 1996;122:321–323.
139. Wagenmann M, Baroody FM, Cheng CC, et al. Bilateral increases in histamine after unilateral nasal allergen challenge. Am J Respir Crit Care Med. 1997;155:426–431.
140. Wagenmann M, Baroody FM, Desrosiers M, et al. Unilateral nasal allergen challenge leads to bilateral release of prostaglandin D2. Clin Exp Allergy. 1996;26:371–378.
141. Struben VMD, Wieringa MH, Mantingh CJ, et al. Silent and humming nasal NO measurements in adults aged 18–70 years. Eur J Clin Invest. 2005;35:653–657.
142. Menzel L, Hess A, Bloch W, et al. Temporal nitric oxide dynamics in the paranasal sinuses during humming. J Appl Physiol. 2005; 98:2064–2071.
143. Lo YL, Fook-Chong S. Ipsilateral and contralateral motor inhibitory control in musical and vocalization tasks. Exp Brain Res. 2004;159:258–262.
144. Maniscalco M, Sofia M, Weitzberg E, et al. Humming-induced release of nasal nitric oxide for assessment of sinus obstruction in allergic rhinitis: pilot study. Eur J Clin Invest. 2004;34: 555–560.
145. Maniscalco M, Sofia M, Weitzberg E, et al. Nasal nitric oxide measurements before and after repeated humming maneuvers. Eur J Clin Invest. 2003;33:1090–1094.
146. Maniscalco M, Weitzberg E, Sundberg J, et al. Assessment of nasal and sinus nitric oxide output using single-breath humming exhalations. Eur Respir J. 2003;22:323–329.
147. Weitzberg E, Lundberg JON. Humming greatly increases nasal nitric oxide. Am J Respir Crit Care Med. 2002;166:144–145.
148. Ognibene NE, Merrick MA, Ingersoll CD. Intra- and intersession reliability of acoustic rhinometry in measuring nasal cross-sectional area. Ear Nose Throat J. 2001;80:536.
149. Seto-Poon M, Amis TC, Kirkness JP, et al. Nasal dilator strips delay the onset of oral route breathing during exercise. Can J Appl Physiol. 1999;24:538–547.
150. Pevernagie D, Hamans E, Van Cauwenberge P, et al. External nasal dilation reduces snoring in chronic rhinitis patients: a randomized controlled trial. Eur Respir J. 2000;15:996–1000.
151. Faria EW, Foster C, Faria IE. Effect of exercise and nasal splinting on static and dynamic measures of nasal airflow. J Sports Sci. 2000;18:255–261.
152. Djupesland PG, Skatvedt O, Borgersen AK. Dichotomous physiological effects of nocturnal external nasal dilation in heavy snorers: the answer to a rhinologic controversy? Am J Rhinol. 2001;15:95–103.
153. Ulfberg J, Fenton G. Effect of Breathe Right nasal strip on snoring. Rhinology. 1997;35:50–52.
154. Scharf MB, Berkowitz DV, McDannold MD, et al. Effects of an external nasal dilator on sleep and breathing patterns in newborn infants with and without congestion. J Pediatr. 1996;129: 804–808.
155. Yoshinami H, Takegoshi H, Kikuchi S, et al. Effect of the external nasal dilator breathe right and nasal cycle influence [in Japanese]. Nippon Jibiinkoka Gakkai Kaiho. 2005;108:1091–1100.
156. Wong LS, Johnson AT. Decrease of resistance to air flow with nasal strips as measured with the airflow perturbation device. Biomed Eng Online. 2004;3:38.
157. Latte J, Taverner D. Opening the nasal valve with external dilators reduces congestive symptoms in normal subjects. Am J Rhinol. 2005;19:215–219.
158. Peltonen LI, Vento SI, Simola M, et al. Effects of the nasal strip and dilator on nasal breathing—a study with healthy subjects. Rhinology. 2004;42:122–125.
159. Krakow B, Melendrez D, Sisley B, et al. Nasal dilator strip therapy for chronic sleep maintenance insomnia: a case series. Sleep Breath. 2004;8:133–140.
160. Bourdin M, Sallet P, Dufour AB, et al. Influence of changes in nasal ventilation on estimated workload during submaximal field running. J Sports Med Phys Fitness. 2002;42:295–299.
P.615

161. Di Somma EM, West SN, Wheatley JR, et al. Nasal dilator strips increase maximum inspiratory flow via nasal wall stabilization. Laryngoscope. 1999;109:780–784.
162. Pickering DN, Beardsmore CS. Nasal flow limitation in children. Pediatr Pulmonol. 1999;27:32–36.
163. Burres SA. Acoustic rhinometry of the oriental nose. Am J Rhinol. 1999;13:407–410.
164. Gosepath J, Amedee RG, Romantschuck S, et al. Breathe Right nasal strips and the respiratory disturbance index in sleep related breathing disorders. Am J Rhinol. 1999;13:385–389.
165. Liistro G, Rombaux P, Dury M, et al. Effects of Breathe Right on snoring: a polysomnographic study. Respir Med. 1998;92: 1076–1078.
166. Ng BA, Mamikoglu B, Ahmed MS, et al. The effect of external nasal dilators as measured by acoustic rhinometry. Ear Nose Throat J. 1998;77:840–844.
167. Guyuron B, Michelow BJ, Englebardt C. Upper lateral splay graft. Plast Reconstr Surg. 1998;102:2169–2177.
168. Todorova A, Schellenberg R, Hofmann HC, et al. Effect of the external nasal dilator Breathe Right on snoring. Eur J Med Res. 1998;3:367–379.
169. Gosepath J, Mann WJ, Amedee RG. Effects of the Breathe Right nasal strips on nasal ventilation. Am J Rhinol. 1997;11:399–402.
170. Portugal LG, Mehta RH, Smith BE, et al. Objective assessment of the breathe-right device during exercise in adult males. Am J Rhinol. 1997;11:393–397.
171. Wenzel M, Schonhofer B, Siemon K, et al. Nasal strips without effect on obstructive sleep apnea and snoring [in German]. Pneumologie. 1997;51:1108–1110.
172. Griffin JW, Hunter G, Ferguson D, et al. Physiologic effects of an external nasal dilator. Laryngoscope. 1997;107:1235–1238.
173. Schonhofer B, Wenzel M, Barchfeld T, et al. Value of various intra- and extraoral therapeutic procedures for treatment of obstructive sleep apnea and snoring [in German]. Med Klin. 1997;92:167–174.
174. Yuta A, Baraniuk JN. Therapeutic approaches to mucus hypersecretion. Curr Allergy Asthma Rep. 2005;5:243–251.
175. Moinuddin R, deTineo M, Maleckar B, et al. Comparison of the combinations of fexofenadine-pseudoephedrine and loratadine-montelukast in the treatment of seasonal allergic rhinitis. Ann Allergy Asthma Immunol. 2004;92:73–79.
176. Gurevich F, Glass C, Davies M, et al. The effect of intranasal steroid budesonide on the congestion-related sleep disturbance and daytime somnolence in patients with perennial allergic rhinitis. Allergy Asthma Proc. 2005;26:268–274.
177. Hughes K, Glass C, Ripchinski M, et al. Efficacy of the topical nasal steroid budesonide on improving sleep and daytime somnolence in patients with perennial allergic rhinitis. Allergy. 2003;58:380–385.
178. Golden S, Teets SJ, Lehman EB, et al. Effect of topical nasal azelastine on the symptoms of rhinitis, sleep, and daytime somnolence in perennial allergic rhinitis. Ann Allergy Asthma Immunol. 2000;85:53–57.
179. Kakumanu SS, Mende CN, Lehman EB, et al. Effect of topical nasal corticosteroids on patients with chronic fatigue syndrome and rhinitis. J Am Osteopath Assoc. 2003;103:423–427.
180. Rabone SJ, Saraswati SB. Acceptance and effects of nasal lavage in volunteer woodworkers. Occup Med. 1999;49:365–369.
181. Holmstrom M, Rosen G, Wahlander L. Effect of nasal lavage on nasal symptoms and physiology in wood industry workers. Rhinology. 1997;35:108–112.
182. Heckmann SM, Hujoel P, Habiger S, et al. Zinc gluconate in the treatment of dysgeusia—a randomized clinical trial J Dent Res. 2005;84:382 [erratum]. J Dent Res. 2005;84:35–38.
183. Temmel AFP, Quint C, Schickinger-Fischer B, et al. Taste function in xerostomia before and after treatment with a saliva substitute containing carboxymethylcellulose. J Otolaryngol. 2005;34: 116–120.
184. Sandage MJ, Zelazny SK. Paradoxical vocal fold motion in children and adolescents. Lang Speech Hear Serv Sch. 2004;35: 353–362.
185. Altman KW, Simpson CB, Amin MR, et al. Cough and paradoxical vocal fold motion. Otolaryngol Head Neck Surg. 2002;127: 501–511.
186. Gibbs SR, Blitzer A. Botulinum toxin for the treatment of spasmodic dysphonia. Otolaryngol Clin North Am. 2000;33:879–894.
187. Altman KW, Mirza N, Ruiz C, et al. Paradoxical vocal fold motion: presentation and treatment options. J Voice. 2000;14: 99–103.
188. Blitzer A, Brin MF, Stewart CF. Botulinum toxin management of spasmodic dysphonia (laryngeal dystonia): a 12-year experience in more than 900 patients. Laryngoscope. 1998;108:1435–1441.
189. Pinho SM, Tsuji DH, Sennes L, et al. Paradoxical vocal fold movement: a case report. J Voice. 1997;11:368–372.
190. Togias A. Mechanisms of nose-lung interaction. Allergy. 1999; 54:94–105.
191. Togias A. Rhinitis and asthma: evidence for respiratory system integration. J Allergy Clin Immunol. 2003;111:1171–1184, quiz 84.
192. Van Cauwenberge P, Watelet JB, Van Zele T, et al. Spreading excellence in allergy and asthma: the GA2 LEN (Global Allergy and Asthma European Network) project. Allergy. 2005;60: 858–864.
193. Valadares De Amorim G, Whittome B, Shore B, et al. Identification of Bacillus thuringiensis subsp. kurstaki strain HD1-like bacteria from environmental and human samples after aerial spraying of Victoria, British Columbia, Canada, with Foray 48B. Appl Environ Microbiol. 2001;67:1035–1043.
194. Tammelin A, Klotz F, Hambraeus A, et al. Nasal and hand carriage of Staphylococcus aureus in staff at a Department for Thoracic and Cardiovascular Surgery: endogenous or exogenous source? Infect Control Hosp Epidemiol. 2003;24:686–689.
195. Chylak J, Michalska W, Drews M, et al. Typing of methicillin resistant strains of S. haemolyticus isolated from patients and from the hospital ward environment [in Polish]. Med Dosw Mikrobiol. 1999;51:213–219.
196. Dmitrieva NV, Solodovnik FI, Petukhova IN. A trial of the use of mupirocin in the nasal carriage of Staphylococcus aureus in medical personnel [in Russian]. Antibiot Khimioter. 2000; 45:35–38.
197. William J, Radu S, Aziz S, et al. Prevalence of Staphylococcus aureus carriage by young Malaysian footballers during indoor training. Br J Sports Med. 2004;38:12–14.
198. Fricker P, McDonald W, Gleeson M, et al. A clinical snapshot: do elite swimmers experience more upper respiratory illnesses than non-athletes? J Clin Exercise Physiol. 2000;2:155–158.
199. Pyne D, McDonald W, Gleeson M, et al. Mucosal immunity, illness and competition performance in swimmers. Med Sci Sports Exerc. 2001;33:348–353.
200. Desrosiers M, Baroody FM, Proud D, et al. Treatment with hot, humid air reduces the nasal response to allergen challenge. J Allergy Clin Immunol. 1997;99:77–86.
201. Bascom R, Pardo J, Fitzgerald T, et al. Antigen challenge blocks the nasal mucous response to environmental tobacco smoke (ETS). Am J Respir Crit Care Med. 1997;155:A551.
202. Wolf J, Schmezer P, Fengel D, et al. The role of combination effects on the etiology of malignant nasal tumours in the wood-working industry. Acta Otolaryngol Suppl. 1998;535:1–16.
203. Calderon-Garciduenas L, Osnaya-Brizuela N, Ramirez-Martinez L, et al. DNA strand breaks in human nasal respiratory epithelium are induced upon exposure to urban pollution. Environ Health Perspect. 1996;104:160–168.
204. Pospiech L, Kuzniar J, Rostkowska-Nadolska B, et al. Influence of vapours of paint and toxic dusts on mucous membranes of the upper airways in paint and varnish factory workers [in Polish]. Med Pr. 1996;47:445–453.
205. Grasel S, Alves V, da Silva C, et al. Clinical and histopathological changes of the nasal mucosa induced by occupational exposure to sulphuric acid mists. Occup Environ Med. 2003;60: 395–402.
206. Shusterman D, Murphy M, Balmes J. Influence of age, gender, and allergy status on nasal reactivity to inhaled chlorine. Inhal Toxicol. 2003;15:1179–1189.
207. Czene K, Osterman-Golkar S, Yun X, et al. Analysis of DNA and hemoglobin adducts and sister chromatid exchanges in a human population occupationally exposed to propylene oxide: a pilot study. Cancer Epidemiol Biomarkers Prev. 2002;11:315–318.
208. Slavin RG, Spector SL, Bernstein IL, et al. The diagnosis and management of sinusitis: a practice parameter update. J Allergy Clin Immunol. 2005;116:S13–S47.
P.616

209. Meltzer EO, Hamilos DL, Hadley JA, et al. Rhinosinusitis: establishing definitions for clinical research and patient care. Otolaryngol Head Neck Surg. 2004;131:S1–S62.
210. Meltzer EO, Hamilos DL, Hadley JA, et al. Rhinosinusitis: establishing definitions for clinical research and patient care. J Allergy Clin Immunol. 2004;114:155–212.
211. Casado B, Pannell LK, Viglio S, et al. Analysis of the sinusitis nasal lavage fluid proteome using capillary liquid chromatography interfaced to electrospray ionization-quadrupole time of flight-tandem mass spectrometry. Electrophoresis. 2004;25: 1386–1393.
212. Franklin K, Gislason T, Omenaas E, et al. The influence of active and passive smoking on habitual snoring. Am J Respir Crit Care Med. 2004;170:799–803.
213. Deitmer T, Wiener C. Is there an occupational etiology of inverted papilloma of the nose and sinuses? Acta Otolaryngol. 1996;116:762–765.
214. Williams N. Nasal septal ulceration and perforation in jiggers. Occup Med. 1998;48:135–137.
215. Williams N. A survey of respiratory and dermatological disease in the chrome plating industry in the West Midlands, UK. Occup Med. 1996;46:432–434.
216. Lee CR, Yoo CI, Lee J, et al. Nasal septum perforation of welders. Ind Health. 2002;40:286–289.
217. Dalton P, Cowart B, Dilks D, et al. Olfactory function in workers exposed to styrene in the reinforced-plastics industry. Am J Ind Med. 2003;44:1–11.
218. Kayarkar R, Parker A, Goepel J. The Sheffield nose—an occupational disease? Rhinology. 2003;41:125–126.
219. Oakes MJ, Sherman BE. Cystic hygroma in a tactical aviator: a case report. Mil Med. 2004;169:985–987.
220. Avila R, Costa A, Redol I, et al. Our experience with granulomatous rhinitis. A new occupational disease. Allergol Immunopathol (Madr). 1984;12:167–172.
221. Mirabelli M, Hoppin J, Tolbert P, et al. Occupational exposure to chlorophenol and the risk of nasal and nasopharyngeal cancers among US men aged 30 to 60. Am J Ind Med. 2000;37:532–541.
222. Blot W, Chow W, McLaughlin J. Wood dust and nasal cancer risk. A review of the evidence from North America. J Occup Environ Med. 1997;39:148–156.
223. Teschke K, Morgan M, Checkoway H, et al. Surveillance of nasal and bladder cancer to locate sources of exposure to occupational carcinogens. Occup Environ Med. 1997;54:443–451.
224. Miller A, Gaudette L. Cancer of the respiratory system in Circumpolar Inuit. Acta Oncol. 1996;35:571–576.
225. Lynge E, Andersen A, Nilsson R, et al. Risk of cancer and exposure to gasoline vapors. Am J Epidemiol. 1997;145:449–458.
226. Hemelt M, Granstrom C, Hemminki K. Occupational risks for nasal cancer in Sweden. J Occup Environ Med. 2004;46: 1033–1040.
227. Friis L, Mikoczy Z, Hagmar L, et al. Cancer incidence in a cohort of Swedish sewage workers: extended follow up. Occup Environ Med. 1999;56:672–673.
228. Bartoli D, Battista G, Bertoncini S, et al. A cohort study of art glass workers in the Empoli area [in Italian]. G Ital Med Lav. 1998;89:424–436.
229. Bartoli D, Battista G, De Santis M, et al. Cohort study of art glass workers in Tuscany, Italy: mortality from non-malignant diseases. Occup Med. 1998;48:441–445.
230. Battista G, Bartoli D, Iaia TE, et al. Art glassware and sinonasal cancer: report of three cases. Am J Ind Med. 1996;30:31–35.
231. Mannetje A, Kogevinas M, Luce D, et al. Sinonasal cancer, occupation, and tobacco smoking in European women and men. Am J Ind Med. 1999;36:101–107.
232. Boor A, Jurkovic I, Dudrikova K, et al. Intestinal-type sinonasal adenocarcinoma: a sporadic case. J Laryngol Otol. 1996;110: 805–810.
233. Barbieri P, Lombardi S, Candela A, et al. Epithelial naso-sinusal cancer incidence and the role of work in 100 cases diagnosed in the Province of Brescia (northern Italy), in the period 1978–2002 [in Italian]. G Ital Med Lav. 2005;96:42–51.
234. Perrone F, Oggionni M, Birindelli S, et al. TP53, p14ARF, p16INK4a and H-ras gene molecular analysis in intestinal-type adenocarcinoma of the nasal cavity and paranasal sinuses. Int J Cancer. 2003;105:196–203.
235. Bolviken B. Relationships between nasopharyngeal carcinoma and radioactive elements in soils in China. Med Hypotheses. 2000;55:513–516.
236. Hildesheim A, Dosemeci M, Chan C, et al. Occupational exposure to wood, formaldehyde, and solvents and risk of nasopharyngeal carcinoma. Cancer Epidemiol Biomarkers Prev. 2001;10:1145–1153.
237. Ward E, Burnett C, Ruder A, et al. Industries and cancer. Cancer Causes Control. 1997;8:356–370.
238. Ariza M, Llorente J, Alvarez-Marcas C, et al. Comparative genomic hybridization in primary sinonasal adenocarcinomas. Cancer. 2004;100:335–341.
239. Szadkowska-Stanczyk I, Wozniak H, Stroszejn-Mrowca G. Health effects of occupational exposure among shoe workers. A review [in Polish]. Med Pr. 2003;54:67–71.
240. Yang XR, Diehl S, Pfeiffer R, et al. Evaluation of risk factors for nasopharyngeal carcinoma in high-risk nasopharyngeal carcinoma families in Taiwan. Cancer Epidemiol Biomarkers Prev. 2005;14:900–905.
241. Hertzman C, Teschke K, Ostry A, et al. Mortality and cancer incidence among sawmill workers exposed to chlorophenate wood preservatives. Am J Public Health. 1997;87:71–79.
242. Szadkowska-Stanczyk I, Szymczak W, Szeszenia-Dabrowska N, et al. Cancer risk in workers of the pulp and paper industry in Poland. A continued follow-up. Int J Occup Environ Health. 1998;11:217–225.
243. Li W, Ray RM, Gao DL, et al. Occupational risk factors for nasopharyngeal cancer among female textile workers in Shanghai, China. Occup Environ Med. 2006;63:39–44.
244. Ho CK, Lo WC, Huang PH, et al. Suspected nasopharyngeal carcinoma in three workers with long-term exposure to sulphuric acid vapour. Occup Environ Med. 1999;56:426–428.
245. Chen JY, Liu WW. Analysis of 8 years follow up information of malignant tumor in industrial system of Guangzhou [in Chinese]. Ai Zheng. 2002;21:1254–1258.
246. Luce D, Gerin M, Morcet JF, et al. Sinonasal cancer and occupational exposure to textile dust. Am J Ind Med. 1997;32:205–210.
247. Fu H, Demers P, Costantini A, et al. Cancer mortality among shoe manufacturing workers: an analysis of two cohorts. Occup Environ Med. 1996;53:394–398.
248. Marsh GM, Stone RA, Esmen NA, et al. Mortality among chemical workers in a factory where formaldehyde was used. Occup Environ Med. 1996;53:613–627.
249. Haber LT, Erdreicht L, Diamond GL, et al. Hazard identification and dose response of inhaled nickel-soluble salts. Regul Toxicol Pharmacol. 2000;31:210–230.
250. Hayes R. The carcinogenicity of metals in humans. Cancer Causes Control. 1997;8:371–385.
251. Innos K, Rahu M, Rahu K, et al. Wood dust exposure and cancer incidence: a retrospective cohort study of furniture workers in Estonia. Am J Ind Med. 2000;37:501–511.
252. Jansing PJ, Chanda R, Gore C, et al. Profiles of occupational exposure in patients with wood dust-induced nasal carcinoma. Int J Occup Med Environ Health. 2003;16:329–335.
253. Jarup L, Bellander T, Hogstedt C, et al. Mortality and cancer incidence in Swedish battery workers exposed to cadmium and nickel. Occup Environ Med. 1998;55:755–759.
254. Steinhart H, Bohlender J, Pahl S, et al. A second primary intestinal-type adenocarcinoma of the sinonasal tract induced by wood dust. Rhinology. 2000;38:204–205.
255. Pirastu R, Bartoli D, Battista G, et al. Cancer mortality of art glass workers in Tuscany, Italy. Scand J Work Environ Health. 1998;24: 386–391.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 38 - Occupational Skin Disease
38
Occupational Skin Disease
David E. Cohen MD
Megan M. Moore MD
Historical Perspectives
As the largest organ in the body, the skin performs a variety of crucial homeostatic and protective functions. In constant contact with the external environment, the skin is particularly vulnerable to damage by physical and chemical assaults in the workplace. Rather than merely repelling these onslaughts, the skin may compensate by biotransforming potentially hazardous agents to less harmful ones. Yet barrier protection represents only a fraction of the duties performed by the integumentary system. In addition to its role as a primary defender against external insult, the skin directly participates in thermal, electrolyte, hormone, and immune regulation. Hence, the skin is far from a passive coat of armor; instead, it is an interactive organ in constant flux with its environment.
The skin's precarious location has rendered it the most commonly injured organ from chemical agents and physical conditions of the workplace. Pathologic responses of the skin can vary from excessive dryness and mild redness to more generalized exfoliative dermatitides that may be life threatening. In addition, neoplasms of the skin may result from primary skin exposures or through systemic absorption of carcinogens. Benign or malignant, such neoplastic events can have catastrophic consequences.
Historically, occupational skin disease has been morphologically documented and often accompanied by descriptive nomenclature that easily identifies the causative agent. Examples of such nomenclature commonly used by the workforce include asbestos wart, cement burn, chrome holes, fiberglass itch, hog itch, oil acne, rubber rash, and tar smarts. In view of the variety of skin lesions known to result from contactants within the workplace, the term occupational dermatoses is preferred because it includes any abnormality of the skin resulting directly from or aggravated by the work environment.
Occupational and environmental illnesses were recognized in historical writings as early as 100 A.D. (1) when Celsus described ulcers of the skin caused by corrosive metals. During later centuries, cutaneous ulcerations remained the major occupational skin disease recorded, especially among those handling metal salts in mining, smelting, tool and weapon making, glass making, gold and silver coinage, casting, and similar metallic work. Little was recorded about occupational skin disease until Ramazzini's (2) historic treatise on diseases of tradesmen in 1700. In this treatise, he described skin disorders experienced by bath attendants, bakers, gilders, midwives, millers, and miners, among other tradespeople. Seventy-five years later, Sir Percival Pott (3) published the first account of occupational skin cancer when he described scrotal cancer among chimney sweeps. The industrial revolution, and later the chemical age, brought enormous numbers of materials both natural and synthetic into common industrial and household use, resulting in increased opportunities for domestic and industrial workers to be exposed to an expanding number of potential irritant and allergic chemical contactants.
Epidemiology
The National Institute for Occupational Safety and Health (NIOSH) (4) has classified skin disease as one of the most
P.618

pervasive problems facing workers in the United States. Since 1982, skin disease has been listed as one of the top ten work-related diseases based on potential for prevention, incidence, and severity. The Bureau of Labor Statistics (5) reported that in 2004, skin diseases accounted for 15.6% of all nonfatal occupational illnesses recorded. As reported by the Bureau of Labor Statistics (5), occupational skin disease rates have decreased from a high in 1972 of 16.2 events per 10,000 full-time workers to 6.9 events per 10,000 full-time workers in 1986 to 4.4 events per 10,000 full-time workers in 2004. The total number of cases reported peaked at 89,400 in 1974. There were 38,900 cases of nonfatal skin diseases or disorders reported by the Bureau of Labor Statistics (5) in 2004. Higher rates of nonfatal occupational skin diseases or disorders have been reported for agriculture, forestry, and fishing (18.8 per 10,000 full-time workers), as well as for manufacturing (8.4 per 10,000 full-time workers) and health services (9.9 per 10,000 full-time workers). Because skin disease is often not life threatening, many believe that the rate at which it is reported to government agencies is underrepresented 10- to 50-fold. Because of this discrepancy, it is often assumed that the cost of occupational skin disease to society is trivial. However, there are significant direct costs of medical care and workers' compensation or disability payments associated with occupational skin disease, as well as the indirect costs of lost workdays and lost productivity (6). It has been estimated that 20% to 25% of persons with occupational skin disease lose an average of 11 days of work annually. This translates to an economic loss of $222 million to $1 billion annually (7). A 1998 review of workers' compensation claims for occupational skin diseases over a 5-year period in Washington State found that total medical bills averaged $97 per claim and that time-loss payments averaged $1,881 per time-lost claim (8).
Occupational skin injuries such as thermal and chemical burns, lacerations, and blunt skin trauma are extremely common. NIOSH estimates that there are approximately 1.07 to 1.65 million skin injuries per year, accounting for a rate of 1.4 to 2.2 cases per 100 workers. These potentially disabling injuries are probably the most preventable illnesses and should not be overlooked.
Structure and Function of the Skin
Any acute or chronic exposure to chemical or physical agents found in the workplace can result in a skin disease. In the overwhelming majority of cases, the skin is able to adequately compensate for such assaults and thus injury is prevented. As discussed later, the skin is not merely a monomorphous group of cells, but rather it is a dynamic, multifunctional system that closely interacts with almost every other organ system in the body.
Injury to the skin may result from direct toxicity to the cells or through interference with its normal homeostatic functions. Only brief interruptions of the skin's thermoregulatory and electrolyte homeostatic mechanisms are compatible with life. Widespread destruction of the skin may result in immediate breakdown of these mechanisms and death. Such insults include chemical and thermal burns, overexposure to heat and humidity, and prolonged occlusion.
Structurally, the skin has two major anatomical subdivisions: the epidermis and dermis. The more superficial epidermis is composed primarily of keratinocytes arranged in a stratified squamous epithelium. Basal cells, the squamous progenitor cells, lie at the base of the epidermis, directly abutting the basement membrane. Together, the basement membrane and basal cells create an interactive, sinuous interface at the dermal-epidermal junction. Keratinocytes constitute the major epidermal cell and begin an upward migration process from the basement membrane with concomitant maturation known as terminal differentiation.
The process begins as a basal cell divides and a progeny cell separates from the basement membrane, moving into the stratum spinosum and then the stratum granulosum. At the granular layer, keratinocytes are transformed into flattened cells that increase substantially in volume. Lipid granules fuse with the keratinocyte plasma membrane, transforming the intercellular environment from an aqueous to hydrophobic space. In addition, the plasma membranes of these cells become permeable, changing the intracellular environment, which results in extensive disulfide bonding among the keratin proteins. The altered membrane is characterized by the loss of phospholipids and addition of sphingolipids. Cell organelles are degraded and a protein envelope is synthesized immediately beneath the plasma membrane.
This program of terminal differentiation takes approximately 14 days and produces the outermost layer of the skin, the stratum corneum. The mature, nonviable keratinocytes of the stratum corneum contain 80% keratin by weight. These tightly linked fibrous proteins largely replace the cell structure (Fig. 38.1). An additional 14 days is required for the original corneocyte to traverse the stratum corneum and reach the surface of the skin where it will be sloughed.
The stratum corneum provides a critical barrier that prevents both water and electrolytes from freely entering and exiting the epidermis and provides modest protection against acidic substances. In contrast, it is quite vulnerable to organic and inorganic alkaline materials that denature keratin proteins and alter keratinocyte cohesion and the capacity to retain water. Physical or chemical
P.619

stress such as lowered temperature and humidity or repetitive action of soaps, detergents, and organic solvents generally leads to an impairment of the barrier efficiency because of water loss and dryness. Stresses such as friction, pressure, ultraviolet (UV) light, and natural light can stimulate a compensatory protective thickening of the stratum corneum in the form of a callous.
Figure 38.1 Basal cell carcinoma. Note pearly, smooth borders surrounding a crusted erosion.
In addition to keratinocytes, other specialized cells may be found in the epidermis as well. Melanocytes, neuroendocrine-derived cells, are located in the basal layer. They produce melanin and package the pigment into granules (melanosomes) that impart the natural pigmentation to the skin. Variations in the depth of skin pigmentation occur mostly from differences in the melanosome structure rather than from gross quantities of melanin itself. The pigment granules are picked up by the epidermal cells and are eventually shed via keratin exfoliation (9). Melanin serves to protect the skin from UV light by acting as a broad-spectrum chromophore or light absorber. Certain agents such as coal, tar, pitch, selected aromatic chlorinated hydrocarbons, petroleum products, and trauma can cause excess melanin production, leading to hyperpigmentation. In contrast, members of the quinone family and selected phenolics can inhibit pigment formation following percutaneous absorption by direct action upon the melanin enzymatic system (Fig. 38.2) (10,11).
Langerhans cells also populate the epidermis; they migrate through the epidermis and function primarily as immune surveillance cells. Thus, they process the chemicals that contact the skin and present them to regional T lymphocytes. These cells allow for primary sensitization and the elicitation of contact dermatitis.
Figure 38.2 Depigmentation from an alkyl phenol in a worker exposed to antioxidants.
The dermis serves to support the overlying epidermis as well as to house appendageal structures and neurovascular supplies. Fibroblasts, which reside throughout the thickness of the dermis, produce the matrix of this supportive structure consisting primarily of type I collagen and, to a far lesser extent, elastin. Beneath the dermis is the subcutis, or fatty layer, that cushions the skin from physical trauma. In some anatomic sites, appendageal structures may extend into the deeper subcutis. Therefore, from a toxicologic point of view, the subcutaneous fat may serve as a reservoir for percutaneously or systemically absorbed hydrophobic substances.
Traversing the epidermis, ducts of the skin appendages ascend from the deeper dermis. These include eccrine sweat, sebaceous, and apocrine glands. The distribution of these structures is not uniform throughout the entire integument. Rather, there are areas of increased concentration for each type of structure. For example, eccrine glands (sweat glands) predominate on palms, soles, and axillae, while oil-producing sebaceous glands predominate on the face and scalp. Apocrine glands, which perform an incompletely understood function, are present in the axillae and on the areolae.
Thermoregulation is controlled by the central nervous system to maintain a physiologically constant core body temperature despite climatic variations. This is accomplished through modulation in the excretion of eccrine sweat as well as changes in the superficial blood flow. Eccrine sweat, composed primarily of water and electrolytes, participates in temperature control through heat loss via evaporation from the surface. In addition, radiant heat loss is facilitated by the dilatation of the cutaneous blood vessels. The opposite occurs when a decreased core or surface temperature causes blood vessels of the skin to constrict and shunt warm blood away from exposed surfaces, thus preserving heat.
Special receptors within the skin are part of a network of nerve fibers that receive and conduct various stimuli. The brain perceives such stimuli as heat, cold, pain, and touch.
P.620

Percutaneous Absorption
Scientists formerly believed the skin to be an impervious barrier to exogenous substances. It was gradually recognized that substances do have the ability to penetrate the skin, albeit slowly. Research in the past 50 years has identified the stratum corneum as the primary barrier (12). Conditions in which this barrier is compromised result in increased uptake of otherwise poorly permeable substances.
Because of its hydrophobic nature, the stratum corneum protects the underlying tissues from water loss by dehydration. Its hydrophobic character is derived from the high lipid content of the intercellular space, composing approximately 15% of the total volume. The epidermis has high basal levels of lipid synthesis and also regulates its synthetic activity in response to changing barrier requirements (13). Sphingolipids, with a high content of long-chain ceramides, compose the majority of these lipids. Removal of these sphingolipids seriously compromises barrier function as measured by transepidermal water loss (14). The hydration of the stratum corneum is due to the water-binding capabilities of the corneocyte proteins. The stratum corneum is typically 20% water, but it can absorb increased amounts upon prolonged immersion, thereby reducing the effectiveness of the barrier to hydrophilic agents.
To understand the consequences of exposure to various environmental agents, it is critical to estimate the rate at which these agents penetrate the skin's barrier. In fact, regulations that permitted bathing in water considered unfit for drinking were revised when it was realized that exposure from dermal/inhalation uptake during bathing could be comparable to that from drinking 2 L of the same water. Uptake through the skin is now incorporated in pharmacokinetic modeling to estimate potential risks from exposures (15). The degree of uptake depends on the details of exposure conditions; it is proportional to solute concentration, time, and amount of skin surface exposed. In addition, two intrinsic factors contribute to the absorption rate of a given compound: its hydrophobicity, which affects its ability to partition into epidermal lipid, and its rate of diffusion through this barrier. A measure of the first property is the commonly used octanol/water-partitioning ratio (Kow). An alternative has been to measure the uptake from aqueous solution into powdered human stratum corneum (16). This is particularly relevant for exposure to contaminated water, such as during bathing or swimming. However, partitioning of an agent into the skin is greatly affected by its solubility in or adhesion to the medium in which it is applied. The second property is an inverse function of molecular weight or, more accurately, molecular volume. That is, hydrophobic agents of low molecular weight permeate the skin better than those of high molecular weight or those that are hydrophilic.
Although it is important to estimate the degree of penetration, one must also consider the potency of the agent in question. For example, the hydrophobic organophosphate pesticide parathion (very high potency) can be lethal by skin contact. Considerable empirical information has been collected on compounds of special interest (including pharmaceuticals, pesticides, and pollutants) for use in quantifying these relationships. From such information, relations can be obtained for skin penetration (Pcw) using empirically derived constants (C1, C2, C3) that have the following form (17):
log Pcw = C1 – C2(MW) + C3 log Kow
Such relations describe steady-state conditions where an agent leaves the stratum corneum at the same rate it enters. Since rates of diffusion are slow, saturation of the stratum corneum provides a depot, which allows for continued penetration into the body for relatively long time periods after the external exposure stops. For a given thickness of stratum corneum at a given anatomic location, the penetration flux value of the substance depends on its stratum corneum/vehicle partition coefficient (18).
Diffusion rates through the epidermis vary considerably depending on the anatomic sites. For example, the following sites are listed in order of decreasing permeability: foot sole > scrotum > palm > forehead > abdomen (12). Surprisingly, the greater thickness of plantar and palmar stratum corneum is more than counterbalanced by alterations in their lipid content. Skin at distinct anatomical locations also responds differently to barrier disruption, owing to structural and physiological differences (19). Under ordinary conditions, absorption through the epidermal appendages is generally neglected because their combined surface area is such a small fraction of the total available for uptake. Diffusion rates can be slow on the time scale of exposure variations; however, nonequilibrium conditions often apply, and absorption through the appendages can be appreciable and should be considered (20). In some cases, effects of appendages can even be dominant. For instance, benzo[a]pyrene penetrates the skin of haired mice severalfold faster than that of hairless strains (21).
A number of chemicals with or without direct toxic effect on the skin can cause systemic intoxication following percutaneous entry. Once the chemical reaches the upper dermis, it has direct access to a vascular plexus and the systemic circulation. Examples of chemicals capable of significant percutaneous absorption with demonstrable target organ effects are listed in Table 38.1.
Metabolism
The viable keratinocytes of the lower epidermis have a wide repertoire of biotransformation reactions that render toxic xenobiotics innocuous before reaching the
P.621

superficial vascular plexus that will carry them inward. The skin possesses most of the phase 1 and phase 2 metabolic enzymes necessary for xenobiotic metabolism and has 2% of the metabolic capacity of the liver. Specific enzyme pathways may also be inducible and result in dramatic increases in enzyme activity. This is particularly important when carcinogenic intermediates are formed in the process of detoxifying certain polycyclic hydrocarbons (22). Animal studies have demonstrated that when skin is exposed to polychlorinated biphenyls or benzo[a]pyrene, the activity of the phase 1 enzyme aryl hydrocarbon hydroxylase can be increased to 20% of the total body activity of the enzyme. Integumentary cytochrome P-450 isoenzymes are inducible following exposures to a variety of halogenated hydrocarbons like tetrachlorodibenzo-p-dioxin and polychlorinated biphenyls (PCBs). Hence, under conditions of repeated or significant dermal exposure, the skin detoxifies a marked amount of the chemical. Exposure to procarcinogens on the skin, however, may result in biotransformation to active carcinogens locally, without the aid of hepatic enzymes.
Table 38.1 Percutaneous Absorption and Target Organ Systems
Chemical | Systemic Effects from Percutaneous Absorption
Aniline | Methemoglobinemia
Acrylamide/acrylonitrile | Peripheral neuropathy
Benzidine | Bladder cancer
Carbon disulfide | Peripheral and central neuropathy, coronary artery disease
Carbon tetrachloride | Liver, kidney, central nervous system disease
Chlorinated naphthalenes, biphenyls, and dioxins | Chloracne
Ethylene glycol ethers | Aplastic anemia
Hydrofluoric acid | Hypocalcemia, hyperkalemia, hypomagnesemia
Methyl butyl ketone | Neuropathy
Organophosphate pesticides | Inhibition of cholinesterase/acute cardiovascular, respiratory, gastrointestinal, neuromuscular disease
Tetrachlorethane | Central nervous system, liver, and kidney disease
Pathologic Responses of the Skin
The skin may produce a variety of different reactions in response to various disease states. An understanding of these responses may lead the clinician to quickly diagnose or suspect a specific illness. Common pathophysiologic responses of the skin are discussed here, but the reader is advised to refer to dermatology texts for more specific or esoteric findings.
Factors Influencing Occupational and Environmental Skin Disease
It is critical to analyze the information gathered from the patient via history and physical examination in the context of a potentially relevant occupational and environmental exposure pattern. Work-relatedness may be screened for by using a seven-step approach developed by Mathias (23), who suggests that at least four positive responses are necessary to conclude an occupational relatedness:
  • Is the clinical picture consistent with an occupational dermatosis?
  • Is there exposure at the workplace to an agent capable of causing the dermatosis?
  • Is the location of the dermatosis consistent with the alleged work exposure?
  • Is the onset and time course of the dermatosis consistent with the work exposure?
  • Are nonoccupational exposures reasonably excluded as causes of the dermatosis?
  • Is the activity of the dermatosis consistent with periods of exposure in the working environment?
  • Does testing (patch tests, use tests, potassium hydroxide, biopsy) reveal a likely causative agent?
In determining the cause of an occupationally acquired disease, it is important to recognize other factors that may predispose or aggravate an already existing dermatosis. Both host and environmental factors should be analyzed (1).
Host factors such as genetic predisposition, pre-existing dermatologic disease, and age may be contributing factors in the presentation of an occupationally acquired disease. First, sensitivity to chemical irritants and the development of allergic contact sensitivity are both likely to be genetically determined. Skin type is another genetically determined characteristic that may play a role in the development of occupational skin disease for workers exposed to UV light. Skin type, which is loosely correlated to the degree of skin pigmentation, refers to the sun reactivity of the skin. The susceptibility of some skin cancers may be linked to those having lower skin types. Sunburn- or UV-induced skin damage reduces the barrier function of the skin as well as increases sensitivity to irritant chemicals. The use of sunscreen should be encouraged for all workers exposed to UV light on a regular basis for the prevention of skin cancer. Table 38.2 illustrates their characteristics (9). Finally, age and work experience may play a role. Young
P.622

workers, particularly those in the adolescent group, often present with acute contact dermatitis. This may be because of the nature of the work (e.g., fast food, janitorial, car washing) where the exposure is either difficult to prevent or because of lack of experience. Older workers usually are more careful about exposure, but aging skin is often dry and more susceptible to skin injury.
Table 38.2 Skin Type Characteristics
Characteristics
  1. Always burns, never tans
  2. Usually burns, tans less than average (with difficulty)
  3. Sometimes burns mildly, tans about average
  4. Rarely burns, tans more than average (easily)
  5. Rarely burns, tans profusely, brown skin
  6. Never burns, tans profusely, black skin
Like host factors, environmental factors such as temperature, humidity, and season contribute to the development of an occupationally acquired disease. Seasonal variations can affect the normal physiologic defense mechanisms of the body. Increased temperature coupled with high humidity can overload the normal thermoregulatory mechanisms, resulting in temperature-related diseases such as heat exhaustion and heat stroke. Hot weather may also discourage the use of protective clothing gear, thus exposing more unprotected skin to environmental contactants.
Sweat can act beneficially to lavage the skin, removing irritant contactants (1,24,25). However, excessive delivery of sweat can cause maceration of the skin at sites where skin surfaces are opposed to each other (e.g., groin, armpits). This can foster the trapping of dusts and suspended particles, allowing percutaneous absorption in this hydrated and occluded environment. Sweat can also partially solubilize nickel, cobalt, and chromium in small amounts, a situation troublesome to those individuals with cutaneous allergy to these metals. Dry chemical agents can be put into aqueous solution, which can be irritating, destructive, or harmful if absorbed. Miliaria, occlusive eccrine sweat gland disease, may produce annoying symptoms such as itching and stinging. Widespread involvement can interfere with temperature regulation secondary to altered sweat pattern (mild forms are known as prickly heat).
Cold weather is associated with dry skin caused by decreased temperatures and humidity. Further, the weather may prevent washing directly after work, as exiting the workplace into the cold environment may discourage immediate showering. This creates a situation in which there is prolonged skin contact with potentially dangerous chemicals. Workers with inherently dry skin (keratinocyte and ichthyosis) usually have a worsening of their condition under the low-humidity conditions of the winter. There is a decreased irritancy threshold when exposed to alkaline agents, acids, detergents, and most solvents.
Occupational and Environmental Skin Diseases
Occupational skin disease results primarily from four basic adverse stressors: mechanical (friction and pressure), chemical (organic and inorganic of various pHs), physical (heat, cold, radiation), and biologic (encompassing a legion of infectious agents like bacteria, fungi, viruses, and parasites). Despite the vast array of potentially deleterious exposures to the skin and the corresponding heterogeneity of possible skin lesions that may be produced, occupational skin diseases may be classified in one of three basic disease categories: inflammatory, neoplastic, or infectious. The overwhelming majority of occupational skin disease is caused by an inflammatory process.
Contact Dermatitis
Contact dermatitis is the single most prevalent occupational skin disease, accounting for over 90% of reported causes (26). Occupational contact dermatitis has been shown to have a significant impact on productivity and quality of life (27). Irritant and allergic contact dermatitis, two distinct inflammatory processes, result from adverse exposures of the skin. These syndromes have indistinguishable clinical and histologic characteristics. Classically, the clinical picture presents with erythema (redness), induration (thickening and firmness), scaling (flaking), and vesiculation (blistering) on areas directly contacting the chemical agent. Histologically, paraffin-embedded biopsies from affected sites reveal a mixed cell inflammatory infiltrate of lymphocytes and eosinophils and the hallmark finding of spongiosis (intercellular edema). Unfortunately, these histopathologic features are not sufficient to differentiate between allergic contact dermatitis, irritant contact dermatitis, atopic dermatitis, or certain other common eczematous syndromes. Because their etiology is different, as supported by subtle but clear differences in the inflammatory responses, the two syndromes are presented separately. In a study of nearly 6,000 patients patch-tested for contact dermatitis between 1998 and 2000, 19% were determined to be occupationally related. Of those cases of occupational contact dermatitis, 60% were allergic and 32% were of irritant origin. The hands were predominantly affected in 64% of allergic occupational contact dermatitis cases tested and in 80% of irritant cases (28). In a study of nearly 5,000 patients tested between 2001 and 2002, 16% had occupation-related
P.623

dermatitis and 15% were determined to have irritant contact dermatitis (29).
Irritant Contact Dermatitis
Primary irritant chemicals cause dermatitis by direct action on normal skin. Irritant dermatitis is not directly mediated by the immune system. Extrinsic variables such as concentration, pH, temperature, duration, repetitiveness of contact, and occlusion impact significantly on the appearance of the eruption. Strongly noxious substances such as those with extreme pH can produce an immediate irreversible and potentially scarring dermatitis following a single exposure. This acute irritant phenomenon is akin to a chemical burn and has been described as an etching reaction (30).
However, it is more commonly noted that single exposures to potentially irritating chemicals do not produce significant reactions; repeated exposures are necessary to elicit clinically noticeable changes. Such repeated exposures eventually result in either an eczematous dermatitis with clinical and histopathologic changes characteristic of contact dermatitis or a fissured, thickened eruption without a substantial inflammatory component. Chemicals inducing the latter two reactions are termed marginal irritants. Marginal irritation is often associated with contact with soluble metalworking fluids, soap and water, and solvents such as acetone, ketones, and alcohols. Wet work in general is associated with repetitive contact with marginal irritants.
Because the thresholds for irritant reactions vary greatly from person to person, a genetic component to the response has been considered. Monozygotic twins have shown greater concordance than dizygotic twins in their reactions to irritant chemicals like sodium lauryl sulfate and benzalkonium chloride (31). Young individuals with fair complexion appear to be more sensitive to irritant chemicals, and sex does not appear to be a significant factor (30). Attempts to predict the relative irritancy of substances based on their chemical relatedness to other irritants have been unsuccessful.
Pathophysiology
The clinical manifestations of contact irritant dermatitis are readily recognized but not well-understood. The behavior of many chemicals used in the laboratory or in industry is fairly well-known. For example, organic and inorganic alkalies damage keratin; organic solvents dissolve surface lipids and remove lipid components from the cornified layer; heavy metal salts, notably arsenic and chromium, denature epidermal proteins; salicylic acid, oxalic acid, and urea chemically and physically reduce keratin; and arsenic, tar, methylcholanthrene and other known carcinogens stimulate abnormal growth patterns. Regardless of the specific agent eliciting an irritant contact dermatitis, multiple chemotactic cytokines are released from both the ailing keratinocytes and neighboring vascular endothelial cells. The cytokines cause an inflammatory cell infiltrate of the epidermis and upper dermis with concomitant edema, resulting in the hallmark dermatitis (1,22,24,25).
Table 38.3 Typical Primary Irritants and Chemical Classes
Acids
Inorganic
Organic
Alkalies
Inorganic
Organic
Cement
Solvents
Alcohols
Ketones
Chlorinated
Soaps/detergents/surfactants
Petroleum
Coal tar
Metal salts
Antimony trioxide
Arsenic trioxide
Chromium and alkaline chromates
Cobalt sulfate
Nickel sulfate
Mercuric chloride
Zinc chloride
Irritant chemicals are commonly used in agriculture, manufacturing, and service pursuits. Hundreds of these agents—classified as acids, alkalies, gases, organic materials, metal salts, solvents, resins, and soaps including synthetic detergents—can cause absolute or marginal irritation (Table 38.3).
Chemical Burns
Extremely corrosive and reactive chemicals may produce immediate coagulative necrosis that results in chemical burns characterized by ulceration and sloughing. This substantial tissue damage is distinct from that found in irritant dermatitis, as the lesion is the direct result of the chemical insult and does not rely on secondary inflammation to manifest the cutaneous signs of injury. In addition to the direct tissue damage itself, the necrotic tissue can serve as a chemical reservoir to perpetuate either continued cutaneous damage or percutaneous absorption and systemic injury after exposure. Table 38.4 lists selected corrosive chemicals that are important clinically.
Allergic Contact Dermatitis
Allergic contact dermatitis represents a delayed (type IV) hypersensitivity reaction (32). Because this is a true allergy, only minute quantities of material are necessary
P.624

to elicit overt reactions. This is distinct from irritant contact dermatitis in which the intensity of the reaction is proportional to the dose applied. Currently, over 3,000 chemical agents have been implicated as causal agents in allergic contact dermatitis, and over 65,000 chemicals may produce irritant dermatitis.
Table 38.4 Chemicals Capable of Severe Skin Burns
Ammonia
Calcium oxide
Chlorine
Ethylene oxide
Hydrochloric acid
Hydrofluoric acid
Hydrogen peroxide
Methyl bromide
Nitrogen oxide
Phosphorus
Phenol
Sodium hydroxide
Potassium hydroxide
Toluene diisocyanate
Pathophysiology
The elicitation of an allergic contact dermatitis reaction relies on exposure to an allergen to which the individual has already been sensitized. Evidence dating back to the 1940s indicates that the ability to be sensitized to specific agents has a genetic component (33). Recent work has suggested that this genetic component may reside in specific human leukocyte antigen (HLA) alleles that are associated with allergy to nickel, chromium, and cobalt (34). Thus, to mount an immune reaction to an allergen, one must be genetically equipped to become sensitized, have a sufficient contact with a sensitizing chemical, and then have repeated contact later.
In general, low–molecular weight chemicals (haptens), most less than 1,000 daltons, are responsible for causing allergic contact dermatitis. Haptens, which may not be intrinsically allergenic, must penetrate the stratum corneum and link to epidermal carrier proteins to form a complete allergen (35). The sensitization begins when a Langerhans cell ingests the allergen. These cells display surface HLA class II, which allows the cell to directly present the digested allergen to a helper T lymphocyte. This process activates the lymphocyte and stimulates clonal proliferation in a regional lymph node under the stimulation of cytokines (e.g., interleukin-1 and -2). When these activated cells return to the area of skin that had the original contact with the allergen, they cause a typical dermatitis to form. This initial sensitization may take several days to complete and last a lifetime. Once sensitized, subsequent challenges from the same allergen cause a rapid elaboration of lymphocytes in the dermis and result in a dermatitis within 48 to 96 hours (36).
Clinically, the dermatitis caused by allergic and irritant mechanisms may be indistinguishable. Two critical mechanistic differences exist. First, allergic reactions usually require a longer induction period than that which occurs with primary irritant effects. Second, cutaneous sensitizers generally do not affect large numbers of workers, except when dealing with select materials that can result in widespread sensitization. These sensitizers include epoxy resin systems, phenol-formaldehyde plastics, and rhus oleoresins (i.e., poison ivy, oak, and sumac) (25). Table 38.5 lists common allergens and their likely sources of exposure in the workplace (22).
Many plants and woods cause injury to the skin through direct irritation or allergic sensitization. Although the chemical identity of many plant toxins remains undetermined, it is well-known that the irritant or allergic principal can be present in the leaves, stems, roots, flowers, and bark (37,38,39,40). Poison ivy and poison oak are major offenders. They are members of a plant family that includes a number of chemically related allergens (e.g., cashew nut shell oil, Indian marking nut oil, mango)—all with a common chemical allergen pentadecacatechol. Therefore, reactivity to one family member generally confers cross-reactivity to the others. Other plants known to cause dermatitis are carrots, castor beans, celery, chrysanthemum, hyacinth, tulip bulbs, oleander, primrose, ragweed, wild parsnip, and others, including vegetables. Those at high risk for developing a plant-related occupational skin disease include agricultural workers, construction workers, electric and telephone line workers, florists, gardeners, lumberjacks, pipeline installers, road builders, and others who work outdoors (41,42,43,44). Photosensitivity may also be a factor in the development of the dermatitis.
As awareness of potential sensitizers grows, hygiene practices and substitution of less-allergenic chemicals has resulted in a reduction in the reactivity rates among those with contact dermatitis. Conversely, increased exposure to rubber products in personal protective equipment in the health care field has caused increased reactivity patterns among exposed workers. Table 38.6 illustrates the trends and reactivity rates of common human sensitizers (29,45,46,47,48).
Physical Findings of Occupational Skin Disease
The hazardous potential of the work environment is unlimited. Chemical and physical agents may produce a wide variety of clinical presentations that differ in appearance and in histopathologic pattern. The nature of the lesions and the sites of involvement may provide a clue about causal agents, but only in rare instances does clinical appearance directly identify the culprit (Figs. 38.3 and 38.4). With the exception of a few unique findings,
P.625

the majority of occupational dermatoses can be categorized as acute or chronic eczematous contact dermatitis. Symptoms include itching, burning, and general discomfort; signs include warmth, erythema, swelling, vesiculation, scaling, and oozing. When the forehead, eyelids, ears, face, and neck are involved, one should investigate potential airborne agents (Fig. 38.5). More subtle clues such as the sparing of the upper lip, posterior ear, and mid neck suggest a photosensitivity disease, as these areas are usually shielded from exposure to UV light (Fig. 38.6). Generalized contact dermatitis may occur from massive exposure such as the wearing of contaminated clothing, autosensitization from a pre-existing dermatitis, or from systemic exposure.
Table 38.5 Common Skin Allergens
Topical medications | Glutaraldehyde | Epichlorohydrin
Antibiotics | Hexachlorophene | Epoxy
Aminoglycosides | Mercurials | Formaldehyde
Bacitracin | Thimerosal (Merthiolate) | Methacrylates
Neomycin | Rubber products | p-(t-butyl)formaldehyde resin
Polymyxin | Benzothiazoles | Toluene sulfonamide resins
Sulfonamides | Carbamates | Urea formaldehyde resins
Therapeutics | Diphenylguanidine | Cement
Benzocaine | Hydroquinone | Chromium
Corticosteroids | Mercaptobenzothiazole | Metals
Preservatives | p-Phenylenediamine | Beryllium
Formaldehyde | Resorcinol monobenzoate | Chromium
Methylchloroisothiazolinone | Sulfenamides | Cobalt
Formaldehyde releasers | Thioureas | Gold
Quarternium 15 | Thiurams | Mercury
Imidazolidinyl urea | Leather | Nickel
Diazolidinyl urea | Formaldehyde | Palladium
DMDM hydantoin | Potassium dichromate | Others
Plants and trees | Glutaraldehyde | Benzalkonium chloride
Abietic acid | Paper products | Cinnamic aldehyde
Pentadecylcatechols | Abietic acid | Ethylenediamine
Balsam of Peru | Dyes | Lanolin
Sesquiterpene lactone | Formaldehyde | p-Phenylenediamine
Rosin (colophony) | Rosin (colophony) | Propylene glycol
Tuliposide A | Glues and bonding agents | Benzophenones
Antiseptics | Acrylic monomers | Fragrances
Chlorhexidine | Bisphenol A | Thioglycolates
Chloroxylenol | Cyanocrylates |
Acute contact dermatitis can be caused by many classes of irritant and sensitizing chemicals, plants, and photoreactive agents. Examples are listed in Table 38.7.
Chronic eczematous lesions, typically involving the hands, fingers, wrists, and forearms, present with dry, thickened, and scaly skin, with cracking and fissuring of the affected areas (Fig. 38.7). Concurrent with this skin thickening is lichenification, the process by which normal skin lines and topical features are accentuated. Periodically, acute weeping lesions may appear due to re-exposure, imprudent treatment, or secondary infection. Chronic contact dermatitis occurs when exposure to irritant chemicals is perpetuated. Less often, low-level exposure to allergens can produce similar findings. In the latter case, signs and symptoms of acute contact dermatitis persist for long periods before chronic changes occur. A large number of materials (Table 38.8) have the potential to sustain the symptoms that accompany chronic recurrent skin problems.
Diagnostic Testing—The Patch Test
Diagnostic patch testing, properly performed and interpreted, may be used to identify the inciting agent in a worker's acute or chronic eczematous dermatitis. If identified correctly, application of the suspected material to an area of unaffected skin causes an inflammatory (positive) reaction at the site of administration, thereby establishing an allergic sensitivity (Figs. 38.8 and 38.9) (25,36).
The patch test is invaluable not only in identifying a causal agent, but also in distinguishing an irritant from an allergic contact dermatitis. To give the test relevance and reliability, one must use concentrations of chemicals known to cause reactions in sensitized individuals and negative results in those not allergic. Hence, ideal test concentrations should be below the threshold necessary
P.626

to cause an irritant reaction but above that necessary to cause an allergic reaction. Generally, these concentrations do not overlap for most chemicals. For example, a skin reaction is inevitable if a patch test is conducted with strong or even marginal irritants. Using a diluted formulation of this primary irritant can allow for meaningful patch test results. For reference, published material describes proper patch test concentrations and appropriate vehicles considered safe for skin tests (24,25,49). Furthermore, the clinician performing the tests should have a working knowledge of environmental contactants, particularly those well known as potential cutaneous allergens (Figs. 38.9 and 38.10).
Table 38.6 Percentage of Positive Reactors by Time Period—North American Contact Dermatitis Group
Allergen | 2001–2002 | 1998–2000 | 1996–1998 | 1994–1996 | 1992–1994 | 1985–1989 | 1984–1985 | 1972
Benzocaine | 1.7 | 1.7 | 2.0 | 2.6 | 2.2 | 2.1 | 3.5 | 4.5
Mercaptobenzothiazole | 0.9 | 2.0 | 1.8 | 2.1 | 1.8 | 2.5 | 2.9 | 4.8
Colophony | 2.6 | 2.5 | 2.0 | 2.6 | 1.9 | 2.2 | 1.9 | n/a
p-Phenylenediamine | 4.8 | 4.9 | 6.0 | 6.8 | 6.3 | 6.4 | 6.9 | 8.1
Imidazolidinyl urea | 1.8 | 2.0 | 2.5 | 2.6 | 1.9 | 1.7 | 1.5 | n/a
Cinnamic aldehyde | — | 3.6 | 2.8 | 2.4 | 2.7 | 3.1 | 5.9 | n/a
Wool wax alcohol | 2.2 | 2.4 | 3.3 | 3.3 | 2.9 | 1.5 | 1.2 | 3.1
Carba mix | 4.9 | 4.8 | 7.3 | 5.7 | 4.8 | 3.1 | 3.3 | n/a
Neomycin | 11.6 | 11.5 | 13.1 | 11.6 | 9.0 | 7.2 | 6.6 | 5.9
Thiuram mix | 4.5 | 4.7 | 6.9 | 6.8 | 7.7 | 5.5 | 3.9 | 4.2
Formaldehyde | 8.4 | 9.2 | 9.3 | 9.2 | 7.8 | 6.8 | 6.1 | 3.6
Ethylenediamine dihydrochloride | 2.8 | 2.5 | 2.6 | 2.9 | 2.5 | 3.8 | 5.9 | 7.1
Epoxy resin | 2.3 | 2.7 | 1.9 | 2.2 | 1.8 | 2.1 | 1.9 | n/a
Quaternium-15 | 9.3 | 9.2 | 9.0 | 9.2 | 9.6 | 6.2 | 6.7 | n/a
p-Tert-butylphenol formaldehyde resin | 1.9 | 1.6 | 1.8 | 2.7 | 1.7 | 1.6 | 0.9 | n/a
Mercapto mix | 0.7 | 1.3 | 1.8 | 2.2 | 2.6 | 2.5 | 2.6 | n/a
Black rubber mix / N-isopropyl-N-phenylxs paraphenylenediamine | 1.0 | 1.0 | 1.5 | 2.3 | 2.1 | 2.1 | 1.4 | n/a
Potassium dichromate | 4.3 | 5.8 | 2.8 | 2.0 | 2.0 | 2.4 | 5.2 | 7.6
Balsam of Peru | 11.6 | 12.3 | 11.8 | 10.4 | 7.5 | 5.1 | 3.3 | n/a
Nickel sulfate | 16.7 | 16.2 | 14.2 | 14.3 | 14.3 | 10.5 | 9.7 | 11.0
Thimerosal | 10.2 | 10.8 | 10.9 | 10.4 | 10.6 |  |  |
Fragrance mix | 10.4 | 10.9 | 11.7 | 14.0 | 11.4 |  |  |
Sodium gold thiosulfate | 10.2 | 10.5 | 9.5 |  |  |  |  |
Bacitracin | 7.9 | 9.2 | 8.7 | 9.1 | 7.8 | 1.5 |  |
Cobalt chloride | 7.4 | 7.6 | 9.0 | 8.0 | 6.8 | 5.3 |  |
From Pratt MD, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch-test results, 2001–2002 study period. Dermatitis. 2004;15:176–183; Cohen DE, Brancaccio RR. What's new in clinical research in contact dermatitis. Dermatol Clin. 1997;15:137–148; Marks JG, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch-test results, 1998 to 2000. Am J Contact Dermatitis. 2003;14:59–62; Marks JG, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch-test results, 1996–1998. Arch Dermatol. 2000;136:272–273; and Marks JG, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch test results for the detection of delayed-type hypersensitivity to topical allergens. J Am Acad Dermatol. 1998;38:911–918 with permission.
The technique of the test is simple. Liquids, powders, or solids are applied in occlusive conditions under stainless steel disks or in a hydrogel suspension to the back. The test panel should include relevant chemicals based on the history and distribution of the rash. A standard allergen panel is not useful because exposure patterns across various occupations are so divergent (50). The North American Contact Dermatitis Group and the International Contact Dermatitis Group advocate standardized test concentrations applied in vertical rows on the back and covered by hypoallergenic tape. Contact with the test material is maintained on the skin for 48 hours, and two readings are made, one at the time of removal and the second 24 to 72 hours later.
Interpreting the significance of the test reactions is of paramount importance. Reading the reaction and interpreting the results requires experience. True allergic reactions tend to increase in intensity for 24 to 48 hours after patch removal, whereas irritant reactions usually subside within 24 to 48 hours (51,52). When the positive test coincides with a positive history of contact with that chemical, it is considered strong evidence of an allergic etiology. Conversely, the examiner must be aware that clinically irrelevant positive tests can occur if the patient is tested (a) during an active dermatitic phase leading to one or several nonspecific reactions, (b) with a marginal irritant, or (c) with a sensitizer not relevant to the present
P.627

occupational dermatitis (50). It is important to recognize that a positive result may be due to exposure to both an irritant and a sensitizer. Irritant reactions on a patch test should never be correlated with any workplace exposures, as no conclusions regarding the cause of a dermatitis can be drawn. A negative test indicates the absence of an irritant or an allergic reaction. However, a negative reaction can also mean (a) testing omitted an important allergen, (b) insufficient strength and quantity of the test allergen, (c) poor test conditions, or (d) hyporeactivity by the patient at the time of the test.
Figure 38.3 A: Allergic contact dermatitis to color developer. Patient was exposed to film developer chemicals when the machine broke down. He submerged his arm to remove film jammed within a developer tank. B: Positive patch tests to color developer and methylamino phenol sulfate, a black and white film developer.
Performing the patch test with unknown substances the employee has brought to the physician's office can be misleading and potentially hazardous. Useful information concerning unknown materials can be obtained by contacting the plant manager, physician, nurse, industrial hygienist, or safety supervisor (24,51) with the permission of the patient.
Figure 38.4 Allergic contact dermatitis to the rubber accelerator d-mercaptobenzothiazole found in this patient's work boots.
Figure 38.5 Allergic contact dermatitis to aerosolized epoxy resin in an automotive plant worker.
Phototoxicology
Photoreactive dermatitis is the cutaneous reaction usually resulting from exposure to the UV band of the electromagnetic spectrum, spanning 200 to 400 nm. It is further stratified into three sub-bands of light: UV-A, UV-B, and UV-C. Table 38.9 describes the specific properties of each spectrum (53).
Figure 38.6 Photoallergic contact dermatitis from a sunscreen. Note the sparing under the watchband and sleeves on the shoulders and chest that were photoprotected by his shirt. (See Color Insert.)
P.628

UV light may have one of two effects on the skin: phototoxic or photoallergic. Phototoxic reactions result when a chemical, under the influence of UV light, produces free radicals capable of inducing cell death. The resulting epidermal damage is similar to irritant dermatitis. Outdoor workers in construction, road building, fishing, forestry, gardening, farming, and electric and phone line installing are potentially exposed to both sunlight and photosensitizing chemicals. Additionally, electric furnace and foundry operators, glassblowers, photoengravers, steelworkers, welders, and printers who come in contact with photocure inks are exposed to artificial UV light (53).
In the coal and tar industry, distillation can potentially expose workers to anthracene, phenanthrene, and acridine—all well-known phototoxic chemical agents. Related products such as creosote, pitch roof paint, road tar, and pipeline coatings have caused hyperpigmentation from the interaction of tar vapors or dusts with sunlight (Table 38.9) (53).
Occupational photosensitivity is complicated by topical and oral pharmacologic agents that can also produce a phototoxic or photoallergic reaction when exposed to specific light bands. Examples of such therapeutics include sulfonamide-like drugs, certain antibiotics, phenothiazine tranquilizers, and various phototoxic oils used in fragrances (24,54).
Table 38.7 Classes of Chemicals Causing Allergic Contact Dermatitis
Acids, dilute | Metal salts
Alkalies, dilute | Plants and woods
Anhydrides | Resin systems
Detergents | Rubber accelerators
Germicides | Rubber antioxidants
Herbicides | Soluble emulsions
Insecticides | Solvents
Liquid fuels
Figure 38.7 Acute contact dermatitis to chromium in a cement work.
Table 38.8 Materials Capable of Perpetuating Chronic Contact Dermatitis
Abrasive dusts (pumice, sand, fiberglass)
Alkalies
Cement
Chronic fungal infections
Cleansers (industrial)
Cutting fluids (soluble)
Oils
Resin systems
Solvents
Wet work
UV light exposure may also cause allergic contact dermatitis if there has been prior sensitization to the allergen. In the absence of UV light, the photoallergens are not allergenic and are incapable of causing a dermatitis in the sensitized individual. It is the exposure of the allergen to the UV light that renders it allergenic. Phytophotodermatitis is a form of allergic contact dermatitis that results from the combination of a plant photoallergen and UV light. The photoactive ingredient in these plants are psoralens or furocoumarins, used as therapeutic agents in the treatment of photoresponsive dermatoses such as psoriasis and eczematous dermatitides. Plants known to contain photoallergens include celery infected with pink rot fungus, cow parsnip, dill, fennel, wild carrot, and wild parsnip—all members of the family Umbelliferae (54).
Phototesting
To establish photoreactivity to a particular agent, photopatch testing may be performed. Suspected
P.629

photoallergens are placed on a patient's back in duplicate. One test set is exposed to UV-A light after 24 hours. A positive reaction on the irradiated side with a corresponding negative reaction on the nonirradiated side confirms the diagnosis of photoallergic contact dermatitis. The chemicals listed in Table 38.10 are capable of causing photoallergic contact dermatitis and may be tested by photopatch testing methods. However, certain agents such as tar derivative that typically cause phototoxic reaction are generally not tested in clinical settings because history and physical examination are sufficient for diagnosis. Table 38.10 outlines potentially photosensitizing chemicals used for photopatch testing (45).
Figure 38.8 Application of patch tests to the patient's back. The stainless steel disks are filled with potential allergens and left in place for 48 hours. An initial reading will be performed the day the patches are removed. An additional final reading must be performed 24 to 72 hours later.
Figure 38.9 A: Allergic contact dermatitis involving the palmar aspects of the hands in a florist. B: Positive patch test to Peruvian lily (Alstroemeria). (See Color Insert.)
Folliculitis and Acne
Folliculitis, acne, and chloracne are dermatologic conditions caused by exposure to certain chemicals. In fact, folliculitis and acne can often be diagnosed in the same person, because chemicals known to cause one can cause the other. Chloracne, on the other hand, is a distinctive condition linked to exposure to halogenated aromatic hydrocarbons.
Both folliculitis and acne are conditions affecting hair follicles. Folliculitis denotes an inflammation caused by either an irritant chemical or an infection (Fig. 38.11). The hallmark signs of acne include open and closed comedones (commonly known as blackheads and whiteheads, respectively), papules (raised lesions less than 1 cm), cysts, pustules, and subsequent scars (55). Occupational folliculitis most commonly affects follicles located on the face, neck, forearms, backs of hands, fingers, lower abdomen, buttocks, and thighs in workers with heavy soilage such as mechanics, machinists, oil drillers, tar workers, roofers, and tradespeople. The site of exposure also determines the type of follicular disease that clinically appears: acne generally appears on the face and folliculitis on the arms and legs. Table 38.11 lists some known causes of folliculitis and acne.
Exposure to halogenated aromatic hydrocarbons (Table 38.12) can cause chloracne, a unique skin condition also involving the skin follicles. However, the histologic and clinical presentations are quite distinct from folliculitis and acne. Unlike the large and overactive sebaceous glands of acne, the glands of chloracne are conspicuously destroyed (55). There is transition from sebaceous gland cells to keratinizing cells as well as prominent hyperkeratosis in the follicular canal (56). Halogenated hydrocarbons induce hyperplasia of the keratinocytes of the outer root sheath and sebaceous duct (57). In addition, chemically induced acne and folliculitis resolve without treatment within approximately 1 week, and even sooner with treatment. Chloracne is classically resistant to treatment, including systemic retinoids, and may persist decades after exposure.
Chloracne begins as yellow or straw-colored cysts that appear on the sides of the forehead, around the lateral aspects of the eyelids, and behind the ears. These cysts accompany comedones, pustules, pigmentary disturbances, and subsequent scarring. Areas involved usually
P.630

include the head, neck, chest, back, groin, and buttocks. Other less typical areas may be involved if heavily or chronically exposed. Concomitant hypertrichosis (increased hair in atypical locations), hyperpigmentation, brown discoloration of the nails, conjunctivitis, and eye discharge may be present with the chloracne.
Figure 38.10 A: Allergic contact dermatitis to a nail hardener in a manicurist who also uses the product. B: Positive patch test to toluene sulfonamide formaldehyde resin. Toluene sulfonamide formaldehyde resin is an adhesion promoter for film-forming natural and synthetic resins.
Chloracne is a relatively rare disease; however, its recalcitrant nature and preventability make it an important occupational and environmental illness. Chloracne most commonly occurs in the occupational setting from PCBs. Although PCBs have not been used since the 1970s, hundreds of millions of pounds escaped into the environment or are still present in electrical transformers (a common use for PCBs prior to the 1970s) in relatively high concentrations. PCB exposure has been reported to be a potential carcinogen as well as the cause for illness in practically every organ system. However, rigorous epidemiologic studies in humans have failed to definitively link PCB exposure with any specific illness other than chloracne (58). Chloracne remains the only reliable clinical indicator of PCB exposure in humans (59).
Table 38.9 Ultraviolet Light Spectra
Waveband | Wavelength | Significance and Comments
UV-C | 200 to 280 nm | Does not penetrate upper atmosphere Artificial sources used for germicidal properties Produces sunburn within 8 hours of exposure
UV-B | 280 to 320 nm | Causes significant epidermal damage Penetrates epidermis but cannot adequately reach the dermis Band most responsible for sunburn
UV-A | 320 to 400 nm | Reaches the earth's surface much more than B light Potent stimulator of melanin production Can cause DNA damage in keratinocytes Results in aging of the skin and likely the most carcinogenic of the UV bands Most frequently implicated in photoallergic reactions
Visible | 400 to 760 nm | Rarely produces dermatologic disease Blue light (420 to 490) can photoisomerize bilirubin
Infrared | 760 to 100,000 nm | High levels can produce thermal burns
UV, ultraviolet.
Chloracne was noted soon after industrial accidents and has remained manifest even decades after exposure ceased (60). Some studies have suggested a more frequent association of chloracne with the more highly chlorinated congeners of PCBs than with lower ones (61). Most levels of chlorination, however, have been associated with this skin problem to some degree. Given the high lipid solubility of these chemicals and their recalcitrance to metabolic clearance, their half-life in humans is quite long. Highly chlorinated PCBs can have a serum half-life of 15 years and less chlorinated PCBs, 5 to 9 years (62). Serum concentrations of PCBs in patients with chloracne are elevated, but the degree of elevation cannot be correlated directly with disease activity.
Mechanical Skin Injury
Cutaneous injuries in the workplace account for approximately 35% of occupational injuries for which workers'
P.631

compensation claims are filed. This translates to almost 1.5 million injuries to workers annually (4). These occupational injuries can be caused by physical trauma, tools, thermal variations, electricity, UV light (natural and artificial), and various radiation sources that induce cutaneous injury and sometimes systemic effects.
Table 38.10 Photosensitizing Chemicals Used for Testing
1-(4-isopropylphenyl)-3-phenyl-1,3proandione | Chrysanthemum | Phenanthrenea
3-(4-methylbenzylidene) camphor | Cinerariaefolium | Pitcha
6-methylcoumarin | Cinoxate | Promethazine
Achillea millefolium | Coal tara | Propolis
Acridinea | Creosotea | Pyrethrum
Alantolactone | Diallydisulfide | Sandalwood oil
A-methylene-Y-butyrolactone | Dichlorophen | Sesquiterpene lactone
Anthracenea | Diphenhydramine | Sesquiterpene lactone mix
Arnica montana | Fentichlor | Sulfanilamide
Benomyl | Folpet | Tanacetum vulgare
Benzophenone-4 | Hexachlorophene | Taraxacum officinale
Bithionol | Lichen acid mix | Thiourea
Captafol | Maneb | Tribromosalicylanilide
Captan | Methyl anthranilate | Trichlorocarbanilide
Certain chlorinated hydrocarbonsa | Musk ambrette | Triclosan
Chamomilla romana | Octyl dimethyl PABA | Zineb
Chlorhexidene | Octyl methoxycinnamate | Ziram
Chlorpromazine | Permethrin |
aDenotes photosensitizing chemicals not routinely utilized in phototesting protocols.
Contact with materials such as spicules of fiberglass, copra, or hemp induce irritation and cause scratching. Skin reacts to repetitive friction by forming a blister or a callus, to pressure by changing color or becoming thickened or hyperkeratotic, and to shearing by sharp force by denudation or puncture wound. Any break in the skin may become the site of a secondary infection.
Temperature regulation can play an important role in the initiation of occupational illnesses. In an environment of increased temperatures and humidities, a spectrum of conditions may result. Overexposure may result in miliaria (prickly heat), in which the increase in sweating causes waterlogging of the keratin layer and blockage of the sweat ducts. More seriously, heat exhaustion may result from the worker's failure to thermoregulate. Symptoms include muscle cramping, nausea, vomiting, and syncope. Untreated heat exhaustion can progress to heat stroke, characterized by elevated core temperature, neurologic symptoms, and lack of sweating, which has a high fatality rate if untreated. Aggressive treatment involves fluid and electrolyte replacement as well as core temperature cooling (63). At the other thermal extreme, frostbite results from the intracellular crystallization of water. These ice crystals have sharp points capable of puncturing membranes and fatally disrupting cellular homeostatic mechanisms. Fingers, toes, ears, and nose are most commonly injured. Preservation of viable tissue relies on rapid rewarming.
Figure 38.11 Folliculitis induced by the inadvertent contamination of his clothing with metal cutting oil. (See Color Insert.)
Electrical injury can cause severe cutaneous burns of local or widespread proportions. A ramifying fern-shaped
P.632

red lesion emulating the track of the electricity is pathognomonic for high-intensity electrical injury such as lightning. Less dramatic electric burns can cause local necrosis of skin, similar in nature to a chemical burn.
Table 38.11 Chemicals Capable of Inducing Acne or Folliculitis
Asphalt
Creosote
Crude oil
Greases
Insoluble cutting oil
Lubricating oil
General purpose petroleum oils
Heavy plant oils
Pitch
Tar
Table 38.12 Chloracnegens
Hexachlorodibenzo-p-dioxin
Polybrominated dibenzofurans
Polybrominated biphenyls
Polychlorinated biphenyls
Polychlorinated dibenzofurans
Polychloronaphthalenes
Tetrachloroazobenzene
Tetrachloroazoxybenzene
Tetrachlorodibenzo-p-dioxin
Modern industry applies ionizing radiation to technologies involved in the production and use of fissionable materials, radioisotopes, x-ray diffraction machines, electron beam operations, industrial x-ray for detecting metal flaws, and various uses in diagnostic and therapeutic radiology. Accidental exposures may result in acute cutaneous and systemic injury depending on the level of radiation received. Lower-level exposures to ionizing radiation may often produce skin changes that manifest years after exposure. Skin thinning, scarring, and ulcerations occurring in sites of previous radiation exposure is termed chronic radiation dermatitis.
Contact Urticaria
Contact urticaria, or hives, can develop in response to contact with an allergen or nonallergenic chemical urticariant. Allergic contact urticaria represents immediate-type hypersensitivity and requires sensitization to occur.
Occupational contact urticaria has become an extremely important issue, particularly in the health care setting. In response to the recognition of the human immunodeficiency virus and escalating incidence of hepatitis, universal precautions, a standard of personal protection, became obligatory for workers in the health care field. Therefore, the use of protective gloves made of latex became widespread, resulting in a tremendous increase of health care workers using gloves. It is estimated that 5.7 million health care workers use 7 billion pairs of latex gloves yearly (64). Currently, protective gloves come in a variety of forms and are made from pure or hybrid substances. Yet because of the high-barrier function, form-fitting flexibility, excellent tactile sensation, and affordability of natural latex rubber, it continues to be the major constituent in glove manufacturing. Despite the obvious presence of latex in gloves, medical personnel and potential patients are routinely exposed to latex because of its ubiquitous presence in modern society.
In the early 1990s, the U.S. Food and Drug Administration was notified of deaths in healthy patients who had undergone routine barium enemas with latex-tipped catheters. Investigations revealed that the deaths were related to type I hypersensitivity to natural latex rubber proteins. Since then, latex hypersensitivity has been a well-recognized syndrome with clinical characteristics of contact urticaria, coryza, sneezing, asthma, and, rarely, anaphylaxis and death. This type of hypersensitivity is mediated by immunoglobulin E with the subsequent release of histamine and other mast cell products (Fig. 38.12A). Proteins derived from latex extracts are not known to cause delayed-type (type IV) hypersensitivity; allergic contact dermatitis attributed to latex products is usually caused by the addition of chemical rubber accelerators or antioxidants (65).
For health care workers, the main exposure to latex is through rubber gloves. The glove powders, which are known to bind latex protein allergen, become airborne when gloves are removed. Inhaled latex protein can trigger severe allergic reactions as described previously.
P.633

While the incidence of sensitization to natural rubber latex is estimated to be less than 1% to 2% in the general population, the rate of sensitization to latex in health care providers is around 10% (65). Among health care workers, nurses are at especially high risk (66). A recent study reported a prevalence of 4.8% for type I allergies to latex (based on positive skin prick testing) among dental hygienists (67). Individuals working in non–health care occupations with frequent exposure to latex, such as cleaning and latex manufacturing fields, also have high rates of sensitization (65). Others at high risk include patients with spina bifida, a history of multiple surgical procedures, or a history of hand dermatitis (68,69,70,71). Patients with inexplicable urticaria, angioedema, or type I hypersensitivity reactions following medical procedures should also be suspect for latex hypersensitivity. Such reactions are often mistakenly diagnosed as anesthetic reactions or paradoxical reactions to medications. Because dermatitis of the hands is common in many occupational settings, the frequent use of disposable latex gloves should alert health care workers to the sentinel signals of latex allergy.
Figure 38.12 A: Contact urticaria to natural latex rubber gloves. B: Positive prick test to eluted latex protein from rubber gloves (L). H, a positive prick test control—histamine; S, a negative control—saline.
Health care institutions are now recognizing this problem and are developing strategies to detect latex allergy in employees and cope with them. The suspected latex-allergic patient should be carefully questioned regarding symptoms of type I hypersensitivity temporally related to exposure to purported latex agents. Employees are then screened with a latex radioallergosorbent assay test (RAST) to detect latex-specific immunoglobulin E. If negative (as RASTs may miss over 30% of allergic patients), a use test of a latex glove in a supervised setting is performed, first with one finger, then with an entire hand. If these tests are negative, eluted latex protein in solution is used for prick or scratch testing (Fig. 38.12B). The presence of a hive at the test site indicates latex hypersensitivity. If the evaluation proves positive at any point in the evaluation, the workup should be discontinued because generalized hypersensitivity reactions and anaphylaxis might result. If patients exhibit sensitivity, they must be extensively counseled regarding the avoidance of latex products in the home and in the workplace. Depending on the severity of their symptoms, antihistamines, bronchodilators, and an epinephrine autoinjector should be prescribed.
Occupational contact urticaria may also occur from a variety of other allergenic sources such as formaldehyde, benzonitrile, triphenyl phosphite, metal salts, chlorhexidine, guinea pigs, caterpillars, streptomycin, and various foods (including apples, asparagus, carrots, eggs, fish, beef, chicken, lamb, pork, and turkey). Other sources include products handled by veterinarians or products derived from animal viscera. It is likely that many of these cases are unrecognized and unreported as such (72,73,74,75,76,77,78,79,80,81,82,83).
Infectious Occupational Dermatoses
Biologic agents may cause a variety of primary and secondary infections of the skin. The skin is too often a portal of entry for infectious agents that can systemically affect the worker (84). Workers exposed to natural environments and animals are at particular risk for occupationally acquired infections. Infections at work may occur through direct integumentary trauma. However, compromised barrier function secondary to a preexisting skin condition may substantially increase the risk of acquiring a primary cutaneous or systemic infection. Unfortunately, the use of personal protective equipment, particularly gloves, may result in either contact dermatitis from rubber or its constituents or maceration and breakdown resulting in suboptimal protection against infectious agents. This is a particular problem for health care workers who continuously have infectious fluids in contact with their skin.
Bacteria
Typical human pathogenic bacteria can gain entrance into the skin through routine trauma in almost any occupation. For example, office workers may be susceptible to banal bacterial infections through paper cuts, or they may suffer from folliculitis because of overheated offices causing increased perspiration. Staphylococcus and Streptococcus are the most common agents responsible for routine, trauma-induced cutaneous infections.
Erysipeloid is caused by the Gram-positive rod Erysipelothrix rhusiopathiae that inhabits the surfaces of fresh and saltwater fish, crustacea, and poultry (especially turkey and quail) (Fig. 38.13) (85). Fishermen and butchers are at risk following abrasions and puncture wounds in contact with infected animals. In certain parts of the world, it follows eczema as the most common occupational disease of meat packers. A painful, progressively enlarging, well-demarcated purple to erythematous plaque forms at the site of inoculation. Lymphangitis and lymphadenitis with fever and joint
P.634

pain may occur. Endocarditis has been reported. Spontaneous resolution occurs in 3 to 4 weeks, and penicillin can hasten recovery. Occupational divers are at risk for Pseudomonas aeruginosa infections (86) and aquarium workers are at risk for fish tank granuloma caused by the atypical mycobacteria Mycobacterium marinum (87). It has recently become apparent that postal workers may be vulnerable to infectious agents of bioterrorism, such as Bacillus anthracis spores, the cause of cutaneous and inhalational anthrax (88,89).
Figure 38.13 Erysipeloid on the thumb of a fisherman.
Viruses
Health care workers are vulnerable to a number of occupationally acquired viral infections, including the blood-borne pathogens hepatitis B and the human immunodeficiency virus (HIV) and epidemic infections including viral hemorrhagic fevers and severe acute respiratory distress syndrome (SARS). The specter of health care workers acquiring smallpox infections during bioterrorist assault also looms (90). Dental workers are at risk for herpes simplex virus type 1 infections, including herpetic whitlow, herpes labialis, and herpes keratitis (91). Butchers are at high risk for cutaneous warts associated with human Papillomavirus type 7 (92). Several zoonotic viruses of the Poxviridae family can cause occupational skin disease (93). Orf, a parapoxvirus, commonly presents on the hands of humans who have had occupational contact with sheep and goats through shepherding or slaughtering activities (94,95). Monkeypox, an Orthopoxvirus and close relative of smallpox with considerable associated morbidity and mortality, has been reported in pet industry workers in the United States who had contact with prairie dogs being sold as pets (96).
Fungi
Fungi can produce localized cutaneous disease. Yeast infections (Candida) can occur among those employees engaged in wet work (e.g., bartenders, cannery workers, and poultry and fruit processors). It is opportunistic on the skin and therefore requires some breakdown of the normal barrier function to establish an entrenched infection. Treatment with topical imidazole or allylamine antifungals is generally effective, although oral imidazoles may be necessary in recalcitrant cases.
Sporotrichosis, which gains access to the subcutaneous structures through trauma, is seen among garden and landscape workers, florists, farmers, and miners who regularly contact soil and foliage. It begins as painful erythematous nodules that subsequently propagate through lymphatic channels, creating a semilinear row of nodules (Fig. 38.14). Treatment with systemic imidazole antifungals is effective (97).
Figure 38.14 Sporotrichosis in a florist. Note the lymphocutaneous pattern of nodules up the forearm. This distribution is known as a sporotrichoid pattern. It may be seen in other fungal, bacterial, and atypical mycobacterial infections.
Occupationally acquired blastomycosis has been reported in individuals working on a prairie dog relocation project in Colorado (98).
Neoplasms
Mutagens are abundant in the workplace and can easily contact the skin under many circumstances. Such cutaneous exposures—as well as systemic exposures—may result in the development of benign or malignant neoplasms in the skin. While often appearing at sites of contact with a suspected carcinogen, the tumors may also occur at distant sites. Asbestos warts and tar papillomas associated with asbestos and tar exposures, respectively, are examples of benign neoplasms associated with repeated contact.
Basal and squamous cell carcinomas (malignant neoplasms) are clearly associated with recurrent UV light exposure (Figs. 38.1 and 38.15) (9). Despite mounting epidemiologic evidence implicating exposure to UV light (particularly during childhood) as a causal factor in malignant melanoma, controversy still remains. Melanomas may indeed arise in locations classically shielded from UV light exposure (Fig. 38.16).
Several chemical and physical agents are classified as industrial carcinogens, but only a few frequently cause skin cancer (Table 38.13). Admittedly, more cancers appear on the skin than at any other site; however, the number of these that are of occupational origin is not
P.635

known. Sunlight is probably the major cause of occupational skin cancer, particularly among those workers engaged in agriculture, construction, fishing, forestry, gardening and landscaping, oil drilling, road building, roofing, and telephone and electric line installing (99).
Figure 38.15 Squamous cell carcinoma. Erosive nodule of an advanced lesion.
Figure 38.16 Malignant melanoma. An irregularly pigmented, notched papule.
In European countries, mule spinners exposed to shale oil and press workers exposed to paraffin experienced a high frequency of carcinomatous lesions of the scrotum and lower extremities. A similar association with paraffin was observed in the United States, but improved industrial practices and hygienic controls have practically eliminated the problem. In 1984, the International Agency for Research on Cancer determined that mineral oils containing various additives and impurities used in mule spinning, metal machining, and jute processing were carcinogenic to humans. Oils formerly in use that were responsible for cutaneous cancers, including those affecting the scrotum, were not as well-refined as the lubricating oils used today.
For the skin, there are relatively few systemic toxins capable of producing malignant neoplasms. The ability of arsenic to cause a variety of benign and premalignant growths as well as basal and squamous cell carcinomas is well-known. The clinical and histopathologic appearance of these growths is often so distinct that they have been termed arsenical keratoses and arsenical carcinomas.
Table 38.13 Cutaneous Carcinogens
Anthracene
Arsenic
Benzpyrene
Burns
Coal tar
Coal tar pitch
Creosote oil
Crude oils
Dibenzanthracene
Dimethyl benzanthracene
Ionizing radiation
Methyl cholanthrene
Mineral oils containing various additives
Shale oil
Soot
Trauma
Ultraviolet light
Ulcerations
Cutaneous ulcers were the earliest documented skin changes observed among miners and allied craftsmen. In 1827, Cumin (100) reported skin ulcers produced by chromium. Today, the chrome ulcer (hole) caused by chromic acid or concentrated alkaline dichromate is a familiar lesion among chrome platers and chrome reduction plant operators. While these employees may also experience perforation of the nasal septum, the numbers have decreased in the last 30 years because many of the operations are now well-enclosed (101). Punched-out ulcers on the skin can result from contact with arsenic trioxide, calcium arsenate, calcium nitrate, and slaked lime (102).
Nail Discoloration and Dystrophy
Chemicals such as alkaline bichromate induce an ochre in nails, tetryl and trinitrotoluene induce yellow coloring, dyes of various colors may change the nail color, and carpenters may have wood stains on their nails. Dystrophy can follow chronic contact with acids, corrosive salts, alkaline agents, moisture exposures, sugars, trauma, or infectious agents. Long-standing contact dermatitis of the fingertips may disrupt the nail matrix and bed causing dystrophic nail plates to form.
P.636

Acroosteolysis
Several years ago, a number of workers involved in cleaning vinyl chloride polymerization reaction tanks incurred a peculiar vascular and bony abnormality involving the digits, hands, and forearms. Bone resorption of the digital tufts was accompanied by Raynaud syndrome and sclerodermalike changes of the hands and forearms. Removal from tank-cleaning duties led to vascular bone improvement, but the skin changes did not always improve (103). Acroosteolysis has become a rare disease in the United States since the inception of strict exposure standards for vinyl chloride monomer. Cases of acroosteolysis with sclerodermalike skin disease have been reported in heavily exposed individuals (104,105,106).
Diagnosis, Treatment, and Prevention
Although workers may often assume their skin disease is related to their employment, the clinician is responsible for investigating and pinpointing the true nature of the illness. The industrial physician, familiar with both the agents used and the conditions associated within the work environment, has a distinct advantage. Regardless of background and training, however, the physician has a responsibility to satisfy several fundamental tenets in establishing a diagnosis of occupational skin disease. These basic principles include taking a thorough history, performing a complete physical examination, conducting diagnostic tests when necessary, creating a treatment plan, and devising a methodology for prevention of further exposure.
The history is essential, because only thorough questioning can one establish the correct relationship between cause and effect. Areas requiring detailed coverage include family history, allergies, past medical illnesses (particularly past dermatologic illnesses), job titles, nature of work, materials handled, frequency of potential exposures, history and distribution of the skin findings, and any treatments (especially topical drugs) used. Finally, it is important to make inquiries regarding recreational hobbies, because materials used in activities such as gardening, woodworking, painting, and model building may cause skin disease indistinguishable from occupationally acquired conditions.
As a rule, an occupational dermatosis can be expected to disappear or considerably improve within a period of 4 to 8 weeks after initiating treatment. However, follicular or acneiform skin lesions, notably chloracne, are notoriously slow in responding to treatment. Pigmentary change may similarly resist several therapeutic agents and remain active for months. In addition, there are cases that are recalcitrant to appropriate treatment and continue to plague the patient with chronic recurrent episodes. Examples include contact dermatitis caused by chromium, nickel, plastics, or glues. However, all cases of recurrent disease are not necessarily associated with these materials. The following situations may be operable in prolonged and recurrent disease:
  • Incorrect clinical diagnosis
  • Failure to establish cause
  • Failure to eliminate the cause when direct cause is established
    • In the workplace (Fig. 38.17)
    • At home
  • Improper treatment
    • Incorrect medicaments/medication vehicles
    • Inadequate treatment time
    • Incorrect use of medications
  • Poor hygiene habits at work or home
  • Supervening secondary infections
  • Cross-reactions with related chemicals
  • Self-perpetuation for gain
  • Onset of a new unrelated skin disease
Finally, workers in contact with hazardous materials can prevent occupational disease through techniques of personal protection (107). Personal cleanliness is paramount. Although other protective measures are important in controlling workplace exposures, there is no substitute for washing the hands, forearms, and face. In addition, protective clothing against cold, heat, radiation, and biologic and chemical injury to the skin is advisable. Gloves are a crucial component of protective gear, because the hands are most frequently exposed to chemicals work. Leather gloves offer fairly good protection against mechanical trauma (e.g., friction, abrasion), while cotton gloves may suffice for light work. Neoprene, butadiene nitrile, and vinyl-dipped cotton gloves are useful in protecting against mechanical trauma, chemicals, solvents, and dusts. Workers exposed to strong solvent chemicals may be unable to find gloves that provide adequate barrier protection under such harsh circumstances. Unlined rubber gloves and plastic gloves can cause further skin disease and are not recommended. In addition
P.637

to protective clothing, protective creams may also be of value. Sunscreens offer incontrovertible protection against sunburn from UV light exposure. Outdoor workers can use lotions containing diethyltoluamide and citronella oil to protect against arthropod assault, although such lotions have the potential to cause allergic contact dermatitis. Regular emollient use is essential in mitigating cases of occupational irritant contact dermatitis (108). In wet-work occupations, such as nursing, with a high prevalence of irritant contact dermatitis, the use of alcohol-based hand rubs instead of soap and water for disinfection may decrease irritation (109).
Figure 38.17 Dimethyl glyoxime test for nickel. A pink color change indicates the presence of available nickel in the metal tip of an artist's brush.
Education is the foundation for an effective prevention program against occupational disease, including diseases of the skin. The purpose of these efforts is to acquaint all staff members with the inherent hazards of the workplace and the measures available to control these dangers. A commitment from management, supervisory personnel, and workers is required.
References
1. White RP. The Dermatergoses or Occupational Affections of the Skin. 4th ed. London: HK Lewis; 1934.
2. Ramazzini B. Diseases of Workers. New York: Hafner; 1864. Wright WC, translator.
3. Pott P. Cancer Scroti. London: Chirurgical Works; 1775: 734; 1790: 257–261.
4. National Institute for Occupational Safety and Health (NIOSH). National Occupational Research Agenda. DHHS Publication. Cincinnati: US Department of Health and Human Services; 1996: 96–115.
5. Bureau of Labor Statistics. Industry and illness data, 2004. http://www.bls.gov.
6. Lushniak BD. The importance of occupational skin diseases in the United States. Int Arch Occup Environ Health. 2003;76: 325–30.
7. Mathias CG. The cost of occupational skin disease. Arch Dermatol. 1985;121:332–334.
8. Kaufman JD, Cohen MA, Sama SR, et al. Occupational skin diseases in Washington State, 1989 through 1993: using workers' compensation data to identify cutaneous hazards. Am J Public Health. 1998;88:1047–1051.
9. Freedberg IM, Eisen AZ, Wolff K, et al. Fitzpatrick's Dermatology in General Medicine. 6th ed. New York: McGraw-Hill, 2003.
10. Kahn G. Depigmentation caused by phenolic detergent germicides. Arch Dermatol. 1979;102:177–187.
11. Malten K, Seutter E, Hara I. Occupational vitiligo due to p-tertiary butyl phenol and homologues. Trans St. John Hosp Dermatol Soc. 1971;57:115–134.
12. Scheuplein RJ, Blank IH. Permeability of the skin. Physiol Rev. 1971;51:702–747.
13. Elias PM, Feingold KR. Lipids and the epidermal water barrier: metabolism, regulation, and pathophysiology. Semin Dermatol. 1992;11:176–182.
14. Elias PM. Role of lipids in barrier function of the skin. In: Muktar H, ed. Pharmacology of the skin. Boca Raton, FL: CRC Press; 1992: 389–416.
15. McKone TE. Linking a PBPK model for chloroform with measured breath concentrations in showers: implications for dermal exposure models. J Expo Anal Environ Epidemiol. 1993;3:339–365.
16. Wester RC, Mobayen M, Maibach HI, et al. In vivo and in vitro absorption and binding to powdered human stratum corneum as methods to evaluate skin absorption of environmental chemical contaminants from ground and surface water. J Toxicol Environ Health. 1987;21:367–374.
17. Potts RO, Guy RH. Predicting skin permeability. Pharmacol Res. 1992;9:663–669.
18. Rougier A, Rallis M, Krien P, et al. In vivo percutaneous absorption: a key role for stratum corneum/vehicle partitioning. Arch Dermatol Res. 1990;282:498–505.
19. Fluhr JW, Dickel H, Kuss O, et al. Impact of anatomical location on barrier recovery, surface pH and stratum corneum hydration after acute barrier disruption. Br J Dermatol. 2002;146:770–776.
20. Cleek RL, Bunge AL. A new method for estimating dermal absorption from chemical exposure. 1. General approach. Pharmacol Res. 1993;10:497–506.
21. Kao J, Hall J, Helman G. In vitro percutaneous absorption in mouse skin: influence of skin appendages. Toxicol Appl Pharmacol. 1988;94:93–103.
22. Rice RH, Cohen DE. Toxic responses of the skin. In: Casarett LJ, Doull J, Klaassen CD, eds. Casarett and Doull's toxicology. The basic science of poisons. 5th ed. New York: Pergamon Press; 1996: 529–546.
23. Mathias CG. Contact Dermatitis from Use and Misuse of Soaps, Detergents, and Cleansers in the Workplace, Occupational Medicine—State of Art Reviews. Vol 1. Philadelphia: Hanley and Belfus; 1986: 205–218.
24. Cronin E. Contact Dermatitis. London: Churchill Livingstone; 1980.
25. Fisher AA. Contact Dermatitis. 4th ed. Baltimore: Williams & Wilkins; 1995.
26. American Academy of Dermatology. Proceedings of the National Conference on Environmental Hazards to the Skin. Schaumburg, IL: American Academy of Dermatology; 1994: 61–79.
27. Hutchings CV, Shum KW, Gawrodger DJ. Occupational contact dermatitis has an appreciable impact on quality of life. Contact Dermatitis. 2001;45:17–20.
28. Rietschel RL, Mathias CG, Fowler JF Jr, et al. North American Contact Dermatitis Group. Relationship of occupation to contact dermatitis: evaluation in patients tested from 1998 to 2000. Am J Contact Dermat. 2002;13:170–176.
29. Pratt MD, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch-test results, 2001–2002 study period. Dermatitis. 2004;15:176–183.
30. Bjornberg A. Skin reactions to primary irritants in men and women. Acta Derm Venereol. 1975;55:191–194.
31. Holst R, Moller H. One hundred twin pairs patch tested with primary irritants. Br J Dermatol. 1975;93:145–149.
32. Landsteiner K, Jacobs J. Studies on the sensitization of animals with simple chemical compounds: II. J Exp Med. 1935;61:625–639.
33. Chase MW. Inheritance in guinea pigs of the susceptibility to skin sensitization with simple chemical compounds. J Exp Med. 1941;73:711–726.
34. Emtestam L, Zetterquist H, Olerup O. HLA-DR,-DQ, and-DP alleles in nickel, chromium, and/or cobalt-sensitive individuals: genomic analysis based on restriction fragment length polymorphisms. J Invest Dermatol. 1993;100:271–274.
35. Baer RL. The mechanism of allergic contact hypersensitivity. In: Fisher AA, ed. Contact dermatitis. 3rd ed. Philadelphia: Lea and Febiger; 1986: 1–80.
36. Rietschel RL, Fowler JF, eds. Contact dermatitis. 4th ed. Baltimore: Williams & Wilkins; 1995.
37. Lampke KF, Fagerstrom R. Plant Toxicity and Dermatitis (a Manual for Physicians). Baltimore: Williams & Wilkins; 1968.
38. McGovern TW. The language of plants. Am J Contact Dermat. 1999;10:45–47.
39. McGovern TW, Barkley TM. Botanical dermatology. Int J Dermatol. 1998;37:321–334.
40. Mitchell JC. Patch testing to plants. Clin Dermatol. 1986;4:77–82.
41. van der Mei IA, de Boer EM, Bruynzeel DP. Contact dermatitis in Alstroemeria workers. Occup Med (Lond). 1998;48:397–404.
42. Bruynzeel DP. Bulb dermatitis. Dermatological problems in the flower bulb industries. Contact Dermatitis. 1997;37:70–77.
43. Santucci B, Picardo M. Occupational contact dermatitis to plants. Clin Dermatol. 1992;10:157–165.
44. Paulsen E. Occupational dermatitis in Danish gardeners and greenhouse workers (II). Etiological factors. Contact Dermatitis. 1998;38:14–19.
45. Cohen DE, Brancaccio RR. What's new in clinical research in contact dermatitis. Dermatol Clin. 1997;15:137–148.
P.638

46. Marks JG, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch-test results, 1998 to 2000. Am J Contact Dermatitis. 2003;14:59–62.
47. Marks JG, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch-test results, 1996–1998. Arch Dermatol. 2000;136:272–273.
48. Marks JG, Belsito DV, DeLeo VA, et al. North American Contact Dermatitis Group patch test results for the detection of delayed-type hypersensitivity to topical allergens. J Am Acad Dermatol. 1998;38:911–918.
49. Maibach HI. Occupational and Industrial Dermatology. 2nd ed. Chicago: Year Book Medical; 1987.
50. Cohen DE, Brancaccio R, Anderson D, et al. Utility of the Standard Allergen Series alone in the evaluation of allergic contact dermatitis: a retrospective study of 732 patients. J Am Acad Dermatol. 1997;36:914–918.
51. Marzulli FN, Maibach HI. The use of graded concentrations in studying skin sensitizers: experimental contact sensitization in man. Food Cosmetics Toxicol. 1974;12:219–227.
52. Malten KE, Nater JP, Von Ketel WG. Patch Test Guidelines. Nijmegen, The Netherlands: Dekker Van de Vegt; 1976.
53. Lim H, Soter N, eds. Clinical photomedicine. New York: Marcel Dekker; 1993.
54. De Leo V, Harber LC. Contact photodermatitis. In: Fisher AA, ed. Contact dermatitis. Baltimore: Williams & Wilkins; 1995.
55. Plewig G, Kligman AM. Acne and Rosacea. 2nd ed. New York: Springer-Verlag New York; 1993.
56. Moses M, Prioleau PG. Cutaneous histologic findings in chemical workers with and without chloracne with past exposure to 2,3,7,8-tetrachlorodibenzo-p-dioxin. J Am Acad Dermatol. 1985; 12:497–506.
57. Yamamoto O, Tokura Y. Photocontact dermatitis and chloracne: two major occupational and environmental skin diseases induced by different actions of halogenated chemicals. J Dermatol Sci. 2003;32:85–94.
58. Baccarelli A, Pesatori AC, Consonni D, et al. Health status and plasma dioxin levels in chloracne cases 20 years after the Seveso, Italy accident. Br J Dermatol. 2005;152:459–465.
59. James RC, Busch H, Tamburro CH, et al. Polychlorinated biphenyl exposure and human disease. J Occup Med. 1993;35: 136–148.
60. Urabe H, Asahi M. Past and current dermatological status of Yusho patients. Environ Health Perspect. 1985;59:11–15.
61. Fischbein A, Thornton J, Wolff MS, et al. Dermatological findings in capacitor manufacturing workers exposed to dielectric fluids containing polychlorinated biphenyls. Arch Environ Health. 1982;37:69–74.
62. Wolff MS, Fishbein A, Selikoff IJ. Changes in PCB serum concentrations among capacitor manufacturing workers. Environ Res. 1992;59:202–216.
63. De Galan BE, Hoekstra JB. Extremely elevated body temperature: a case report and review of classical heat stroke. Neth J Med. 1995;47:281–287.
64. Turjanmaa K. Incidence of immediate allergy to latex gloves in hospital personnel. Contact Dermatitis. 1987;17:270–275.
65. Taylor JS, Erkek E. Latex allergy: diagnosis and management. Dermatol Therapy. 2004;17:289–301.
66. Chowdhury MM, Statham BN. Natural rubber latex allergy in a health-care population in Wales. Br J Dermatol. 2003;148:737–740.
67. Hamann CP, Rodgers PA, Sullivan KM. Prevalence of type I natural rubber latex allergy among dental hygienists. J Dent Hyg. 2005;79:7.
68. Jaeger D, Kleinhaus D, Czuppon AB, et al. Latex-specific proteins causing immediate-type cutaneous, nasal, bronchial, and systemic reactions. J Allergy Clin Immunol. 1992;89:759–768.
69. Charous BL, Hamilton RG, Yungunger JW. Occupational latex exposure: characteristics of contact and systemic reactions in 47 workers. J Allergy Clin Immunol. 1994;94:12–18.
70. Tomazic VJ, Shampaine EL, Lamanna A, et al. Cornstarch powder on latex products is an allergen carrier. J Allergy Clin Immunol. 1994;93:751–758.
71. Hunt LW, Fransway AF, Reed CE, et al. An epidemic of occupational allergy to latex involving health care workers. J Occup Environ Med. 1995;37:1204–1209.
72. el Saved F, Seite-Bellezza D, Sans B, Vavie-Lebev P, et al. Contact urticaria from formaldehyde in a root-canal dental paste. Contact Dermatitis. 1995;33:353.
73. Fisher AA. Contact Urticaria in Contact Dermatitis. 4th ed. Baltimore: Williams & Wilkins; 1995.
74. Li LF, Sujan SA, Li QX. Contact urticaria syndrome from occupational benzonitrile exposure. Contact Dermatitis. 2004;50: 377–378.
75. Vega J, Vega JM, Moneo I, et al. Occupational immunologic contact urticaria from pine processionary caterpillar (Thaumetopoea pityocampa): experience in 30 cases. Contact Dermatitis. 2004; 50:60–64.
76. Krakowiak A, Kowalczyk M, Palczynski C. Occupational contact urticaria and rhinoconjunctivitis in a veterinarian from bull terrier's seminal fluid. Contact Dermatitis. 2004;50:385.
77. Horn HM, Aldridge RD. Contact urticaria due to nitrile gloves. Contact Dermatitis. 2003;49:163–164.
78. Torresani C, Zendri E, Vescovi V, et al. Contact urticaria syndrome from occupational triphenyl phosphite exposure. Contact Dermatitis. 2003;48:237–238.
79. Krakowiak A, Palczynski C. Contact urticaria and respiratory symptoms induced by indirect contact with goat dander: a case report on vet's wife exposure. Contact Dermatitis. 2005;52:168–169.
80. Aalto-Korte K, Lauerma A, Alanko K. Occupational allergic contact dermatitis from lichens in present-day Finland. Contact Dermatitis. 2005;52:36–38.
81. Cristaudo A, Sera F, Severino V, et al.Occupational hypersensitivity to metal salts, including platinum, in the secondary industry. Allergy. 2005;60:159–164.
82. Krautheim AB, Jermann TH, Bircher AJ. Chlorhexidine anaphylaxis: case report and review of the literature. Contact Dermatitis. 2004;50:113–116.
83. Tabar AI, Alvarez-Puebla MJ, Gomez B, et al. Diversity of asparagus allergy: clinical and immunological features. Clin Exp Allergy. 2004;34:131–136.
84. Harries MJ, Lear JT. Occupational skin infections. Occup Med (Lond). 2004;54:441–449.
85. Mutalib A, Keirs R, Austin F. Erysipelas in quail and suspected erysipeloid in processing plant employees. Avian Dis. 1995;39: 191–193.
86. Ahlen C, Mandal LH, Iversen OJ. An in-field demonstration of the true relationship between skin infections and their sources in occupational diving systems in the North Sea. Ann Occup Hyg. 2003;47:227–233.
87. Schmoor P, Descamps V, Bouscarat F, et al. Tropical fish salesmen's knowledge and behaviour concerning “fish tank granuloma.” Ann Dermatol Venereol. 2003;130:425–427.
88. Dewan PK, Fry AM, Laserson K, et al. Washington, DC, Anthrax Response Team. Inhalational anthrax outbreak among postal workers, Washington, DC, 2001. Emerg Infect Dis. 2002;8:1066–1072.
89. Redd JT, van Beneden C, Soter NA, et al. Performance of a rapid dermatology referral system during the anthrax outbreak. J Am Acad Dermatol. 2005;52:1077–1081.
90. Sepokowitz KA, Eisenberg L. Occupational deaths among healthcare workers. Emerg Infect Dis. 2005;11:1003–1008.
91. Lewis MA. Herpes simplex virus: an occupational hazard in dentistry. Int Dent J. 2004;54:103–111.
92. Keefe M, al-Ghamdi A, Coggon D, et al. Cutaneous warts in butchers. Br J Dermatol. 1994;130:9–14.
93. Lewis-Jones S. Zoonotic poxvirus infections in humans. Curr Opin Infect Dis. 2004;17:81–89.
94. Robinson AJ, Petersen GV. Orf virus infection of workers in the meat industry. N Z Med J. 1983;96:81–85.
95. Paiba GA, Thomas DR, Morgan KL, et al. Orf (contagious pustular dermatitis) in farmworkers: prevalence and risk factors in three areas of England. Vet Rec. 1999;145:7–11.
96. Cunha BE. Monkeypox in the United States: an occupational health look at the first cases. AAOHN J. 2004;52:164–168.
97. Carrada-Bravo T. Update on sporotrichosis. Aust Fam Physician. 1995;24:1070–1071,1074.
98. Roomiany PL, Axtell RC, Scalarone GM. Comparison of seven Blastomyces dermatitidis antigens for the detection of antibodies in humans with occupationally acquired blastomycosis. Mycoses. 2002;45:282–286.
P.639

99. Cohen DE, Bassiri S, Forrester BG, et al. Skin Cancers. In: Rosenstock L, Cullen MR, eds. Textbook of clinical occupational and environmental medicine. 2nd ed. Philadelphia: Elsevier Science; 2005.
100. Cumin N. Remarks on the medicinal properties of Madar and on the effects of bichromate of potassium on the human body. Edinburgh Med Surg J. 1827;28:295–302.
101. Johansen M, Overgaard E, Toft A. Severe chronic inflammation of the mucous membranes in the eyes and respiratory tract due to work-related exposure to hexavalent chromium. J Laryngol Otol. 1994;108;591–592.
102. Birmingham DJ, Key MM, Holaday DA, et al. An outbreak of arsenical dermatoses in a mining community. Arch Dermatol. 1964;91:457–465.
103. Harris DK, Adams WG. Acroosteolysis occurring in men engaged in the polymerization of vinyl chloride. Br Med J. 1967;3:712–714.
104. Nicholson WJ, Henneberger PK, Seidman H. Occupational hazards in the VC-PVC industry. Prog Clin Biol Res. 1984;141:155–175.
105. Freudiger H, Bounameaux H, Garcia J. Acroosteolysis and Raynaud's phenomenon after vinyl chloride exposure. VASA. 1988;17:216–218.
106. Hahn E, Aderka D, Suprun H, et al. Occupational acroosteolysis in vinyl chloride workers in Israel. Isr J Med Sci. 1979;15:218–222.
107. Brown T. Strategies for prevention: occupational contact dermatitis. Occup Med (Lond). 2004;54:450–457.
108. Arbogast JW, Fendler EJ, Hammond BS, et al. Effectiveness of a hand care regimen with moisturizer in manufacturing facilities where workers are prone to occupational irritant dermatitis. Dermatitis. 2004;15:10–17.
109. Jungbauer FH, van der Harst JJ, Groothoff JW, et al. Skin protection in nursing work: promoting the use of gloves and hand alcohol. Contact Dermatitis. 2004;51:135–140.
Appendix
Glossary
apocrine gland
A gland that secretes a fatty substance with the rest of the discharge secretory product.
appendages
In dermatology the term is applied to internal structures of the skin such as the nail unit, the hair unit, and sweat glands.
bulla
A blister of the skin.
bullous
Relating to many blisters.
chromophore
A chemical capable of absorbing various wavelengths of light.
comedone
The classic acne lesion consisting of open and closed varieties commonly referred to in the vernacular as blackheads and whiteheads, respectively.
cyst
A circumscribed nodule filled with fluid or solid matter usually located directly under the skin.
cytokines
Chemicals capable of specific cellular action of recruitment and activation.
depigmentation
Complete loss of pigment or color.
eccrine gland
A sweat gland.
erosion
Loss of epidermis caused by physical, chemical, or metabolic disorders up to the full thickness of the epidermis, but not through the basement membrane.
erythema
Relating to redness of the skin.
exfoliative dermatitis
A red, scaling skin rash involving the majority of skin from head to toe. Causes may relate to external exposure or internal disease.
granuloma
An inflammatory response of specific cells intended to wall off infectious or inanimate foreign objects.
HLA proteins
Human leukocyte antigen proteins on the surface of cells that identify them to the immune system as belonging to self.
hyperpigmentation
Excessive coloration of the skin.
hypopigmentation
Decreased pigmentation of the skin.
ichthyosis
A genetic disease of marked dryness and scaling of the skin.
integument
A Latin term referring to a covering; in medical use refers to the skin.
keratinocyte
A principal cell making up the epidermis.
Langerhans cells
A dendritic cell found in the skin that is capable of processing antigenic material.
lichenification
A compensatory pathologic process marked by accentuation of skin surface markings, usually in the form of a plaque that results from persistent rubbing or scratching.
macule
A flat, nonpalpable discoloration that may be erythematous (red), hyperpigmented (brown or dark), or hypopigmented (lighter in color than the normal skin). Macules are defined as lesions smaller than 1cm.
papule
A circumscribed, elevated lesion measuring up to 0.5 cm. It may be flesh-colored or dyspigmented. A nodule possesses the same morphologic characteristics as a papule but is larger than 0.5 cm but smaller than 1 cm. A tumor, likewise, is a circumscribed lesion larger than 1 cm.
patch
The characteristic findings of the macule with lesions larger than 1 cm in size.
plaque
An elevated solid lesion that is circumscribed and measures larger than 0.5 cm. It can be formed by a confluence of papules or nodules.
stratified squamous
Relating to the stacked nature of epidermal cells.
ulcer
Loss of full thickness epidermis and basement membrane with exposure of underlying dermis or subcutis.
vesicle
A circumscribed, fluid-filled elevation smaller than 0.5 cm.
xerosis
Relating to dry skin.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 39 - Toxic Peripheral Neuropathy
39
Toxic Peripheral Neuropathy
Margit L. Bleecker MD, PhD
Exposure to neurotoxic compounds frequently affects the peripheral nerves producing symptoms of paresthesia in the feet followed by involvement of the hands. If exposure is significant, the health care provider may be alerted to the toxic etiology of the peripheral nerve symptoms by the accompaniment of other features produced by the toxicant, e.g., gastrointestinal symptoms with lead or arsenic exposure or alopecia with thallium exposure. However, because exposure in the occupational and environmental setting is usually not at a level associated with symptoms of acute poisoning, complaints of peripheral nerve pathology tend to occur in isolation and are monotonously similar.
Sometimes a unique clinical presentation surrounding a peripheral neuropathy allows its toxic etiology to be determined. Lead neuropathy classically associated with wristdrop involves nerves that innervate the most metabolically active muscles during exposure. Therefore, in lead exposure in battery workers and house painters, occupations that require frequent wrist extension (radial nerve), wristdrop may develop. Occupations with lead exposure and activation of wrist and finger flexors show greater involvement of the median nerve. Wristdrop may be of historical interest only because more recent publications at lower levels of lead exposure (average blood lead of 25 to 40 µg per dL) have found sensory nerve fibers involved more frequently (1,2,3,4,5,6). The presence of bladder dysfunction helps to identify the etiology of a sensory neuropathy associated with the plasticizer, β-dimethylaminopropionitrile. The more common presentation of toxic neuropathy, paresthesias in the feet alone, makes the causal connection between symptoms and workplace exposure more difficult to establish.
Approach to the Evaluation of Peripheral Neuropathy
In the clinical setting, approximately 30% of peripheral neuropathies are found to have no known etiology (7,8). This improves when family members are examined for evidence of mild or subclinical neuropathy. Therefore, finding evidence of peripheral neuropathy in the presence of neurotoxic exposure does not necessarily establish causation. The presence of a pre-existing generalized peripheral neuropathy, as in diabetes mellitus, may also alter the clinical expression of a toxic neuropathy. When a peripheral nerve is already compromised, there is increased susceptibility to a second insult such as exposure to a neurotoxic compound. This was demonstrated in patients with a pre-existing neuropathy who received chemotherapy and developed incapacitating toxic neuropathies after the administration of safe doses of the chemotherapeutic agents (9). Also, the interaction between entrapment neuropathies and toxic neuropathies from workplace exposure needs to be evaluated. Animal studies support this interaction, whereby compression or ischemia of the nerve accentuates the metabolic disturbance of the Schwann cell produced by neurotoxic exposure (10). In humans, exposure of the upper extremities to inorganic lead and ergonomic stressors increased peripheral nerve impairment in the upper extremities of smelter workers (1).
P.641

The adult nervous system constantly undergoes age-related change as reflected in a variety of performance measurements (11). It is reasonable to assume, based on metabolic changes in the old nervous system, that after exposure to a neurotoxicant, structural changes occur more readily and the ability for repair is slowed (12). Therefore, a neurotoxicant is interacting with a different substrate when young and old individuals are exposed (13).
Symptoms of peripheral neuropathy are most commonly expressed as sensory change in the feet and hands. These symptoms are expressed as tingling (paresthesia), numbness, burning, pain, or misperception of sensory stimuli (dysesthesia). Motor weakness located in distal muscle groups is frequently accompanied by complaints of cramps. Nonspecific, easy fatigability may accompany proximal weakness suggestive of a myopathy or weakness secondary to neuromuscular junction. Genitourinary symptoms, anhidrosis, gustatory hidrosis, and postural hypotension reflect an autonomic neuropathy that may accompany a sensorimotor neuropathy (14).
Standard methods for data collection are vital to compare workers with similar exposures and to follow them longitudinally after exposure is reduced or ceases. An occupational history includes all jobs performed and all exposures to chemical and physical agents. Hygienic procedures and the use of personal protective equipment are important factors in estimating the potential for exposure. Duration of exposure and duration of symptoms are needed to establish a temporal association (14). If current exposure reflects improved hygienic procedures, biomarkers of cumulative exposure that incorporate prior high exposure may still be associated with peripheral nerve function. (1,3,15).
Table 39.1 Total Neuropathy Score
Parameter | Score
 | 0 | 1 | 2 | 3 | 4
Sensory symptoms | None | Symptoms limited to fingers or toes | Symptoms extend to ankle or wrist | Symptoms extend to knee or elbow | Symptoms above knees or elbows, or functionally disabling
Motor symptoms | None | Slight difficulty | Moderate difficulty | Require help/assistance | Paralysis
Autonomic symptoms, n | 0 | 1 | 2 | 3 | 4 or 5
Pin sensibility | Normal | Reduced in fingers/toes | Reduced up to wrist/ankle | Reduced up to elbow/knee | Reduced to above elbow/knee
Vibration sensibility | Normal | Reduced in fingers/toes | Reduced up to wrist/ankle | Reduced up to elbow/knee | Reduced to above elbow/knee
Strength | Normal | Mild weakness | Moderate weakness | Severe weakness | Paralysis
Tendon reflexes | Normal | Ankle reflex reduced | Ankle reflex absent | Ankle reflex absent, others reduced | All reflexes absent
Vibration sensation (QST vibration) | Normal to 125 % ULN | 126% to 150% ULN | 151% to 200% ULN | 201% to 300% ULN | >300% ULN
Sural amplitude | Normal/reduced to <5% LLN | 76% to 95% of LLN | 51% to 75% of LLN | 26% to 50% of LLN | 0% to 25% of LLN
Peroneal amplitude | Normal/reduced to 5% LLN | 76% to 95% of LLN | 51% to 75% of LLN | 26% to 50% of LLN | 0% to 25% of LLN
LLN, lower limit of normal; QST, quantitative sensory test; ULN, upper limit of normal. From Cornblath DR, Chaudhry V, Carter K, et al. Total Neuropathy Score: validation and reliability study. Neurology. 1999;53:1660–1664 with permission.
A Total Neuropathy Score (TNS) developed by Chaudhry et al. (16) is a standardized method to measure impairment of a peripheral neuropathy (17). Criteria cumulated for a total score include sensory symptoms, perception of the prickliness of a pin, quantitative sensory testing (QST), motor performance, tendon reflexes, and measurements from nerve conduction tests. Total scores are stratified to indicate severity: 1 to 7, mild neuropathy; 8 to 14, moderate neuropathy; and 15 to 21, severe neuropathy (Table 39.1). Because TNS requires 1 hour for administration, a shorter version that eliminates motor symptoms, autonomic symptoms, and vibration threshold is reliable, provides reproducible grading of a neuropathy, and correlates with TNS (18). Measurement of peripheral nerve symptoms and function in the same individuals in the field and clinic
P.642

found that symptoms obtained by questionnaire had the highest reliability (19). Using case definitions of peripheral neuropathy avoids the problem of multiple comparisons (when individual results are analyzed separately) and improves the ability to detect peripheral nerve impairment (20).
Surveillance for peripheral nerve effects in the workplace is best accomplished by symptom questionnaire and a test that quantitates function. QST can be performed for vibration, heat, and cold. These are psychophysical tests that involve the central processing of information initially perceived by the subject from cutaneous receptors (21). Vibration threshold is frequently used because it reflects pathology in large myelinated axons, that are most commonly affected by toxic exposure. Cold temperature is carried by small myelinated fibers, whereas warm temperature is carried on small unmyelinated fibers. Another test, current perception threshold, is a neuroselective sensory nerve conduction threshold that activates A-beta (large myelinated fibers), A-delta (small myelinated fibers), and C (small unmyelinated fibers) afferent fibers with transcutaneous sine-wave stimuli at 2,000, 250, and 5 Hz, respectively (22). Animal studies have validated the neuroselectivity of this test (23). A QST approach that provides good sensitivity and reproducibility is the “method of limits” to approximate the threshold, followed by a more precise threshold determination with a two-alternative forced-choice method (21). In the method of limits, when stimulus intensity increases quickly, much higher thresholds result as compared with the use of discrete steps of stimulus intensity or a forced-choice algorithm (21,24). Programs currently exist for all modalities that are computer administered after a training session.
Electromyography (EMG) is still considered the “gold standard” to document integrity of the peripheral nervous system and consists of nerve conduction studies (NCS) and needle EMG. A standard study examines sensory, motor, and mixed nerve conduction velocities and amplitudes of responses. NCS examines the largest, most rapidly conducting axons, the A-beta fibers. As long as some large axons are preserved in a toxic axonopathy, conduction velocity studies remain unchanged, but amplitudes are abnormal due to loss of axons. In contrast, demyelinating lesions produce prolonged distal latencies and slowed conduction velocities. Needle EMG provides information about the motor unit function. Numerous proximal and distal muscles are sampled to demonstrate the severity of the underlying pathology. NCS may demonstrate abnormalities especially in sensory fibers at a time when there is no clinically detectable sensory loss (25). Even a clinical presentation of predominantly motor involvement may show more abnormalities in sensory nerves with NCS (25).
Performance of NCS requires training and close attention to skin temperature, electrode placement, distance measurements, and use of supramaximal stimulus. Unfortunately, the same techniques are not used among laboratories. Within a laboratory with different examiners, intraexaminer reliability was high, whereas interexaminer reliability was low (26). Ideally, age norms by decade would be generated for each laboratory, but other physical attributes such as extremes of height and weight affect NCS and must be considered for adequate reference values (27). NCS examines a more proximal portion of the nerve when compared with QST, which is able to obtain measurements at the site of initial “dying-back” pathology (see below). NCS does not require subject participation, in contrast to QST, in which it is an integral component of the test. NCS reflects large-fiber function, whereas QST examines all fiber sizes depending on which modality is used. When the location and underlying pathology are known, NCS can be customized as in the TNS, where only the amplitude of the sural (sensory) and peroneal (motor) response is used to reflect axonal loss in the lower extremities. Portable EMG machines and use of focused examinations make NCS of large groups feasible; however, these studies require more training to perform and are prone to more variation than QST if careful standardized methods are not employed.
Neuropathology
Axonopathies are the most common form of pathology in toxic neuropathies. Axonal degeneration occurs secondary to interference in axonal transport. Protein synthesized in the perikaryon is not transported down the axon; therefore, the part of the axon most distant from the cell body degenerates. “Dying-back” refers to this distal pathology in the central nervous system (CNS) and peripheral nervous system that gradually moves proximally toward the cell body, resulting in a central-peripheral distal axonopathy (28). The longest and largest fibers are most vulnerable. Focal accumulation of neurofilaments on the proximal side of the node of Ranvier produces swellings in the axon (28). Secondary demyelination results from retraction of myelin around this swelling when it becomes large. This pathology is best demonstrated in the hexacarbon neuropathy found in glue sniffers (29). Primary demyelination as found with triethyltin, and hexachlorophene is uncommon in toxic neuropathies (30).
Some exposures produce a neuronopathy. Protein synthesis in the cell body is altered, particularly in the dorsal root ganglia. It is believed that these sensory ganglia are selectively vulnerable because the blood-nerve barrier is deficient in the dorsal root ganglia. Axonal
P.643

degeneration follows changes in protein synthesis in the perikaryon (30).
Acrylamide
Acrylamide monomer is well-known for its neurotoxic effects. When polymerized for flocculators and grouting agents, it is not neurotoxic. The monomer may produce significant sensory disturbances in the hands and feet. Another characteristic feature is excessive sweating in addition to peeling and sloughing of skin in the hands. Muscle weakness in the distal extremities contributes to difficulty walking and frank ataxia; incoordination and tremor are secondary to cerebellar dysfunction. Human nerve biopsy reveals loss of large-diameter fibers (31). Acrylamide neuropathy is a good example of the central-peripheral dying-back process in fibers of the CNS and peripheral nervous system, with subsequent accumulation of 10-nm neurofilaments proximal to the node of Ranvier in the distal end of large myelinated fibers (28). There is agreement that acrylamide compromises fast axonal transport by its effect on the target kinesin, the anterograde motor protein (32). However, the reduction in fast axonal transport is unrelated to the effect of acrylamide on neurofilaments (33).
Motor and sensory fibers are affected; NCS displays mild slowing of motor and sensory nerve conduction velocity, and sensory potentials may be absent or have reduced amplitude (34). Vibration sensitivity is affected disproportionately to other sensory modalities. QST for vibration is used as a screen for peripheral neuropathy in workers exposed to acrylamide (35). Recovery after removal from exposure is dependent on the severity of the initial clinical presentation. Persistent gait ataxia and sensory dysfunction may result from a less than full recovery of lesions in the cerebellum and the dorsal columns, respectively.
Hemoglobin adducts of acrylamide in blood are believed to better represent the target dose; the amount of acrylamide that is not detoxified and therefore reaches its target protein (36). The use of hemoglobin adducts as a biomarker in acrylamide polymer production workers predicted acrylamide-induced neuropathy as measured by vibration thresholds (37). A dose-effect relation between the hemoglobin adduct of acrylamide and motor and sensory nerve conduction velocities occurred in tunnel workers exposed to acrylamide and N-methylolacrylamide (produced when acrylamide and formaldehyde are in aqueous solution). Repeat examination 12 or more months after cessation of exposure found that NCS returned to normal (38). The nonobserved adverse effect level for hemoglobin-acrylamide adduct levels for numbness and tingling in the feet was 0.51 nmol per g globin (nl 0.02 to 0.07 nmol per g globin) (39).
Arsenic
Occupational arsenic exposure occurs in the smelting of copper and lead ores, in which arsenic is a byproduct. Arsenic is used in pyrotechnics, pigments, and in the manufacture of semiconductors. Herbicides, insecticides, and rodenticides may also contain arsenic. Onset of neuropathy after high arsenic exposure occurs after 7 to 14 days, with numbness and intense paresthesia, spontaneous pain, muscle tenderness, cramps, and increased sweating in the distal lower extremities. Proximal segmental demyelination with subsequent distal sensory axonopathy is found (40). With chronic exposure the neuropathy is primarily sensory, affecting all modalities but to a greater extent vibration and position sense. If present, distal weakness of intrinsic hand and feet muscles is mild. Other findings with chronic arsenic exposure include hyperkeratoses, Mees' lines, anemia, and cancers of the lung and skin. Electrophysiologic studies may show absent or reduced amplitude of sensory action potentials. As exposure continues, reduced sensory and motor action potentials are found, with only mildly slowed conduction velocities. In these mild cases of neuropathy, recovery is excellent.
The mechanism of arsenic neuropathy is unknown but is similar to the neuropathy of thiamine deficiency (41). As in thiamine deficiency, arsenic inhibits the conversion of pyruvate to acetyl coenzyme A and thus blocks the Krebs' cycle.
In the occupational setting, the common exposure is at a prolonged low level (42). In workers, biologic monitoring using the total arsenic in urine can be misleading because urine may contain large quantities of organic arsenic and arsenobetaine, from dietary intake that is non-neurotoxic. The only forms of arsenic that are neurotoxic are inorganic arsenic in the trivalent, arsenite, or pentavalent arsenate state and the methylated metabolites, monomethyl arsonic acid and dimethyl arsenic acid (43).
A dose-effect relation existed between environmental exposure to arsenic-containing dust and tests for standing steadiness, vibrotactile threshold, tremor intensity, and NCS (20). Environmental exposure in drinking water was reported in 50 million people in Bangladesh. Examination of 137 of this population found significantly elevated vibration threshold in the toe associated with a cumulative arsenic index and urinary arsenic (44). Arsenic in artesian well water is believed to cause blackfoot disease in Taiwan. When 85 asymptomatic subjects living in blackfoot disease–hyperendemic villages had current perception thresholds performed for large and small myelinated nerve fibers and unmyelinated nerve fibers, 42% had elevated thresholds compared with controls. In these cases of subclinical neuropathy, abnormalities were more frequently present
P.644

in the small myelinated and unmyelinated nerve fibers (45).
British anti-Lewisite was previously the antidote administered for acute arsenic poisoning. However, 2,3-dimercapto-1-propanesulfonate (DMSP) or meso-2,3-dimer-captosuccinic acid (DMSA) are more water soluble, can be administered orally with lower toxicity, and are currently the recommended treatment (46). A prospective, single-blind, placebo-controlled trial with DMSP demonstrated significant improvement of symptoms and signs related to chronic arsenic intoxication (46).
Carbon Disulfide
Carbon disulfide, a volatile liquid, is used as an industrial solvent in the production of viscose rayon fibers and cellophane films. Significant exposure is commonly associated with mood changes believed to be responsible for an increased suicide rate, memory loss, insomnia, and bad dreams. Parkinsonism (47) and sensorimotor neuropathy are also outcomes. Hearing loss and optic nerve changes resembling optic neuritis are features of chronic carbon disulfide toxicity (48). Exposure to carbon disulfide increases hearing loss from a noisy workplace with an increased prevalence of hearing loss greater than 25 dB mainly for speech frequencies (49). The encephalopathy associated with carbon disulfide exposure is believed to be caused by arteriosclerosis in the cerebral vessels as seen by autopsy (50) and as hyperintense spots on brain magnetic resonance imaging (MRI) (51).
Animals examined after carbon disulfide inhalation demonstrated slowing in nerve conduction velocities before the development of weakness. The pathology resembles the central-peripheral distal axonopathy with axonal swelling and alteration in fast axonal transport, similar to acrylamide and hexacarbon neuropathy (52). Carbon disulfide forms dithiocarbamate when reacting with protein amino groups or trithiocarbonate when reacting with sulfhydrl groups. The trithiocarbarbonate derivatives of cysteine can cyclize to form 2-thiothiazolodone-4-carboxylic acid, a urinary metabolite used as a biomarker. The cross-linking of carbon disulfide with neurofilaments is important in the development of large focal axonal swellings (53). Other proteins cross-linked by carbon disulfide are α and β spectrin within the erythrocyte membrane and have been proposed as a biomarker of absorbed dose (54).
Symptoms of polyneuropathy, distal sensory loss, muscle weakness, and pain accompanied by slowed motor and sensory conduction velocities usually are associated with years of exposure at levels higher than 50 parts per million (ppm) (55). Even after 3 years with exposure maintained between 10 and 20 ppm, carbon disulfide polyneuropathy showed little improvement and sural nerve biopsy showed axon and myelin degeneration with loss of large myelinated fibers (56). When behavioral symptoms are present, evidence of peripheral nerve effects should be found. Slowed NCS occurs before clinical symptoms of polyneuropathy with long-term low-level carbon disulfide exposure (57).
Clinical and subclinical neuropathies by examination and NCS at a viscose rayon plant found that fixed-point air concentrations of carbon disulfide ranged from 12 to 300 ppm in the fiber cutting and spinning areas (58). In another study, complaints of pain, tingling, and fatigue in the lower extremities correlated significantly with diminished motor conduction velocities at exposures of carbon disulfide below the threshold limit value (31 mg/m3, 10 ppm) (59). It is difficult to attribute abnormal peripheral nerve function to levels of carbon disulfide below 10 ppm when the responsible initiating exposure may be previous high exposure (60). Effects of carbon disulfide below 10 ppm were not supported with extensive testing of 222 workers in the viscose rayon industry (61).
β-Dimethylaminopropionitrile
β-Dimethylaminopropionitrile (DMAPN), used as a catalyst in the manufacture of polyurethane, was targeted as the cause of neurogenic bladder dysfunction and a sensory peripheral neuropathy in workers at two sites (62,63,64). DMAPN was removed after these outbreaks in 1977 and 1978. Several months after the introduction of DMAPN, symptoms of urinary retention, sensory abnormalities, weakness, sleeping difficulties, and sexual dysfunction had occurred in areas with the highest catalyst use. The chemical structure of DMAPN is similar to that of other known neurotoxins.
In exposed workers, urinary hesitancy and abdominal discomfort were the initial symptoms followed by an inability to initiate or maintain an erection. Paresthesia began in the feet and moved proximally. Examination showed diminished perception of the prickliness of a pin, temperature, and light touch in the distal extremities and perianal dermatomes. Autonomic function was normal. Cystometrograms displayed a flaccid neurogenic bladder with residua. Sacral nerve latencies were prolonged. NCS showed diminished amplitudes of sensory potentials and mild slowing of motor nerve conduction velocities, which was dose dependent. After DMAPN was removed from the workplace, no new cases developed. In a follow-up study 2 years later, 11 workers had persistence of symptoms, with bladder and sexual dysfunctions and sensory neuropathy present in a small group (65).
In the index case, gastrocnemius muscle biopsy showed small angular fibers and type grouping suggestive
P.645

of mild denervation. Sural nerve biopsy revealed axonal loss and axonal swellings that contained disordered neurofilaments (64). Animals exposed chronically to DMAPN developed distal axonal changes with swelling of nerve terminals, diminished bladder function, and brown pigmentation of the skin, tail, and teeth (64,66,67).
Ethylene Oxide
Ethylene oxide, a gas used in sterilization of heat-sensitive materials and in production of ethylene glycol, polyesters, and detergents, produces a central-peripheral dying-back axonopathy (68). Impaired neuropsychological performance and an increase in sister chromatid exchanges (69) are found with chronic ethylene oxide exposure (70,71).
Sensorimotor polyneuropathy developed within 10 months of daily working with ethylene oxide sterilizers (72). Skin rash accompanied the complaints of hand dysthesias and distal motor weakness with chronic exposure to garments sterilized with ethylene oxide (73). Sensory abnormalities with monofilament testing accounted for impaired touch and pressure perception in almost all subjects as compared with vibration threshold, the usual screen for toxic neuropathies, in which only 25% of subjects were abnormal.
Sural nerve biopsy showed mild dropout of large myelinated fibers, mild changes of the myelin sheath, and involvement of unmyelinated fibers (72). Animal studies found impaired fast axonal transport that supports a neuron-specific target for ethylene oxide (74). Several human studies support a sensorimotor polyneuropathy of axonal type, even with only 2 to 8 weeks of exposure (75), which improves when exposure to ethylene oxide ceases or is decreased to acceptable levels (69,70,76).
N-Hexane and Methyl N-Butyl Ketone
Hexacarbons used as solvents in many industries are associated with toxic neuropathies after prolonged elevated exposure; however, the most florid neurotoxic sequela occurs with solvent abuse, primarily glue sniffing. In these cases, the peripheral neuropathy, usually attributed to n-hexane, consists of distal weakness with muscle atrophy, loss of ankle reflexes, and sensory loss. In extreme cases, quadriplegia can develop. As recovery of the peripheral neuropathy ensues, pyramidal tract signs are unmasked. Nerve biopsies reveal multifocal distal axonal swelling filled with 10-nm neurofilaments located proximal to the nodes of Ranvier accompanied by thinning of the overlying myelin sheath (29,77,78). It is this effect on the myelin sheath that is responsible for focal or partial conduction block and marked slowing in motor conduction velocity; the severity of the neuropathy correlates with conduction slowing in the motor fibers (77,79,80).
N-hexane and methyl n-butyl ketone are metabolized to 2,5-hexanedione (a γ-diketone), the active agent believed to be primarily responsible for the neurotoxic effects (30). Proposed toxic mechanisms for the γ-diketone include alterations in axonal transport and formation of a pyrrhol ring that is responsible for cross-linking of neurofilaments (81). As mentioned with acrylamide exposure, the effect of γ-diketone on fast axonal transport is not dependent on the presence of neurofilaments (33).
Glue use in the leather shoe industry was responsible for many cases of n-hexane neuropathy. Sensory and motor symptoms and signs prevail, with motor features being the most prominent. After removal from exposure, improvement occurred only after several months of further deterioration, known as “coasting,” that may be secondary to the storage of n-hexane in lipid-rich organs (79,82). Three workers in the manufacture of jet engine parts became disabled with progressive extremity weakness 6 months after a change of solvent to 95% n-hexane from one containing 2% to 5% n-hexane. Electrodiagnostic studies returned to normal 11 to 36 months after exposure ceased (83). N-hexane exposure for 3 years, at approximately 100 ppm measured by personal sampling, produced extremity weakness with motor and sensory changes in NCS (84). Twenty workers with urinary 2,5-hexanedione concentrations exceeding the biologic exposure index (5 mg/g creatinine) for an average of 8 years demonstrated normal motor and sensory conduction velocities, but the amplitude of the sensory nerve action potential for the sural and median nerves was significantly diminished (85). There is a case report of a worker with low n-hexane exposure, 7 to 30 ppm for 30 years, who presented with a sensory neuropathy and sural nerve biopsy and showed accumulation and irregular orientation of neurofilaments in some myelinated axons (86).
Methyl ethyl ketone added to glue potentiated n-hexane, resulting in an outbreak of peripheral neuropathy among glue sniffers (87,88). It was believed that methyl ethyl ketone caused a more rapid metabolism of n-hexane to the active metabolite 2,5-hexanedione. This same enhanced conversion of the toxic compound probably was responsible for the outbreak of polyneuropathy in a plastic-coating printing plant where methyl n-butyl ketone replaced methyl isobutyl ketone in a process that also used methyl ethyl ketone (89,90). After the addition of methyl n-butyl ketone, development of symptomatic peripheral neuropathy in a few workers raised concern, and an extensive study of 1,157 workers found 68 with definite peripheral neuropathy and 28 with suspected neuropathy after exclusion of other nonoccupational
P.646

causes (89,91). After removal from exposure, clinical findings and electrodiagnostic studies showed deterioration for several months before improvement began. In automotive repairs, use of aerosol cans of brake cleaner containing 50% to 60% hexane (20% to 80% n-hexane), 20% to 30% toluene, and 1% to 10% of methyl ethyl ketone, acetone, isopropanol, methanol, and mixed xylenes resulted in the development of a peripheral neuropathy from n-hexane. Latex gloves provided inadequate protection because inhalation was the major route of exposure (92).
Mixtures of solvents are more common workplace exposure. When working lifetime exposure to a mixture of aliphatic and aromatic hydrocarbons was quantified, it was possible to demonstrate a dose-effect relation between exposure and vibration threshold in the feet before the onset of symptoms (93).
Lead
Lead neuropathy, in the older literature, presented with weakness not accompanied by sensory signs. The distribution of weakness reflected the most active motor units during exposure, accounting for greater involvement of the upper extremities (94). Wristdrop in battery workers reflected increased use of wrist extensors in that occupation. In another presentation, lead neuropathy mimicked the lower motor neuron form of amyotrophic lateral sclerosis (95). These cases of advanced lead exposure were usually accompanied by other features of lead poisoning, e.g., anemia and abdominal pain.
In humans, the underlying pathology as demonstrated by nerve biopsy showed loss of large fibers without demyelination (96,97). In comparison, animal models of lead neuropathy showed segmental demyelination as the predominant feature (98), except for baboons, which had no neuropathy with chronic lead intoxication (99). Development of lead neuropathy in rats demonstrated endoneurial edema with lead moved into the endoneurial compartment, resulting in degenerative changes in Schwann cells (100,101). Similar neuropathology in lead-exposed humans has not been found (96,97).
The more frequent involvement of the upper extremities with lead exposure is unusual because toxic neuropathies classically begin in the longest and largest axons in the toes. One possible explanation is direct cutaneous exposure through skin absorption (102) in the upper extremities, which are not usually protected by personal protective equipment. Another explanation is that motor activity increases the effects of lead toxicity (103). Lead neuropathy, in the earlier literature, reported patterns of weakness in the upper extremities related to the occupation or frequently used muscles (94). Enhanced peripheral nerve impairment with lead exposure occurred in the presence of more active motor units as reflected by occupational ergonomic stressors (1).
Even though lead neuropathy presents with motor abnormalities, NCS has shown the sensory fibers to be altered first (25). Detailed EMG studies of individuals with known lead neuropathy found absent sensory-mixed nerve potentials, sensory conduction slowing, diminished amplitude of sensory potentials and compound motor action potentials, and slowing of motor conduction (96,97,104). In lead neuropathy, distribution of nerve conduction velocities in large myelinated fibers of the sensory median nerve showed faster conducting fibers that were more sensitive to the effects of lead than slower conducting fibers (105,106). A review of electrodiagnostic studies of lead neuropathy by Ehle (107) in 1986 reported that abnormal EMG activity only correlated with blood lead levels above 70 g/dL; sensory nerve conduction velocity was more frequently affected; and the upper extremities were more likely to be involved. Involvement of sensory nerve fibers is associated with lower blood lead levels when compared with the earlier literature of lead neuropathy (1,2,4,5,6). Group analysis of lead-exposed workers examined longitudinally with NCS found that adverse effects of lead exposure begins at a blood lead level of 30 to 40 µg per dL (15,108,109). The relation of mean blood lead over the past 5 years to vibration perception threshold as assessed with hockey stick regression analysis showed an inflection point of approximately 30 µg per dL (5). Examination of working lifetime time-weighted average blood lead in smelter workers and current perception threshold demonstrated a curve minimum at 28 µg per dL (1). As a group, these studies suggest a threshold effect for lead in the peripheral nervous system that occurs at a time-weighted average blood lead level of approximately 30 µg per dL.
Thirty-two electrodiagnostic studies of lead-exposed workers used in a meta-analysis showed a mean blood lead level ranging from 16 to 70 g per dL, a decrease in nerve conduction velocity in 82% of the results, and significant slowing in 60% of median nerve studies compared to 30% for the ulnar nerve (110). The meta-analysis supported the finding of reduced nerve conduction velocity in lead-exposed workers, with the median motor nerve most frequently involved. There was concern that blood lead was not the appropriate measurement of exposure. Conduction velocities were more slowed with longer exposure. However, at higher blood lead levels, conduction velocities were faster compared with that in the reference group. This paradoxical finding may explain the lack of consistent effects between blood lead concentration and peripheral nerve studies. It also emphasizes the need for a more critical examination of dose. Current blood lead with a half-life of approximately 30 days is not necessarily correlated with previous
P.647

cumulative lead exposure (111) and therefore may not be associated with peripheral nerve function at a time when metrics of chronic exposure are significantly related to nerve impairment (1,15,112). Measurements of chronic lead exposure, cumulative blood lead level over a working lifetime, time-weighted average blood level that reflects average intensity of exposure, bone lead level with a half-life of 17 to 25 years, and mobilization of lead in urine (chelated lead) have been associated with peripheral nerve function as measured by NCS, vibration threshold perception, and current perception threshold (1,2,3,5,6,15,106,112,113,114,115). The strength of association between chronic lead exposure and peripheral nerve function increased when a cumulative lead exposure metric (area under the curve) had the time spent at lower blood lead levels removed (integrated blood lead [IBL]; IBL20, IBL30, IBL40, IBL50, and IBL60), measurements less relevant to outcome (Fig. 39.1). Even with less time spent at each higher criterion blood lead level, the variance explained by the IBL variable (IBL20 to IBL60) increased significantly (5.8% to 23.3%). This suggests that intensity of exposure is more critical than duration for effect on peripheral nerve function (1).
Reports of treatment for lead neuropathy include chelation with intravenous CaNa2 ethylenediaminetetraacetic acid for 5 days (104,116) or orally administered DMSA for 19 days and removal from exposure. Muijser et al. (117) followed workers with 5 months of high lead exposure to illustrate that decreased motor conduction velocity returned to normal 15 months after cessation of exposure. However, it is unlikely that a lead neuropathy due to many years of occupational exposure would resolve this quickly after cessation of exposure because lead derived from bone stores would keep blood lead levels higher for a longer period as bone lead has a 25-year half-life (111).
Figure 39.1 Integrated blood lead above increasing criterion blood lead levels as shown by the shaded area under the curve. (From
Bleecker ML, Ford DP, Vaughan CG, et al. Effect of lead exposure and ergonomic stressors on peripheral nerve function. Environ Health Perspect. 2005;113:1730–1734
with permission.)
Mercury
Chloralkali plants, pharmaceuticals, agriculture, mercury switches, and paper and plastics industries use mercury. Elemental mercury and mercury vapor may cause peripheral neuropathy, but it is not clear that the same holds for organic mercury. Exposure to mercury vapor at a concentration greater than 500 µg per m3 of air is associated with the development of a peripheral neuropathy (118).
Cumulative mercury exposure measured as bone burden was related to the presence of polyneuropathy in dentists involved in the preparation of amalgam
P.648

fillings (119). The Air Force Health Study of Vietnam-era veterans found a significant association between amalgam exposure and vibrotactile sensation but no association with the neurologic symptoms or examination of the peripheral nerves (120). The total number of amalgam surfaces was higher in this population because caries scored was higher when compared with a United States male population with a similar age from the National Health and Nutrition Examination Survey III (120). An interesting case report of inorganic mercury poisoning caused by 3-month ingestion of a Chinese herb with very high mercury levels noted quadriplegia from severe polyneuropathy that had little improvement after 2 years. NCS found decreased amplitudes or absent compound muscle action potentials and slowed nerve conduction velocities in all nerves tested. Sural nerve biopsy showed axonal degeneration with secondary demyelinating changes (121).
Figure 39.2 Age-mercury interaction demonstrated by vibration sensation (foot) as a function of age for control subjects (open circles) and subjects with two levels of mercury exposure, peaks <0.85 mg per L (squares) and >0.85 mg per L (closed circles). Vibration units are proportional to log-scaled displacement. Standard error is represented by vertical bars. (From
Albers JW, Kallenbach LR, Fine LJ, et al. Neurological abnormalities associated with remote occupational elemental mercury exposure. Ann Neurol. 1988;24:651–659
with permission.)
Workers with inorganic mercury exposure in chloralkali plants (122,123) have sensory loss by QST for touch-pressure, two-point discrimination, vibration, and pin pain in a distribution involving the distal extremities. Electrodiagnostic evaluation and clinical examination showed a sensory neuropathy associated with an elevated urine mercury level. In a second study, Albers et al. (124) examined workers 20 to 35 years after occupational elemental mercury exposure. The dose-effect relation between sensory measurements in the extremities and peak urinary mercury levels showed 27% had equivocal or definite neuropathy in the lowest quartile compared with 43% in the highest quartile. This is one of the few studies that demonstrates a significant age-exposure interaction (Fig. 39.2). Significant age-exposure interaction was found for proximal and distal strength, quantitative tremor, touch-pressure sensation (foot), vibration sensation (foot), two-point discrimination, and number of motor nerve abnormalities. One decade after the study by Albers et al., this same population had greater mortality in the exposed group and peripheral nerve function remained significantly associated with cumulative mercury exposure (mean peak urine mercury concentration was >600 µg per L) (125). Another study of former workers from a chloralkali plant with a maximum exposure level of 7 to 147 µg per m3 and cumulative exposures lower than 300 µg-year per m3 found no strong associations between neurologic function and mercury exposure (126).
Treatment for mercury vapor and inorganic divalent mercury exposure is with the chelator DMSA (118).
Methyl Bromide
From the annual worldwide use of 66 Gg (1 Gg = 109 g) of methyl bromide as a pesticide, significant environmental contamination from bromine results (127). Its use as a fumigant requires that methyl bromide volatilizes under sealed polyethylene sheeting. Neurologic symptoms related to methyl bromide occur at bromide levels of 2.8 mg per dL, and bromism from inorganic bromides occurs at levels of 50 mg per dL (128). Methyl bromide, as with other heavy metals, is believed to attach to sulfhydryl groups and thereby compromise complex enzyme systems involved in glycolysis and
P.649

pyruvate oxidation (129,130). Because methyl bromide affects enzymes required for the generation of energy, Cavanagh (130) proposed that methyl bromide intoxication belongs to the “energy deprivation syndromes.”
Neurotoxicity of methyl bromide is believed to occur from conjugation with glutathione to form methylglutathione and its subsequent toxic metabolites, methanethiol and formaldehyde. Therefore administration of N-acetylcysteine, a precursor of glutathione, as recommended by some, could have the potential to increase toxicity (131,132).
Acute exposure produces psychiatric disturbances including disorientation, hallucinations, paranoia, anxiety, depression, and euphoria. Visual symptoms are common, as are speech abnormalities and myoclonic jerks. This may be accompanied by headaches, weakness, muscle tenderness, heaviness of the legs, and paresthesia. Impaired sensation and strength in the distal extremities, absent reflexes in the legs, very tender calf muscles, and ataxia of gait may fully recover after 6 months (133).
With chronic exposure to methyl bromide, peripheral neuropathy occurred at the same time as CNS impairment or a few weeks later (134). A sensorimotor polyneuropathy develops over 3 to 7 months that is primarily a motor axonopathy by EMG. Sural nerve biopsy showed loss of large myelinated fibers (135). A worker with a 3-year history of fumigating fruits with methyl bromide had onset of numbness and tingling in his feet 2 months into his employment. When examined 3 years later, he had distal areflexia and hypesthesia that persisted even after resolution of other CNS symptoms related to methyl bromide. Seven months after returning to work, he was hospitalized due to acute encephalopathy with agitation and hallucinations. Brain MRI, previously normal, showed increased signal intensity on T2-weighted imaging in the cerebellar dentate nuclei, periaqueductal region, dorsal midbrain, and pons and inferior olives symmetrically believed to reflect energy deprivation syndrome as supported by an elevated pyruvate level. NCS revealed motor abnormalities. Six months later, MRI returned to normal but the patient continued to have gait imbalance with reduced vibration, pin and touch in the feet, and normal to brisk reflexes. NCS had returned to normal but toe vibration thresholds were markedly elevated (136). It is not unusual to have persistent dysesthetic sensory abnormalities in the feet interfering with gait.
Nitrous Oxide
Nitrous oxide, an inhalational anesthetic, is used by dental practitioners. The greatest exposure occurs from abuse due to its euphoriant properties; compressed nitrous oxide contained in cartridges used to dispense whipped cream is inhaled (137). Chronic exposure may produce a myeloneuropathy; however, even a single exposure to nitrous oxide may produce the identical condition if subclinical serum cobalamin deficiency exists (138,139,140). Nitrous oxide interferes with cobalamin activity and therefore may result in subacute combined degeneration, peripheral neuropathy, optic atrophy, and encephalopathy as found in B12 deficiency (141). Specifically nitrous oxide inhibition of the enzyme methionine synthetase through oxidation of vitamin B12 results in decreased levels of methionine and tetrahydrofolate that leads to impaired DNA synthesis (141).
Occupational exposure longer than 3,000 hours to nitrous oxide over the course of 10 years by dentists and dental assistants was associated with increased neuropathic symptoms, numbness, tingling, or muscle weakness when compared with those with fewer hours of exposure (142).
In nitrous oxide–induced myeloneuropathy, axonal neuropathy and myelopathy predominate (143,144,145,146,147). The most common clinical presentation consists of paresthesia and weakness in the limbs, sometimes producing dysequilibrium. Impaired B12 metabolism with a normal Schilling test is usually found. NCS are slowed for motor and sensory conduction velocities proximally and distally (147,148). Sural nerve biopsy revealed axonal degeneration that may or may not be accompanied by demyelination (141). Somatosensory evoked potentials from the tibial nerve showed prolonged cortical latencies (147). Abstinence from nitrous oxide without B12 supplements was sufficient for reversal of the myeloneuropathy if a pre-existing cobalamin deficiency was not present (143).
Organophosphorus Compounds
Organophosphorus (OP) compounds are primarily used as pesticides. Other uses of OP agents are as plasticizers, stabilizers in lubricating and hydraulic oils, flame retardants, and gasoline additives. The most common clinical presentation of OP toxicity is secondary to acetylcholinesterase inhibition of muscarinic and nicotinic receptors (149). The organophosphate-induced delayed polyneuropathy (OPIDP) that may occur 1 to 3 weeks after acute exposure (150) involves the inhibition of a different esterase, neuropathy target esterase (NTE) (151). It is important to remember that not all OP compounds inhibit NTE. Usually 70% to 80% inhibition of NTE with aging is required before OPIDP develops; however, OP compounds that inhibit NTE but do not age may cause OPIDP at higher levels of NTE inhibition (90% to 100%). Aging refers to an intramolecular rearrangement of the phosphorylated NTE that leaves the enzyme irreversibly inhibited (152).
P.650

In humans, OP compounds reported to cause OPIDP include chlorpyrifos, dichlorvos, ethyl 4-nitrophenyl phenylphosphonothionate, leptophos, methamidophos, mipafox, omethoate, parathion, tri-ortho-cresyl phosphate, trichlorfon, and trichlornat (153).
OPIDP is known to develop only after severe cholinergic toxicity (154). OPIDP begins 1 to 3 weeks after acute exposure and therefore may develop after the individual is discharged from the hospital after treatment for acute cholinergic symptoms. Onset of symptoms begins with cramping in the legs, which may progress to weakness, followed by similar symptoms in the arms. Sensory symptoms, if present, begin as numbness and tingling in the feet that may progress to the hands. Sensory abnormalities, if present on examination, are overshadowed by motor abnormalities. Balance is impaired when bilateral footdrop occurs (155). Even with recovery from the peripheral neuropathy, a spastic paraparesis may persist due to involvement of long tracts in the spinal cord (156). Some have reported OPIDP as exclusively motor involvement (154), whereas others have found a sensory-motor polyneuropathy (157). Decreased grip and pinch strength (158) and abnormal vibration thresholds in the great toe occurred after severe intentional OP poisonings (159).
Controversy exists over the presence of sensory abnormalities in the peripheral nerves related to chronic low level of exposure to OP compounds. Sensory neuropathy associated with occupational chlorpyrifos exposure (157) was not supported by studies of workers involved in the manufacturing of chlopyrifos (160,161). Sheep dippers with a history of contact with concentrated dip had higher cold sensation thresholds carried by small myelinated fibers (162,163), and another study of sheep farmers found significant differences in two-point discrimination in the extremities that did not follow a consistent pattern (164). In South African farmers, vibration threshold was not associated with previous poisoning or current spraying (165), whereas farmers in Sri Lanka had unusual findings with exposed and comparison groups demonstrating reduction in acetylcholine esterase and reduction in sensory conduction velocities during cultivation season (166). Few of these studies had biomarkers of exposure, and none reported a dose-effect relation. Therefore, if there is a sensory neuropathy with low dose exposure, it appears to be different from OPIDP. This may be similar to lead neuropathy where motor neuropathy is associated with a high blood lead level (>70 µg per dL), whereas at a lower blood lead level (30 µg per dL) only sensory changes are found (see previous). Lotti's (154) review of this topic found “… no evidence to support the proposal that low-level exposures to OPs caused peripheral neuropathy in humans….”
An intermediate syndrome, OP-induced myopathy, occurs 24 to 96 hours after acute poisoning (167,168) with paralysis of the respiratory muscles. Respiratory insufficiency is accompanied by weakness in the proximal limb muscles, neck flexors, and cranial nerve palsies. An earlier case (169) in which the investigators were able to examine the diaphragm showed segmental muscle fiber necrosis similar to that in animal models. In OP-induced myopathy the underlying mechanism is believed to be overstimulation of the postsynaptic muscle fiber membrane by acetylcholine overflow, leading to muscle necrosis. A more recent examination of the intermediate syndrome found it not to be a separate syndrome but rather part of the continuum of muscle injury that is dependent on the severity of OP exposure (170). In contrast to OPIDP, atropine protects against OP-induced myopathy (149).
As in other toxic neuropathies, the larger and longer nerve fibers are more vulnerable (171) in a central-peripheral dying-back pattern. Even though sensory symptoms are a minor feature of OPIDP, diminished sensory potential amplitude is present early in the development of the neuropathy. Normal motor nerve conduction velocity is frequently found because large-diameter fibers are not selectively affected (172).
Atropine, the standard treatment for the cholinergic symptoms following OP exposure, has no benefit for the neuropathy; there is no treatment for OPIDP.
Thallium
Thallium is chiefly found as an impurity in pyrites. Therefore, exposure may occur from flue dust residues of zinc and lead smelters. Use of thallium-containing rodenticides was discontinued in 1965 but continues in other parts of the world, and thallium-handling cement plants still pose a potential for exposure. Thallium is used to manufacture crystals, imitation jewelry, electric and electronic equipment, semiconductors and scintillator counters, optical systems, pigments, stainless corrosion-resistant alloys, and fiberglass (173).
Thallium intoxication affects numerous organ systems including gastrointestinal, liver, kidney, muscle, and nervous. Affected areas in the nervous system include the cranial nerves, autonomic nerves, spinal ganglia, posterior columns, anterior horn cells, and areas of cortex and basal ganglia. Painful paresthesia begins after a few days. A motor neuropathy is responsible for weakness, but reflexes are maintained until late in the course. Muscle tenderness, arthralgia, and rash follow. The hallmark of thallium intoxication is hair loss that begins after 1 to 3 weeks and the remaining hair may have darkened hair roots (174). Autonomic
P.651

dysfunction may contribute to the alopecia and produces tachycardia, hypertension, increased salivation, and fever (175,176).
NCS is usually normal or show mild changes suggestive of axonal loss with an initial reduction of motor amplitudes followed by a reduction of sensory nerve action potential, which may persist (177). Nerve biopsies mainly show axonal destruction with variable myelin involvement (178,179). Animal studies of the neuropathy found vacuolization of axons beneath the nodes of Ranvier. These vacuoles are filled with dilated mitochondria (180). Human nerve biopsies show axonal vacuoles (181,182) and loss of large and medium-sized myelinated nerve fibers (183). The pattern is similar to other dying-back neuropathies with distal peripheral axonal disintegration and proximal fiber preservation (184). The use of skin biopsy demonstrated involvement of small myelinated and unmyelinated fibers with thallium poisoning. No epidermal nerves were present, and the dermal nerves were fragmented (177). These findings support the clinical presentation of painful dysesthesias (cold pain, warm pain, and pressure pain) and autonomic involvement.
The mechanism for thallium toxicity in the nervous system is not known but it does compete with intracellular potassium, thereby interfering with many enzyme reactions. By binding with sulfhydryl groups, thallium interferes with sulfhydryl cross-linking in keratin resulting in alopecia and abnormal nail growth as reflected in Mees lines (185).
Antidote for thallium poisoning is oral Prussian blue (potassium ferric hexacyanoferrate), where thallium is exchanged for potassium ions and then excreted via the fecal route (173). Because Prussian blue is not approved by the U.S. Food and Drug Administration, it may be unavailable, in which case multidose activated charcoal (20 g twice a day) is recommended (174).
Trichloroethylene
Trichloroethylene, a solvent, is primarily used as a degreasing agent in a wide range of operations from heavy construction to the manufacture of microcomputers. If a surface is to be soldered, welded, or coated, it must be cleaned of oils and impurities with trichloro-ethylene. As with other solvents, prenarcotic symptoms, dizziness, fatigue, mental confusion, headaches, loss of coordination, and nausea occur at relatively low levels (184). Trichloroethylene previously was used as an anesthetic and to treat trigeminal neuralgia. Compared with other halogenated hydrocarbons, it is a weak carcinogen (186). Trichloroethylene alters alcohol metabolism, leading to intolerance and flushing of the skin in humans. Cardiac and hepatic abnormalities occur but principally the nervous system is involved.
The etiology of the trigeminal neuropathy associated with trichloroethylene is controversial because originally it developed when trichloroethylene reacted with soda lime during anesthesia to form dichloroacetylene, a known neurotoxin with specific effects on the trigeminal nerve. Removal of the soda lime rebreathing canister during anesthesia eliminated trigeminal neuropathy (187). Despite this controversy, many publications report facial numbness in workers exposed to trichloroethylene. Acute exposure inside the boiler-feed tanks of a frigate resulted in the death of a worker who complained of severe headache, dizziness, and unsteadiness at the end of shift. Postmortem studies found demyelination of the fifth nerve tracts and nuclei, particularly the sensory divisions (188). It has been argued that occupational exposure frequently provided conditions that allowed for the formation of dichloroacetylene (189). Other hypotheses for the trigeminal neuropathy include reactivation of orofacial herpes simplex (190) and vascular permeability in that brain stem area (191).
Integrity of the trigeminal nerve as measured in the blink reflex shows a dose-effect relation with indices of trichloroethylene dose (192). Trigeminal somatosensory-evoked potentials are correlated with facial numbness and exposure (193). A case report attributed trigeminal sensory loss and peripheral neuropathy to trichloroethylene exposure from a leaking, overheated, degreasing machine (194), but overall peripheral neuropathy is not an outcome found with trichloroethylene exposure.
References
1. Bleecker ML, Ford DP, Vaughan CG, et al. Effect of lead exposure and ergonomic stressors on peripheral nerve function. Environ Health Perspect. 2005;113:1730–1734.
2. Schwartz BS, Lee BK, Bandeen-Roche K. Occupational lead exposure and longitudinal decline in neurobehavioral test scores. Epidemiology. 2005;16:106–113.
3. Schwartz B, Lee BK, Lee GS. Associations of blood lead, dimercaptosuccinic acid-chelatable lead, and tibia lead with neurobehavioral test scores in South Korean lead workers. Am J Epidemiol. 2001;153:453–464.
4. Rubens O, Logina I, Kravale I, et al. Peripheral neuropathy in chronic occupational inorganic lead exposure: a clinical and electrophysiological study. J Neurol Neurosurg Psychiatry. 2001; 71:200–204.
5. Chuang HY, Schwartz J, Tsai SY, et al. Vibration perception thresholds in workers with long term exposure to lead. Occup Environ Med. 2000;57:588–594.
6. Kovala T, Matikainen E, Mannelin T, et al. Effects of low level exposure to lead on neurophysiological functions among lead battery workers. Occup Environ Med. 1997;54:487–493.
7. Prineas J. Polyneuropathies of undetermined cause. Acta Neurol Scand. 1970;46:4–72.
8. Dyck PJ, Oviatt KF, Lambert EH. Intensive evaluation of referred unclassified neuropathies yields improved diagnosis. Ann Neurol. 1981;10:222–226.
P.652

9. Chaudhry V, Chaudhry M, Crawford TO, et al. Toxic neuropathy in patients with pre-existing neuropathy. Neurology. 2003;60: 337–340.
10. Hopkins AP, Morgan-Hughes JA. The effect of local pressure in diphtheritic neuropathy. J Neurol Neurosurg Psychiatry. 1969;32: 614–623.
11. Munsat TL. Quantification of Neurologic Deficit. Stoneham, MA: Butterworth; 1989.
12. Fullerton PM. Toxic chemicals and peripheral neuropathy. Proc R Soc Med. 1969;62:201–210.
13. Bleecker ML, Lindgren KN, Ford DP. Differential contribution of current and cumulative indices of lead dose to neuropsychological performance by age. Neurology. 1997;48:639–645.
14. Bleecker ML. Occupational Neurology and Clinical Neurotoxicology. Baltimore, MD: Williams & Wilkins; 1994.
15. Chia S, Chia K, Chia H, et al. Three-year follow-up of serial nerve conduction among lead-exposed workers. Scand J Work Environ Health. 1996;22:374–380.
16. Chaudhry V, Rowinshy EK, Sartorius SE, et al. Peripheral neuropathy from Taxol and cisplatin combination chemotherapy: clinical and electrophysiological studies. Ann Neurol. 1994;25:304–311.
17. Cornblath DR, Chaudhry V, Carter K, et al. Total Neuropathy Score: validation and reliability study. Neurology. 1999;53:1660–1664.
18. Cavaletti G, Bogliun G, Marzorati L. Grading of chemotherapy-induced peripheral neurotoxicity using the total neuropathy scale. Neurology. 2003;61:1297–1300.
19. Buchanan D, Jamal GA, Pilkington A, et al. Clinical validation of methods of diagnosis of neuropathy in a field study of United Kingdom sheep dippers. Occup Environ Med. 2002;59: 442–446.
20. Gerr F, Letz R. Epidemiological case definitions of peripheral neuropathy: experience from two neurotoxicity studies. Neurotoxicity. 2000;21:761–768.
21. Yarnitsky D. Quantitative sensory testing. Muscle Nerve. 1997; 20:198–204.
22. Chado HN. The current perception threshold evaluation of sensory nerve function in pain management. Pain Digest. 1995;5: 127–134.
23. Koga K, Furue H, Rashid MH, et al. Selective activation of primary afferent fibers evaluated by sine-wave electrical stimulation. Mol Pain. 2005;1:13.
24. Dyck PJ, Zimmerman I, Gillen DA, et al. Cool, warm, and heat-pain detection thresholds: testing methods and inferences about anatomic distribution of receptors. Neurology. 1993;43: 1500–1508.
25. LeQuesne PM. Electrophysiological investigation of toxic neuropathies in man. 6th International Congress of EMG. Acta Neurol Scand. 1979;60:54–55.
26. Chaudhry V, Cornblath DR, Mellits ED, et al. Inter- and intra-examiner reliability of nerve conduction measurements in normal subjects. Ann Neurol. 1991;30:841–843.
27. Dyck PJ, Litchy WJ, Lehman KA, et al. Variables influencing neuropathic endpoints: the Rochester Diabetic Neuropathy Study of Healthy Subjects. Neurology. 1995;45:1115–1121.
28. Spencer PS, Schaumburg HH. Central-peripheral distal axonopathy—the pathology of dying-back polyneuropathies. In: Zimmerman HM, ed. Progress in neuropathology. New York: Grune & Stratton; 1976: 253–295.
29. Korobkin R, Asbury AK, Sumner AJ, Nielsen SL. Glue-sniffing neuropathy. Arch Neurol. 1975;219:158–162.
30. Spencer PS, Schaumburg HH. Experimental and Clinical Neurotoxicology. Baltimore, MD: Williams & Wilkins; 1980.
31. Fullerton PM. Electrophysiological and histological observations on peripheral nerves in acrylamide poisoning in man. J Neurol Neurosurg Psychiatry. 1969;32:186–192.
32. Sickles DW, Stone JD, Friedman MA. Fast axonal transport: a site of acrylamide neurotoxicity. Neurotoxicology. 2002;23: 223–251.
33. Stone JD, Peterson AP, Eyer J, et al. Neurofilaments are non-essential elements of toxicant-induced reductions in fast axonal transport: pulse labeling in CNS neurons. Neurotoxicology. 2000;21:447–458.
34. LeQuesne PM. Acrylamide. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. Baltimore, MD: Williams & Wilkins; 1980: 309–325.
35. Arezzo JC, Schaumberg HH, Petersen CA. Rapid screening for peripheral neuropathy: a field study with Optacon. Neurology. 1983;33:626–629.
36. Protein Adduct Forming Chemicals for Exposure Monitoring: Literature, Summary, and Recommendations. Washington, DC: U.S. Environmental Protection Agency; 1990: 134.
37. Costa LG, Manzo L. Biochemical markers of neurotoxicity: research strategies and epidemiological applications. Toxicol Lett. 1995;77:137–144.
38. Kjuus H, Goffeng LO, Heier MS, et al. Effects on the peripheral nervous system in tunnel workers exposed to acrylamide and N-methylol acrylamide. Scand J Work Environ Health. 2004;30: 21–29.
39. Hagmar L, Tornqvist M, Nordander C. Health effects of occupational exposure to acrylamide using hemoglobin adducts as biomarkers of internal dose. Scand J Work Environ Health. 2001;27: 219–226.
40. Donofrio PD, Wilbourn AJ, Albers JW, et al. Acute arsenic intoxication presenting as Guillain-Barré–like syndrome. Muscle Nerve. 1987;10:114–120.
41. Sexton GB, Gowdey CW. Relation between thiamine and arsenic toxicity. Arch Dermatol Syph. 1963;56:634–647.
42. Feldman RG, Niles CA, Kelly-Haynes M, et al. Peripheral neuropathy in arsenic smelter workers. Neurology. 1979;29: 939–944.
43. Foa V, Colombi A, Maroni M. The speciation of the chemical forms of arsenic in the biological monitoring of exposure to inorganic arsenic. Sci Total Environ. 1984;34:241–259.
44. Hafeman DM, Ahsan H, Louis ED, et al. Association between arsenic exposure and a measure of subclinical sensory neuropathy in Bangladesh. Occup Environ Med. 2005;47:778–784.
45. Tseng CH. Abnormal current perception thresholds measured by neurometer among residents in blackfoot disease-hyperendemic villages in Taiwan. Toxicol Lett. 2003;146:27–36.
46. Mazumder DG, De BK, Santra A, et al. Randomized placebo-controlled trial of 2,3-dimercapto-1-propanesulfonate (DMPS) in therapy of chronic arsenicosis due to drinking arsenic-contaminated water. Clin Toxicol. 2001;39:665–674.
47. Huang CC, Yen TC, Shih TS, et al. Dopamine transporter binding study in differentiating carbon disulfide induced parkinsonism from idiopathic parkinsonism. Neurotoxicology. 2004;25:341–347.
48. Beauchamp RO, Bus JS, Popp JA, et al. A critical review of the literature on carbon disulfide toxicity. CRC Crit Rev Toxicol. 1983;11:169–278.
49. Chang SJ, Shih TS, Chou TC, et al. Hearing loss in workers exposed to carbon disulfide and noise. Environ Health Perspect. 2003;111:1620–1624.
50. Vigliani EC. Carbon disulphide poisoning in vicose rayon factories. Br J Ind Med. 1954;11:235–244.
51. Nishiwaki Y, Takebayashi T, O'Uchi T, et al. Six year observational cohort study of the effect of carbon disulphide on brain MRI in rayon manufacturing workers. Occup Environ Med. 2004;61:225–232.
52. Seppalainen AM, Haltia M. Carbon disulfide. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. Baltimore, MD: Williams & Wilkins; 1980: 356–370.
53. Graham DG, Valentine WM. Carbon disulfide. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. 2nd ed. Baltimore, MD: Williams & Wilkins; 2000: 315–317.
54. Valentine WM, Amarnath V, Graham DG, et al. CS2-mediated cross-linking of erythrocyte spectrin and neurofilament protein: dose response and temporal relationship to the formation of axonal swellings. Toxicol Appl Pharmacol. 1997;142:95–105.
55. Carbon Disulfide. Documentation of the Threshold Limit Values and Biological Exposure Markers. 6th ed. Washington, DC: American Conference of Industrial Hygienists; 1991: 224–227.
56. Huang CC, Chu CC, Wu TN, et al. Clinical course in patients with chronic carbon disulfide polyneuropathy. Clin Neurol Neurosurg. 2002;104:115–120.
57. Seppalainen A, Tolonen MT. Neurotoxicity of long-term exposure to carbon disulfide in the viscose rayon industry: a neurophysiological study. J Scand Work Environ Health. 1974;11: 145–153.
P.653

58. Chu CC, Huang CC, Chen RS, et al. Polyneuropathy induced by carbon disulfide in viscose rayon workers. Occup Environ Med. 1995;52:404–407.
59. Vanhoorne MH, Ceulemans L, DeBacquer DA, et al. An epidemiological study of the effects of carbon disulfide on the peripheral nerve. Int J Occup Environ Health. 1995;1: 295–302.
60. Takebayashi T, Omae K, Ishizuka C, et al. Cross sectional observation of the effects of carbon disulphide on the nervous system, endocrine system, and subjective symptoms in rayon manufacturing workers. Occup Environ Med. 1998;55:473–479.
61. Reinhardt F, Drexler H, Bickel A. Electrophysiological investigation of central, peripheral and autonomic nerve function in workers with long-term low-level exposure to carbon disulphide in the viscose industry. Int Arch Occup Environ Health. 1997; 70:249–256.
62. Keogh JP, Pestronk A, Wertheimer D, et al. An epidemic of urinary retention caused by dimethylaminopropionitrile. JAMA. 1980;243:746–749.
63. Kreiss K, Wegman DH, Niles CA, et al. Neurologic dysfunction of the bladder in workers exposed to dimethylaminopropionitrile. JAMA. 1980;243:741–745.
64. Pestronk A, Keogh JP, Griffin JW. Dimethylaminopropionitrile. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. Baltimore, MD: Williams & Wilkins; 1980: 422–429.
65. Centers for Disease Control and Prevention. Occupationally related neurologic abnormalities. Morb Mortal Wkly Rep. 1981; 30:365–366.
66. Pestronk A, Keogh JP, Griffin JW. Dimethylaminopropionitrile (DMAPN) intoxication: a new industrial neuropathy. Neurology. 1979;29:540.
67. Pestronk A. N, N''-Dimethylaminopropionitrile. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. 2nd ed. Baltimore, MD: Williams & Wilkins; 2000: 499–502.
68. Ohnishi A, Inoue N, Yamamoto T, et al. Ethylene oxide neuropathy in rats exposed to 250 ppm. J Neurol Sci. 1986;74:215–221.
69. Yager JW, Hines CJ, Spear RC. Exposure to ethylene oxide at work increases sister chromatid exchanges in human peripheral lymphocytes. Science. 1983;219:1121–1123.
70. Klees JE, Lash A, Bowler RM, et al. Neuropsychologic “impairment” in a cohort of hospital workers chronically exposed to ethylene oxide. Clin Toxicol. 1990;28:21–28.
71. Crystal HA, Schaumburg HH, Grober E, et al. Cognitive impairment and sensory loss associated with chronic low-level ethylene oxide exposure. Neurology. 1988;38:567–569.
72. Kuzuhara S, Kanazawa I, Nakanishi T, et al. Ethylene oxide polyneuropathy. Neurology. 1983;33:377–380.
73. Brashear A, Unverzagt FW, Farber MO, et al. Ethylene oxide neurotoxicity: a cluster of 12 nurses with peripheral and central nervous system toxicity. Neurology. 1996;46:992–998.
74. Ohnishi A. Ethylene oxide. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. 2nd ed. Baltimore, MD: Williams & Wilkins; 2000: 563–566.
75. Gross JA, Haas ML, Swift TR. Ethylene oxide neurotoxicity: report of four cases and review of the literature. Neurology. 1979;29:978–983.
76. Finelli PF, Morgan TF, Yaar I, Granger CV. Ethylene oxide-induced polyneuropathy: a clinical and electrophysiologic study. Arch Neurol. 1983;40:419–421.
77. Kuwabara S, Kai MR, Nagase H, et al. n-Hexane neuropathy caused by addiction inhalation: clinical and electrophysiological features. Eur Neurol. 1999;41:163–1678.
78. Smith AG, Albers JW. n-Hexane neuropathy due to rubber cement sniffing. Muscle Nerve. 1997;20:1445–1450.
79. Chang AP, England JD, Garcia CA, et al. Focal conduction block in n-hexane polyneuropathy. Muscle Nerve. 1998;21: 964–969.
80. Pastore C, Izura V, Marhuenda D, et al. Partial conduction blocks in n-hexane neuropathy. Muscle Nerve. 2002;26:132–135.
81. Graham DG, Anthony DC, Boekelheide K, et al. Studies of the molecular pathogenesis of hexane neuropathy. II. Evidence that pyrrole derivatization of lysyl residues leads to protein cross-linking. Toxicol Appl Pharmacol. 1982;64:415–422.
82. Passero S, Battistini N, Cioni R, et al. Toxic polyneuropathy of shoe workers in Italy. A clinical, neurophysiological and follow-up study. Ital J Neurol. 1983;4:463.
83. Yokoyama K, Feldman RG, Sax DS, et al. Relation of distribution of conduction velocities to nerve biopsy findings in n-hexane poisoning. Muscle Nerve. 1990;13:314–320.
84. Huang C, Shih T, Cheng S, et al. n-Hexane polyneuropathy in a ball-manufacturing factory. J Occup Med. 1991;33:139–142.
85. Pastore C, Marhuenda D, Marti J, et al. Early diagnosis of n-hexane-caused neuropathy. Muscle Nerve. 1994;17:981–986.
86. Barregard L, Sallsten G, Nordborg C, et al. Polyneuropathy possibly caused by 30 years of low exposure to n-hexane. Scand J Work Environ Health. 1991;17:205–207.
87. Altenkirch H, Mager J, Stoltenburg G, et al. Toxic polyneuropathies after sniffing a glue thinner. J Neurol. 1977;214: 137–152.
88. Altenkirch H, Wagner HM, Stoltenburg-Didinger G, et al. Potentiation of hexacarbon-neurotoxicity by methyl-ethyl-ketone (MEK) and other substances: clinical and experimental aspects. Neurobehav Toxicol Teratol. 1982;4:623–627.
89. Allen N, Mendell JR, Billmaier DJ, et al. Toxic polyneuropathy due to methyl n-butyl ketone: an industrial outbreak. Arch Neurol. 1975;32:209–218.
90. Saida K, Mendell JR, Weiss HS. Peripheral changes induced by methyl n-butyl ketone and potentiation by methyl ethyl ketone. J Neuropathol Neurol. 1976;35:207–224.
91. Billmaier D, Yee HT, Craft B, et al. Peripheral neuropathy in a coated fabrics plant. J Occup Med. 1974;16:665–671.
92. n-Hexane-related peripheral neuropathy among automotive technicians—California, 1999–2000. Morb Mortal Wkly Rep. 2001;50:1011–1013.
93. Bleecker ML, Bolla KI, Agnew J, et al. Dose-related subclinical neurobehavioral effects of chronic exposure to low levels of organic solvents. Am J Ind Med. 1991;19:715–728.
94. Cantarow A, Trumper M. Lead Poisoning. Baltimore, MD: Williams & Wilkins; 1944.
95. Boothby JA, DeJesus PV, Rowland LP. Reversible forms of motor neuron disease; lead “neuritis.” Arch Neurol. 1974;31:18–22. [MSOffice9]
96. Buchthal F, Behse F. Electrophysiology and nerve biopsy in men exposed to lead. Br J Ind Med. 1979;26:135–147.
97. Oh JS. Lead neuropathy: case report. Arch Phys Med Rehabil. 1975;56:312–317.
98. Fullerton PM. Chronic peripheral neuropathy produced by lead poisoning in guinea pigs. J Neuropathol Exp Neurol. 1966;25: 214–236.
99. Hopkins A. Experimental lead poisoning in the baboon. Br J Ind Med. 1970;27:130–140.
100. Ohnishi A, Schilling K, Brimijoin WS, et al. Lead neuropathy. J Neuropathol Exp Neurol. 1977;36:499–518.
101. Myers RR, Powell HC, Shapiro HM, et al. Changes in endoneurial fluid pressure, permeability, and peripheral nerve ultrastructure in experimental lead neuropathy. Ann Neurol. 1979;8:392–401.
102. Sun CC, Wong TT, Hwang YH, et al. Percutaneous absorption of inorganic lead compounds. AIHA J. 2002;63:641–646.
103. Aub J, Fairhill L, Minotas R. Lead poisoning. Medicine. 1925;4:164–179.
104. Wu P, Kingery WS, Date ES. An EMG case report of lead neuropathy 19 years after a shotgun injury. Muscle Nerve. 1995; 18:326–329.
105. Sata F, Araki S, Murata K, et al. Are faster or slower large myelinated nerve fibers more sensitive to chronic lead exposure? A study of the distribution of conduction velocities. Environ Res. 1993;62:333–338.
106. Yokoyama K, Araki S, Aono H, et al. Calcium disodium ethylenediamine tetra-acetate-chelated lead as a predictor for subclinical lead neurotoxicity: follow-up study on gun-metal foundry workers. Int Arch Occup Environ Health. 1998;71:459–464.
107. Ehle A. Lead neuropathy and electrophysiological studies in low level lead exposure: a critical review. Neurotoxicology. 1986;7: 203–216.
108. Seppalainen AM, Hernberg S, Vesanto R. Early neurotoxic effects of occupational lead exposure: a prospective study. Neurotoxicology. 1983;4:181–192.
P.654

109. Chen ZQ, Chan QI, Par CC, et al. Peripheral nerve conduction velocity in workers occupationally exposed to lead. Scand J Work Environ Health. 1985;4:26–28.
110. Davis JM, Svendsgaard DJ. Nerve Conduction Velocity and Lead: A Critical Review and Meta-analysis. Advances in Neurobehavioral Toxicology. Chelsea, MI: Lewis; 1990: 353–376.
111. Bleecker ML, McNeil FE, Lindgren KN, et al. Relationship between bone lead and other indices of lead exposure in smelter workers. Toxicol Lett. 1995;80:173–174.
112. Chia SE, Chia HP, Ong CN, et al. Cumulative blood lead levels and nerve conduction parameters. Occup Med (Lond). 1996; 46:59–64.
113. Seppäläinen AM, Hernberg S, Kock B. Relationship between blood lead levels and nerve conduction velocities. Neurotoxicology. 1979;1:313–332.
114. Triebig G, Weltle D, Valentin H. Investigations on neurotoxicity of chemical substances at the workplace. Int Arch Occup Environ Health. 1984;53:189–204.
115. Yeh JH, Chang YC, Wang JD. Combined electroneurographic and electromyographic studies in lead workers. Occup Environ Med. 1995;52:415–419.
116. Araki S, Honma T, Ushio K. Recovery of slowed nerve conduction velocity in lead-exposed workers. Int Arch Occup Environ Health. 1980;46:151–157.
117. Muijser H, Hoogendijk E, Hooisma J, Twisk D. Lead exposure during demolition of a steel structure coated with lead-based paints. Scand J Work Environ Health. 1987;13:56–61.
118. Clarkson TW, Magos L, Myers GJ. The toxicology of mercury—current exposures and clinical manifestations. N Engl J Med. 2003;349:1731–1737.
119. Shapiro IM, Cornblath DR, Sumner AJ, et al. Neurophysiological and neuropsychological functions in mercury-exposed dentists. Lancet. 1982;1:1147–1150.
120. Kingman A, Albers JW, Arezzo JC, et al. Amalgam exposure and neurological function. Neurotoxicology. 2005;26:241–255.
121. Chu CC, Huang CC, Ryu SJ, et al. Chronic inorganic mercury induced peripheral neuropathy. Acta Neurol Scand. 1998;98: 461–465.
122. Albers JW, Cavender D, Levine SP, et al. Asymptomatic sensorimotor polyneuropathy in workers exposed to elemental mercury. Neurology. 1982;32:1168–1174.
123. Levine SP, Cavender GD, Langolf GD, et al. Elemental mercury exposure: peripheral neurotoxicity. Br J Ind Med. 1982;39: 136–139.
124. Albers JW, Kallenbach LR, Fine LJ, et al. Neurological abnormalities associated with remote occupational elemental mercury exposure. Ann Neurol. 1988;24:651–659.
125. Letz R, Gerr F, Cragle D, et al. Residual neurologic deficits 30 years after occupational exposure to elemental mercury. Neurotoxicology. 2000;21:459–474.
126. Frumkin H, Letz R Williams PL, et al. Health effects of long-term mercury exposure among Chloralkali plant workers. Am J Ind Med. 2001;39:1–18.
127. Mano S, Andreae MO. Emission of methyl bromide from biomass burning. Science. 1994;263:1255–1258.
128. Zatuchni J, Hong K. Methyl bromide poisoning seen initially as psychosis. Arch Neurol. 1981;38:529–530.
129. Rathus EM, Landy PJ. Methyl bromide poisoning. Br J Ind Med. 1960;18:53–57.
130. Cavanagh JB. Methyl bromide intoxication and acute energy deprivation syndromes. Neuropathol Appl Neurobiol. 1992;18: 575–578.
131. Garnier R, Rambourg-Schepens MO, Muller A, et al. Glutathione transferase activity and formation of macromolecular adducts in two cases of acute methyl bromide poisoning. Occup Environ Med. 1996;53:211–215.
132. Herskovitz S. Methyl bromide. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. 2nd ed. Baltimore, MD: Williams & Wilkins; 2000: 794–795.
133. Kantarjian AD, Shaheen AS. Methyl bromide poisoning with nervous system manifestations resembling polyneuropathy. Neurology. 1963;13:1054–1058.
134. De Haro L, Gastaut JL, Jouglard J, et al. Central and peripheral neurotoxic effects of chronic methyl bromide intoxication. Clin Toxicol. 1997;35:29–34.
135. Cavalleri F, Galassi G, Ferrari S, et al. Methyl bromide induced neuropathy: a clinical, neurophysiological, and morphological study. J Neurol Neurosurg Psychiatry. 1995;58:383.
136. Geyer HL, Schaumburg HH, Herskovitz S. Methyl bromide intoxication causes reversible symmetric brainstem and cerebellar MRI lesions. Neurology. 2005;64:1279–1281.
137. Sahenk Z, Mendell JR, Couri D, et al. Polyneuropathy from inhalation of N2O cartridges through a whipped cream dispenser. Neurology. 1978;28:485–487.
138. Marié RM, Le Biez E, Busson P, et al. Nitrous oxide anesthesia—associated myelopathy. Arch Neurol. 2000;57:380–382.
139. Lai NY, Silbert PL, Erber WN, et al. “Nanging”: another cause of nitrous oxide neurotoxicity. Med J Aust. 1997;166:166.
140. Kinsella LJ, Green R. “Anesthesia paresthetica”: nitrous oxide-induced cobalamin deficiency. Neurology. 1995;45:1608–1610.
141. Scelsa SN. Nitrous oxide. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. 2nd ed. Baltimore, MD: Williams & Wilkins; 2000: 882–889.
142. Brodsky JB, Cohen EN, Brown BW, et al. Exposure to nitrous oxide and neurologic disease among dental professionals. Anesth Analg. 1981;60;297–301.
143. Layzer RB, Fishman RA, Schafer JA. Neuropathy following abuse of nitrous oxide. Neurology. 1978;28:504–506.
144. Layzer RB. Myeloneuropathy after prolonged exposure to nitrous oxide. Lancet. 1978;2:1227–1230.
145. Gutman L, Farrell B, Crosby T, et al. Nitrous oxide-induced myelopathy-neuropathy: potential for chronic misuse by dentists. J Am Dent Assoc. 1979;98:58–59.
146. Blanco G, Peters HA. Myeloneuropathy and macrocytosis associated with nitrous oxide abuse. Arch Neurol. 1983;40: 416–418.
147. Heyer EJ, Simpson DM, Bodis-Wollner I, et al. Nitrous oxide: clinical and electrophysiologic investigation of neurologic complications. Neurology. 1986;36:1618–1622.
148. Vishnubhakat SM, Beresford HR. Reversible myeloneuropathy of nitrous oxide abuse: serial electrophysiological studies. Muscle Nerve. 1991;14:22–26.
149. De Bleecker JL, De Reuck JL, Willems JL. Neurological aspects of organophosphate poisoning. Clin Neurol Neurosurg. 1992;94: 93–103.
150. Lotti M, Becker CE, Aminoff MJ. Organophosphate polyneuropathy: pathogenesis and prevention. Neurology. 1984;34:658–662.
151. Johnson MK. The target for initiation of delayed neurotoxicity by organophosphate esters: biochemical studies and toxicological applications. Rev Biochem Toxicol. 1982;4:141–212.
152. Lotti M, Caroldi S, Capodicasa E, et al. Promotion of organophosphate induced delayed polyneuropathy by phenylmethanesulfonyl fluoride. Toxicol Appl Pharmacol. 1991;108:234–241.
153. Lotti M. The pathogenesis of organophosphate polyneuropathy. Crit Rev Toxicol. 1992;21:465–487.
154. Lotti M. Low-level exposures to organophosphorus esters and peripheral nerve function. Muscle Nerve. 2002;25:492–504.
155. Bidstrup PL, Bonnell JA, Beckett AG. Paralysis following poisoning by a new organic phosphorous insecticide (mipafox). Br Med J. 1953;1:1068–1072.
156. Morgan JP, Penovich P. Jamaica ginger paralysis. Arch Neurol. 1978;35:530–532.
157. Kaplan JG, Kessler J, Rosenberg N, et al. Sensory neuropathy associated with Dursban (chlorpyrifos) exposure. Neurology. 1993;43:2193–2196.
158. Miranda J, Lundberg I, McConnell R, et al. Onset of grip- and pinch-strength impairment after acute poisonings with organophosphate insecticides. Int J Occup Environ Health. 2002; 8:19–26.
159. Miranda J, McConnell R, Delgado E. Tactile vibration thresholds after acute poisonings with organophosphate insecticides. Int J Occup Environ Health. 2002;8:212–219.
160. Albers JW, Garabrant DH, Schweitzer S, et al. Absence of sensory neuropathy among workers with occupational exposure to chlorpyrifos. Muscle Nerve. 2004;29:677–686.
161. Albers JW, Garabrant DH, Schweitzer SJ, et al. The effects of occupational exposure to chlorpyrifos on the peripheral nervous system: a prospective cohort study. Occup Environ Med. 2004;61: 201–211.
P.655

162. Pilkington A, Buchanan D, Jamal GA, et al. An epidemiological study of the relations between exposure to organophosphate pesticides and indices of chronic peripheral neuropathy and neuropsychological abnormalities in sheep farmers and dippers. Occup Environ Med. 2001;58:702–710.
163. Jamal GA, Hansen S, Pilkington A, et al. A clinical neurological, neurophysiological, and neuropsychological study of sheep farmers and dippers exposed to organophosphate pesticides. Occup Environ Med. 2002;59:434–441.
164. Beach JR, Spurgeon A, Stephens R, et al. Abnormalities on neurological examination among sheep farmers exposed to organophosphorous pesticides. Occup Environ Med. 1996;53: 520–525.
165. London L, Nell V, Thompson ML, et al. Effects of long-term organophosphate exposures on neurological symptoms, vibration sense and tremor among South African farm workers. Scand J Work Environ Health. 1998;24:18–29.
166. Peiris-John RJ, Ruberu DK, Wickremasinghe AR, et al. Effects of occupational exposure to organophosphate pesticides on nerve and neuromuscular function. Occup Environ Med. 2002;44: 352–357.
167. Senanayake N, Karalliedde L. Neurotoxic effects of organophosphate insecticides. An intermediate syndrome. N Engl J Med. 1987;316:761–763.
168. Karademir M, Erturk F, Kocak R. Two cases of organophosphate poisoning with development of intermediate syndrome. Hum Exp Toxicol. 1990;9:187.
169. De Reuck J, Colardyn F, Willems J. Fatal encephalopathy in acute poisoning with organophosphorus insecticides. A clinico-pathologic study of two cases. Clin Neurol Neurosurg. 1979;81: 247–254.
170. John M, Oommen A, Zachariah A. Muscle injury in organophosphorous poisoning and its role in the development of intermediate syndrome. Neurotoxicology. 2003;24: 43–53.
171. Spencer PS, Schaumburg HH. Pathobiology of neurotoxic axonal degeneration. In: Waxman SG, ed. Physiology and pathobiology of axons. New York: Raven Press; 1978: 265–282.
172. Le Quesne PM. Neurotoxic substances. Modern trends in neurology. London: Butterworth; 1975:6:83–97.
173. Manzo L. Thallium. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. 2nd ed. Baltimore, MD: Williams & Wilkins; 2000: 1168–1177.
174. Rusyniak DE, Furbee RB, Kirk MA. Thallium and arsenic poisoning in a small midwestern town. Ann Emerg Med. 2002;39: 307–311.
175. Bank WJ. Thallium. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. Baltimore, MD: Williams & Wilkins; 1980: 570–577.
176. Nordetoff T, Andersen EB, Mogensen PH. Initial sensorimotor and delayed autonomic neuropathy in acute thallium poisoning. Neurotoxicology. 1998;19:421–426.
177. Kuo HC, Huang CC, Tsai YT, et al. Acute painful neuropathy in thallium poisoning. Neurology. 2005;65:302–304.
178. Gastel B. Thallium poisoning: clinical conferences at the Johns Hopkins Hospital. Johns Hopkins Med J. 1978;142:27–31.
179. Limos LC, Ohnishi A, Suzuki N, et al. Axonal degeneration and focal muscle fiber necrosis in human thallotoxicosis: histopathological studies of nerve and muscle. Muscle Nerve. 1982;5:698–706.
180. Spencer PS, Peterson ER, Madrid R, et al. Effects of thallium salts on neuronal mitochondria in organotypic cord-ganglia-muscle combination cultures. J Cell Biol. 1973;58:79–95.
181. Bank WJ. Thallium poisoning. Arch Neurol. 1972;26:456–464.
182. Cavanaugh JB, Fuller NH, Johnson P. The effects of thallium slats with particular reference to nervous system changes. Q J Med. 1974;43:293–319.
183. Dumitru D, Kalantri A. Electrophysiologic investigation of thallium poisoning. Muscle Nerve. 1990;13:433–437.
184. Lilis R, Stanescu D, Muica N, et al. Chronic effects of trichloroethylene exposure. Med Lav. 1969;60:595–601.
185. Atsmon J, Taliansky E, Landau M, et al. Thallium poisoning in Israel. Am J Med Sci. 2000;320:327–330.
186. Laid RJ, Stockle G, Bolt HM, et al. Vinyl chloride and trichloroethylene: comparison of alkylating effects of metabolites and induction of preneoplastic enzyme deficiencies in rat liver. J Cancer Res Clin Oncol. 1979;94:139–147.
187. Pembleton W. Trichloroethylene anesthesia re-evaluated. Anesth Analg. 1974;53:730–733.
188. Buxton PH, Hayward M. Polyneuritis cranialis associated with industrial trichloroethylene poisoning. J Neurol Neurosurg Psychiatry. 1967;30:511–518.
189. Lash TL, Green LC. Letters to the editor: blink reflex measurement of effects of trichloroethylene exposure on the trigeminal nerve. Muscle Nerve. 1993;16:217–218.
190. Cavanagh JB, Buxton PH. Trichloroethylene cranial neuropathy: is it really a toxic neuropathy or does it activate latent herpes virus? J Neurol Neurosurg Psychiatry. 1989;52:297–303.
191. Jacobs JM. Vascular permeability and neurotoxicity. Environ Health Perspect. 1978;26:107–116.
192. Feldman RG, Niles C, Proctor SP, et al. Blink reflex measurement of effects of trichloroethylene exposure on the trigeminal nerve. Muscle Nerve. 1992;15:490–495.
193. Barret L, Garrel S, Daniel V. Chronic trichloroethylene intoxication: a new approach by trigeminal-evoked potentials? Arch Environ Health. 1987;42:297–302.
194. Feldman RG, Mayer RM, Taub A. Evidence for peripheral neurotoxic effect of trichloroethylene. Neurology. 1970;20:599–606.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 40 - Human Behavioral Neurotoxicology: Workplace and Community Assessments
40
Human Behavioral Neurotoxicology: Workplace and Community Assessments
W. Kent Anger PhD
Diane S. Rohlman PhD
Daniel Storzbach PhD
Human behavioral neurotoxicology is the science that studies the nontherapeutic effects of chemicals on human behavior (1). A steadily growing body of experimental research documents the consistent adverse effects of a number of chemicals on the behavior of humans studied in laboratory (2), occupational (3), and community (4) settings. This chapter focuses on research and methods to identify objective neurobehavioral deficits and psychosocial differences in people exposed to chemicals in the workplace or the community.
Human Behavioral Neurotoxicology is an international research enterprise that has grown at a steady pace over the past 40 years since the first publication in 1966 (5). Intensive research programs grew in the industrialized countries during the 1970s and 1980s, but the export of manufacturing jobs to nonindustrialized or developing countries has also transitioned some of the research on populations exposed to the high exposure concentrations to those countries. The reverse importing of workers from nonindustrialized countries to the industrialized nations to perform unfilled jobs, typically the more hazardous jobs such as agriculture, requires a focus on populations from nonindustrialized countries in the milieu of the industrialized countries. Further, the community of researchers was recruited to study the possible neurotoxic exposures in the 1990 Persian Gulf War that so many countries participated in and that broadened the reach of the methods used in this field, particularly psychological and malingering tests. Cognitive restructuring has been used to reverse the effects of solvent exposures and other putative neurotoxic effects, and that success has added strength to the association between the deficits and the exposures.
This medical specialty of human neurotoxicology is often a subject for clinical or perhaps biomedical research, typically by medical specialists who are the first to detect or to be called to assess a neurotoxic effect in a workplace or community. The goal of this chapter is to provide the tools for taking on this daunting and specialized challenge.
Human behavioral neurotoxicology research has four objectives:
  • Detect and monitor adverse effects of exposure to neurotoxic chemicals by using behavioral test methods.
    • P.657

  • Identify functional nervous system impairment occurring at exposure concentrations below those associated with tissue damage.
  • Provide objective functional correlates of clinical signs and symptoms as a complement to other methods (e.g., neurologic, electrophysiologic).
  • Detect impaired behavior that could compromise safe job performance or find deficits that could affect normal development.
The 1980s and 1990s saw tremendous growth in the number and breadth of behavioral studies in the workplace (3,6), the community (4), and the laboratory (2). However, laboratory research has waned in the past decade. Research in the worksite has come to dominate this field, perhaps due to the higher exposures of that setting, and there has been substantial growth in community research in the industrialized countries, including children in recent years. The focus of current research is clearly on chronic or long-term exposures. Lucchini et al. (7) identified more than 1,300 human behavioral neurotoxicology studies published since 1975, based on those recorded by MEDLINE. This chapter focuses on the epidemiologic literature to (a) describe the neurobehavioral effects of well-established neurotoxic chemicals for which there has been active research in the previous decade in adults and children; (b) provide an overview of human behavioral test methods, including the consensus test batteries and computerized neurobehavioral tests used in occupational and environmental research; and (c) describe procedural steps to conduct an epidemiologic study using behavioral test methods.
International Symposia
At neurobehavioral international symposia, new methods and testing systems have been described, but the bulk of the meetings are devoted to evaluations of existing methods. Neuroimaging and autonomic nervous system measures were prominent as complements to behavioral methods. The behavioral methods reflect integrated responses to a degree that no other measures can offer. There were presentations describing adverse effects of chemicals and a physical agent that had not previously been reported, although replication is needed to demonstrate the validity of those reports. Mechanistic studies were described, primarily in the context of animal research. Known neurotoxic chemicals that were the primary focus of presentations were manganese, mercury, organophosphate pesticides, and organic solvents. The definition of chronic solvent encephalopathy was of major interest, and risk assessment was also prominent (8).
Neurotoxic Chemicals
Investigations of the behavioral effects of chemical agents continue to build a base of consistent findings. This research is typically cross-sectional, as it seeks to determine whether people exposed to a given chemical or chemical mixture differ from referents not exposed to that chemical. However, the independent (exposure) variable is never measured directly over the full course of exposures, although there is sometimes a point estimate. Rather, an index of perhaps one to two decades of exposures to that chemical must be estimated on the basis of employment or residence records, recollection, measurements of current (rarely historical) exposures, and measurements of current (blood, urine) or recent (tissue or hair sample) body burden of that chemical. This makes comparisons between studies with varying results difficult, if not impossible.
Nonetheless, the great value in this literature lies in its use of comparable or identical tests to study different populations exposed to the same chemicals to identify parallel behavioral findings. Although most, if not all, the individual studies can be criticized, the common findings that emerge despite tests administered in different languages with slightly different protocols, despite different exposure histories, and despite methodologic errors or errors of analysis are the more compelling for these differences. Thus, this analysis focuses on the common methods and findings rather than attempt to identify threshold levels. This provides a basis for selecting tests relevant to a given chemical or for evaluating a reported effect of a chemical on a given test.
Perchloroethylene/Tetrachloroethylene
Performance differences have been reported in workers chronically exposed to perchloroethylene compared with unexposed controls. Seeber (9) tested 101 dry cleaners with a mean exposure level of 30 to 35 ppm (205 mg per m3) perchloroethylene compared with 84 store workers. Performance deficits were seen on the Digit Span, Digit Symbol, d2 (vigilance), and Choice Reaction Time tests (9), and deficits have also been reported on Simple Reaction Time (10). Deficits in visuospatial function (pattern memory, pattern recognition, Benton, and visual reproductions) have been seen in high- and low-exposed populations (9,11,12,13). Deficits in the Lanthony color vision test have been reported in occupational and residential studies (14,15,16). Similar color vision deficits were also found in a residential population, although it was not statistically significant (18). Visual contrast sensitivity deficits were reported at very low exposure concentrations in residential populations (17,18), and it should be noted that the residents were presumably exposed for much longer periods each day than is typical for workers. The data remain limited
P.658

but continue to suggest the need for vigilance for possible neurotoxic effects in dry cleaners and other occupations using perchloroethylene and even in homes above dry cleaning establishments (17,18).
Solvent Mixtures
Although perchloroethylene is one individual solvent exposure of most concern today, combinations of organic solvents such as those in fuels or released from hazardous waste sites typify problematic occupational and community environmental exposures. Solvent mixtures have been a dominant theme in worksite behavioral research over the years. The primary issues have been the development of “solvent encephalopathy” in workers chronically exposed in diverse occupations (19) and the reversibility of the effects of chronic solvent exposure (20). This has been driven in part by the high workers' compensation costs associated in some European countries with disability in solvent-exposed workers and concern that the number of cases and associated costs could expand (21). The adverse effects of solvents have also been seen in children of alcoholic mothers (fetal alcohol syndrome) (22) and in children from mothers exposed to other solvents (23,24) or children highly exposed to solvents (25,26). There is limited evidence of reversibility in children who abused gasoline (27).
That chronic high-concentration solvent exposure or abuse can lead to neuropsychiatric disorders and deficits in neurobehavioral test performance is well-established (28,29). However, the existence of the phenomenon may remain controversial for some (30,31) and it is not a regular subject of compensation in North America. Reports of cognitive and motor performance deficits in workers exposed to mixed solvents continue to appear (32,33,34,35,36,37), and imaging techniques have revealed evidence of increased brain atrophy in at least some solvent-exposed workers (38). Ørbæk (39) pointed out that performance deficits do not progress after solvent-pensioned individuals are removed from exposure (40,41), and that there is evidence of limited reversibility (20) that may be enhanced if the workers receive educational retraining in the affected functions (42). The huge differences in reports of encephalopathy in various countries initially troubled the scientific and regulatory communities, but Mikkelsen (21) pointed out that the huge differences between criteria for psychiatric diagnoses and disability pensions between countries likely account for these differences.
Each of the many studies of solvent-exposed workers must be viewed as unique in the sense that no two populations could have been exposed to the same solvents or at similar concentrations (43). The value of this body of research lies in the identification of tests that reveal deficits in many studies and are therefore sensitive to a range of solvent exposures. These results can thus serve as a guide to tests for future research aimed at detecting adverse effects of chronic exposure to individual or mixed solvents.
Solvent research has primarily revealed effects on cognitive measurements. The Digit Symbol and the computer-implemented version of this test, the Symbol Digit, have emerged as arguably the most universally sensitive tests of chemical neurotoxicity, in part because of the extensive reports of effects in solvent research (25,35,37,44,45,46,47,48,49,50,51,52,53,54,55,56,57,58,59,60,61,62,63). Performance on the Paired Associates test, drawn from the Wechsler Memory Scale (WMS), is a measurement of learning affected by solvent exposures (37,40,44,64,65,66). Reduced performance on a widely used test from the Wechsler Adult Intelligence Scale (WAIS), the Block Design, which assesses spatial relations, is also associated with reduced performance after solvent exposures (45,46,47,48,49,50,65,67,68,69,70,71), although the growth of computer-based testing has largely replaced this test in recent research. Tests of memory and attention that have detected group differences are the Digit Span (44,47,49,52,56,58,65,66,68,69,70,71,72,73,74,75,76,77), Benton Visual Retention (40,55,65,68,78,79), and the Bourdon Wiersma tests (80,81), although computer-based tests of vigilance (82), are recommended because they can deliver vigilance stimuli more consistently.
Tests of primarily motor performance that have frequently revealed reduced performance in solvent-exposed workers are cancellation tests (37), the pegboard tests such as the Grooved Pegboard and Santa Ana test of coordination and speed (37,47,52,65,80,81,83) and the Simple Reaction Time test (40,48,50,54,60,78,84,85,86,87,88,89,90,91,92). The Farnsworth and Lanthony tests of color vision have also revealed deficits in a number of studies of solvent-exposed workers (93,94,95,96,97,98,99).
Organophosphates
Human research using neurobehavioral tests increasingly supports the hypothesis that permanent sequelae follow acute poisonings by (100,101,102,103,104,105) or chronic exposure to (106,107,108,109,110,111,112,113,114,115,116,117,118,119,120,121) organophosphate (OP) pesticides.
Four cross-sectional studies conducted on sizable worker populations who met clinical criteria of “poisoning” after OP pesticide exposure incidents provide consistent evidence of permanent effects. In each study, comparable behavioral tests (in some cases the same tests) were administered to those workers compared with referents, and each study reported a very similar pattern of results. Savage et al. (122) studied 100 workers (drawn from Texas and Colorado pesticide poisoning registries) 16 to 70 years of age with an incident of documented OP exposure and a physician's report of symptoms consistent with OP poisoning during the preceding 16 (Texas) to 26 (Colorado) years. The poisoning incident occurred a minimum of 3 months
P.659

before testing. Rosenstock et al. (123) studied 36 workers 15 to 44 years of age with documented OP poisoning (criteria not specified) drawn from Leon, Nicaragua, hospital discharge records during a 3-year period ending approximately 1 year before testing. Steenland et al. (124) recruited 128 males 16 years and older reported to have OP pesticide poisoning during 1982 to 1990 by the California pesticide illness registry. Each study was comprehensive in recruiting all volunteer participants from their respective selection lists. Each study selected referents matched on key participant variables (age, education), although the referents were referred by the participants themselves. In Nicaragua, Delgado et al. (125) tested 53 OP poisoning victims, most from occupational exposures, and compared them with 28 nonpoisoned occupational comparators not referred by the poisoned patients.
Significant differences on neurobehavioral tests between referents and exposed subjects were reported by Savage et al. (122) for 19 of 34 (56%), by Rosenstock et al. (123) for 8 of 11 (73%), and by Steenland et al. (124) for 5 of 10 (50%) of the measures they used. There is consistency in the tests that identified significant differences that emerge from very diverse backgrounds, languages, and cultures of the patients in these three studies conducted by different principals. The deficits were seen on complex cognitive tasks, including coding (Digit Symbol or Symbol Digit) in all four studies (including that by Delgado et al.); spatial relations (Block Design), attention (Digit Vigilance and Continuous Performance Test), and attention and memory (Digit Span and Benton Pattern Memory test) in two of the three studies. Response speed and coordination (Tapping) differences were found in two of three studies, and various other motor tests (Aiming, Santa Ana, Grooved Pegboard, Simple Reaction Time) were seen in at least one study but not in a second study. In the study by Delgado et al. (125), the Digit Symbol test revealed deficits at discharge from the poisoning incident that did not resolve on retesting at 7 weeks or 2 years, based on comparisons with the nonexposed workers tested at the same times. The Digit Symbol and to a degree its computer-based parallel test, the Symbol Digit, require and thus test a uniquely wide range of abilities, visuomotor coordination, response speed, and sustained attention (126). It is thus an ideal screening test for detection, although it does not identify the effect with any specificity.
Similar findings have been reported in occupationally exposed populations who had not been poisoned. Daniell et al. (110) found that orchard pesticide applicators (compared with beef slaughterhouse workers) had deficits on the Digit Symbol, and Stephens et al. (112) found that farmers exposed to OPs in sheep dipping (compared with quarry workers) had deficits on Symbol Digit, Simple Reaction Time, and (latency to) Syntactic Reasoning (a word classification test) tests, directly supporting the findings in the OP-poisoned patients. Farahat et al. (117) reported effects in a very wide array of functions: verbal abstraction (Similarities test), visuomotor speed (Trailmaking and Digit Symbol), attention (Letter Cancellation and Digit Symbol), attention and memory (Digit Span, Benton Visual Retention Test) in Egyptian cotton field application engineers. Roldan-Tapia et al. (114) reported deficits on the Rey Auditory Verbal Learning Test, quality and time of copy of the Rey-Osterreich Figure, Benton Visual Form Discrimination, and Taylor Anxiety Scale in greenhouse workers compared with a mixed occupational group that was not exposed to pesticides. Although exposure concentrations were not measured, evidence from the description of pesticide spraying frequency, personal protective equipment, and reentry requirements suggest that exposures may have been higher in the study of Farahat et al. (117) than in other studies (112,113), perhaps explaining the more extensive range of deficits.
The studies by Savage et al. (122), Rosenstock et al. (123), Steenland et al. (124) and Delgado et al. (125) suggest strongly that people who have developed clinically observable symptoms after a single, high-concentration OP exposure that must be treated in a clinic have deficits in attention, memory, response speed, and coordination that persist for many years. Studies of nonpoisoned occupational populations with OP exposure reveal deficits on the same tests and thus the same functions, including visuomotor speed, response speed, and attention (110,112,114,117). The Digit Symbol and Symbol Digit test variant were the most frequently applied tests and detected effects in poisoned and chronically exposed populations.
Lead
Workers
The neurobehavioral effects of occupational exposure to inorganic lead have been the subject of more studies than any other chemical found in the workplace or the community environment. Changes have been reported in psychomotor tasks (hand steadiness, eye-hand coordination), hearing and psychological functions (hostility, aggression, and general dysphoria) in battery manufacturers with blood lead (PbB) levels between 70 and 79 µg per dL (127). At PbB concentrations between 30 and 70 µg per dL, significantly slower simple reaction times have been frequently reported (128,129,130,131,132), although performance deficits have also been reported on tests of Choice Reaction Time (133,134), strength (e.g., Dynamometer) (135), dexterity (e.g., the Santa Ana) (131,136,137), Tapping (135,138), Purdue Pegboard (138,139), sensory capabilities (e.g., auditory threshold) (128), attention and memory (e.g., Digit Span) (135,136,137), Benton or Neurobehavioral Evaluation System (NES) test of visual memory (130,135), and various
P.660

tests of higher cognitive function such as Trail Making (131,138,139), Stroop (138), Logical Memory (139), Bourdon Wiersma (vigilance), flicker fusion (131), Digit Symbol (131,132,139,140), Rey Auditory-Verbal Learning (138), Picture Completion (139), and Block Design (137).
Prospective studies are rare in the occupational field, but a cohort of Finnish battery workers (141) was evaluated before occupational exposure commenced (89 workers) and after 1 year (24 workers remaining), and 2 years (16 workers). The time-weighted PbB values ranged between 14 and 45 µg per dL (calculated as the average of 24-month bimonthly PbB values). Performance on the Santa Ana, Digit Span, and Block Design tests was significantly impaired in the 2-year follow-up. Five WAIS performance scale subtests were administered to 19 Japanese foundry workers whose initial PbB concentrations were in the range of 30 to 64 µg per 100 mL and to 10 comparison workers, and performance on the Picture Completion test was significantly reduced. Over a period of 2 years, improvements in hygiene conditions reduced PbB values in some workers to a range between 26 and 59 µg per dL; Picture Completion performance no longer differed between groups (142). Research using x-ray fluorescence has also demonstrated cognitive declines in lead-exposed workers (143). More recently, Chuang et al. (27) reported improvements in finger tapping, reaction time, and pattern memory in lead glaze factory workers whose blood lead were reduced from 26 to 8 µg per dL.
Different subjective symptoms have been associated with exposure to lead, although there is little consistency among studies, perhaps due to the diverse methods for measuring the symptoms. Johnson et al. (129) found smelter workers (mean 56 µg per dL PbB) more depressed and hostile when using the Multiple Adjective Affect Checklist compared with clinical norms. Using the Profile of Mood States test, Baker et al. (144) observed increased anger, depression, fatigue, and confusion in workers with PbB levels between 40 and 60 µg per dL. Hänninen et al. (137) recorded more frequent symptoms of absentmindedness, lability, and sleep disturbances in 49 lead workers (group mean PbB 32.3 µg per dL) compared with 24 controls (PbB 11.9 µg per dL). Hogstedt et al. (130) reported significantly more symptoms of irritability, reduced libido, and depression in lead-exposed workers compared with a referent group. In a study of lead-exposed workers in Singapore, Jeyaratnam et al. (131) found significantly more complaints of anxiety and depressed mood, poor concentration, and forgetfulness among lead workers whose mean PbB value was 2.35 µmol per L (48 µg per dL) than in controls. Maizlish et al. (145) reported significant elevations of anger, depression, fatigue, and joint pain in lead-exposed smelter workers with PbB concentrations of 15 µg per dL.
Community Residents: Children
Longitudinal investigations of children exposed to lead have shown that very low lead levels can cause serious effects on cognition. Needleman et al. (146) reported that children with high lead dentine levels in their deciduous teeth scored significantly lower on tests of intelligence (Wechsler Intelligence Scale for Children—Revised), verbal and auditory processing, attention (as measured by reaction time), and classroom behavior (as assessed by teachers) than did 100 children who had low dentine lead values, and these effects persisted in young adulthood (147). Similar findings have been reported by others in different groups of children (132,148,149,150,151,152,153,154). Recent evidence-supported adverse effects on intelligence measurements in children between 6 and 60 months of age with PbB values at or below 10 µg per dL (155) and in neonate motor control and attention borne by mothers with PbB levels below 10 µg per dL (156).
Manganese
The neurotoxicity of manganese in miners was established decades ago. One symptom was the mask-like expression also associated with parkinsonism, and there was evidence that this could progress to full-blown Parkinson's disease unless exposures were terminated (157,158). Reductions in workplace exposures largely eliminated this problem, although isolated instances (159,160) or advanced cases (161) are still reported. Recent reports have revealed neurobehavioral deficits compared with controls in working populations exposed to manganese in manufacturing operations and, in some cases, communities (162). Motor deficits have been consistently reported, including Tapping (163,164,165,166), Simple Reaction Time (163,164,165,166,167), measurements of hand tremor or steadiness (165,167,168), and other coordinated movements (169). Cognitive measurements have not been employed as extensively, but there is evidence of differences from controls in the Rey (168) and other memory tasks (162), and the Symbol Digit, Digit Span, and an addition task (166). Evidence supports increasing effects with higher exposures (162,169) and the findings raise concern for community exposure due to the addition of manganese to gasoline for cars in the form of methylcyclopentadienyl manganese tricarbonyl (170).
Mercury
Mercury, known since antiquity to be dangerous, continues to produce toxicity in the workplace (3,171) and the community (172,173). Some of the most serious and poignant reports were produced by an organic form of mercury, methylmercury, such as the cerebral palsy in children after consumption of fish from Japan's
P.661

Minimata Bay (174,175). Recent studies of indigenous populations with high fish intake levels suggest that adverse effects of methylmercury persist (173,176,177,178). However, the research literature is dominated by the consequences of exposures to inorganic mercury. The extensive research on central nervous system deficits of inorganic or elemental mercury has focused on assessments of memory and attention (e.g., Digit Span, Sternberg). In cross-sectional research on mercury-exposed workers, poorer performance has also been seen in measurements of general intellectual function (e.g., Raven Progressive Matrices), coding (Digit Symbol), and spatial relations (Block Design) and in personality differences (Eysenck Personality Inventory). Deficits in primarily motor test performance (e.g., Tapping, Michigan Eye-Hand Coordination, Simple Reaction Time) have also been reported, including tremor (3,171).
A simple test of steadiness or tremor requires the participant to insert a pencil-like stylus into a series of increasingly smaller holes without touching the sides of the holes. Williamson et al. (179) found that an increase in rates of touching the sides correlated significantly with current urine mercury levels. Verberk et al. (180) found a correlation between current urine mercury and acceleration amplitude on a test in which the participant balanced a piezoelectric crystal (to transduce acceleration) on a fingernail and with time touched the side in the stylus-in-hole test. Roels et al. (181) attached an accelerometer to the back of each participants' hand and found greater tremor in workers with urine mercury levels in excess of 0.05 mg per g. Changes in hand steadiness have been seen in dentists with urinary mercury levels of 3.32 µg per L (182), and steadiness changes may be durable long after exposure stops (183).
Measurements of memory and attention are frequently used to assess central nervous system changes in workers exposed to inorganic mercury, such as in chloralkalai operations. Significantly reduced performance has been reported on the Sternberg (179,184), Paired Associates (179), Recurrent Figures (memory for shapes) (185), Logical Memory (186,187), Digit Span (11,182,186,187,188,189), Serial Digit recall (188), Rey Complex Figures (190), and word recall (191) tests.
Other deficits associated with inorganic mercury exposure in multiple studies, include Tapping (182,187,192,193,194,195), Simple Reaction Time (11,51,196,197), Choice Reaction Time (194,196,197), Visual Reproduction (182), Digit Symbol or its computer-implemented variant, the Symbol Digit (182,187,196,197,198,199,200), Raven Progressive Matrices (196,197,198,199,201), and Eysenck Personality Inventory (199,201,202).
Methylmercury exposures in populations who eat large quantities of fish have revealed adverse effects in the Rey Complex Figure Recall (173), Digit Symbol, Reaction Time, Tapping (177), Santa Ana dexterity, and Grooved Pegboard performance (178). Evidence of neuropsychological deficits in children born to mothers with high methylmercury exposures suggests that children may be at risk due to intrauterine exposure (203).
Recent reports have supported these findings in dentists with lower exposures to elemental mercury (11, 182,187), as public attention has focused on dental amalgams that release very small amounts of mercury in people receiving amalgams (204). Two studies have treated dental amalgam placement in children as a clinical trial, comparing them to children with dental composite placements. One study was carried out in Boston, Massachusetts, and in Farmington, Maine, by the New England Research Institute and Harvard Medical School (205) and the other in Lisbon, Portugal, by the University of Washington and the University of Lisbon (206). The primary measure in the New England study was full-scale IQ scores, while the Washington study employed tests of memory, attention/concentration, and motor performance as well as nerve conduction velocity. Each study involved just over 500 children divided randomly and almost equally into the two groups and tested them periodically over 5 to 7 years after the initial dental placement. Compared to the composite groups, the mean urinary mercury levels were significantly increased in the amalgam groups, which had 15 to 20 amalgam placements over the course of the study. However, there were no significant differences in neurobehavioural performance between the amalgam and composite groups.
Persian Gulf War Veterans
Military exposures are rarely the subject of widespread research, but the suspicion of possible sarin or other nerve gas exposure in the 1990 Gulf War and the proved detonation of cached sarin weapons by U.S. and coalition forces (154) led to extensive human behavioral neurotoxicology research on veterans from countries engaged in that conflict. Several prominent neurotoxicologists, based on their prolific publication records, participated in that research. What drove the research was the report by many veterans returning from the Persian Gulf that they had one or more of several symptoms: memory loss, inability to concentrate, confusion, mood swings, somnolence, fatigue, muscle and joint pain, and skin or mucous membrane lesions. Those symptoms became labeled the Persian Gulf Syndrome by the public and the media (207).
The neurotoxicology research concentrated on three questions: (a) Do 1990 Gulf War veterans differ from military personnel who were not deployed? (b) Were people who reported having the symptoms associated with service in the 1991 Gulf War? and (c) Are the self-reported symptoms of memory loss consistent with performance on objective tests of memory?
White et al. (208) conducted a cross-sectional study of 293 veterans who were deployed to the Persian Gulf
P.662

compared with 50 reservists deployed to Germany. They employed a broad range of 13 neurobehavioral tests, including the test of memory malingering (TOMM). Although the Persian Gulf veterans had lower performance on a number of the tests compared with those deployed to Germany, the differences were not large and the investigators concluded that there were no differences. In addition, there was virtually no evidence of malingering on the TOMM. Vasterling et al. (209) also reported no differences on a series of neurobehavioral tests between 72 deployed to the Persian Gulf and 33 nondeployed troops.
Anger et al. (210) and Storzbach et al. (211) studied veterans who had been in the Gulf War and reported having at least one of the Gulf War Syndrome symptoms noted above. They identified a small subgroup of veterans who had very substantial cognitive deficits on a new test of attention and memory compared with deployed veterans who did not report any of those symptoms (210). In the full study group, Storzbach et al. (211) reported deficits in the symptomatic veterans on the Digit Span, Simple Reaction Time, and the Oregon Dual Task Procedure. The group differences, however, were relatively small, indicating that the cognitive deficits were not likely to be debilitating in everyday life. What lingers, however, is the question of the cause of those deficits. Anger et al. (210) and Storzbach et al. (211) also reported virtually no evidence of malingering on a new computer-based test of malingering based on an established paper-and-pencil test, which is consistent with the report by White et al. (208).
The data from the objective tests of memory from the subjects described by White et al. (208) and Storzbach et al. (211) did not correlate well with the number or degree of symptoms of poor memory reported by the subjects on standardized symptom report questionnaires. This suggests that self-reported symptoms may not be an accurate index of true memory performance in population-based studies. This is important to the field of human behavioral neurotoxicology in that symptom reports have been considered as perhaps the most sensitive early indicators of an exposure that is adversely affecting the nervous system (212). Although that may well be true when evaluating a population sample exposed to a neurotoxic chemical, the individual symptoms may not be indicative of the actual severity of the reported effect in each person.
Neurotoxicology Assessments in the Field: Population Assessment
An epidemiologic field study, such as those described above, is conducted to determine if a neurotoxic exposure may be responsible for an adverse health effect in a defined population. The adverse effect is inferred from the poorer performance of the exposed group(s). There are two approaches to assessment that have been effective in occupational and community research. The approach employed most frequently is to select a structured series of behavioral tests that assess participant symptoms and effects reported for the chemical to which the population is exposed or select a broad range of tests of diverse functions, especially if the chemical has not been intensively studied (3,171). The less common approach is the clinical neuropsychological evaluation employing experienced neuropsychologists using semistructured test selection strategies, but employing clinical experience and judgment and a knowledge of neuropsychological constructs to guide the assessment process (126,213). The second approach is relatively expensive due to the long time and high personnel costs; it is described later in the chapter. Some have attempted to meld these strategies by developing broadly sensitive neuropsychological test batteries that could also reduce the cost and ensure a consistent test series for each participant in a given study (214,215). The structured test selection approach for cross-sectional population assessments is described first.
Selecting Tests for a Neurotoxicity Study
For the clinician faced with conducting a study of neurotoxic effects in the workplace or a community, a strategy is needed for selecting the tests to identify and characterize the nature of the adverse effects, if they exist. Adverse effects in the nervous system have been studied only on a macro level; mechanisms are not yet known due to the complexity of the nervous system and the chemicals themselves. Therefore, the selection must be based on (a) substantial prior research on the chemical to which the population is exposed, (b) a thorough and systematic survey of neurologic symptoms reported by a random or stratified sample of the population, or (c) a standardized test system or battery that has detected neurotoxic effects in prior research. Regardless of the strategy, it is important to use a core set of tests with known sensitivity to neurotoxicants to relate the findings to other chemical effects and in the event none of the tests reveal adverse effects. If no effects are detected in a study of a neurotoxicant, it is impossible to know if the lack of effect indicates that there are no effects or that the tests were insensitive. Therefore, the tests recommended by consensus expert groups must be included. Using a core set of proven tests with additions to assess specific symptoms or signs in the exposed groups is a recommended strategy (212,216).
Consensus Neurotoxicity Assessment Batteries
Dr. Helena Hänninen at the Finland Institute of Occupational Health developed the first screening test battery for behavioral neurotoxicology during the 1960s and 1970s, although refinements continued through the 1980s (217). Using her experience and that
P.663

of the handful of researchers who had employed these tests in field settings, a working group sponsored by the World Health Organization (WHO) and the National Institute for Occupational Safety and Health developed the Neurobehavioral Core Test Battery (NCTB). This was the first consensus test battery developed for neurotoxicity assessments, and it was intended as a screening and research tool (212).
The NCTB consists of seven tests that were recommended by the WHO working group to screen for neurotoxic effects in worksite evaluations. NCTB tests had distinguished exposed from control groups in published worksite studies, and the tests could be administered in the field by technicians with minimal training using economical materials and equipment (212). Anger et al. (218) administered the NCTB to more than 2,300 unexposed “control” participants in a cross-cultural study carried out in 10 countries spanning four continents. The results revealed a surprising consistency in mean performance (and performance variability) from country to country. Only the Nicaraguan sample of rural peasants with an average of 3 years of education (compared with at least 10 years in the other countries) displayed distinctly lower performance on most tests. Thus, the NCTB is suitable for administration to broad populations with at least 10 years of education. Because the test instructions are administered by a human examiner who may be a technician schooled to follow the NCTB Operational Guide (available from the senior author of this chapter), the NCTB can be used in developing countries (218). The individual core tests remain the most widely used in neurotoxicology research (3,171), and the NCTB has seen use as a battery of tests or has been one basis for selection in numerous studies (36,54,62,74,75,79, 92,145,218,219,220,221,222,223,224,225,226,227,228,229,230,231,232,233,234,235,236,237,238,239,240,241,242,243,244,245,246,247,248,249,250,251,252). That some of the publications are in Chinese, Japanese, and Portuguese demonstrates the value of the WHO association and the originators of the battery. This battery has also been the subject of meta-analyses (36) and was reviewed at the Stockholm International Methods meeting in 1999 but not substantially changed (253).
Table 40.1 Most Frequently Used Tests in Worksite Research and Computer-based Options
Function | Most Frequently Used Test | Computer-based Test
Cognitive |  |
General intelligencea | Picture Completion | Vocabulary
Learning | Paired Associates | Serial Digit Learning
Attention/memory | Digit Span | Digit Span
Vigilance |  | Continuous Performance Test
Coding | Digit Symbol | Symbol Digit
Concept shifting | Trail Making | Trail making
Categorization | Figure Classification |
Motor |  |
Grip strength | Dynamometer |
Coordination/speed | Santa Ana | Tapping
Response speed | Simple Reaction Time | Simple Reaction Time
Response speed + decision | Choice Reaction Time | Choice Reaction Time
Steadiness |  | Accelerometry
Balance |  | Accusway platform
Sensory |  |
Vision, acuity | Commercially available |
Vision, color | Lanthony or Farnsworth |
Vision, pattern | Benton | Pattern recognition
Audition | Audiometer | Audiometer
Affect/personality |  |
Affect | Profile of Mood States | Mood Test
aShould not be interpreted as a measure of intelligence independent of other tests. From Anger W. Worksite behavioral research: results, sensitive methods, test batteries and the transition from laboratory data to human health. Neurotoxicology. 1990;11:629–720; and Anger W. Neurobehavioural tests and systems to assess neurotoxic exposures in the workplace and community. Occup Environ Med. 2003;60:531–538 with permission.
A second consensus test battery was developed in 1994 by a committee selected by the Agency for Toxic Substances and Disease Registry (ATSDR), with the express purpose of assessing populations working in or living near hazardous waste sites. The committee included members of the WHO NCTB working group from 10 years previously (212), but a great deal more experience in worksite research had accumulated (3). Anger et al. (216) employed the same basic requirements used by the previous WHO group to select the tests that they recommended to the ATSDR, although a wider range of cognitive and sensory tests was recommended to and adopted by the ATSDR (Table 40.1). Named by the ATSDR (254) as the Adult Environmental Neurobehavioral Test Battery
P.664

(AENTB), the AENTB has been employed in three studies of communities living near hazardous waste sites using a training manual developed for this battery (255). An analysis of the subject variables affecting the AENTB (256) and research needs for this battery have been discussed (254).
The ATSDR did not stop with the AENTB. Concern about children living adjacent to hazardous waste sites or to businesses where they could be exposed to low-level concentrations of hazardous substances has often been voiced individually, but there was no published battery of tests to address this need. The ATSDR took the first step to fill this gap by developing a test battery to assess nervous system dysfunction in children. Named the Pediatric Environmental Neurobehavioral Test Battery (PENTB), it focuses on observational methods in very young children, adding performance measurements in school-age children (257).
Frequently Used Tests
Drawn principally from the subdisciplines of neuropsychology and experimental psychology, more than 250 different behavioral tests were identified in published worksite studies at the beginning of the 1990s (3). This number has continued to grow, although the development of consensus test batteries and computer-based testing (171) has stemmed this growth, making test selection for the nonspecialist a bit less daunting.
Table 40.2 Functions Tested and Tests in the Two Consensus Adult Neurobehavioral Test Batteries for Neurotoxicity Assessments
Function | NCTB Tests | AENTB Tests
Cognitive |  |
Learning |  | Serial Digit Learninga
Attention and memory | Digit Symbol | Symbol Digit (+ delayed recall)a
 | Digit Span | Digit Spana
 | Benton visual retention |
 |  | Raven Progressive Matrices
Vocabulary |  | Vocabularya
Sensory |  |
Vision, acuity |  | Visual acuityb
Vision, contrast sensitivity |  | Contrast sensitivityb
Vision, color |  | Lanthony
Tactile, vibration |  | Vibrotactile thresholdb
Motor |  |
Response speed | Simple Reaction Timeb | Simple Reaction Timea
Finger speed + coordination | Aiming II | Tappinga
Hand speed + coordination | Santa Ana | Santa Ana
Grip + fatigue |  | Dynamometer
Psychosocial |  |
Mood | Profile of Mood States | Mood testa
AENTB, Adult Environmental Neurobehavioral Test Battery; NCTB, Neurobehavioral Core Test Battery. a Computer-based test available. b Instrumented test available.
The neurobehavioral tests employed in neurotoxicity evaluations can be divided into two categories: behavioral performance tests and questionnaire-based tests of psychosocial function and personality. Performance tests measure a person's functional capability in a direct and objective manner, whereas psychosocial and personality tests address complex human factors by asking questions based on well-established questionnaire responses in clinical populations (126). Table 40.2 identifies the generic functions most widely assessed in worksite research, the most frequently employed tests of each function [drawn from Anger (3,171)] and available test options from computer-based batteries of neurobehavioral tests aimed at neurotoxicity assessments, also described below.
Performance tests can be divided into traditional functional categories, cognitive, motor, and sensory, although these are neither mutually exclusive nor independent categories. The judgment on categorization is based on the primary evaluative function.
Cognitive Tests
Intelligence
The psychological construct of intelligence is evaluated by the integration of a variety of tests sampling multiple domains of function (258) that cannot be readily categorized. One measurement of complex function drawn from intelligence scales found frequently in assessments of neurotoxic exposures (47) is the Picture Completion
P.665

test, which requires the participant to name a missing part from an incomplete picture (e.g., an arm). On occasion, the entire WAIS (Information, Comprehension, Arithmetic, Similarities, Digit Span, Digit Symbol, Picture Completion, Block Design, Picture Arrangement, Object Assembly, Vocabulary) (259), or a significant subset of the WAIS, has been administered to identify neurotoxic effects (260). This has been particularly productive in research on lead (261) and the simple Intelligence Quotient metric may be the reason the regulation of lead as a public health problem has been so effectively driven by research on lead (262).
Acquisition or learning has often been assessed by the Paired Associates (or Associates Learning) test, in which a list of word pairs (e.g., bicycle-car) is read to the participant who is then asked to recall which word was paired with one member of the pair (e.g., what was paired with bicycle) (263).
The Digit Span subtest of the WAIS is the most frequently used test of attention and memory. It consists of the presentation of sets of three to nine digits (increasing from three to nine); the test participant is instructed to repeat the digits back to the examiner in the same or reverse order. The longest strings of digits correctly repeated forward and backward serve as the two measurements on this test (264). In the Benton Visual Retention Test, groups of symbols (e.g., triangles, squares) are shown to participants who are then asked to select from four similar groupings that are identical to the initial grouping (265).
The most widely used vigilance task is the Continuous Performance Test, which requires the participant to monitor a series of letter presentations and to respond by rapidly pressing a button when seeing the less frequently presented letter (144).
Coding is assessed by the Digit Symbol subtest of the WAIS. The participant is instructed to use a coding key with a set of symbols, with each symbol associated with a digit, to draw the appropriate symbol (e.g., δ) in a blank space, which is paired with a digit (259). The Digit Symbol samples among the widest range of neuropsychological functions of any test used in this field of research (126) and is among the most sensitive to neurotoxicants (3,171). The computer-based equivalent that has also proved highly sensitive to chemicals is the Symbol Digit test in which the person presses keys 1 to 9 to enter responses associated with symbols in a matrix, much the same as with the Symbol Digit.
The most frequently employed test of concept shifting is the Trail Making test. The test page contains numbers and letters, and the participant is instructed to draw a line from the number 1 to the letter A, to the number 2, to the letter B, and so on. Basically, the participant must shift between the concepts of number and letter (85). Categorization tests involve sorting symbols or pictures into various categories (72).
Per Table 40.1, tests of vocabulary are sometimes used to establish similarity of intellectual ability between groups. The rationale is that vocabulary is resistant to the effects of many chemical insults to the brain, although this is speculative (266), as noted below. Many vocabulary tests merely require the participant to select from a list of three or four options the best definition of a word (144).
Tests of Motor Function
Motor tests emphasize the speed or accuracy of the response.
Tests of grip strength employ a Dynamometer. The participant grips a handle with as much strength as possible, pulling against a spring or strain gauge to measure the strength of the pull (135). Many tests of coordination have been used in neurotoxicology research; some also involve speed. The Santa Ana consists of cylindrical pegs with a square base, which are placed in square depressions arranged in rows on a board. The participant is instructed to lift, turn 180 degrees, and reinsert as many pegs as possible in 30 seconds for several trials (217). In Tapping tests, the participant taps the finger or toe at a fixed or maximum rate, and speed of interresponse variability is evaluated (135).
To measure response speed, participants are instructed to respond as rapidly as possible, and the success of the test depends on the effectiveness with which that instruction is conveyed. In the Simple Reaction Time, the participant presses a button when a cueing stimulus is presented. Choice Reaction Time tests simply provide two or more potential responses and associated stimuli, requiring the participant to discriminate the onset of a stimulus and then to choose the response associated with that stimulus (40).
Steadiness of the finger and arm has been studied using strain gauges and accelerometers to detect movement (181). Balance is measured in a complex fashion by having the participant stand on a “force” platform, which contains a large array of strain gauges to measure pressure changes (by integrating the response across the strain gauges) as the person stands on the platform and inadvertently sways (267).
Sensory Tests
Sensory tests have achieved increasing prominence due to their sensitivity to neurotoxic exposures (e.g., see Solvents section). Visual function is assessed with standardized tests of visual resolution or acuity that have substantial normative data. These tests require the participant to distinguish gaps or spatial separations of various sizes between lines (85,221). Tests of color vision require the arrangement of buttons of different hue and saturation in an order based on their similarity in color (107,108,109,110,111,112,113,114). There are a variety of pattern discrimination
P.666

tests (3), each of which requires the participant to view a pattern or figure and (a) decide if a figure shown subsequently is the same or different, (b) select a similar figure, (c) draw the figure, or (d) report or describe the pattern.
Hearing loss is evaluated by a standard audiometer to determine the absolute threshold of audibility for several pure tone frequencies. A beeping tone that is decreasing in amplitude or loudness is presented through headphones to the listener who pushes a button to indicate when he or she can no longer hear the sound of the test tone. The tone amplitude is then increased and the listener releases the button when he or she can hear it again. In effect, the participant “tracks” his or her own hearing threshold (268).
Psychosocial Tests
Psychosocial tests assess such aspects of human functioning as personality, mood, attitudes, and psychiatric symptoms. Examples of these tests used in neurotoxicology research include the NES-2 Mood Test (269) and the Profile of Mood States test (270). These tests present adjectives, such as fearful, loving, or disgusted, that participants select as being descriptive or not descriptive of their current or recent psychological state (135). These questionnaires have been useful in distinguishing between exposed and unexposed populations (3).
Virtually all of the tests identified above can be given by technically trained individuals according to procedures described later in this chapter. The analysis and interpretation of the results, on the other hand, require the assistance of experimental or clinical psychologists or neuropsychologists who are familiar with relations between tests and factors that may affect performance (126,256,271). The involvement of such individuals in test selection and examiner (the people who administer the tests) training is essential.
Selecting A Computer-Based System or Approach
When the functions and/or tests are selected, one faces the issue of how to administer the tests—individual or computer-based.
Computer-based Test Systems
The 1990s has witnessed the ascendancy of computer-based batteries for conducting field neurotoxicology investigations in industrialized nations. The expense, equipment service, and educational factors may limit the use of some computer-based batteries in some developing countries. These batteries were developed to provide time-limited screening measurements for use in epidemiologic studies of large work groups exposed to neurotoxic or putative neurotoxic chemicals. For reasons of efficiency, the development of computer-based behavioral test batteries to screen for neurotoxic effects has begun to dominate epidemiologic research in this field. The NES-2 (269,272,273,274) is the most widely used computer-based test battery, and its on-screen instructions have been translated into several languages, including Chinese, Japanese, Finnish, French, and Spanish (33,135,136,137,138,139,140,141,142,143,144,145,146,147,148,149,150,151,152,153,154,155,156,157,158,159,160,161,162,163,164,165,166,167,168,169,170,171,172,173,174,175,176,177,178,179,180,181,182,183,184,185,186,187,188,189,190,191,192,193,194,195,196,197,198,199,200,201,202,203,204,205,206,207,208,209,210,211,212,213,214,215,216,217,218,219,220,221,222,223,224,225,226,227,228,229,230,231,232,233,234,235,236,237,238,239,240,256,269,274,275,276,277,278,279). The NES-3 is currently available for clinical assessments (280,281) and is thus a complement to the research version NES-2. The NES and other computer-based neurotoxicity assessment batteries are now widely used. These include the Behavioral Assessment and Research System (BARS) (282,283,284,285,286,287,288,289), the Swedish Performance Evaluation System (290,291), and computer-implemented variants of several tests identified in Table 40.1 (right column). Other computer-based test systems are the Behavioral Evaluation for Epidemiology Studies (292), the Cambridge Neuropsychological Test Automated Battery (293,294), and a Korean adaptation of the Swedish Performance Evaluation System (295). Although these have been recommended for use in neurotoxicology research, many have not yet been the subject of frequent or recent publications in human neurotoxicology.
The future of neurobehavioral testing may lie, as discussed by Letz (296), in adaptive testing and the use of advanced technology, but this technology has yet to be employed in neurotoxicology research. Anger, Rohlman, and Sizemore (282) and Rohlman et al. (288) developed the BARS to present behavioral tests to the widest possible audience, using a durable response input device with nine backlit numbered buttons that was developed to overcome the limitations of the computer keyboard (poor durability, not ergonomically acceptable for behavioral testing of human subjects, and avoided fearfully by people who are not educated or are not familiar with computers). BARS tests are programmed with written instructions in a series of conceptually independent and specific steps, including practice, feedback, and appropriate reinforcements or punishments (time out from the task). These we have termed “stepped” instructions (289) to distinguish them from the traditional “page of instructions” found in most computer-based tests. The simplicity in instructions extends the reach of computerized neurobehavioral testing to the less educated (289) and to children (287,297), described in the following section.
Research Methods for Children
Attention has been focused on the interaction of chemicals in the environment and neurodevelopment in children (298,299,300). Children from all cultures and backgrounds are at risk. However, minorities and children from low-income families are often at greater risk because
P.667

of poor nutrition, an impoverished environment, and limited access to medical care (298,301,302,303).
Children have greater exposure to toxicants than adults due to behavior (e.g., increased time spent crawling on the floor and increased hand-to-mouth behavior) and their increased ratio of food to body mass (they consume a larger amount of food and drink compared with their body ratio than do adults) (299,304,305). The developing brain and organ systems of infants and children and their immature metabolism also make them more vulnerable to environmental toxicants (299,306). Periods of rapid brain development and the absence of a blood-brain barrier in fetuses and young infants allow neurotoxicants access to the developing brain during critical times of development (307). In contrast, adult exposure to neurotoxicants occurs in a developed brain and may lead to alterations in brain functions and structures that were at one time normal (299,307,308,309). Children have more years to live than adults and therefore have more time to develop diseases produced by slow-acting early exposures (299,307,309,310).
Neurobehavioral Measures Reveal Chemical Effects
Neurotoxic effects of environmental chemicals can change along a continuum from minor subclinical deficits in sensory memory, motor, or cognitive functioning to mental retardation and clinical diseases (311,312). The type of exposure, the developmental stage, and the pattern and duration of exposure can influence the outcome of exposure (307,312). Although severe effects of neurotoxic exposure are readily apparent, subtle effects are not as easily detected—especially in a standard clinical exam.
The effect on neurodevelopment of three environmental toxicants, lead, methylmercury, and polychlorinated biphenyls, sometimes referred to as the “Big Three,” has been extensively studied in children (313,314). As in adults, these studies have demonstrated impaired cognitive functioning in children exposed to these toxicants to establish a series of “proved” tests. Studies examining these three chemicals have used cross-sectional and longitudinal study designs and a range of measurements. Prospective longitudinal designs have examined the effect of prenatal exposure to different environmental toxicants on children from birth to older ages (315). Although these studies are important and necessary for determining the developmental effects of toxicants on the nervous system, they require substantial resources to develop and then to follow a cohort over time. Cross-sectional studies are another, much less expensive approach that can be used to examine the effects of exposure to a toxicant. Of course they establish the effects of exposures at only one point in time and may also be useful in guiding the design and focus of more comprehensive longitudinal studies (315).
Neurobehavioral Test Batteries for Children
In recent years, due to the growing concern over the potential effect of environmental exposures on neurologic function in children (316,317), interest in test methods appropriate for children has grown. Unlike adult neurobehavioral testing, in which several test batteries have been developed (171), there have been very few attempts to develop specific neurobehavioral batteries for children. The Pediatric Environmental Neurobehavioral Test Battery (PENTB) (318) is a consensus test battery that was developed to assess possible neurotoxic effects in children living near hazardous waste sites. It combines observational measurements and questionnaires for very young children with performance measurements that are introduced for preschool children. However, despite the proposal of this battery in 1996, the PENTB has thus far been used in only one study of children exposed to methyl parathion. That study showed no definitive effects (113).
The goals of the study and the interpretation of the data should dictate which type of measurements or combinations of measurements should be selected. The age of the child and the availability of measurements will also influence the decision to include different types of measurements. Because of the sensitivity of infant measurements of global functioning (e.g., Bayley Scales of Infant Development) (319,320), these tests may be useful when information about the toxicant is unknown. However, it may also be useful to include tests that assess more specific functions to obtain more information about the characteristics of the impairment (321). In children who are preschool age or older, a broader range of measurements may be used because the children are able to reliably complete more types of measurements (313). Overall, the approach to test selection is similar to that used for adults, with one very large exception: There is a much larger number of known variables and confounders that affects the analysis and interpretation of the results in children, the most important of which is the developmental stage.
Testing Children at Different Ages
When testing children, developmental issues are the primary consideration in test selection and implementation. Tests that assess neurobehavioral or cognitive development have been developed for different age ranges. These developmental stages are important for identifying exposure pathways and determining which behaviors and cognitive functions can be assessed.
It is very important to maintain the motivation of the children during the entire test session. This can influence the reliability and validity of the tests (296). One method is to include the use of reinforcers throughout the test session [e.g., tokens (54) or money (322)].
P.668

Other methods for maintaining motivation on neurobehavioral tests include (a) using intrinsically interesting tasks, (b) using shorter tests, (c) adjusting the difficulty level of the test items to the subject's ability level, and (d) emphasizing power not speed in the tests (296). The examiner plays an important role in the assessment of children by instructing the child on how to perform the test and motivating the child throughout the test session. It is important for the examiner to establish rapport with the child and provide feedback to help maintain motivation. However, this brings with it critical quality control issues to ensure that exposed and control groups receive the same level of attention by the examiner(s).
Confounders
Factors that can alter performance and effectively mimic an effect of a toxicant must be measured to accurately evaluate and interpret test results. The effect of demographic variables such as age, education, gender, and culture on performance in adults occupationally exposed to toxicants is well-established (171). These factors are important when assessing the effect of neurotoxicants on development and a range of other potential confounders (323). Important factors include individual characteristics of the child, such as age at the time of testing and gender. Other characteristics include the socioeconomic status of the family, parental education and intelligence, stressors in the family, school quality, computer experience, and prenatal exposure to toxicants such as alcohol, lead, tobacco, and pesticides. Many of these factors are used to characterize the quality of parenting, which can also maximize or minimize the effect of a toxicant on performance. The Home Observation for Measurement of the Environment (324) was developed to evaluate quality of parental input to the child (e.g., intellectual stimulation and emotional responsiveness).
Conducting the Assessment in the Field
Once neurobehavioral tests are identified for a study of people exposed to neurotoxic substances, test parameters should be considered. Test duration is one of the most critical and it is often manipulated to accommodate time constraints. At the simplest level, neurobehavioral tests can be seen to consist of an instructional and practice period and the test itself (289). The instructions must be clear to the audience being tested, the practice must be sufficient to establish a common level of performance for all participants, and the test needs to obtain a sufficient sample of behavior to produce a reliable result. Thus, test duration is a critical factor. Although some tests have a fixed duration, the duration of many tests can be adjusted to achieve the desired length of the test period. However, this can be a critical decision. Figure 40.1 depicts performance on the BARS Tapping test by eight volunteers (normal controls compensated for their time) in eight sessions conducted in 1 week. This is a typical result that reveals that performance often does not reach asymptote within a single test session.
Figure 40.1 Mean (± 1 standard deviation) performance by eight participants on the Tapping test (alternating right/left hand index finger) over eight sessions (in 5 days; maximum of two sessions per day).
However, it is possible to establish stable performance within a single test session as shown by data from the first session (Fig. 40.2) of the Tapping test shown in Figure 40.1. Equality among study participants in all groups may be achieved by giving the groups the same number of trials on the test or by bringing the subjects within the groups to a common level of performance. The latter method is not practical for workplace testing, although this procedure is often used in laboratory research in which there is often more time. Typically, a uniform number of practice trials is employed to establish adequate participant understanding. Comparisons are best made when performance is past the initial, generally steep rise of the learning curve that could introduce significant variance into the results.
Because educational systems, cultural background, and occupational experience may differ from place to place, administration of the planned tests to a small sample (5 to 10 people) from the intended study population can answer questions about adequacy of instructions and practice and of test duration. A “pilot study” such as this is highly recommended because it can also reveal other important factors. For example, it can generally be assumed that participants have not had significant practice on the neurobehavioral tests used in neurotoxicology research, but they may have experience on related activities. More concretely, persons with typing skills would be expected to perform well on tests of fine motor coordination, and reference participants should have had comparable experience to prevent misleading comparisons. A pilot study can answer these questions efficiently and can prevent interpretation problems after the study.
Figure 40.2 Performance on the Behavioral Assessment and Research System Tapping test (preferred and nonpreferred hand index finger, and alternating between hands) by eight participants.
P.669

From the Group to the Individual
In a small number of epidemiologic studies, historical or clinical norms have been used in lieu of testing a reference group (325). Such an approach should be undertaken with great caution. The tests described above are well-established neuropsychological tests (126) used often in clinical evaluations, but their norms were developed with subjects (e.g., clinical patients, college students) who may not be representative of worker groups and may reflect unrecognized racial, cultural, or gender differences. The equipment or procedures used to derive the norms may have been different from those used in any given study. There are no norms for occupational or community groups, although the factors that affect performance in community groups have received some attention (271,326).
Individually the tests described above are not diagnostic tools. The problem of relating the findings from a behavioral study of groups of workers to the individuals within the groups is a vexing one. For example, how far from the reference group's mean does an individual's data have to lie before these are identified as abnormal? We have used an arbitrary convention of 1.5 or 2 standard deviations on multiple tests on which to base the recommendation to seek an in-depth neuropsychological evaluation (126,213,327), possibly combined with clinical neurologic evaluations and electrophysiologic tests (328). The neurobehavioral assessment thus serves a screening function for the individual, limiting the more expensive and time-consuming neuropsychological evaluation to those in clear need of the examination. The clinical neuropsychological examination focused on neurotoxic exposures is described next.
The decision to conduct a worksite or community assessment begins with a question to investigate or a hypothesis to test. An individual neuropsychological assessment, described above, can be conducted at a remote site, but the expense of this approach in testing and personnel time is prohibitive. Thus, the typical study design is a cross-sectional comparison in which a preselected battery of psychometric tests is administered to a population exposed to a neurotoxic chemical and to a comparable control or reference group. An adverse health effect is inferred if the performance of the exposed group is inferior to the performance of the reference group.
In a cross-sectional study, the appropriate reference group is chosen to be roughly equated or matched for the main factors known to affect performance on neurobehavioral tests—age, sex, and education (256,271)—and occupational factors such as work history. Although the clinical neuropsychological evaluation can seek convergent information from a variety of tests and norm groups, the cross-sectional study employing a preselected battery of tests must depend on the equality of the exposed and reference groups with regard to factors that affect test performance. On the NCTB and AENTB tests, for example, age younger than 45 years is a relatively minor factor (256), although it assumes progressively increasing importance when older than 45 years (271) and younger than 16 years. Gender is important primarily for motor tests involving strength (256,271). Education is an important factor when participants have fewer than 10 and especially fewer than 6 years of formal education (256), or in persons older than 50 years with more than 10 years of education (271). Further, there are strongly suggestive data that ethnicity or cultural background can interact in complex ways with low levels of education. This is especially the case if members of different ethnic groups are educated in different educational systems. Statistical control methods such as covariance analysis cannot clarify this complexity (256).
Performance on behavioral tests may obviously be impaired by a participant's background. Examples are hobbies, fatigue, substance use, or occupation (e.g., historical exposures to chemicals or job activities, such as the use of vibrating tools, that can cause nerve damage). Drug use and various disease conditions that affect the nervous system can be assessed through questionnaires,
P.670

although the issue of honesty and response bias must be considered. There is evidence that computer-based questionnaires produce more honest responses than questionnaires administered face to face by an examiner (329). Criteria should be established before data are collected to exclude inappropriate subjects from the data analysis. If this cannot be achieved, known confounding factors must be managed by statistical analysis techniques; unknown factors are dealt with by randomization and an appropriate experimental design. Tests of malingering may be used if there is any suspicion that people may be dishonest, which is probably a fairly rare event.
Setting Up the Field Site
Conducting experimental research with human subjects presents difficulties in almost any setting. The ideal study is conducted in an experimental laboratory in which all equipment has been repeatedly calibrated and employed in the testing location, personnel are experienced in using the equipment with established protocols, and the setting is well controlled (e.g., noise, temperature). Mounting a study in the field compounds these difficulties by siting the study in a remote location where the study staff must deliver all the necessary services and equipment to conduct the study. This section describes the procedural factors involved in a human neurobehavioral field study, based on research with several thousand subjects by Anger et al. (218,236,256,330,331).
The testing site often must be arranged to administer tests of multiple endpoints. For behavioral tests, a separate room is required to prevent distraction by other activities or sounds, although the use of headphones and partitions can usually accomplish this effectively in a single room if the testing is administered exclusively by computer.
If all study tests can be administered by technically competent but nonspecialized personnel (256,330), participants can be processed conveniently at one or more equivalent test station. Unique stations, each with only a subset of the tests, are required if costly equipment or specialized expertise is needed for some tests; for example, Anger et al. (331) used eight stations. The primary advantage of administering all tests at equivalent stations is that the participant will not be kept waiting at “backed-up” stations due to individual differences in test-taking speed.
Tests that do not require individual attention allow testing of several people by one examiner, which is cost efficient. Computer implementation of behavioral (283) and psychological (332) tests have allowed us, with a single examiner, to administer a 4-hour battery of tests to up to 10 people. Critical to the efficiency of this process was the development of simple, clear, effective written instructions (289) plus the option for spoken instructions and questionnaire tests.
Examiner Training Program
The examiner training program must be targeted to the qualifications of the examiners. The NCTB and the AENTB were developed to allow technically trained individuals to administer the tests according to rigorous protocols in an examiner training manual (255). The training consists of four components: (a) a review of research using the tests to gain commitment to the study, (b) demonstration of administration procedures and technique, (c) practice by examiners on each other, and (d) practice administration to five to six naive participants. The practice with naive participants requires the bulk of the training time, and it is in this period in which the examiner trainee actually learns the skills involved in administering the tests. During this period, the trainer helps to the extent needed to avoid errors of administration and slowly withdraws with each succeeding practice participant. A mid-study check to verify that examiner performance remains on protocol is essential, especially when the examiner is involved in administering the tests individually (i.e., not computer-based tests).
Clinical Neuropsychological Assessment—Evaluating the Individual
Clinical neuropsychological assessment of persons with possible neurotoxic exposure should provide clinically relevant information about the neurobehavioral functioning of the individual patient, including mood and personality. Because psychometric test batteries developed for neurotoxicologic research are constrained by time limitations and procedural rigidity, they cannot provide all of the information required for a comprehensive clinical neuropsychological assessment. Focused on individualized evaluation for aiding diagnosis, determining changes in individual performance, and guiding treatment, a complete clinical neuropsychological examination consists of an interview of the patient (and preferably persons who know the patient well), behavioral observations, and a battery of psychometric tests (126). Because patterns of neuropsychological test performance associated with exposure to some neurotoxicants are beginning to be clarified and most neurologic and psychological conditions have been described in the literature, neuropsychological assessment can contribute importantly to differential diagnosis between neurotoxic disorders and neurologic or psychological conditions. Assessment can further lead to treatment recommendations such as pharmacotherapy for neuropsychiatric symptoms, training in stress-coping skills, and vocational adjustments. Neuropsychological assessment should be considered to establish baseline functioning for the neurotoxicant-exposed patient with no
P.671

previous neuropsychological assessment. Subsequent longitudinal assessment can then be used to measure change in function after treatment and/or termination of the exposure or for documenting decline with continued exposure.
Desirable characteristics of a comprehensive clinical neuropsychological assessment of neurotoxic exposure has been previously described (333). The assessment should use standardized psychometric tests with well-defined psychometric properties and normative scores stratified or adjusted for demographic variables such as gender, age, and education. The examination should also include tests that can be used in conjunction with demographic variables such as educational and vocational attainments to estimate preexposure baseline neurocognitive function (126). To aid differential diagnosis, tests sensitive and insensitive to the neurotoxicant(s) in question and tests sensitive to other possible disorders are needed to rule out other possible etiologies for any demonstrated deficits. Because normal human neurocognitive function changes across the life span, the assessment should be specifically designed for the developmental level of the person being assessed. The assessment battery should be sufficiently comprehensive to describe the patient's cognitive and behavioral strengths and weaknesses in enough detail to provide recommendations regarding any likely limitations on activities of daily living.
Clinical neuropsychological assessment is a complex and often subtle process that cannot be appropriately administered in a rigidly predetermined fashion (126). Therefore, tests comprising specific clinical neuropsychological evaluations can differ considerably from patient to patient, depending on idiographic personal and situational variables. Nonetheless, a complete neuropsychological evaluation of neurotoxicant exposure should include tests sampling all important domains of function, including psychomotor function, language, visuospatial function, learning and memory, attention, executive function, and personality and mood. Yet, because neuropsychological assessment can be a time-consuming, arduous, and expensive process, there are clear benefits to limiting the assessment as much as is feasible. Therefore, it is cost effective to emphasize assessment of those neurocognitive functions that are most likely to be affected based on the available research literature. For most neurotoxicants studied to date, deficits have been most frequently and consistently demonstrated in the domains of learning and memory, attention, and psychomotor slowing (126). Some suggestions for neuropsychological assessment of neurotoxicant-exposed patients are offered below. Because pediatric and geriatric neuropsychologies are beyond the scope of the present discussion, these recommendations only address clinical neuropsychological assessment of nongeriatric adults.
Because problems with learning and memory are among the most prominent complaints of patients exposed to neurotoxicants (126), the assessment of these patients should include a thorough evaluation of memory functions. However, the psychological construct of “memory” is an amalgam of different cognitive functions. Moreover, research suggests that tests of complex learning and memory are the most sensitive to deficits of some neurotoxicants (334). For these reasons, it is important that a clinical neuropsychological assessment includes tests of learning and memory that sample different modalities, different kinds of memory function, and multiple levels of complexity. A complete assessment should minimally include tests of verbal list learning, immediate and delayed verbal story recall, and at least one test of visual memory. Therefore, verbal memory measures should include tests of (a) a verbal list learning and recall, such as the Rey Auditory Verbal Learning Test (126,335) or California Verbal Learning Test (336,337), (b) delayed and immediate story recall, such as the WMS-III Logical Memories (338), and (c) visual memory, such as the Continuous Visual Memory Test (339) or WMS-III Visual Reproduction (340). Brown Peterson Consonant Trigrams (126,341), a difficult verbal memory task with a concurrent secondary attentional distraction task, may be more sensitive than simpler memory tasks to neurotoxic deficits.
Attentional dysfunction is also among the most commonly reported effects of neurotoxicants. However, there are no tests that specifically measure attention in isolation (126). Moreover, attention is highly sensitive to nonspecific organismic or situational factors, such as emotional disturbance or lack of sleep, and is almost universally affected by most causes of neurocognitive dysfunction. For these reasons, it is important that a clinical neuropsychological assessment includes multiple tests that sample performance dependent on attention. The WAIS-III forward and backward Digit Span (342), which has a large attentional component, tends to be reduced in individuals chronically exposed to solvents (66). Summated as a single scale score in the WAIS-III version, these are actually distinct but related tests, and their scores should be reported and interpreted separately (126). Other tests of attention that are rarely employed in the neurotoxicology literature are WAIS-III Arithmetic (342), in the absence of specific calculation deficits, the Attentional Capacity Test (343), and the Continuous Performance Test (344). Sentence Repetition may more closely resemble tasks encountered in day-to-day function and therefore more accurately reflect the patient's complaints (126). For early stages of exposure or in patients for whom exposure-related deficits are questionable, test sensitivity may be particularly important. In these cases, the Paced Auditory Serial Addition Test (345) and Stroop (346)
P.672

are difficult attention tasks that may be especially sensitive to neurocognitive decline.
Psychomotor slowing is also among the most commonly reported effects of neurotoxicants. Common tests of psychomotor slowing are simple reaction time (126), finger tapping (347), pegboard tests (348,349), Trail Making (347), WAIS-III Digit Symbol (342), and the Symbol Digit Modalities Test (SDMT) (350). However, the Trail Making test, WAIS-III Digit Symbol test, and SDMT are neuropsychologically complex and may also reflect complex attention (126). The similar Digit Symbol and SDMT are among the most sensitive but least specific tests of neurotoxic exposure, possibly because they reflect many different functions (351), as noted above. Thus, although nonspecific, these complex tests may be an excellent index of neurocognitive decline (126).
As with attention, measurements of executive function of necessity entail confounding influences of other functional domains, and executive influences can be discerned in most complex tasks. Some of the complex tasks categorized above as attention and/or complex psychomotor tasks (e.g., Trail Making, Stroop) have also been classified as tests of “executive functioning.” Other commonly used tests of executive function are the Wisconsin Card Sorting Test (352) and the Tower of London (353).
Although tests of language function generally appear to be insensitive to neurotoxic effects in adults, they should be included in a clinical assessment in which neurotoxicity is suspected, for at least two reasons. First, they may serve as “hold” tests to estimate preexposure baseline neurocognitive functioning (based somewhat on educational and vocational attainments). However, some language tests may be more sensitive to neurotoxic effects than originally thought (266). The estimation of preexposure baseline functioning should therefore be based on a wider array of information (126). Second, specific patterns of impaired language function may be indicative of an etiology other than neurotoxic exposure such as neurologically based language disorders or developmental (preexposure) learning disability. A complete assessment might reasonably include at least some of the WAIS-III verbal subtests of Information, Vocabulary, Similarities, and Comprehension (342). The Controlled Oral Word Association Test (354) and Boston Naming Test (355) are usefully included and may assist in differential diagnosis. Assessments of reading skills, such the Gates-McGinitie Reading Tests (356) and the Boston Diagnostic Aphasia Exam Reading Comprehension (357) should also be included.
Comprehensive coverage also requires administration of tests of nonverbal cognitive function. The Block Design (342), which is sensitive to some neurotoxicants (3,171) but also frequently affected by other disorders (e.g., dementia, stroke), should always be included. Other potentially useful nonverbal tests are the WAIS-III Picture Completion and/or Picture Arrangement (342), the copy trial of the Rey-Osterreith Complex Figure test (358), the Hooper Visual Organization Test (359), and the Boston Visuospatial Quantitative Battery (357).
Because alterations in personality and mood can affect neurocognitive test performance and be an effect of neurotoxic exposure, the neuropsychological evaluation must assess this domain. The Restandardized Minnesota Multiphasic Personality Inventory (MMPI-2) (360), commonly used for this purpose, requires considerable time to administer and specialized training to interpret. The Symptom Checklist-90-R (SCL-90-R) (361) samples a wide range of psychiatric symptomatology and is considerably briefer to administer. Tests of a more narrow range of symptomatology that have also been used to study neurotoxic disorders are the Beck Depression Inventory (362), the Beck Anxiety Inventory (363), and the Profile of Mood States (270).
Psychometric tests inherently sample complex neuropsychological functions, and there are no purely domain-, modality-, or diagnosis-specific neuropsychological tests. Some tests, particularly those that most widely draw on multiple functional domains, are highly sensitive to generalized neurocognitive dysfunction (e.g., Digit Symbol) but may reflect a wide range of etiologies or syndromes, not purely neurotoxicity. Discerning the specific domains of dysfunction that contribute to differential diagnosis—discrimination of neurotoxicity from neurodegenerative disorders, for example—is accomplished by the analysis of relations across multiple measurements. This requires the training and experience of a clinical neuropsychologist. The value of the neuropsychological assessment is the integration of clues from performance on diverse tests and sources of information, not just psychometric testing, that contributes to accurate individual diagnosis and treatment recommendations.
References
1. Dews P. An overview of behavioral toxicology. In: Weiss B, Laties, V, eds. Behavioral toxicology. New York: Plenum; 1975: 439–445.
2. Dick R. Neurobehavioral assessment of occupationally relevant solvents and chemical in humans. In: Chang K, Dyer R, eds. Handbook of neurotoxicology. New York: Marcel Dekker; 1995: 217–322.
3. Anger W. Worksite behavioral research: results, sensitive methods, test batteries and the transition from laboratory data to human health. Neurotoxicology. 1990;11:629–720.
4. Johnson B, Grandjean P, Amler R. Neurobehavioral testing and hazardous chemical sites. Neurotoxicol Teratol. 1994;16:485–487.
5. Hänninen H. Psychological tests in the diagnosis of carbon disulfide poisoning. Work Environ Health. 1966;2:16–20.
6. Anger W. Neurobehavioral testing of chemicals: Impact on recommended standards. Neurobehav Toxicol Teratol. 1984;6:147–153.
7. Lucchini R, Albini E, Benedetti L, et al. Neurobehavioral science in hazard identification and risk assessment of neurotoxic agents—what are the requirements for further development? Int Arch Occup Environ Health. 2005;78:427–437.
P.673

8. Anger W, Mergler D. Summary and recommendations of the Ninth International Symposium on Neurobehavioral Methods and Effects in Occupational and Environmental Health. Neurotoxicology. 2007. In press.
9. Seeber A. Neurobehavioral toxicity of long-term exposure to tetrachloroethylene. Neurotoxicol Teratol. 1989;11:579–583.
10. Ferroni C, Selis L, Mutti A, et al. Neurobehavioral and neuroendocrine effects of occupational exposure to perchloroethylene. Neurotoxicology. 1992;13:243–247.
11. Echeverria D, Heyer NJ, Martin MD, et al. Behavioral effects of low-level exposure to elemental Hg among dentists. Neurotoxicol Teratol. 1995;17:161–168.
12. Altmann L, Sveinsson K, Kramer U, et al. Visual functions in 6-year-old children in relation to lead and mercury levels. Neurotoxicol Teratol. 1998;20:9–17.
13. Echeverria D, Heyer N, Checkoway H, et al. Behavioral effects of solvents: a comparison between perchloroethylene (PCE) exposure in dry-cleaners and styrene exposure in reinforced plastic laminators. In: BSRC-100/94/040, Battelle Centers for Public Health Research and Evaluation. Seattle, WA; 1994: 1–89.
14. Nakatsuka H, Watanabe T, Takeuchi Y, et al. Absence of blue-yellow color vision loss among workers exposed to toluene or tetrachloroethylene, mostly at levels below occupational exposure limits. Int Arch Occup Environ Health. 1992;64:113–117.
15. Cai SX, Huang MY, Chen Z, et al. Subjective symptom increase among dry-cleaning workers exposed to tetrachloroethylene vapor. Ind Health. 1991;29:111–121.
16. Cavalleri A, Gobba F, Paltrinieri M, et al. Perchloroethylene exposure can induce colour vision loss. Neurosci Lett. 1994;179:162–166.
17. Schreiber JS, House S, Prohonic E, et al. An investigation of indoor air contamination in residences above dry cleaners. Risk Anal. 1993;13:335–344.
18. Schreiber JS, Hudnell HK, Geller AM, et al. Apartment residents' and day care workers' exposures to tetrachloroethylene and deficits in visual contrast sensitivity. Environ Health Perspect. 2002;110:655–664.
19. van der Hoek JA, Verberk MM, Hageman G. Criteria for solvent-induced chronic toxic encephalopathy: a systematic review. Int Arch Occup Environ Health. 2000;73:362–368.
20. Kiesswetter E, Sietmann B, Zupanic M, et al. Neurobehavioral study on the interactive effects of age and solvent exposure. Neurotoxicology. 2000;21:685–695.
21. Mikkelsen S. Solvent encephalopathy: disability pension studies and other case studies. In: Chang L, Dyer RS, eds. Handbook of neurotoxicology. New York: Marcel Dekker; 1995: 323–338.
22. Autti-Ramo I, Fagerlund A, Ervalahti N, et al. Fetal alcohol spectrum disorders in Finland: clinical delineation of 77 older children and adolescents. Am J Med Genet A. 2006;140:137–143.
23. Laslo-Baker D, Barrera M, Knittel-Keren D, et al. Child neurodevelopmental outcome and maternal occupational exposure to solvents. Arch Pediatr Adolesc Med. 2004;158:956–961.
24. Till C, Koren G, Rovet JF. Prenatal exposure to organic solvents and child neurobehavioral performance. Neurotoxicol Teratol. 2001;23:235–245.
25. Saddik B, Nuwayhid I, Williamson A, et al. Evidence of neurotoxicity in working children in Lebanon. Neurotoxicology. 2003;24: 733–739.
26. Saddik B, Williamson A, Nuwayhid I, et al. The effects of solvent exposure on memory and motor dexterity in working children. Public Health Rep. 2005;120:657–663.
27. Chuang HY, Chao KY, Tsai SY. Reversible neurobehavioral performance with reductions in blood lead levels—a prospective study on lead workers. Neurotoxicol Teratol. 2005;27:497–504.
28. Hogstedt C. Has the Scandinavian solvent syndrome controversy been solved? Scand J Work Environ Health. 1994;20:59–64.
29. Cranmer J, Goldberg L. Proceedings of the workshop on neurobehavioral effects of solvents. Neurotoxicology. 1986;7:1–95.
30. Gade A, Mortensen EL, Bruhn P. “Chronic painter's syndrome.” A reanalysis of psychological test data in a group of diagnosed cases, based on comparisons with matched controls. Acta Neurol Scand. 1988;77:293–306.
31. O'Flynn R. Do organic solvents ‘cause dementia'? Int J Geriatr Psychiatry. 1988;3:5–15.
32. van Vliet C, Swaen GM, Volovics A, et al. Neuropsychiatric disorders among solvent-exposed workers. First results from a Dutch case-control study. Int Arch Occup Environ Health. 1990;62:127–132.
33. Spurgeon A, Gray CN, Sims J, et al. Neurobehavioral effects of long-term occupational exposure to organic solvents: two comparable studies. Am J Ind Med. 1992;22:325–335.
34. Rasmussen K, Arlien-Soborg P, Sabroe S. Clinical neurological findings among metal degreasers exposed to chlorinated solvents. Acta Neurol Scand. 1993;87:200–204.
35. Lee CR, Jeong KS, Kim Y, et al. Neurobehavioral changes of shipyard painters exposed to mixed organic solvents. Ind Health. 2005;43:320–326.
36. Zhou W, Liang Y, Christiani DC. Utility of the WHO neurobehavioral core test battery in Chinese workers—a meta-analysis. Environ Res. 2002;88:94–102.
37. Bowler RM, Lezak M, Booty A, et al. Neuropsychological dysfunction, mood disturbance, and emotional status of munitions workers. Appl Neuropsychol. 2001;8:74–90.
38. Ellingsen DG, Bekken M, Kolsaker L, et al. Patients with suspected solvent-induced encephalopathy examined with cerebral computed tomography. J Occup Med. 1993;35:155–160.
39. Ørbæk P. Solvent-induced disability and recovery after cessation of exposure. In: Chang L, Dyer RS, eds. Handbook of neurotoxicology. New York: Marcel Dekker; 1995: 339–354.
40. Ørbæk P, Lindgren M. Prospective clinical and psychometric investigation of patients with chronic toxic encephalopathy induced by solvents. Scand J Work Environ Health. 1988;14:37–44.
41. Bruhn P, Arlien-Soborg P, Gyldensted C, et al. Prognosis in chronic toxic encephalopathy. A two-year follow-up study in 26 house painters with occupational encephalopathy. Acta Neurol Scand. 1981;64:259–272.
42. Lindström K, Antti-Poika M, Tola S, et al. Psychological prognosis of diagnosed chronic organic solvent intoxication. Neurobehav Toxicol Teratol. 1982;4:581–588.
43. Kyrklund T. The use of experimental studies to reveal suspected neurotoxic chemicals as occupational hazards: acute and chronic exposures to organic solvents. Am J Ind Med. 1992;21:15–24.
44. Reinvang I, Borchgrevink HM, Aaserud O, et al. Neuropsychological findings in a non-clinical sample of workers exposed to solvents. J Neurol Neurosurg Psychiatry. 1994;57:614–616.
45. Linz DH, de Garmo PL, Morton WE, et al. Organic solvent-induced encephalopathy in industrial painters. J Occup Med. 1986;28:119–125.
46. Ryan CM, Morrow LA, Hodgson M. Cacosmia and neurobehavioral dysfunction associated with occupational exposure to mixtures of organic solvents. Am J Psychiatry. 1988;145:1442–1445.
47. Eskelinen L, Luisto M, Tenkanen L, et al. Neuropsychological methods in the differentiation of organic solvent intoxication from certain neurological conditions. J Clin Exp Neuropsychol. 1986;8:239–256.
48. Elofsson SA, Gamberale F, Hindmarsh T, et al. Exposure to organic solvents. A cross-sectional epidemiologic investigation on occupationally exposed care and industrial spray painters with special reference to the nervous system. Scand J Work Environ Health. 1980;6:239–273.
49. Seppalainen AM, Lindstrom K, Martelin T. Neurophysiological and psychological picture of solvent poisoning. Am J Ind Med. 1980;1:31–42.
50. Lindström K, Wickstrom G. Psychological function changes among maintenance house painters exposed to low levels of organic solvent mixtures. Acta Psychiatr Scand. 1983;303:81–91.
51. Kishi R, Doi R, Fukuchi Y, et al. Subjective symptoms and neurobehavioral performances of ex-mercury miners at an average of 18 years after the cessation of chronic exposure to mercury vapor. Mercury Workers Study Group. Environ Res. 1993;62:289–302.
52. Lindström K. Changes in psychological performances of solvent-poisoned and solvent-exposed workers. Am J Ind Med. 1980; 1:69–84.
53. Mikkelsen S, Jorgensen M, Browne E, et al. Mixed solvent exposure and organic brain damage. A study of painters. Acta Neurol Scand. 1988;118:1–143.
54. Escalona E, Yanes L, Feo O, et al. Neurobehavioral evaluation of Venezuelan workers exposed to organic solvent mixtures. Am J Ind Med. 1995;27:15–27.
55. Ng TP, Lim LC, Win KK. An investigation of solvent-induced neuro-psychiatric disorders in spray painters. Ann Acad Med Singapore. 1992;21:797–803.
P.674

56. Ng TP, Ong SG, Lam WK, et al. Neurobehavioural effects of industrial mixed solvent exposure in Chinese printing and paint workers. Neurotoxicol Teratol. 1990;12:661–664.
57. Kumar P, Gupta BN, Pandya KP, et al. Behavioral studies in petrol pump workers. Int Arch Occup Environ Health. 1988;61:35–38.
58. Fidler AT, Baker EL, Letz RE. Neurobehavioral effects of occupational exposure to organic solvents among construction workers. Br J Ind Med. 1987;44:292–308.
59. Baker EL, Letz RE, Eisen EA, et al. Neurobehavioral effects of solvents in construction painters. J Occup Med. 1988;30:116–123.
60. Broadwell DK, Darcey DJ, Hudnell HK, et al. Work-site clinical and neurobehavioral assessment of solvent-exposed microelectronics workers. Am J Ind Med. 1995;27:677–698.
61. Zur J, Yule W. Chronic solvent abuse. 1. Cognitive sequelae. Child Care Health Dev. 1990;16:1–20.
62. Ohnishi A, Mori K, Fujishiro K, et al. [Application of neurobehavioral tests in a manufacturing automotive parts factory]. J Uoeh. 1995;17:165–172.
63. Agnew J, Schwartz BS, Bolla KI, et al. Comparison of computerized and examiner-administered neurobehavioral testing techniques. J Occup Med. 1991;33:1156–1162.
64. Hänninen H, Eskelinen L, Husman K, et al. Behavioral effects of long-term exposure to a mixture of organic solvents. Scand J Work Environ Health. 1976;2:240–255.
65. Maxmilian V, Risberg J, Prohovnik I, et al. Regional blood flow and verbal memory after chronic exposure to organic solvents. Brain Cogn. 1982;1:196–205.
66. Morrow LA, Robin N, Hodgson MJ, et al. Assessment of attention and memory efficiency in persons with solvent neurotoxicity. Neuropsychologia. 1992;30:911–922.
67. Valciukas JA, Lilis R, Singer RM, et al. Neurobehavioral changes among shipyard painters exposed to solvents. Arch Environ Health. 1985;40:47–52.
68. Kishi R, Harabuchi I, Katakura Y, et al. Neurobehavioral effects of chronic occupational exposure to organic solvents among Japanese industrial painters. Environ Res. 1993;62:303–313.
69. Hänninen H, Antti-Poika M, Juntunen J, et al. Exposure to organic solvents and neuropsychological dysfunction: a study on monozygotic twins. Br J Ind Med. 1991;48:18–25.
70. Kilburn KH, Warshaw RH. Effects on neurobehavioral performance of chronic exposure to chemically contaminated well water. Toxicol Ind Health. 1993;9:391–404.
71. Kilburn KH, Warshaw RH. Neurotoxic effects from residential exposure to chemicals from an oil reprocessing facility and superfund site. Neurotoxicol Teratol. 1995;17:89–102.
72. Gregersen P, Angelso B, Nielsen TE, et al. Neurotoxic effects of organic solvents in exposed workers: an occupational, neuropsychological, and neurological investigation. Am J Ind Med. 1984; 5:201–225.
73. Foo SC, Lwin S, Chia SE, et al. Chronic neurobehavioural effects in paint formulators exposed to solvents and noise. Ann Acad Med Singapore. 1994;23:650–654.
74. Chia SE, Foo SC, Gan SL, et al. Neurobehavioral functions among Workers Exposed to manganese ore. Scand J Work Environ Health. 1993;19:264–270.
75. Colvin M, Myers J, Nell V, et al. A cross-sectional survey of neurobehavioral effects of chronic solvent exposure on workers in a paint manufacturing plant. Environ Res. 1993;63:122–132.
76. Milanovic L, Spilich G, Vucinic G, et al. Effects of occupational exposure to organic solvents upon cognitive performance. Neurotoxicol Teratol. 1990;12:657–660.
77. Maizlish NA, Langolf GD, Whitehead LW, et al. Behavioural evaluation of workers exposed to mixtures of organic solvents. Br J Ind Med. 1985;42:579–590.
78. Lindgren M, Ørbaek P, Haeger-Aronsen B. Prospective Psychometric Investigation of Patients with Organic Psychosyndrome Due to Organic Solvents. Neurobehavioural Methods in Occupational and Environmental Health. Copenhagen: World Health Organization; 1985: 125–129.
79. Lee SH, Lee SH. A study on the neurobehavioral effects of occupational exposure to organic solvents in Korean workers. Environ Res. 1993;60:227–232.
80. Singh J, Dwivedi K, Saxena V. Disturbances in psychological functions of automobile painters. Indian J Clin Psychol. 1987;14:43–45.
81. Lindström K. Psychological performances of workers exposed to various solvents. Work Environ Health. 1973;10:151–155.
82. Proctor SP, Letz R, White RF. Validity of a computer-assisted neurobehavioral test battery in toxicant encephalopathy. Neurotoxicology. 2000;21:703–714.
83. Chia SE, Ong CN, Phoon WH, et al. Neurobehavioural effects on workers in a video tape manufacturing factory in Singapore. Neurotoxicology. 1993;14:51–56.
84. Cherry N, Venables H, Waldron H. The neuropsychological effects of solvent exposure. In: Cherry N, ed. W.H. research in britain. Hampshire, UK: Colt Foundation; 1983: 136–153.
85. Cherry N, Venables H, Waldron H. British studies on the neuropsychological effects of solvent exposure. Scand J Work Environ Health. 1984;10:10–12.
86. Anshelm Olson B, Gamberale F, Grönqvist B, et al. [Effects of solvents on reaction performance of foundry workers: A longitudinal study.] Arbete Och Halsa. 1979;16:5–16.
87. Anshelm Olson B, Gamberale F, Grönqvist B. Reaction time changes among steel workers exposed to solvent vapors. Int Arch Occup Environ Health. 1981;48:211–218.
88. Ørbæk P, Lindgren M, Olivecrona H, et al. Computed tomography and psychometric test performances in patients with solvent induced chronic toxic encephalopathy and healthy controls. Br J Ind Med. 1987;44:175–179.
89. Cherry N, Hutchins H, Pace T, et al. Neurobehavioral effects of repeated occupational exposure to toluene and paint solvents. Br J Ind Med. 1985;42:291–300.
90. Anshelm Olson B. Effects of organic solvents on behavioral performance of workers in the paint industry. Neurobehav Toxicol Teratol. 1982;4:703–708.
91. Gregersen P, Stigsby B. Reaction time of industrial workers exposed to organic solvents: relationship to degree of exposure and psychological performance. Am J Ind Med. 1981;2:313–321.
92. Waszkowska M, Bazylewicz-Walczak B. Psychological evaluation of the effects of chronic occupational exposure of paint shop workers to the mixture of organic solvents. Med Pr. 1992; 43:35–9.
93. Blain L, Lagacé J, Mergler D. Sensitivity and specificity of the lanthony desaturated D-15 panel to assess chromatic discrimination loss among solvent-exposed workers. In: Neurobehavioural methods in occupational and environmental health. Document 3. Copenhagen: World Health Organization; 1985: 105–109.
94. Mergler D, Blain L, Lagace JP. Solvent related colour vision loss: an indicator of neural damage? Int Arch Occup Environ Health. 1987;59:313–321.
95. Mergler D, Blain L. Assessing color vision loss among solvent-exposed workers. Am J Ind Med. 1987;12:195–203.
96. Braun CM, Daigneault S, Gilbert B. Color discrimination testing reveals early printshop solvent neurotoxicity better than a neuropsychological test battery. Arch Clin Neuropsychol. 1989; 4:1–13.
97. Mergler D, Belanger S, De Grosbois S, et al. Chromal focus of acquired chromatic discrimination loss and solvent exposure among printshop workers. Toxicology. 1988;49:341–348.
98. Zdzieszynska M, Gos R. Acquired color vision disturbances as a sensitive marker of chronic exposure to petroleum derivatives. Med Pr. 1995;46:121–135.
99. Trzcinski J, Stepien J, Berner B. Disorders of color vision in employees of the Masovian Refining and Petrochemical Industries in Plock. Klin Oczna. 1989;91:43–44.
100. Zwiener RJ, Ginsburg CM. Organophosphate and carbamate poisoning in infants and children. Pediatrics. 1988;81:121–126.
101. Richter ED, Chuwers P, Levy Y, et al. Health effects from exposure to organophosphate pesticides in workers and residents in Israel. Isr J Med Sci. 1992;28:584–598.
102. Aiuto LA, Pavlakis SG, Boxer RA. Life-threatening organophosphate-induced delayed polyneuropathy in a child after accidental chlorpyrifos ingestion. J Pediatr. 1993;122:658–660.
103. McConnell R, Keifer M, Rosenstock L. Elevated quantitative vibrotactile threshold among workers previously poisoned with methamidophos and other organophosphate pesticides. Am J Ind Med. 1994;25:325–334.
P.675

104. Miranda J, McConnell R, Wesseling C, et al. Muscular strength and vibration thresholds during two years after acute poisoning with organophosphate insecticides. Occup Environ Med. 2004;61:e4.
105. Miranda J, McConnell R, Delgado E, et al. Tactile vibration thresholds after acute poisonings with organophosphate insecticides. Int J Occup Environ Health. 2002;8:212–219.
106. Gershon S, Shaw FH. Psychiatric sequelae of chronic exposure to organophosphorus insecticides. Lancet. 1961;1:1371–1374.
107. Jager KW, Roberts DV, Wilson A. Neuromuscular function in pesticide workers. Br J Ind Med. 1970;27:273–278.
108. Korsak RJ, Sato MM. Effects of chronic organophosphate pesticide exposure on the central nervous system. Clin Toxicol. 1977;11:83–95.
109. Kaloianova F, Verkhieva T, Dincheva V, et al. Epidemiological studies of the effect of organophosphate pesticides on health (abstract). Probl Khig. 1989;14:38–75.
110. Daniell W, Barhnhart S, Demers P, et al. Neuropsychological performance among agricultural pesticide applicators. Environ Res. 1992;59:217–228.
111. Kaplan JG, Kessler J, Rosenberg N, et al. Sensory neuropathy associated with Dursban (chlorpyrifos) exposure. Neurology. 1993;43:2193–2196.
112. Stephens R, Spurgeon A, Calvert IA, et al. Neuropsychological effects of long-term exposure to organophosphates in sheep dip. Lancet. 1995;345:1135–1139.
113. Ruckart PZ, Kakolewski K, Bove FJ, et al. Long-term neurobehavioral health effects of methyl parathion exposure in children in Mississippi and Ohio. Environ Health Perspect. 2004;112:46–51.
114. Roldan-Tapia L, Parron T, Sanchez-Santed F. Neuropsychological effects of long-term exposure to organophosphate pesticides. Neurotoxicol Teratol. 2005;27:259–266.
115. Salvi RM, Lara DR, Ghisolfi ES, et al. Neuropsychiatric evaluation in subjects chronically exposed to organophosphate pesticides. Toxicol Sci. 2003;72:267–271.
116. Bazylewicz-Walczak B, Majczakowa W, Szymczak M. Behavioral effects of occupational exposure to organophosphorous pesticides in female greenhouse planting workers. Neurotoxicology. 1999;20:819–826.
117. Farahat TM, Abdelrasoul GM, Amr MM, et al. Neurobehavioral effects among workers occupationally exposed to organophosphorous pesticides. Occup Environ Med. 2003;60:279–286.
118. Fiedler N, Kipen H, Kelly-McNeil K, et al. Long-term use of organophosphates and neuropsychological performance. Am J Ind Med. 1997;5:487–496.
119. Kamel F, Rowland AS, Park JP, et al. Neurobehavioral performance and work experience in Florida farmworkers. Environ Health Perspect. 2003;111:1765–1772.
120. Reidy TJ, Bowler RM, Rauch SS, et al. Pesticide exposure and neuropsychological impairment in migrant farm workers. Arch Clin Neuropsychol. 1992;7:85–95.
121. Wesseling C, Keifer M, Ahlbom A, et al. Long-term neurobehavioral effects of mild poisoning with organophosphate and n-methyl carbamate pesticides among banana workers. Int J Occup Environ Health. 2002;8:27–34.
122. Savage EP, Keefe TJ, Mounce LM, et al. Chronic neurological sequelae of acute organophosphate pesticide poisoning. Arch Environ Health. 1988;43:38–45.
123. Rosenstock L, Keifer M, Daniell WE, et al. Chronic central nervous system effects of acute organophosphate pesticide intoxication. The Pesticide Health Effects Study Group. Lancet. 1991; 338:223–227.
124. Steenland K, Jenkins B, Ames RG, et al. Chronic neurological sequelae to organophosphate pesticide poisoning. Am J Public Health. 1994;84:731–736.
125. Delgado E, McConnell R, Miranda J, et al. Central nervous system effects of acute organophosphate poisoning in a two-year follow-up. Scand J Work Environ Health. 2004;5:362–370.
126. Lezak M, Howieson D, Loring D. Neuropsychological Assessment. 4th ed. New York: Oxford University Press; 2004.
127. Repko JD, Morgan BBJ, Nicholson J. Behavioral Effects of Occupational Exposure to Lead. U.S. DHEW publication (NIOSH). Washington, DC: U.S. Government Printing Office; 1975: 75–184.
128. Repko JD, Corum CR, Jones PD. The Effects of Inorganic Lead on Behavioral and Neurologic Function. U.S. DHEW publication (NIOSH). Washington, DC: U.S. Government Printing Office; 1978: 78–128.
129. Johnson B, Burg JR, Xintaras C, et al. A neurobehavioral examination of workers from a primary nonferrous smelter. Neurotoxicology. 1980;1:561–581.
130. Hogstedt C, Hane M, Agrell A, et al. Neuropsychological test results and symptoms among workers with well-defined long-term exposure to lead. Br J Ind Med. 1983;40:99–105.
131. Jeyaratnam J, Boey KW, Ong CN, et al. Neuropsychological studies on lead workers in Singapore. Br J Ind Med. 1986;43:626–629.
132. Shen X, Wu S, and Yan C. Impacts of low-level lead exposure on development of children: recent studies in China. Clin Chim Acta. 2001;313:217–220.
133. Stollery BT. Reaction time changes in workers exposed to lead. Neurotoxicol Teratol. 1996;18:477–483.
134. Stollery BT, Banks HA, Broadbent DE, et al. Cognitive functioning in lead workers. Br J Ind Med. 1989. 46:698–707.
135. Pasternak G, Becker CE, Lash A, et al. Cross-sectional neurotoxicology study of lead-exposed cohort. J Toxicol Clin Toxicol. 1989; 27:37–51.
136. Hanninen H, Aitio A, Kovala T, et al. Occupational exposure to lead and neuropsychological dysfunction. Occup Environ Med. 1998;55:202–209.
137. Haenninen H, Hernberg S, Mantere P, et al. Psychological performance of subjects with low exposure to lead. J Occup Med. 1978;20:683–689.
138. Stewart WF, Schwartz BS, Simon D, et al. Neurobehavioral function and tibial and chelatable lead levels in 543 former organolead workers. Neurology. 1999;52:1610–1617.
139. Lindgren KN, Masten VL, Ford DP, et al. Relation of cumulative exposure to inorganic lead and neuropsychological test performance. Occup Environ Med. 1996;53:472–477.
140. Campara P, D'Andrea F, Micciolo R, et al. Psychological performance of workers with blood-lead concentration below the current threshold limit value. Int Arch Occup Environ Health. 1984;53:233–246.
141. Mantere P, Hanninen H, Hernberg S, et al. A prospective follow-up study on psychological effects in workers exposed to low levels of lead. Scand J Work Environ Health. 1984;10:43–50.
142. Yokoyama K, Araki S, Aono H. Reversibility of psychological performance in subclinical lead absorption. Neurotoxicology. 1988;9:405–410.
143. Schwartz BS, Lee BK, Bandeen-Roche K, et al. Occupational lead exposure and longitudinal decline in neurobehavioral test scores. Epidemiology. 2005;16:106–113.
144. Baker EL, Feldman RG, White RA, et al. Occupational lead neurotoxicity: a behavioural and electrophysiological evaluation. Study design and year one results. Br J Ind Med. 1984;41:352–361.
145. Maizlish NA, Parra G, and Feo O. Neurobehavioural evaluation of Venezuelan workers exposed to inorganic lead. Occup Environ Med. 1995;52:408–414.
146. Needleman HL, Gunnoe C, Leviton A, et al. Deficits in psychologic and classroom performance of children with elevated dentine lead levels. N Engl J Med. 1979;300:689–695.
147. Needleman HL, Schell A, Bellinger D, et al. The long-term effects of exposure to low doses of lead in childhood. An 11-year follow-up report. N Engl J Med. 1990;322:83–88.
148. Dietrich KN, Krafft KM, Bornschein RL, et al. Low-level fetal lead exposure effect on neurobehavioral development in early infancy. Pediatrics. 1987;80:721–730.
149. Bellinger D, Leviton A, Waternaux C, et al. Low-level lead exposure, social class, and infant development. Neurotoxicol Teratol. 1988;10:497–503.
150. McMichael AJ, Baghurst PA, Wigg NR, et al. Port Pirie Cohort Study: environmental exposure to lead and children's abilities at the age of four years. N Engl J Med. 1988;319:468–475.
151. Chiodo LM, Jacobson SW, Jacobson JL. Neurodevelopmental effects of postnatal lead exposure at very low levels. Neurotoxicol Teratol. 2004;26:359–371.
152. Ris MD, Dietrich KN, Succop PA, et al. Early exposure to lead and neuropsychological outcome in adolescence. J Int Neuropsychol Soc. 2004;10:261–270.
P.676

153. Walkowiak J, Altmann L, Kramer U, et al. Cognitive and sensorimotor functions in 6-year-old children in relation to lead and mercury levels: adjustment for intelligence and contrast sensitivity in computerized testing. Neurotoxicol Teratol. 1998;20:511–521.
154. Shen XM, Yan CH, Guo D, et al. Low-level prenatal lead exposure and neurobehavioral development of children in the first year of life: a prospective study in Shanghai. Environ Res. 1998;79:1–8.
155. Canfield RL, Henderson CR Jr, Cory-Slechta DA, et al. Intellectual Impairment in children with Blood lead concentrations below 10 µg per deciliter. N Engl J Med. 2003;348:1517–1526.
156. Emory E, Pattillo R, Artchibold E, et al. Neurobehavioral effects of low-level lead exposure in human neonates. Am J Obstet Gynecol. 1999;181:S2–S11.
157. Rodier J. Manganese poisoning in Moroccan miners. Br J Ind Med. 1955;12:21–35.
158. Mena I, Marin O, Fuenzalida S, et al. Chronic manganese poisoning. Clinical picture and manganese turnover. Neurology. 1967;17:128–136.
159. Hua MS, Huang CC. Chronic occupational exposure to manganese and neurobehavioral function. J Clin Exp Neuropsychol. 1991;13:495–507.
160. Nelson K, Golnick J, Korn T, et al. Manganese encephalopathy: utility of early magnetic resonance imaging. Br J Ind Med. 1993;50:510–513.
161. Meco G, Bonifati V, Vanacore N, et al. Parkinsonism after chronic exposure to the fungicide maneb (manganese ethylene-bis-dithiocarbamate). Scand J Work Environ Health. 1994;20: 301–305.
162. Mergler D, Baldwin M, Belanger S, et al. Manganese neurotoxicity, a continuum of dysfunction: results from a community based study. Neurotoxicology. 1999;20:327–342.
163. Iregren A. Psychological test performance in foundry workers exposed to low levels of manganese. Neurotoxicol Teratol. 1990; 12:673–675.
164. Wennberg A, Iregren A, Struwe G, et al. Manganese exposure in steel smelters a health hazard to the nervous system. Scand J Work Environ Health. 1991;17:255–262.
165. Mergler D, Huel G, Bowler R, et al. Nervous system dysfunction among workers with long-term exposure to manganese. Environ Res. 1994;64:151–180.
166. Lucchini R, Selis L, Folli D, et al. Neurobehavioral effects of manganese in workers from a ferroalloy plant after temporary cessation of exposure. Scand J Work Environ Health. 1995;21:143–149.
167. Zheng Y, Zhou X, Pan J, et al. [Changes of neurobehavioral functions in workers exposed to manganese.] Wei Sheng Yan Jiu. 1999;28:198–199, 202.
168. Roels H, Lauwerys R, Buchet JP, et al. Epidemiological survey among workers exposed to manganese: effects on lung, central nervous system, and some biological indices. Am J Ind Med. 1987;11:307–327.
169. Lucchini R, Apostoli P, Perrone C, et al. Long-term exposure to “low levels” of manganese oxides and neurofunctional changes in ferroalloy workers. Neurotoxicology. 1999;20:287–297.
170. Normandin L, Panisset M, Zayed J. Manganese neurotoxicity: behavioral, pathological, and biochemical effects following various routes of exposure. Rev Environ Health. 2002;17:189–217.
171. Anger W. Neurobehavioural tests and systems to assess neurotoxic exposures in the workplace and community. Occup Environ Med. 2003;60:531–538.
172. Agocs MM, Etzel RA, Parrish RG, et al. Mercury exposure from interior latex paint. N Engl J Med. 1990;323:1096–1101.
173. Weil M, Bressler J, Parsons P, et al. Blood mercury levels and neurobehavioral function. JAMA. 2005;293:1875–1882.
174. Mitra S. Mercury in the Ecosystem. Lancaster, PA: Technomic Publishing Co; 1986.
175. Weiss B. Long ago and far away: a retrospective on the implications of Minamata. Neurotoxicology. 1996;17:257–263.
176. Weihe P, Hansen JC, Murata K, et al. Neurobehavioral performance of Inuit children with increased prenatal exposure to methylmercury. Int J Circumpolar Health. 2002;61:41–49.
177. Carta P, Flore C, Alinovi R, et al. Sub-clinical neurobehavioral abnormalities associated with low level of mercury exposure through fish consumption. Neurotoxicology. 2003;24:617–623.
178. Dolbec J, Mergler D, Sousa Passos CJ, et al. Methylmercury exposure affects motor performance of a riverine population of the Tapajos river, Brazilian Amazon. Int Arch Occup Environ Health. 2000;73:195–203.
179. Williamson AM, Teo RK, Sanderson J. Occupational mercury exposure and its consequences for behaviour. Int Arch Occup Environ Health. 1982;50:273–286.
180. Verberk MM, Salle HJ, Kemper CH. Tremor in workers with low exposure to metallic mercury. Am Ind Hyg Assoc J. 1986;47: 559–562.
181. Roels H, Gennart JP, Lauwerys R, et al. Surveillance of workers exposed to mercury vapour: validation of a previously proposed biological threshold limit value for mercury concentrations in urine. Am J Ind Med. 1985;7:45–71.
182. Echeverria D, Woods JS, Heyer NJ, et al. The association between a genetic polymorphism of coproporphyrinogen oxidase, dental mercury exposure and neurobehavioral response in humans. Neurotoxicol Teratol. 2005;27:781–796.
183. Letz R, Gerr F, Cragle D, et al. Residual neurologic deficits 30 years after occupational exposure to elemental mercury. Neurotoxicology. 2000;21:459–474.
184. Smith PJ, Langolf GD. The use of Sternberg's memory-scanning paradigm in assessing effects of chemical exposure. Hum Factors. 1981;23:701–708.
185. Uzzell BP, Oler J. Chronic low-level mercury exposure and neuropsychological functioning. J Clin Exp Neuropsychol. 1986; 8:581–593.
186. Piikivi L, Hanninen H, Martelin T, et al. Psychological performance and long-term exposure to mercury vapors. Scand J Work Environ Health. 1984;10:35–41.
187. Ngim CH, Foo SC, Boey KW, et al. Chronic neurobehavioural effects of elemental mercury in dentists. Br J Ind Med. 1992;49: 782–790.
188. Smith PJ, Langolf GD, Goldberg J. Effect of occupational exposure to elemental mercury on short term memory. Br J Ind Med. 1983;40:413–419.
189. Soleo L, Urbano ML, Petrera V, et al. Effects of low exposure to inorganic mercury on psychological performance. Br J Ind Med. 1990;47:105–109.
190. Martinez Vazquez C, Rodriguez Saez E, Gil Fernandez M, et al. Evoked potentials and psychometric tests in the diagnosis of subclinical neurological damage in a group of workers exposed to low concentrations of mercury vapor. An Med Interna. 1996;13:211–216.
191. Ritchie KA, Macdonald EB, Hammersley R, et al. A pilot study of the effect of low level exposure to mercury on the health of dental surgeons. Occup Environ Med. 1995;52:813–817.
192. Langolf GD, Chaffin DB, Henderson R, et al. Evaluation of workers exposed to elemental mercury using quantitative tests of tremor and neuromuscular functions. Am Ind Hyg Assoc J. 1978;39:976–984.
193. Miller JM, Chaffin DB, Smith RG. Subclinical psychomotor and neuromuscular changes in workers exposed to inorganic mercury. Am Ind Hyg Assoc J. 1975;36:725–733.
194. Liang YX, Sun RK, Sun Y, et al. Psychological effects of low exposure to mercury vapor: application of a computer-administered neurobehavioral evaluation system. Environ Res. 1993;60:320–327.
195. Kishi R, Doi R, Fukuchi Y, et al. Residual neurobehavioural effects associated with chronic exposure to mercury vapour. Occup Environ Med. 1994;51:35–41.
196. Angotzi G, Camerino D, Carboncini F, et al. Neurobehavioral follow-up study of mercury exposure. In: Gilioli R, Foà V, eds. Advances in the biosciences. Vol. 46. 1983: 247–253.
197. Angotzi G, Cassitto MG, Camerino D, et al. [Relation between mercury exposure and health conditions in a group of workers employed in a mercury distillation factory in Siena Province.] Med Lav. 1980;71:463–480.
198. Forzi M, et al. Persönlichke-itsfehlentwicklungen in arbeitern bei der elektrolytischen chlor-alkali-gewinnung. In: Proceedings of the Second International Industrial and Environmental Neurology Congress. Prague: Univerzita Karlova; 1976.
199. Istoc-Bobis M, Gabor S. Psychological dysfunctions in lead- and mercury-occupational exposure. Rev Roumaine Sci Soc Ser Psychol. 1987;31:183–191.
200. Bast-Pettersen R, Ellingsen DG, Efskind J, et al. A neurobehavioral study of chloralkali workers after the cessation of exposure to mercury vapor. Neurotoxicology. 2005;26:427–437.
P.677

201. Forzi M, Cassitto MG, Bulgheroni C, et al. Psychological measures in workers occupationally exposed to mercury vapors: A validation study. In: Zimmerman HJ, ed. Adverse effects of environmental chemicals and psychotropic drugs. Vol. 2. New York: Appleton-Century-Crofts; 1976: 165–171.
202. Langworth S, Almkvist O, Soderman E, et al. Effects of occupational exposure to mercury vapour on the central nervous system. Br J Ind Med. 1992;49:545–555.
203. Grandjean P, White RF, Weihe P, et al. Neurotoxic risk caused by stable and variable exposure to methylmercury from seafood. Ambul Pediatr. 2003;3:18–23.
204. Skare I, Engqvist A. Human exposure to mercury and silver released from dental amalgam restorations. Arch Environ Health. 1994;49:384–394.
205. Bellinger DC, Tranchtenberg F, Barregard L, et al. Neuropsychological and renal effects of dental amalgam in children: a randomized clinical trial. JAMA. 2006;295:1775–1783.
206. DeRouen TA, Martin MD, Leroux BG, et al. Neurobehavioral effects of dental amalgam in children: a randomized clinical trial. JAMA. 2006;295:1835–1836.
207. Fukuda K, Nisenbaum R, Stewart G, et al. Chronic multisymptom illness affecting Air Force veterans of the Gulf War. JAMA. 1998;280:981–988.
208. White RF, Proctor SP, Heeren T, et al. Neuropsychological function in Gulf War veterans: relationships to self-reported toxicant exposures. Am J Ind Med. 2001;40:42–54.
209. Vasterling JJ, Brailey K, Tomlin H, et al. Olfactory functioning in Gulf War-era veterans: relationships to war-zone duty, self-reported hazards exposures, and psychological distress. J Int Neuropsychol Soc. 2003;9:407–418.
210. Anger WK, Storzbach D, Binder LM, et al. Neurobehavioral deficits in Persian Gulf veterans: evidence from a population-based study. J Int Neuropsychol Soc. 1999;5:203–212.
211. Storzbach D, Rohlman DS, Anger WK, et al. Neurobehavioral deficits in Persian Gulf veterans: additional evidence from a population-based study. Environ Res. 2001;85:1–13.
212. Johnson B, ed. Prevention of neurotoxic illness in working populations. New York: John Wiley & Sons; 1987.
213. White RF. Clinical neuropsychological investigation of solvent neurotoxicity. In: Chang LW, Dyer RS, eds. Handbook of neurotoxicology. New York: Marcel Dekker; 1995: 355–376.
214. Ryan CM, Morrow LA, Bromet EJ, et al. Assessment of neuropsychological dysfunction in the workplace: normative data from the Pittsburgh Occupational Exposures Test Battery. J Clin Exp Neuropsychol. 1987;9:665–679.
215. Bowler RM, Thaler CD, Becker CE. California Neuropsychological Screening Battery (CNS/B I & II). J Clin Psychol. 1986; 42:946–955.
216. Anger WK, Letz R, Chrislip DW, et al. Neurobehavioral test methods for environmental health studies of adults. Neurotoxicol Teratol. 1994;16:489–497.
217. Hänninen H, Lindström K. Neurobehavioral Test Battery of the Institute of Occupational Health. Helsinki: Institute of Occupational Health; 1989.
218. Anger WK, Cassitto MG, Liang YX, et al. Comparison of performance from three continents on the WHO-recommended Neurobehavioral Core Test Battery (NCTB). Environ Res. 1993; 62:837–846.
219. Cassitto MG, Camerino G, Hanninen H, et al. International collaboration to evaluate the WHO neurobehavioral Core Test Battery. In: Johnson BL, Anger WK, Durao A, et al, eds. Advances in neurobehavioral toxicology: applications in environmental and occupational health. Chelsea, MI: Lewis Publishers; 1990: 203–223.
220. Liang YX, Chen ZQ, Sun RK, et al. Application of the WHO Neurobehavioral Core Test Battery and other neurobehavioral screening methods. In: Johnson BL, Anger WK, Durao A, et al, eds. Advances in neurobehavioral toxicology: applications in environmental and occupational health. Chelsea, MI: Lewis Publishers 1990: 225–243.
221. Dudek B, Bazylewicz-Walczak B. Adaptation of the WHO NCTB for use in Poland for detection of effects of exposure to neurotoxic agents. Environ Res. 1993;61:349–356.
222. Acuna MC, Diaz V, Tapia R, et al. [Assessment of neurotoxic effects of methyl bromide in exposed workers.] Rev Med Chil. 1997;125:36–42.
223. Bazylewicz-Walczak B, Walenczak J, Wesolowski W, et al. [Neurobehavioral effects of chronic occupational exposure to mixtures of solvents used in furniture varnishing. Part I—psychological examination.] Med Pr. 1992;43:363–370.
224. Cassitto MG, Gilioli R, Camerino D. Experiences with the Milan Automated Neurobehavioral System (MANS) in occupational neurotoxic exposure. Neurotoxicol Teratol. 1989;11: 571–574.
225. Chen ZQ, Yu JH, Cao SH. Reference values of indicators for WHO neurobehavioral core test battery. Chin Med J (Engl). 1990;103:61–65.
226. Chia SE, Chia HP, Ong CN, et al. Cumulative blood lead levels and neurobehavioral test performance. Neurotoxicology. 1997;18: 793–803.
227. Chia S, Goh J, Lee G, et al. Use of a computerized postural sway measurement system for assessing workers to manganese. Clin Exp Pharmacol Physiol. 1993;20:549–553.
228. Chia SE, Jeyaratnam J, Ong CN, et al. Impairment of color vision among workers exposed to low concentrations of styrene. Am J Ind Med. 1994;26:481–488.
229. Cole DC, Carpio F, Julian J, et al. Neurobehavioral outcomes among farm and nonfarm rural Ecuadorians. Neurotoxicol Teratol. 1997;19:277–286.
230. Cordeiro R, Lima Filho EC, Salgado PE, et al. [Neurological disorders in workers with low levels of lead in the blood. II—neuropsychological disorders.] Rev Saude Publica. 1996;30: 358–363.
231. Fallas C, Fallas J, Maslard P, et al. Subclinical impairment of colour vision among workers exposed to styrene. Br J Ind Med. 1992;49:679–682.
232. Liang YX, Chen ZQ, Wang C, et al. The development of neurobehavioral toxicology in China: the 1994 Hanninen Lecture. Environ Res. 1997;73:9–17.
233. London L, Myers JE, Nell V, et al. An investigation into neurologic and neurobehavioral effects of long-term agrichemical use among deciduous fruit farm workers in the Western Cape, South Africa. Environ Res. 1997;73:132–145.
234. Mergler D, Huel G, Belanger S, et al. Surveillance of early neurotoxic dysfunction. Neurotoxicology. 1996;17:803–812.
235. Nell V, Myers J, Colvin M, et al. Neuropsychological assessment of organic solvent effects in South Africa: test selection, adaptation, scoring, and validation issues. Environ Res. 1993;63:301–318.
236. Reif JS, Tsongas TA, Anger WK, et al. Two-stage evaluation of exposure to mercury and biomarkers of neurotoxicity at a hazardous waste site. J Toxicol Environ Health. 1993;40:413–422.
237. Tang HW, Liang YX, Hu XH, et al. Alterations of monoamine metabolites and neurobehavioral function in lead-exposed workers. Biomed Environ Sci. 1995;8:23–29.
238. Xu H, Zhang X, Xue B. [Studies on comprehensive evaluation of toxic hazard in low-concentration benzene pollution.] Zhonghua Yu Fang Yi Xue Za Zhi. 1995;29:264–266.
239. Yang HG, Liang YX, Tang HW. [Neuropsychological effects of lead exposure.] Zhonghua Yu Fang Yi Xue Za Zhi. 1994;28:9–12.
240. Yokoyama K, Araki S, Osuga J, et al. [Development of Japanese edition of Neurobehavioral Evaluation System (NES) and WHO Neurobehavioral Core Test Battery (NCTB): with assessment of reliability.] Sangyo Igaku. 1990;32:354–355.
241. Young T, Myers JE, Thompson ML. The nervous system effects of occupational exposure to manganese—measured as respirable dust—in a South African manganese smelter. Neurotoxicology. 2005;26:993–1000.
242. Cao Z, Liu J, Li S, et al. [Effects of electromagnetic radiation from handsets of cellular telephone on neurobehavioral function.] Wei Sheng Yan Jiu. 2000;29:102–103.
243. Chia SE, Yap E, Chia KS. Delta-aminolevulinic acid dehydratase (ALAD) polymorphism and susceptibility of workers exposed to inorganic lead and its effects on neurobehavioral functions. Neurotoxicology. 2004;25:1041–1047.
244. He S, Zhang A, Niu Q, et al. [Alteration of neurobehavioral and autonomic nervous function in aluminum electrolytic workers.] Wei Sheng Yan Jiu. 2003;32:177–179.
245. Kim E, Kim Y, Cheong HK, et al. Pallidal index on MRI as a target organ dose of manganese: structural equation model analysis. Neurotoxicology. 2005;26:351–359.
246. Myers JE, teWaterNaude J, Fouris M, et al. Nervous system effects of occupational manganese exposure on South African manganese mineworkers. Neurotoxicology. 2003;24:649–656.
P.678

247. Reif JS, Burch JB, Nuckols JR, et al. Neurobehavioral effects of exposure to trichloroethylene through a municipal water supply. Environ Res. 2003;93:248–258.
248. Sun SB, Liang JP. Research on the effect of amalgam restorations on human nervous system [in Chinese]. Shanghai Kou Qiang Yi Xue. 2001;10:105–107.
249. Shen XY, Zhou FS, Hu SF, et al. [Study on core test characteristics of neuro-behavior in aircrew.] Space Med Med Eng (Beijing). 2002;15:351–354.
250. Niu Q, Dai F, Chen Y. [Assessment for effect of low level lead-exposure on neurobehavior in workers of printing house.] Wei Sheng Yan Jiu. 1998;27:365–366.
251. Niu Q, He SC, Li HY, et al. A comprehensive neurobehavioral and neurophysiological study for low level lead-exposed workers. G Ital Med Lav Ergon. 2000;22:299–304.
252. Kang SK. The applicability of WHO-NCTB in Korea. Neurotoxicology. 2000;21:697–701.
253. Anger WK, Liang YX, Nell V, et al. Lessons learned—15 years of the WHO-NCTB: a review. Neurotoxicology. 2000;21:837–846.
254. Amler RW, Lybarger JA, Anger WK, et al. Adoption of an Adult Environmental Neurobehavioral Test Battery. Neurotoxicol Teratol. 1994;16:525–530.
255. Amler RW, Anger WK, Sizemore OJ. Adult Environmental Neurobehavioral Test Battery (Training Manual). Altanta: US DHHS PHS, Agency for Toxic Substances an Disease Registry; 1995.
256. Anger WK, Sizemore OJ, Grossmann SJ, et al. Human neurobehavioral research methods: impact of subject variables. Environ Res. 1997;73:18–41.
257. Amler RW, Gibertini M, Lybarger JA, et al. Selective approaches to basic neurobehavioral testing of children in environmental health studies. Neurotoxicol Teratol. 1996;18:429–434.
258. Kaufman AS. Assessing Adolescent and Adult Intelligence. Boston: Allyn and Bacon; 1990.
259. Matarazzo JD. Wechsler's Measurement and Appraisal of Adult Intelligence. 5th ed. 1972.
260. Grandjean P, Arnvig E, Beckmann J. Psychological dysfunctions in lead-exposed workers. Relation to biological parameters of exposure. Scand J Work Environ Health. 1978;4:295–303.
261. Bellinger DC, Stiles KM, Needleman HL. Low-level lead exposure, intelligence and academic achievement: a long-term follow-up study. Pediatrics. 1992;90:855–861.
262. Bellinger DC. Perspectives on incorporating human neurobehavioral end points in risk assessments. Risk Anal. 2002;22:487–498.
263. Williamson AM, Clarke B, Edmonds C. Neurobehavioral effects of professional abalone diving. Br J Ind Med. 1987;44:459–466.
264. Mantere P, Hanninen H, Hernberg S. Subclinical neurotoxic lead effects: two-year follow-up studies with psychological test methods. Neurobehav Toxicol Teratol. 1982;4:725–727.
265. Hänninen H. Psychological picture of manifest and latent carbon disulphide poisoning. Br J Ind Med. 1971;28:374–381.
266. Michelsen H, Lundberg I. Neuropsychological verbal tests may lack “hold” properties in occupational studies of neurotoxic effects. Occup Environ Med. 1996;53:478–483.
267. Bhattacharya A. Quantitative posturography as an early monitoring tool for chemical toxicity. In: Quehee S, ed. Biological monitoring. New York: Van Nostrand Reinhold; 1993: 421–434.
268. Morata TC. Study of the effects of simultaneous exposure to noise and carbon disulfide on workers' hearing. Scand Audiol. 1989;18:53–58.
269. Letz R. The Neurobehavioral Evaluation System: an international effort. In: Johnson BL, ed. Advances in neurobehavioral toxicology: applications in environmental and occupational health. Chelsea, MI: Lewis Publishers; 1990: 189–201.
270. McNair DM, Lorr M, Droppleman L. Manual for the Profile of Mood States. San Diego: Educational and Industrial Testing Services; 1981.
271. Fittro KP, Bolla KI, Heller JR, et al. The Milan Automated Neurobehavioral System. Age, sex, and education differences. J Occup Med. 1992;34:918–922.
272. Letz R. Use of computerized test batteries for quantifying neurobehavioral outcomes. Environ Health Perspect. 1991;90: 195–198.
273. Letz R, Baker EL. Computer-administered neurobehavioral testing in occupational health. Semin Occup Med. 1986;1:197–203.
274. Baker EL, Letz R, Fidler A. A computer-administered neurobehavioral evaluation system for occupational and environmental epidemiology. J Occup Med. 1985;27:206–212.
275. Tsai SY, Chen JD. Neurobehavioral effects of occupational exposure to low-level styrene. Neurotoxicol Teratol. 1996;18: 463–469.
276. Otto D, et al. Association of mercury exposure with neurobehavioral performance of children in Bohemia (abstract). Neurotoxicology. 1994;15:962.
277. Maizlish N, Schenker M, Weisskopf C, et al. A behavioral evaluation of pest control workers with short-term, low-level exposure to the organophosphate diazinon. Am J Ind Med. 1987;12:153–172.
278. Muijser H, Geuskens RB, Hooisma J, et al. Behavioral effects of exposure to organic solvents in carpet layers. Neurotoxicol Teratol. 1996;18:455–462.
279. Bowler R, Thaler CD, Law D, et al. Comparison of the NES and CNS/B neuropsychological screening batteries. Neurotoxicology. 1990;11:451–464.
280. Letz R, DiIorio CK, Shafer PO, et al. Further standardization of some NES3 tests. Neurotoxicology. 2003;24:491–501.
281. Letz R, Green RC, Woodard JL. Development of a computer-based battery designed to screen adults for neuorpsychological impairment. Neurotoxicol Teratol. 1996;18:365–370.
282. Anger WK, Rohlman DS, Sizemore OJ. A comparison of instruction formats for administering a computerized behavioral test. Behav Res Methods Instrum Comput. 1994;26:209–212.
283. Anger W, Rohlman DS, Sizemore OJ, et al. Human behavioral assessment in neurotoxicology: Producing appropriate test performance with written and shaping instructions. Neurotoxicol Teratol. 1996;18:371–379.
284. Rohlman DS, Bailey SR, Anger WK, et al. Assessment of neurobehavioral function with computerized tests in a population of Hispanic adolescents working in agriculture. Environ Res. 2001;85:14–24.
285. Rohlman DS, Bailey SR, Brown M, et al. Establishing stable test performance in tests from the Behavioral Assessment and Research System (BARS). Neurotoxicology. 2000;21:715–724.
286. Rohlman DS, Eckerman DA, Ammerman TA, et al. Computer based instruction vs. traditional training in working adults: information and quiz presentation and interactivity. J Organ Behav Manage. 2005;24:1–26.
287. Rohlman DS, Gimenes LS, Ebbert C, et al. Smiling faces and other rewards: using the Behavioral Assessment and Research System (BARS) with unique populations. Neurotoxicology. 2000; 21:973–978.
288. Rohlman DS, Gimenes LS, Eckerman DA, et al. Development of the Behavioral Assessment and Research System (BARS) to detect and characterize neurotoxicity in humans. Neurotoxicology. 2003;25:523–531.
289. Rohlman DS, Sizemore OJ, Anger WK, et al. Computerized neurobehavioral testing: techniques for improving test instructions. Neurotoxicol Teratol. 1996;18:407–412.
290. Gamberale F, Iregren A, Kjellberg A. Computerized performance testing in neurotoxicology: why, what, how, and whereto? In: Russel, RW, Flattau PE, Pope AM, eds. Behavioral measures of neurotoxicity. Washington, DC: National Academy Press; 1990: 359–394.
291. Iregren A, Gamberale F, Kjellberg A. SPES: a psychological test system to diagnose environmental hazards. Swedish Performance Evaluation System. Neurotoxicol Teratol. 1996;18: 485–491.
292. Echeverria D, Heyer NJ, Bittner AC Jr, et al. Test-retest reliability and factor stability of the behavioral evaluation for epidemiology studies test battery. Percept Mot Skills. 2002;95:845–867.
293. Fray PJ, Robbins TW. CANTAB battery: proposed utility in neurotoxicology. Neurotoxicol Teratol. 1996;18:499–504.
294. Maruff P, Burns CB, Tyler P, et al. Neurological and cognitive abnormalities associated with chronic petrol sniffing. Brain. 1998;121:1903–1917.
295. Chung JH, Sakong J, Kang PS, et al. Cross-cultural comparison of neurobehavioral performance in Asian workers. Neurotoxicology. 2003;24:533–540.
296. Letz R. Continuing challenges for computer-based neuropsychological tests. Neurotoxicology. 2003;24:479–489.
P.679

297. Rohlman DS, Anger WK, Tamulinas A, et al. Development of a neurobehavioral battery for children exposed to neurotoxic chemicals. Neurotoxicology. 2001;22:657–665.
298. Koger SM, Schettler T, Weiss B. Environmental toxicants and developmental disabilities. Am Psychol. 2005;60:243–255.
299. Landrigan PJ, Kimmel CA, Correa A, et al. Children's health and the environment: public health issues and challenges for risk assessment. Environ Health Perspect. 2004;112:257–265.
300. National Research Council. Scientific Frontiers in Developmental Toxicology and Risk Assessment. Washington, DC: National Academy Press; 2000.
301. Mott L. The disproportionate impact of environmental health threats on children of color. Environ Health Perspect. 1995; 103:33–35.
302. Rhodes RL, Kayser H, Hess RS. Neuropsychological differential diagnosis of Spanish-speaking preschool children. In: Fletcher-Janzen E, Strickland TL, Reynolds CR, eds. Handbook of cross-cultural neuropsychology. New York: Kluwer Academic/Plenum Publishers; 2000: 317–333.
303. Frumkin H, Walker ED, Friedman-Jiménez G. Minority workers and communities. Occup Med. 1999;14:495–517.
304. Cohen Hubal EA, Sheldon LS, Burke JM, et al. Children's exposure assessment: a review of factors influencing children's exposure, and the data available to characterize and assess that exposure. Environ Health Perspect. 2000;108:475–486.
305. Reed KJ, Jimenez M, Freeman NC, et al. Quantification of children's hand and mouthing activities through a videotaping methodology. J Expo Anal Environ Epidemiol. 1999;9:513–520.
306. Claudio L, Kwa WC, Russell AL, et al. Testing methods for developmental neurotoxicity of environmental chemicals. Toxicol Appl Pharmacol. 2000;164:1–14.
307. Costa LG, Aschner M, Vitalone A, et al. Developmental neuropathology of environmental agents. Annu Rev Pharmacol Toxicol. 2004;44:87–110.
308. Trask CL, Kosofsky BE. Developmental considerations of neurotoxic exposures. Neurol Clin. 2000;18:541–562.
309. Godfrey KM, Barker DJ. Fetal programming and adult health. Public Health Nutr. 2001;4:611–624.
310. Reuhl KR. Delayed expression of neurotoxicity: the problem of silent damage. Neurotoxicology. 1991;12:341–346.
311. Landrigan PJ. Children's environmental health. Pediatr Clin North Am. 2001;48:1319–1330.
312. Rice D, Barone SJ. Critical periods of vulnerability for the developing nervous system: evidence from human and animal models. Environ Health Perspect. 2000;108:511–533.
313. Dietrich KN, Bellinger D. The assessment of neurobehavioral development in studies of the effects of prenatal exposure to toxicants. In: Needleman HL, Bellinger D, eds. Prenatal exposure to toxicants: developmental consequences. Baltimore: John Hopkins University Press; 1994: 57–85.
314. Weiss B, Landrigan PJ. The developing brain and the environment: an introduction. Environ Health Perspect. 2000;108:373–374.
315. Jacobson JL, Jacobson SW. Prospective, longitudinal assessment of developmental neurotoxicity. Environ Health Perspect. 1996; 104:275–283.
316. Krasnegor NA, Otto DA, Bernstein JH, et al. Neurobehavioral strategies for environmental exposures in pediatric populations. Neurotoxicol Teratol. 1994;16:499–509.
317. Schettler T. Toxic threats to neurologic development of children. Environ Health Perspect. 2001;109:813–816.
318. Amler RW, Gibertini M, eds. Pediatric environmental neurobehavioral test battery. Atlanta: U.S. Department of Health and Human Services, Agency for Toxic Substances and Disease Registry; 1996: 277.
319. Bayley N. Bayley Scales of Infant Development. New York: Psychological Corporation; 1969.
320. Bayley N. Bayley Scales of Infant Development. 2nd ed. San Antonio, Tex: Psychological Corporation; 1993.
321. Jacobson JL, Jacobson SW. Methodological considerations in behavioral toxicology in infants and children. Dev Psychol. 1996;32:390–403.
322. Chelonis JJ, Daniels-Shaw JL, Blake DJ, et al. Developmental aspects of delayed matching-to sample task performance in children. Neurotoxicol Teratol. 2000;22:683–694.
323. Jacobson JL, Jacobson SJ, Humphrey HEB. Effects of in utero exposure to polychlorinated biphenyls on cognitive functioning in young children. J Pediatr. 1990;116:38–45.
324. Caldwell BM, Bradley RH. Home Observation for Measurement of the Environment. Little Rock: University of Arkansas Press; 1979.
325. Crossen JR, Wiens AN. Wechsler Memory Scale—revised: deficits in performance associated with neurotoxic solvent exposure. Clin Neuropsychol. 1988;2:181–187.
326. Heyer NJ, Bittner AC Jr, Echeverria D. Analyzing multivariate neurobehavioral outcomes in occupational studies: a comparison of approaches. Neurotoxicol Teratol. 1996;18:401–406.
327. White RF, Feldman RG. Neuropsychological assessment of toxic encephalopathy. Am J Ind Med. 1987:395–398.
328. Albers JW. Standardized neurological testing in neurotoxicology studies. In: Johnson BL, Anger WK, Durao A, et al., eds. Advances in neurobehavioral toxicology: application in environmental and occupational health. Chelsea, MI: Lewis Publishers; 1990: 151–164.
329. Malcolm R, Stugis ET, Anton RF, et al. Computer-assisted diagnosis of alcoholism. Comput Hum Serv. 1990;5:163–170.
330. Anger WK, Sizemore OJ. Variables affecting performance on the ATSDR Adult Environmental Neurobehavioral Test Battery: research needs. In: Andrews JS, Frumkin H, Johnson BL, et al., eds. Hazardous waste and public health: international congress on the health effects of hazardous waste. Atlanta: U.S. DHHS PHS, Agency for Toxic Substances an Disease Registry; 1995: 698–711.
331. Anger WK, Moody L, Burg J, et al. Neurobehavioral evaluation of soil and structural fumigators using methyl bromide and sulfuryl fluoride. Neurotoxicology. 1986;7:137–156.
332. Kovera C, Anger WK, Campbell KA, et al. Computer-administration of questionnaires: a Health Screening System (HSS) developed for veterans. Neurotoxicol Teratol. 1996;18:511–518.
333. White RF, Proctor SP. Research and clinical criteria for development of neurobehavioral test batteries. J Occup Med. 1992;34: 140–148.
334. Morrow LA, Steinhauer SR, Condray R, et al. Neuropsychological performance of journeymen painters under acute solvent exposure and exposure-free conditions. J Int Neuropsychol Soc. 1997; 3:269–275.
335. Rey A. L'Examen Clinique en Psychologie. Paris: Presses Universitaires de France; 1964.
336. Delis D, Kramer JH, Kaplan E, et al. California Verbal Learning Test Manual. New York: Psychological Corporation; 1987.
337. Delis D, Kramer JH, Kaplan E, et al. California Verbal Learning Test®—Second Edition (CVLT®-II). San Antonio: Psychological Corporation; 2000.
338. Wechsler D. Wechsler Memory Scale-revised Manual. San Antonio: Psychological Corporation; 1987.
339. Trahan DE, Larrabee GJ. Continuous Visual Memory Test. Odessa, FL: Psychological Assessment Research; 1988.
340. Wechsler D. Wechsler Memory Scale®—third edition (WMS®-III). San Antonio: Psychological Corporation; 1997.
341. Peterson LR, Peterson MJ. Short-term retention of individual verbal items. J Exp Psychol. 1959;58:193–8.
342. Wechsler D. Wechsler Adult Intelligence Scale®—third edition (WAIS®III). San Antonio: Psychological Corporation; 1997.
343. Weber AM. A new clinical measure of attention: the Attentional Capacity Test. Neuropsychologia. 1988;2:59–71.
344. Beck LH, Bransome ED Jr, Mirsky AF, et al. A continuous performance test of brain damage. J Consult Psychol. 1956;20: 343–350.
345. Gronwall D, Wrightson P. Memory and information processing capacity after closed head injury. J Neurol Neurosurg Psychiatry. 1981;44:889–895.
346. Stroop JR. Studies of interference in serial verbal reactions. J Exp Psychol. 1935;18:643–662.
347. Reitan RM, Wolfson D. The Halstead-Reitan Neuropsychological Test Battery: Theory and Clinical Interpretation. Tucson: Neuropsychology Press; 1993.
348. Tiffin J. Purdue Pegboard Examiner's Manual. Rosemont, Ill: London House; 1968.
349. Klove H. Clinical Neuropsychology. The Medical Clinics of North America. New York: Saunders; 1963.
P.680

350. Smith A. Symbol Digit Modalities Test (SDMT). Revised manual. Los Angeles: Western Psychological Services; 1982.
351. Glosser G, Butters N, Kaplan E. Visuoperceptual processes in brain damaged patients on the digit symbol substitution test. Int J Neurosci. 1977;7:59–66.
352. Heaton RK. Wisconsin Card Sorting Test (WCST). Odessa, FL: Psychological Assessment Resources; 1981.
353. Shallice T. Specific impairments of planning. Phil Trans R Soc Lond B Biol Sci. 1982;298:199–209.
354. Benton AL, Hamsher KS. Multilingual Aphasia Examination. Iowa City: AJA Associates; 1989.
355. Kaplan EF, Goodglass H, Weintraub S. The Boston Naming Test. 2nd ed. Philadelphia: Lea & Febiger; 1983.
356. MacGinitie. Gates-MacGinitie Reading Tests. 2nd ed. Boston: Houghton Mifflin; 1978.
357. Goodglass H, Kaplan E. Boston Diagnostic Aphasia Examination (BDAE). Odessa, FL: Psychological Assessment Resources; 1983.
358. Osterreith PA. Le test de copie d'une figure complexe. Arch Psychol. 1944;30:206–356.
359. Hooper HE. Visual Organization Test (VOT). Los Angeles: Western Psychological Services; 1983.
360. Butcher JN, Dahlstrom WG, Graham JR. Manual for the Restandardized Minnesota Multiphasic Personality Inventory: MMPI-2. Minneapolis: University of Minneapolis Press; 1989.
361. Derogatis LR. Symptom Checklist-90-R (SCL-90-R) Administration, Scoring, and Procedures Manual. Minneapolis: National Computer Systems; 1994.
362. Beck AT. Beck Depression Inventory. San Antonio: Psychological Corporation; 1987.
363. Beck A, Steer R, Brown G. Beck Depression Inventory®—II (BDI®-II). San Antonio: Psychological Corporation; 1996.
364. Agency for Toxic Substances and Disease Registry. The Nature and Extent of Lead Poisoning in Children in the United States: A Report to Congress. Atlanta: U.S. Department of Health and Human Services, Agency for Toxic Substances and Disease Registry; 1988.
365. White RF, Diamond R, Proctor S, et al. Residual cognitive deficits 50 years after lead poisoning during childhood. Br J Ind Med. 1993;50:613–622.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 41 - Occupational Heart Disease
41
Occupational Heart Disease
Kenneth D. Rosenman MD
The effect of work on the heart is mediated by chemical, physical, and psychological stressors. All too often, however, clinicians and researchers tend to overlook the potential of a cardiovascular effect from work. Assessment of personal risk factors such as cigarette smoking, hypertension, and cholesterol is a part of routine clinical practice. Evaluation of an association between acute symptoms and the level of a patient's activity at the time of acute symptoms is also standard practice. What is typically not considered is an assessment of workplace risk factors and the location and possible exposures associated with that location where the acute symptoms of the patient have occurred.
A dramatic consequence of this lack of attention to exposures and location is highlighted by a case report from the mid 1970s (1). A retired executive without a history of clinical heart disease developed an acute anterior wall myocardial infarction after exposure to paint stripper that contained methylene chloride. Methylene chloride is metabolized in the body to carbon monoxide. The patient inquired of his physician about the possible association between the exposure and his heart attack. The physician did not make any connection between the exposure and the patient's heart attack. The patient developed a second heart attack on reexposure but again no association was appreciated. During his next reexposure, the patient was found dead in his basement where he had been using the methylene chloride–containing product (1). Diagnostic delays recognizing the acute precipitation of cardiac disease after carbon monoxide exposure continue to be reported (2).
Articles on the occupational disease burden in the United States estimate that 1% to 3% of deaths from cardiovascular disease are work related (3). Lower socioeconomic status and educational levels are associated with increased ischemic heart disease (4). This has typically been attributed to psychosocial stresses and increased personal risk factors. A Swedish study controlling for these factors attributed 16% of ischemic heart disease in lower socioeconomic groups to chemical exposure, particularly solvents and soldering fumes (5).
The current understanding of the pathophysiology of atherosclerosis emphasizes the importance of inflammation in the development and progression of the atherosclerotic plaque and in the initiation of acute clinical events precipitated by rupture of plaque and thrombosis (6). One hypothesis for the biological mechanism of increased cardiovascular mortality associated with exposure to fine particulates in the general ambient environment is that these particulates and their metal components have an inflammatory effect on the vasculature (7). This biological mechanism may also be relevant to particulate exposure to mineral and wood dust and welding fumes in the workplace (8) and to the finding that reduced lung function is a risk factor for increased cardiovascular mortality (9). Proliferation of smooth muscle cells is an essential component of atherosclerotic plaque formation, and another way occupational exposures may have an adverse effect is the induction of benign smooth muscle cell tumors of the artery wall (10). This theory was first suggested in 1973 by Benditt and Benditt (11) as the “monoclonal hypothesis.” Using plaque samples from human autopsy specimens, they showed that only one glucose 6-phosphate dehydrogenase isoenzyme type is seen in plaques (single cell origin) versus both enzyme
P.682

types in normal artery wall samples (polyclonal cell origin) (11).
Table 41.1 Occupational Risk Factors for Heart Disease
Substance | Cardiovascular abnormalities
 | Acute | Chronic
Arsenic | — | Cardiomyopathy Peripheral vascular disease Hypertension?
Cadmium |  | Peripheral vascular disease?
Carbon disulfide | — | Coronary artery disease
Carbon monoxide | Angina | Coronary artery disease?
 | Claudication |
 | Myocardial infarction |
 | Sudden death |
Cobalt | — | Cardiomyopathy
Cold | Angina | —
 | Myocardial infarction |
 | Sudden death |
Decreased FEV1 | — | Coronary artery disease
Fibrogenic dusts | — | Cor pulmonale, coronary artery disease?
Fine particulates |  | Coronary artery disease?
Fluorocarbons | Arrhythmias | —
 | Sudden death |
Heat | Angina | —
 | Myocardial infarction |
 | Sudden death |
Solvents | Arrhythmias | Coronary artery disease?
 | Sudden death |
Lead | ECG changes | Hypertension
 |  | Peripheral vascular disease?
 |  | Coronary artery disease?
Nitrates | Angina | Coronary artery disease
 | Myocardial infarction |
 | Sudden death |
Noise | — | Hypertension
Vibration | — | Peripheral vascular disease
Psychological strain (high work demand + low job) | — | Coronary artery disease?
Sedentary work | — | Coronary artery disease?
FEV1, forced expiratory volume in 1 second; ECG, electrocardiographic.
Table 41.1 summarizes the known and suspected adverse effects of work on the heart. A more detailed review of each factor follows.
Carbon Monoxide
Internal combustion engines (e.g., gasoline, diesel, or propane) or any process where there is combustion of carbonaceous material (e.g., coal, oil, tobacco, or wood) produce the odorless, colorless gas, carbon monoxide. Transportation vehicles and power plants are the major ambient air sources. Concentrations of carbon monoxide build up when a combustion engine is run inside a structure (such as a car in a garage, a gasoline-powered pressure washer in a barn, or a propane forklift in a warehouse), when a furnace is improperly vented, or when combustion is out of control, as with a fire. The incidence of carbon monoxide poisoning increases during colder seasons and, accordingly, is greater in areas farther removed form the equator. Low-level exposure to carbon monoxide occurs from passive cigarette smoking. Because of their metabolic breakdown in the body, exposure to dichloromethane (methylene chloride) and other dihalomethanes (dibromomethane, bromochloromethane, and diiodomethane) via inhalation or dermal exposure also increases body burdens of carbon monoxide.
P.683

The acute adverse health effects of carbon monoxide are based on a number of factors: a greater than 200-fold preferential binding between hemoglobin and carbon monoxide versus hemoglobin and oxygen; a 50-fold preferential binding between myoglobin and carbon monoxide versus myoglobin and oxygen; a reduction of oxygen delivery to the tissues by shifting the oxyhemoglobin curve to the left; an inhibition of mitochondrial enzymes; an impairment of oxygen diffusion into mitochondria; and an increase of platelet adhesiveness. Carbon monoxide in animal models has been shown to have a direct effect on cells by increasing oxidant production and lipid peroxidation. Cardiovascular physiologic changes noted after acute exposure include decreased cardiac output, increased myocardial lactate production, and lowered threshold for ventricular fibrillation.
Clinically, carboxyhemoglobin (COHb) can be measured in arterial or venous blood. A cherry-red color of the mucous membranes may be seen on physical examination but its absence is not a reliable sign of a normal COHb level. Carbon monoxide can also be measured in exhaled air and the COHb level can then be estimated. With arterial blood gas measurements, the value for oxygen saturation is calculated from the arterial oxygen content, and neither the oxygen saturation nor the pH is correct in a patient with carbon monoxide poisoning. The calculated oxygen saturation is an estimate of the hemoglobin-binding sites bound to oxygen of those available. In the patient with carbon monoxide poisoning, the hemoglobin-binding sites available for oxygen association are reduced due to binding to carbon monoxide. This reduction in available binding sites for oxygen is not factored in when calculating the oxygen saturation. Similarly, pulse oximeters that measure functional rather than fractional arterial oxygen saturation overestimate oxygen saturation in the presence of COHb.
Table 41.2 Carboxyhemoglobin at Equilibrium for Varying Concentrations of Carbon Monoxide
Concentration of Carbon Monoxide (ppm) | Carboxyhemoglobin (%) | Comments
0 | 0.36–0.9 (average 0.5) | Endogenous production increases with hemolysis, pregnancy, and use of phenytoin and phenobarbital
9 | 1.7 | U.S. Environmental Protection Agency 8-hour standard not to be exceeded more than once per year
25 | 3.5 | American Conference of Governmental Industrial Hygienists recommended 8-hour time-weighted average
35 | 5.4 | U.S. Environmental Protection Agency 1-hour ceiling standard not be exceeded more than once per year; National Institution Occupational Safety and Health recommended 10-hour time-weighted average
50 | 7.36 | Occupational Safety and Health Administration allowable 8-hour time-weighted average
400 | 1–10 (average: cigarette smokers 4.7, cigar smokers 2.9, pipe smokers 2.2) | Average concentration in cigarette smoke
ppm, parts per million.
Table 41.2 lists ambient air levels of exposure to carbon monoxide and the associated COHb levels. Fetal COHb levels are 10% to 15% higher than in the mother. Endogenous production is secondary to the normal turnover of hemoglobin and is increased with conditions causing hemolysis. Medications that induce hepatic cytochrome activity such as phenobarbital and phenytoin also increase the endogenous production. With exposure to carbon monoxide in the air, COHb levels increase with increased length of exposure and with increased physical activity, which increases pulmonary ventilation. Similarly, COHb levels decrease with removal from exposure. Increased activity or the administration of oxygen speeds up the removal of carbon monoxide from the body. The relation between the blood COHb level and the carbon monoxide concentration in ambient air can be estimated by using the following equation:
% COHb = % carbon monoxide in air × time × K
where COHb is measured in venous or arterial blood (10,000 ppm of carbon monoxide in air is equal to 1%); time is measured in minutes; and K is equal to 3 at rest, 5 for light physical work, and 11 for heavy physical work.
COHb reaches equilibrium with constant carbon monoxide exposure. The time used in the equation
P.684

cannot be longer than the time used to reach equilibrium. At rest, equilibrium is reached in approximately 8 hours; with increased activity, equilibrium is reached sooner. The half-life for removal while breathing ambient air is approximately 4 to 6 hours with normal activity so that clinical measurements of COHb should be made as close to the time of last exposure as possible (i.e., end of shift rather than the next day).
With treatment, the half-life for removal is reduced: 40 to 80 minutes while breathing 100% oxygen and 15 to 30 minutes in a hyperbaric oxygen chamber (12). Recommendations for treating even low-level carbon monoxide poisoning with hyperbaric oxygen are based on reduced risk of cognitive, not cardiac, dysfunction (13). In animals, normocapnic hyperpnea maintained with 4.5% to 4.8% carbon dioxide added to 100% oxygen reduced the half-life to 30 minutes (14).
Methylene chloride is metabolized via a saturable pathway and maximum COHb levels after exposure are 10% to 12%.
Repeated studies have shown that low-level carbon monoxide exposure resulting in COHb levels of 2% to 4% reduces exercise tolerance and length of time to ST-segment changes in individuals with angina (15). Similarly, individuals with claudication or chronic obstructive lung disease have been shown to have decreased exercise tolerance with similar low levels of COHb. Levels of 6% COHb have been shown to increase the frequency of multiple ventricular premature contractions after exercise but not at rest (16), although these results were not confirmed in a later study (17). Case reports of acute myocardial infarction have been reported at COHb levels as low as 10% (18,19). Patients with myocardial infarcts who had COHb levels of at least 5% had higher levels of creatinine kinase and a higher incidence of serious arrhythmias (20). Thirty-seven percent of 230 patients treated with hyperbaric oxygen had electrocardiographic (ECG) changes and/or elevations of cardiac enzymes of myocardial injury (21). There is a case report of reversible cardiomyopathy in a 21-year-old woman after exposure to carbon monoxide from her furnace (22).
Associated symptoms that may be reported by patients with elevated COHb levels are headaches, giddiness, tinnitus at 10% COHb levels; nausea and weakness at 20% COHb levels; and clouding of mental alertness and increased weakness at 30% COHb levels. At COHb levels of at least 35%, the patient is increasingly likely to collapse and be comatose.
Although there are animal studies that suggest that carbon monoxide can increase vascular permeability with the potential to increase lipid deposition in vessel walls, increase arterial wall hypoxia, and increase platelet adhesiveness, there are relatively sparse data from epidemiologic studies to support a long-term atherosclerotic effect from carbon monoxide exposure. Within 1 year of quitting smoking, the risk of coronary heart disease dramatically decreases in comparison with the risk in individuals who continue to smoke (23). The risk of cardiovascular mortality among ex-smokers who smoked less than one pack per day reverts back to that of the nonsmoker (24), although for ex-smokers who smoked more than a pack of cigarettes a day the risk of cardiovascular disease, although reduced from smokers, remains above that of nonsmokers. This increase in risk, although reduced from that of the smoker, persists for at least 20 years after cessation (25). Occupational cohort groups exposed to carbon monoxide that have been studied for heart disease include bridge and tunnel officers, firefighters, and foundry workers. Increased mortality from cardiovascular disease has been reported among all three of these groups. The results among firefighters and foundry workers have not been consistently elevated (26,27,28). However, when the risk after cessation of exposure was investigated, this risk had decreased similarly to the reduced risk seen with ex-cigarette smokers (28,29). Overall, the evidence that carbon monoxide has a chronic effect in promoting atherosclerosis is less than with known risk factors.
Another possible source of exposure to carbon monoxide is environmental tobacco smoke. Based on measurements of urinary cotinine levels in nonsmokers who live with smokers, it is estimated that the nonsmoker is absorbing the equivalent of combustion material as if they smoked 0.1 to 1.0 cigarette per day. Levels of carbon monoxide are higher in sidestream smoke than the mainstream smoke inhaled by the smoker. COHb levels in individuals highly exposed to environmental tobacco smoke have shown an increase of 0.5% to 1.0% in COHb levels. Assuming an acute adverse effort from smoking cigarettes and that there is an effect from cigarettes up to 15 years after quitting, then 32,000 to 45,000 heart disease deaths have been estimated to occur each year from exposure to environmental tobacco smoke (30).
Nitrates
Exposures in the explosive industry to ammonium and sodium nitrate, ethylene glycol dinitrate, nitroglycerin, dinitrotoluene, and trinitrotoluene have been associated with acute and chronic heart disease. Sudden death (“Monday morning death”) and headache (“powder head”) have been described in workers after they are away from work for a couple of days on the weekend or on vacation. Headache may also occur with exposure. The headache has also been reported in family members with exposure to dust brought home on clothes. Workers first noted in the late 1800s that they experienced a tolerance throughout the working week to the health effects
P.685

of explosives, and therefore to prevent the headache they would put a few grains of explosive powder in their hatband to maintain exposure on the weekends. Increases in cerebrospinal fluid pressure and blood flow in the middle cerebral artery have been correlated with the onset of the headache associated with nitroglycerin exposure (31).
Sudden death after short-term absence from exposure was first described in the 1930s. Subsequent case reports including autopsies and/or cardiac catheterization have shown coronary arteries without significant obstruction or vasospasm (not responsive to ergonovine) (32). The mechanism for myocardial infarction and/or sudden death is presumed to be rebound vasospasm from withdrawal of the nitrates.
Increased mortality from heart disease and strokes has also been reported after chronic exposure (33,34,35,36). These results are compatible with autopsy case reports of nonatheromatous sclerosis with hyalinization of the coronary arteries among long-term explosive workers (37).
Methemoglobinemia may occur with exposure. Also, Raynaud phenomenon and peripheral neuropathy have been described in exposed workers. Improved exposure controls are presumed to have reduced the chronic risk (38) and the risk of an acute event, although a case of an acute myocardial infarction during withdrawal was recently reported (39).
Noise
Acute exposure to noise increases epinephrine levels, vascular resistance, heart rate, and blood pressure (40,41). With repeated exposure to noise, there is attenuation and/or loss of the acute effect. However, persistent DNA damage has been reported in rat myocardium with exposure to loud noise (100 dBA) (42). Most epidemiologic studies of workers with exposure to noise above 85 or 90 db have demonstrated an increased risk of hypertension (42,43,44,45,46,47). Less frequently, an increased risk of hypertension has been reported among workers with noise-induced hearing loss (48). Although several studies have found no association between elevated blood pressure and duration of noise exposure or presence of hearing loss (49,50), a recent meta-analysis has shown that for each 5-dB increase in noise exposure, there is an increase of 0.51 mm Hg [(95% confidence limit (CL), 0.01 to 1.00] in systolic blood pressure and a 1.14 [95% confidence interval (CI), 1.01 to 1.29] relative risk of hypertension (51). The relative risk of hypertension from air traffic noise in the community was even greater (1.26; 95% CL, 1.14 to 1.39) (51). A nonoccupational study comparing normal-hearing children with children with congenital loss of hearing found significantly higher systolic and diastolic blood pressures in the children with normal hearing (52).
No controlled studies have been conducted to evaluate whether reduction of noise exposure is useful in treating hypertension.
Repeated studies have found an association between hyperlipidemia and hearing loss (53). These studies have not been able to distinguish between hyperlipidemia being a confounding risk factor for noise exposure versus a mechanistic pathway for noise's effect on the basilar membrane and/or interference with the cochlear blood supply.
Carbon Disulfide
Carbon disulfide is the one workplace exposure that has clearly been associated with the development of atherosclerosis. Case reports in the 1940s followed by epidemiologic studies beginning in the late 1960s have consistently shown increased atherosclerosis and cardiovascular mortality among carbon disulfide–exposed workers involved in the manufacture of rayon (54,55). The increased atherosclerosis appears to be mediated through an effect on lipoproteins and blood pressure (56,57,58), although alternative or a supplemental effect on arterial elastic properties (59) or increased oxidative stress (60) has been reported. An increased effect of carbon disulfide is found in animals fed a high-fat diet (61). The effect appears reversible with early diagnosis and cessation of exposure; removal of symptomatic individuals has been effective in reducing atherosclerotic heart disease among exposed workers (62,63). Studies indicate that the current Occupational Safety and Health Administration (OSHA) standard of 20 ppm does not adequately protect against the development of atherosclerosis (58,64,65).
Hot and Cold
Work in both temperature extremes has been associated in case reports with the acute manifestations of coronary artery disease. Excess deaths in the general population from cardiovascular disease occur in winter months (66) and during heat waves (67). The effect of heat but not of cold in the general population appears to be a displaced effect because deaths decrease after the heat wave ends and predominantly occur in individuals older than 65 years (68). Physiologic changes induced by hot or cold weather will exacerbate a heart problem in a person already compromised by coronary artery disease, although endothelial dysfunction was reported to be increased in a random sample of individuals from the general population (69). There are no long-term epidemiologic studies among workers chronically exposed
P.686

to cold environments. Limited studies of workers exposed to heat in the steel industry have not shown increased mortality in long-term heat-exposed workers (70), although there is a study showing an increased risk of heart disease mortality in underground potash miners exposed to heat (71). There is also a study of increased heat stress proteins in workers exposed to high temperatures (72). These same heat stress proteins are associated with atherosclerosis (73).
There is a single case–control study that work in a cold and/or hot workplace is associated with idiopathic dilated cardiomyopathy [odds ratio (OR) 1.84; 95% CL 1.08 to 3.12] (74).
Vibration
Handheld equipment that vibrates particularly when used under cold, wet conditions causes a high incidence of Raynaud disease. In the general medical literature, case series of Raynaud phenomenon that evaluate treatment modalities usually include more women than men. However, in the occupational literature, the prevalence of Raynaud phenomenon has ranged from 50% to 80% among a number of different male-dominated cohorts. These include studies of chippers and grinders in foundries and shipyards, lumbermen, jackhammer operators, and miners. Among lumbermen, an association has been noted between hearing loss and Raynaud phenomenon. The common etiology is the use of chain saws. Fish filleters, traditionally women, also have high rates of disease. Historically, individuals involved in cleaning vinyl chloride reaction kettles have had advanced changes of peripheral vascular disease, including acroosteolysis. Exposure to arsenic among smelter workers is also associated with vasospastic disease.
Once an individual is symptomatic, even the sound of the vibrating equipment or the chain saw or vibration in the opposite hand may induce vasospasm. The primary pathologic reaction is amplification of the response of α2-adrenoreceptors, norepinephrine constrictor receptors, on vascular smooth muscle cells in the vessels of the hand. Chronic neuropathy with fibrosis has been reported on biopsy in patients with a long-term clinical course. An increase in blood viscosity has also been reported in patients with vibration-induced Raynaud phenomenon.
Early diagnosis, ongoing medical surveillance, and removal from exposure reduce the sequela. Prevention of Raynaud phenomenon requires engineering controls such as modification of production lines to eliminate the need to use vibrating hand tools; design of equipment with lower vibration levels; and work practice controls such as proper maintenance of equipment, frequent rest periods, wearing adequate clothing and gloves to keep the body and hands warm, and learning to grasp the tool as lightly as possible while still maintaining control.
Decreased Forced Expiratory Volume in one second
In addition to the well-known relation between advanced lung disease and right-sided heart failure, a decreased forced expiratory volume in 1 second (FEV1) has been repeatedly shown to be a risk factor for mortality from atherosclerotic heart disease (9). The association has been found in cross-sectional and longitudinal studies and among cigarette and noncigarette smokers (75). Alternate explanations for the association include (a) a hypoxic effect on the heart, (b) substances causing an inflammatory process in the lungs also causing an inflammatory process in the coronary arteries (8), (c) a spurious association secondary to pre-existing heart failure, (d) a spurious association secondary to confounding by cigarette smoking, and (e) a spurious association secondary to confounding by obesity and decreased physical activity. Although one review of the literature has attributed the inverse relation to the manner in which cigarette smoking has been controlled for in the studies, the association has also been reported repeatedly among nonsmokers (9,76,77).
These studies generally have not considered the etiology of the pulmonary function decrements. However, a study of shipyard workers with asbestosis found a threefold risk of ischemic heart disease in workers with a FEV1 or a forced vital capacity (FVC) of less than 80%, or x-ray or biopsy evidence of asbestosis (78). No increased risk was found for pleural plaques alone (78), although another study found an increased risk for coronary heart disease in patients with calcified plaques (79).
Fine particulate exposure from air pollution in the ambient environment has been associated with acute cardiovascular mortality and atherosclerosis in the general population (7,80). Changes in heart rate variability, arterial dysfunction, and inflammation have been shown in animal experiments and people who are exposed to fine particulates (81,82). Presumably these findings are relevant to workers who are exposed to fine particulates at higher levels than those found in the ambient atmosphere, but there are few studies conducted to date that have examined these changes in association with work exposure (83,84).
Solvents
A large number of different types of chemicals including gasoline, benzene, fluorocarbons, perchloroethylene, trichloroethylene, trichloromethane, and xylene has been associated with arrhythmias and sudden death. Initial
P.687

concern about the arrhythmogenic effect of solvents was raised by sudden deaths among teenagers abusing various commercial and household products (85).
Case reports of arrhythmias and/or sudden death from solvent exposure have been reported in industrial settings (86,87), in a dry cleaner store (88), in a hospital pathology laboratory (89), and among pesticide sprayers (90).
Epidemiologic studies of fluorocarbon exposure have not found a significant increase in arrhythmias under normal working conditions (91,92,93,94). These studies do not negate the potential toxicity of these substances in situations where exposures are particularly high such as in a confined space or after a spill or in individuals with underlying heart disease.
The fluorocarbons and hydrocarbons directly affect myocardial tissue and increase cardiac sensitivity to catecholamines (95). A dog model has been used to assess the relative cardiotoxicity of many hydrocarbons and fluorocarbons (96). Benzene, chloroform, heptane, and trichloroethylene were the most active in this experimental model. The following general conclusions can be reached based on the animal testing: (a) the threshold concentration for the initiation of an arrhythmia is independent of the duration of exposure, (b) sensitization of the myocardium to epinephrine after exposure to a halogenated hydrocarbon ceases once the hydrocarbon is eliminated from the bloodstream, (c) the arrhythmogenic effect differs among animal species, and (d) halogenated derivatives of aliphatic hydrocarbons are more active than the corresponding unsubstituted hydrocarbons (e.g., tetrachloroethane is more active than ethane). All the fluorocarbons have an arrhythmogenic effect, although at various concentrations and to different frequencies of dogs. Combined exposure to noise and a fluorocarbon was more sensitizing than exposure to the fluorocarbon alone. The fact that sensitization of the myocardium to epinephrine is based on tissue levels of the chemicals, which are known to accumulate in the body, suggests that arrhythmias can occur on the way home and after work and still be work related.
There are several hypotheses on the mechanism for the arrhythmogenic effect of hydrocarbons and fluorocarbons. There is experimental evidence to indicate a role for an effect through the central nervous system, an effect through respiratory reflexes, an effect through a change in potassium levels, a direct effect on the cardiac conduction system, or an effect through adrenergic or cholinergic receptors or both.
In addition to sensitizing the heart to the arrhythmogenic effect of an epinephrine challenge, these substances have a negative inotropic effect. Different mechanisms have been suggested for the depressant effect of solvents on the heart. These mechanisms include interference with the autonomic nervous control of the heart, the availability of fuel substrate, oxygen extraction, metabolic processes for energy production or utilization, or the process of excitation-contraction coupling.
Other than carbon disulfide, mortality studies of workers chronically exposed to solvents have generally not found an increase in deaths from cardiovascular disease. One study reported increased mortality with exposure to methylene chloride, ethanol, and phenol (97) and another with exposure to styrene (98). Other studies on methylene chloride have found no increase in cardiovascular mortality.
Associated central nervous system or mucous membrane symptoms that may occur in patients who are exposed to solvents include recurrent dizziness, headaches, lightheadedness, nausea, and eye or nose irritation. On physical examination, they may have reddened mucous membranes of the throat, tearing, or a runny nose. Depending on the particular solvent, abnormalities in the blood and in kidney or liver function may be found. For instance, renal tubular acidosis has been described in toluene sniffers. Although not necessarily readily available, measurement of the chemical in serum, exhaled air, or as a metabolite in the urine is possible. Dysrhythmias attributable to chemical exposure can be supraventricular or ventricular in origin and are indistinguishable from the dysrhythmias of coronary artery disease. Continuous ECG monitoring during suspected exposures with a simultaneous diary of activity can document the exposure relatedness of a dysrhythmia. Simultaneous air sampling or biologic monitoring of urine or exhaled air for the suspected substances is useful for confirming the diagnosis.
Heavy Metals
Arsenic or cobalt ingestion after their addition to beer have historically been found to cause outbreaks of cardiomyopathy.
Arsenic was first noted to have an effect on the heart in 1900, when a clinician described a syndrome that occurred among beer drinkers (99). Arsenic contamination of beer was traced to one supplier for breweries who had used sulfuric acid contaminated with arsenic to make invert sugar from sugar cane. Beer from 100 breweries in Northern England was affected, and thousands of cases of arsenic poisoning were reported. Fatalities from congestive heart failure were noted, although the fatality rate is unknown. The concentration of arsenic in the beer ranged from 2 to 4 ppm. Other reports of arsenic poisoning have not found congestive heart failure but rather peripheral vascular disease (100).
An increased prevalence of peripheral vascular disease and cardiovascular mortality has been described as a consequence of levels of arsenic of 0.8 to 1.82 ppm in
P.688

drinking water in Chile and Taiwan. Normal concentrations of arsenic in drinking water are lower than 0.01 ppm. Associated skin changes seen in patients with arsenic toxicity are hyperpigmentation and keratosis. In Taiwan, due to gangrenous changes, the clinical picture was described as “blackfoot disease.” Pathologically, the changes were arteriosclerotic or thromboangiitis obliterans. The effect of arsenic on vascular dysfunction and increased cardiovascular mortality was reversed after the water supply was changed (101,102). The healthy worker effect may obscure an increased risk of cardiovascular mortality in occupationally exposed cohorts (103). Experimental studies have shown that arsenic induces inflammation, causes changes in coagulation, and inhibits endothelial nitric oxide synthase (104). Long-term exposure to arsenic has been associated with hypertension (105), and there is limited evidence of a diabetogenic effect (106).
Vasospastic (Raynaud) disease has been associated with arsenic exposure among smelter workers and German vineyard workers. The problem has diminished in severity with tighter workplace exposure controls. Smelter workers' total exposure of 4 to 9 g is less than the total estimated exposure of 20 g for individuals with blackfoot disease. Among vineyard workers, inorganic arsenical pesticides, the presumed etiologic agents, are now generally not used. Organic arsenicals still in use have not been associated with similar changes.
Brewers in Canada in the 1960s began to add cobalt to beer in concentrations of 1.2 ppm to stabilize the foam. The previous usual concentration of cobalt had been 0.075 ppm. A few months after the changes in formulation, cases of cardiomyopathy began to be reported in heavy beer drinkers. Case series were reported from Belgium, Nebraska, Minnesota, and Quebec, with mortality rates up to 22%. The problem ceased once the cobalt was no longer added to the beer. Four cases of cobalt toxicity have been reported from the industrial setting (107). Long-term exposure to cobalt has been associated with changes in cardiac function such as altered left ventricle relaxation and early filling, which may or may not have clinical significance (108). For most patients with cardiomyopathy, the etiology of their heart problem is considered idiopathic, and it is not clear if the relatively few cases of work-related cobalt cardiomyopathy recognized are secondary to an infrequent occurrence or to the lack of attention by the treating physician to an exposure history.
Individuals dying with cobalt cardiomyopathy have had autopsy findings that show myocardial tissue destruction, thrombi in the heart and major arteries, polycythemia, pericardial effusions, and thyroid hyperplasia. Why an individual who drank 24 pints of beer and ingested 8 mg of cobalt developed cobalt cardiotoxicity when as much as 150 mg of cobalt per day had been previously prescribed by physicians for anemic individuals has never been adequately explained. It has been hypothesized that a synergistic effect on enzyme metabolism of alcohol, cobalt, and a protein-poor diet was the explanation for cobalt's toxic effect at the relatively low doses found in the beer.
Electrophysiologic changes and interstitial myocarditis have been reported among children with lead poisoning from ingestion of paint chips (109). Chelating agents have proved useful in reversing the cardiac changes associated with lead (110). The major concern about lead is its effect on blood pressure. In studies of the general population, doubling of lead is associated with a rise of 1 to 2 mm Hg in systolic and a smaller rise in diastolic pressure. This effect is seen at relatively low blood levels, i.e., <25 µg per dL (111). Similarly, results have been seen in occupational cohorts at these lower levels. The lack of a more dramatic effect in workers with higher blood lead levels appears to be secondary to a leveling off of the effect at higher blood levels. The effect of lead on blood pressure is secondary to a chronic exposure and does not correlate with the higher acute blood lead levels that are found among workers in the occupational studies (112). Studies correlating tibial bone and blood levels in former workers have found an association between lead levels and blood pressure in individuals who have been exposed to lead at work (113,114). It has been estimated that 24,000 fewer myocardial infarctions per year would occur if blood lead levels were reduced by one-half (115). Recent studies have shown an association between low lead levels (<25 µg per dL) and peripheral arterial disease (116) and with mortality from cardiovascular disease (117). The potential mechanism for this effect is that, in addition to raising blood pressure, lead may increase homocysteine levels (118) and cause a change in heart rate variability (119).
Newly identified hypertensive patients with serum creatinine concentrations exceeding 1.5 µg per dL have increased body burdens of lead as measured by an ethylenediaminetetraacetic acid (EDTA) mobilization test (measurement of urinary lead for 3 days after two 1-g intramuscular injections of EDTA given 8 to 12 hours apart) (120,121). Renal biopsies have shown interstitial disease and immunoglobulin deposition in glomeruli (122). Similarly, individuals with gout and increased serum creatinine with or without increased blood pressure have elevated body burdens of lead (123). A controlled study showed improvement in glomerular filtration rate with chelation therapy (124).
The study that reported an association between blood lead and peripheral arterial disease also reported an association with cadmium levels (116). Unlike lead, no association has been found between cadmium and blood pressure (125).
Psychosocial Factors
Multiple investigators have addressed the effect of stress at work as a cardiovascular risk factor. Two hypotheses
P.689

have been proposed: (a) in the job-strain model, high-demand jobs with low job-decision latitude increase the risk for heart disease, and (b) in the effort-reward imbalance model, jobs with high effort but inadequate reward increase the risk for heart disease. These two models are similar in terms of high demand and high effort, although the second model also includes an intrinsic component of excessive striving with a desire for approval. In the effort-reward model, the reward component also includes extrinsic factors such as salary and job stability.
In Sweden, 7% to 16% of cardiovascular disease has been estimated to be secondary to the effect of stress from high-demand and low-control jobs (126). Although review articles have concluded that the weight of the evidence would suggest a causal association for the job-strain model (127), well-designed prospective studies continue to be performed with negative results (128). The pathophysiologic mechanism may be that job strain increases a known risk factor (i.e., high blood pressure). For example, there are eight epidemiologic studies that have found an increased prevalence of hypertension in bus drivers (129). However, other investigators have suggested that the association of hypertension in bus drivers is not from high-demand/low-control jobs but rather secondary to confounding by socioeconomic status (130). Combining the two stress models has been reported to better predict cardiovascular disease than either model alone (131). Further work on understanding the association of psychosocial factors and work is needed, particularly in the area of intervention, to determine if work can be modified to reverse or mitigate the association.
There have been positive and negative studies on the effect of shift work and cardiovascular disease (132). Several of the studies have methodologic problems in controlling for selection bias on who is assigned to shift work and controlling for socioeconomic status when the general population is used as the control group.
Sedentary Work
Leisure-time physical activity has repeatedly been associated with decreased risk of coronary artery disease. The results for physical activity at work are mixed, with more recent studies showing an increased risk of coronary artery disease with measures of increased work activity (133,134). This difference has been attributed to differences in leisure-time physical activity, which is more likely to be aerobic, versus work-time physical activity, which is more likely to be anaerobic and intermittent with sedentary activity in between. In addition, an inverse relation between high physical work activity and decreased leisure-time physical activity has been reported (135,136).
Impairment/Disability
Heart disease is a common cause for disability in the Social Security Disability Insurance program. The American Medical Association has published the most comprehensive guide for determining fitness to return to work and evaluating impairment (137). There are specific requirements on fitness to work that include evaluation for heart disease that have been developed for pilots by the Federal Aviation Administration and for commercial bus and truck drivers by the Department of Transportation.
Workers' compensation for heart disease is relatively rare except for firefighters and police. Psychological and/or physical stress, not chemical exposures, is the typical reason compensation is requested and awarded. Each state has its own individualized criteria to evaluate stress-related disease. Chronic stress and/or strain are usually not recognized for compensation purposes. Rather, common criteria used by states include determination of whether an acute cardiac event has occurred on a day of unusual stress or strain and how an individual's stress or strain at work compares with stress or strain in nonwork life.
Firefighters and police in many states are treated under special provisions, commonly called “heart laws,” when they apply for heart-related disability. In some states, the employer must prove heart disease is not related to work; other states disallow the use of evidence of previous heart disease; and in other states, heart disease in police and firefighters is presumed to be work related. The provision for police and firefighters has typically been enacted due to the perceived stress and strain of the job and not due to exposure to a particular substance such as carbon monoxide.
A large percentage (approximately 80%) of individuals returns to work after an acute myocardial infarction (138). In addition to the presence of comorbid conditions and the presence of angina, preexisting depression, age, sociodemographic and vocational characteristics are important predictors of who returns to work (139,140). Guidelines for returning to work after an acute myocardial infarction that have been published are based on the level of physical activity required in the job (141). These guidelines do not include the potential effect of psychological stress nor the chemical, gas, and particulate exposures discussed in this chapter.
For individuals with cardiac disease returning to work at jobs with specific chemical exposures, there is a presumed, although not a medically documented, need to recommend medical restrictions. Interaction of medications with work exposures need to be considered, e.g., (a) work in hot environments and the use of diuretics; or (b) workers exposed to nitrates and the use of erectile dysfunction medication, which is contraindicated in men taking nitrate medication. The need for
P.690

medical restrictions would be particularly true for carbon monoxide where the current work standard allows a COHb up to 7.4%. This level is above the level at which experimental carbon monoxide exposures are associated with adverse cardiac outcomes. Alarms on carbon monoxide detectors in homes are set to protect against acute life-threatening levels and do not warn of lower levels that have been associated with adverse cardiac outcomes such as decreased exercise tolerance. In a recent study in rats, carbon monoxide levels of 500 ppm (occupational level is 50 ppm) increased heart failure by causing increased infarct size and hypertrophy remodeling (142). Other restrictions to consider would be work with solvents, particularly in jobs with the potential for overexposure; work in heat or cold, particularly when associated with physical activity; work in hot environments, such as around furnaces or ovens or in construction in the summer, because of the increased risk of the development of heat stress for individuals on cardiac medications such as diuretics or β-blocker; and work making or with explosives for individuals on nitrates or other vasodilators.
References
1. Stewart RD, Hake CL. Paint remover hazard. JAMA. 1976; 235:398–401.
2. Mevorach D, Heyman SN. Clinical problem solving pain in the marriage. N Engl J Med. 1995;332:48–50.
3. Leigh P, Markowitz S, Fahs M, et al. Burden and Costs of Occupational Injuries and Diseases in the United States. Ann Arbor: University of Michigan Press; 2002.
4. Hammar N, Alfredsson L, Smedberg M, et al. Differences in the incidence of myocardial infarction among occupational groups. Scan J Work Environ Health. 1992;18:178–185.
5. Suadicani P, Hein HO, Gyntelberg F. Do physical and chemical working conditions explain the association of social class with ischemic heart disease? Atherosclerosis. 1995;113:63–69.
6. Hansson GK. Inflammation, atherosclerosis, and coronary artery disease. N Eng J Med. 2005;352:1685–1695.
7. Kunzli N, Jerrett M, Mack WJ, et al. Ambient air pollution and atherosclerosis in Los Angeles. Environ Health Perspect. 2005;113: 201–206.
8. Sjogren B. Occupational exposure to dust: inflammation and ischaemic heart disease. Occup Environ Med. 1997;54:466–469.
9. Sin DD, Wu LL, Paul Man SF. The relationship between reduced lung function and cardiovascular mortality. Chest. 2005; 127: 1952–1959.
10. Penn A. Mutational events in the etiology of atherosclerotic plaques. Mutat Res. 1990;239:149–162.
11. Benditt EP, Benditt JM. Evidence for a monoclonal origin of human atherosclerotic plaque. Proc Natl Acad Sci U S A. 1973; 70:1753–1756.
12. Ernst A, Zibrak JD. Carbon monoxide poisoning. N Eng J Med. 1998;339:1603–1608.
13. Weaver LK, Hopkins RO, Chan KJ, et al. Hyperbaric oxygen for acute carbon monoxide poisoning. N Eng J Med. 2002;347: 1057–1067.
14. Fisher JA, Rucker J, Sommer LZ, et al. Isocapnic hyperpnea accelerates carbon monoxide elimination. Am J Respir Crit Care Med. 1999;159:1289–1292.
15. Allard EN, Bleecker ER, Chaitman BR, et al. Short-term effects of carbon monoxide exposure on the exercise performance of subjects with coronary artery disease. N Engl J Med. 1989;321: 1426–1432.
16. Sheps DS, Herbst MC, Hinderliter AL, et al. Productions of arrhythmias by elevated carboxyhemoglobin in patients with coronary artery disease. Ann Intern Med. 1990;113:343–351.
17. Dahms TE, Younis LT, Wiens RD, et al. Effects of carbon monoxide exposure in patients with documented cardiac arrhythmias. J Am Coll Cardiol. 1993;21:442–450.
18. Atkins EH, Baker EL. Exacerbation of coronary artery disease by occupational carbon monoxide exposure: a report of two fatalities and a review of the literature. Am J Ind Med. 1985;7:73–79
19. Balraj EK. Atherosclerotic coronary artery disease and “low” levels of carboxyhemoglobin; report of fatalities and discussion of pathophysiologic mechanisms of death. J Forensic Sci. 1984; 29:1150–1159.
20. Elsasser S, Mall T, Grossenbacher M, et al. Influence of carbon monoxide on the early course of acute myocardial infarction. Intensive Care Med. 1995;21:716–722.
21. Satran D, Henry CR, Adkinson C, et al. Cardiovascular manifestations of moderate to severe carbon monoxide poisoning. J Am Coll Cardiol. 2005;45:1513–1516.
22. Swank G, Jain AC, Morise AP, et al. Carbon monoxide poisoning: a case report of reversible cardiomyopathy. West Vir Med J. 2004;100:228–231.
23. Ockene JK, Kuller LH, Svendsen, et al. The relationship of smoking cessation to coronary heart disease and lung cancer in the Multiple Risk Factor Intervention Trial (MRFIT). Am J Public Health. 1990;80:954–958.
24. Rosenberg L, Kaufman DW, Helmrich ST, et al. The risk of myocardial infarction after quitting smoking in men under 55 years of age. N Engl J Med. 1985;313:1511–1514.
25. Omenn GS. Anderson KW, Kronmal KA, et al. The temporal pattern of reduction of mortality risk after smoking cessation. Am J Prevent Med. 1990;6:251–257.
26. Palda VA. Is foundry work a risk for cardiovascular disease? A systematic review. Occup Med. 2003;53:179–190.
27. Choi BC. A technique to re-assess epidemiologic evidence in light of the healthy worker effect: The case of firefighting and heart disease. J Occup Environ Med. 2000;42:1021–1034.
28. Stern FB, Halperin WE, Hornung RW, et al. Heart disease mortality among bridge and tunnel officers exposed to carbon monoxide. Am J Epidemiol. 1988;128:1276–1288.
29. Feuer E, Rosenman KD. Mortality in police and firefighters in New Jersey. Am J Ind Med. 1986;9:517–527.
30. Steenland K. Passive smoking and the risk of heart disease. JAMA. 1992;267:94–99.
31. Hannerz J, Greitz D. Cerebrospinal fluid pressure and venous pressure in “dynamite” headache and cluster headache attacks. Headache. 1992;32:436–438.
32. Przybojewski JZ, Heyns MH. Acute myocardial infarction due to coronary vasospasm secondary to industrial nitroglycerin withdrawal. A case report. S Afr Med J. 1983;16:101–104.
33. Hogstedt C, Axelson O. Mortality from cardio-cerebrovascular diseases among dynamite workers-an extended case-reference study. Ann Acad Med. 1984;13(suppl 2):399–403.
34. Levine RJ, Andjelkovich DA, Kersteter SL, et al. Heart disease in workers exposed to dinitrotoluene. J Occup Med. 1986;28: 811–816.
35. Reeve G, Bloom T, Rinsky R, et al. Cardiovascular disease among nitroglycerin-exposed workers. Am J Epidemiol. 1983;188:418.
36. Carig R, Gillis CR, Hole DJ, et al. Sixteen year follow-up of workers in an explosive factory. J Soc Occup Med. 1985;35: 107–110.
37. Carmichael P, Lieben J. Sudden deaths in explosive workers. Arch Environ Health. 1963;7:50–65.
38. Stayner LT, Dannenberg AL, Thun M, et al. Cardiovascular mortality among munitions workers exposed to nitroglycerin and dinitrotoluene. Scand J Work Environ Health. 1992;18:34–43.
39. RuDusky BM. Acute myocardial infarction secondary to coronary vasospasm during withdrawal from industrial nitroglycerine exposure—a case report. Angiology. 2001;52:143–144.
40. Cavatorta A, Falzoi M, Romanelli A, et al. Adrenal response in the pathogenesis of arterial hypertension in workers exposed to high noise levels. J Hypertens. 1987;5:S463–S466.
P.691

41. Kristal-Boneh E, Melamed S, Harari G, et al. Acute and chronic effects of noise exposure on blood pressure and heart rate among industrial employees: the Cordis study. Arch Environ Health. 1995;50:298–304.
42. Lenzi P, Frenzitti G, Gesi M, et al. DNA damage associated with ultra structural alterations in rat myocardium after loud noise exposure. Environ Health Perspect. 2003;111:467–471.
43. Fogari R, Zoppi A, Vanasia A, et al. Occupational noise exposure and blood pressure. J Hypertens. 1994;12:475–479.
44. Lang T, Fouriaud C, Jacquinet-Salord MC. Length of occupational noise exposure and blood pressure. Int Arch Occup Environ Health. 1992;63:369–372.
45. Milkovic-Kraus S. Noise-induced hearing loss and blood pressure. Int Arch Occup Environ Health. 1990;62:259–260.
46. Chang TY, Jain RM, Wang CS, et al. Effects of occupational noise exposure on blood pressure. J Occup Environ Med. 2003;45: 1289–1296.
47. Talbott EO, Gibson LB, Burks A, et al. Evidence for a dose-response relationship between occupational noise and blood pressure. Arch Environ Health. 1999;54:71–78.
48. Talbott EO, Findlay RC, Kuller LH, et al. Noise induced hearing loss: a possible marker for high blood pressure in older noise-exposed populations. J Occup Med. 1990;32:690–697.
49. Hessel PA, Sluis-Cremer GK. Occupational noise exposure and blood pressure: longitudinal and cross-sectional observations in a group of underground miners. Arch Environ Health. 1994;49: 128–134.
50. Kent SJ, Von Gierke HE, Eng DR, et al. Analysis of the potential association between noise-induced hearing loss and cardiovascular disease in USAF air crew members. Aviat Space Environ Med. 1986;57:348–361.
51. van Kempen EE, Kruize H, Boshuizen HC, et al. The association between noise exposure and blood pressure and ischemic heart disease: a meta-analysis. Environ Health Perspect. 2002;110: 307–317.
52. Wu TN, Chiang HC, Huang JT, et al. Comparison of blood pressure in deaf-mute children and children with normal hearing: association between noise and blood pressure. Int Arch Occup Environ Health. 1993;65:119–123.
53. Campbell KCM, Rybak L, Khardori R. Sensorineural hearing loss and dyslipidemia. Am J Audiol. 1996;5:11–14.
54. Tiller JR, Schilling RSF, Morris JN. Occupational toxic factor in mortality from coronary heart disease. Br Med J. 1968;4:407–411.
55. Swaen GMH, Braun C, Slangen JJM. Mortality of Dutch workers exposed to carbon disulfide. Int Arch Occup Environ Health. 1994;66:103–110.
56. Egeland GM, Burkhart GA, Schnorr TM, et al. Effects of exposure to carbon disulfide on low density lipoprotein cholesterol concentration and diastolic blood pressure. Br J Ind Med. 1992;49: 287–293.
57. Vanhoorne M, DeBacquer D, De Backer G. Epidemiological study of the cardiovascular effects of carbon disulfide. Int J Epidemiol. 1992;21:745–752.
58. Luo JCJ, Chang HY, Chang SJ, et al. Elevated triglyceride and decreased high density lipoprotein level in carbon disulfide workers in Taiwan. J Occup Environ Med. 2003;45:73–78.
59. Kotseva K, Braeckman L, Duprez D, et al. Decreased carotid artery distensibility as a sign of early atherosclerosis in viscose rayon workers. Occup Med. 2001;51:223–229.
60. Wronska-Nofer T, Chojnowska-Jezierska J, Nofer JR, et al. Increased oxidative stress in subjects exposed to carbon disulfide (CS2)—an occupational coronary risk factor. Arch Toxicol. 2002; 76:152–157.
61. Lewis JG, Grahan DG, Valentine WM, et al. Exposure of C57BL/6 mice to carbon disulfide induces early lesions of atherosclerosis and enhances arterial fatty deposits induced by a high fat diet. Toxicol Sci. 1999;49:124–132.
62. Nurminen M, Hernberg S. Effects of intervention on the cardiovascular mortality of workers exposed to carbon disulfide: a 15-year follow up. Br J Ind Med. 1985;42:32–35.
63. Sweetnam PM, Taylor SW, Elwood PC. Exposure to carbon disulfide and ischemic heart disease in a viscose rayon factory. Br J Ind Med. 1987;44:220–227.
64. Kotseva K. Occupational exposure to low concentrations of carbon disulfide as a risk factor for hypercholesterolaemia. Int Arch Occup Environ Health. 2001;74:38–42.
65. Takebayashi T, Nishiwaki Y, Vemura T, et al. A six year follow up study of the subclinical effects of carbon disulphide exposure on the cardiovascular system. Occup Environ Med. 2004;61:127–134.
66. Nayha S. Cold and the risk of cardiovascular disease. A review. Int J Circumpolar Health. 2002;61:373–380.
67. Braga AL, Zanobetti A, Schwartz J. The effect of weather on respiratory and cardiovascular deaths in 12 U.S. cities. Environ Health Perspect. 2002;110:859–863.
68. Huynen MM, Martens P, Schram D, et al. The impact of heat waves and cold spells on mortality rates in the Dutch population. Environ Health Perspect. 2001;109:463–470.
69. Nawrot TS, Staessen JA, Fagard RH, et al. Endothelial function and outdoor temperature. Eur J Epidemiol. 2005;20:407–410.
70. Redmond CK, Emes JJ, Mazumdar S, et al. Mortality of steel workers employed in hot jobs. J Environ Pathol Toxicol. 1979; 2:75–96.
71. Wild P, Moulin JJ, Ley FX, et al. Mortality from cardiovascular diseases among potash miners exposed to heat. Epidemiology. 1995;6:243–247.
72. Wu TC, Tanguay RM, Wu Y, et al. Presence of antibodies to heat stress proteins and its possible significance in workers exposed to high temperature and carbon monoxide. Biomed Environ Sci. 1996;9:370–379.
73. Pockley AG, Georgiades A, Thulin T, et al. Serum heat shock protein 70 levels predict the development of atherosclerosis in subjects with established hypertension. Hypertension. 2004;42: 235–238.
74. Miura K, Nakagawa H, Toyoshuma H, et al. Environmental factors and risk of idiopathic dilated cardiomyopathy: a multi-hospital case-control study in Japan. Circ J. 2004;68:1011–1017.
75. Weiss S. Pulmonary function as a phenotype physiologic marker of cardiovascular morbidity and mortality. Chest. 1991;99: 265–266.
76. Tockman MS, Pearson JD, Fleg JL, et al. Rapid decline in FEV1, a new risk factor for coronary heart disease mortality. Am J Respir Crit Care Med. 1995;151:390–398.
77. Marcus EB, Curb J, Maclean C, et al. Pulmonary function as a predictor of coronary heart disease. Am J Epidemiol. 1989;129: 97–104.
78. Sanden A, Jarvholm B, Larsson S. The importance of lung function, non-malignant diseases associated with asbestos, and symptoms as predictors of ischaemic heart disease in shipyard workers exposed to asbestos. Br J Ind Med. 1993;50: 785–790.
79. Korhola O, Hiltunen A, Karjalainen A, et al. Association between pleural plaques and coronary heart disease. Scand J Work Environ Health. 2001;27:154–155.
80. Pope CA III, Burtnett RT, Thurston GD, et al. Cardiovascular mortality and long-term exposure to particulate air pollution: epidemiological evidence of general pathophysiological pathways of disease. Circulation. 2004;109:71–77.
81. O'Neill MS, Verves A, Zanobetti A, et al. Diabetes enhances vulnerability to particulate air pollution-associated impairment in vascular reactivity and endothelial function. Circulation. 2005; 111:2913–2920.
82. Schwartz J, Park SK, O'Neill MS, et al. Glutathione-S-transferase M1, obesity, statins and autonomic effects of particles. Am J Respir Crit Care Med. 2005;172:1529–1533.
83. Eninger RM, Rosenthal FS. Heart rate variability and particulate exposure in vehicle maintenance workers: a pilot study. J Occup Environ Hyg. 2004;1:493–499.
84. Magari SR, Schwartz J, Williams PL, et al. The association of particulate air metal concentrations with heart rate variability. Environ Health Perspect. 2002;110:875–880.
85. Bass M. Sudden sniffing death. JAMA. 1970;212:2075–2079.
86. Jones RD, Winter DP. Two case reports of deaths on industrial premises attributed to 1,1,1-trichloroethane. Arch Environ Health. 1983;38:59–61.
87. Lerman Y, Winkler E, Tirosh MS, et al. Fatal accidental inhalation of bromochlorodifluoromethane. Hum Exp Toxicol. 1991;10: 125–128.
88. Abedin Z, Cook RC, Milberg BS. Cardiac toxicity of perchloroethylene (a dry cleaning agent). South Med J. 1980;73: 1081–1083.
P.692

89. Speyer FE, Wegman DH, Raminey A. Palpitation rates associated with fluorocarbon exposure in hospital setting. N Engl J Med. 1975;292:624–626.
90. Saiyed HN, Sadhu HG, Bhatnagar NK, et al. Cardiac toxicity following short-term exposure to methomyl in sprayman and rabbits. Hum Exp Toxicol. 1992;11:93.97.
91. Antti-Poika M, Heikkila J, Saarinen L. Cardiac arrhythmias during occupational exposure to fluorinated hydrocarbons. Br J Ind Med. 1990;47:138–140.
92. Edling C, Ohlson CG, Ljungkvist G, et al. Cardiac arrhythmia in refrigerator repairmen exposed to fluorocarbons. Br J Ind Med. 1990;47:207–212.
93. Egeland GM, Bloom TF, Schnorr TM, et al. Fluorocarbon 113 exposure and cardiac dysrhythmias among aerospace workers. Am J Ind Med. 1992;22:851–857.
94. Kaufman JD, Morgan MS, Marks ML, et al. A study of the cardiac effects of bromochlorodifluoromethane (Halon 1211) exposure during exercise. Am J Ind Med. 1992;21:223–233.
95. Zakhari S, Aviado DM. Cardiovascular toxicology of aerosol propellants, refrigerants, and related solvents. In: Van Stee EW, ed. Cardiovascular toxicology. New York: Raven Press; 1982: 281–314.
96. Reinhardt CF, Azar A, Maxfield ME, et al. Cardiac arrhythmias and aerosol “sniffing.” Arch Environ Health. 1971;22:265–279.
97. Wilcosky TC, Simonsen NR. Solvent exposure and cardiovascular disease. Am J Ind Med. 1991;19:569–586.
98. Matanoski GM, Tao XG. Styrene exposure and ischemic heart disease: a case-cohort study. Am J Epidemiol. 2003;158:988–995.
99. Reynolds ES. An account of the epidemic outbreak of arsenical poisoning occurring in beer drinkers in the north of England and midland countries in 1900. Lancet. 1901;1:166–170.
100. Engel RR, Hopenhayn-Rich C, Receveur O, et al. Vascular effects of chronic arsenic exposure: a review. Epidemiol Rev. 1994;16: 184–209.
101. Pi J, Yamauchi H, Sun G, et al. Vascular dysfunction in patients with chronic arsenosis can be reversed by reduction of arsenic exposure. Environ Health Perspect. 2005;113:339–341.
102. Chang CC, Ho SC, Tsai SS, et al. Ischemic heart disease mortality reduction in an arsenosis-endemic area in southwestern Taiwan after a switch in the tap-water supply system. J Toxicol Environ Health. 2004;67:1353–1361.
103. Hertz-Picciotto I, Arrighi HM, Hu SW. Does arsenic exposure increase the risk for circulatory disease? Am J Epidemiol. 2000; 151:174–181.
104. Simeonova PP, Luster MI. Arsenic and atherosclerosis. Toxicol Appl Pharmacol. 2004;198:444–449.
105. Chen CJ, Hsueh YM, Lai MS, et al. Increased prevalence of hypertension and long-term arsenic exposure. Hypertension. 1995;25:53–60.
106. Tseng CH, Tseng CP, Chiou HY, et al. Epidemiologic evidence of diabetogenic effect of arsenic. Toxicol Lett. 2002;133:69–76.
107. Jarvis JQ, Hammond E. Meier R, et al. Cobalt cardiomyopathy. J Occup Med. 1992;34:620–626.
108. Linna A, Oksa P, Groundstroem K, et al. Exposure to cobalt in the production of cobalt and cobalt compounds and its effect on the heart. Occup Environ Med. 2004;61:877–885.
109. Silver W, Rodriguez-Torres R. Electrocardiographic studies in children with lead poisoning. Pediatrics. 1968;41:1124–1127.
110. Freeman R. Reversible myocarditis due to chronic lead poisoning in childhood. Arch Dis Child. 1965;40:389–393.
111. Hertz-Picciotto I, Croft J. Review of the relation between blood lead and blood pressure. Epidemiol Rev. 1993;15:352–373.
112. Telisman S, Pizent A, Jurasovic J, et al. Lead effect on blood pressure in moderately lead-exposed male workers. Am J Ind Med. 2004;45:446–454.
113. Glenn BS, Stewart WF, Links JM, et al. The longitudinal association of lead with blood pressure. Epidemiology. 2003; 14:30–36.
114. Schwartz BS, Stewart WF, Todd AC, et al. Different associations of blood lead, meso 2,3-dimercaptosuccinic acid (DMSA) chelatable lead and tibial lead levels with blood pressure in 543 former organolead manufacturing workers. Arch Environ Health. 2000;55:85–92.
115. Schwartz J. Lead, blood pressure, and cardiovascular disease in men and women. Environ Health Perspect. 1991;91:71–75.
116. Navas-Acien A, Selvin E, Sharrett R, et al. Lead, cadmium, smoking and increased risk of peripheral arterial disease. Circulation. 2004;109:3196–3201.
117. Lustberg M, Sibergeld E. Blood lead levels and mortality. Arch Int Med. 2002;162:2443–2449.
118. Schafer JM, Glass TA, Bressler J, et al. Blood lead is a predictor of homocysteine levels in a population-based study of older adults. Environ Health Perspect. 2005;113:31–35.
119. Bockelmann I, Pfister EA, McGauran N, et al. Assessing the suitability of cross-sectional and longitudinal cardiac rhythm tests with regard to identifying effects of occupational chronic lead exposure. J Occup Environ Med. 2002;44:59–65.
120. Batuman V. Lead nephropathy, gout and hypertension. Am J Med Sci. 1993;305:241–247.
121. Batuman V, Landy E, Maesaka JK, et al. Contribution of lead to hypertension with renal impairment. N Engl J Med. 1983; 309:17–21.
122. Wedeen RP, Maesaka JK, Weiner B, et al. Occupational lead nephropathy. Am J Med. 1975;59:630–641.
123. Batuman V, Maesaka JK, Haddad B, et al. The role of lead in gout nephropathy. N Engl J Med. 1981;304:520–523.
124. Lin JL, Lin-Tan DT, Hsu KH, et al. Environmental lead exposure and progression of chronic renal diseases in patients with diabetes. N Eng J Med. 2003;348:277–286.
125. Staessen JA, Kuznetsova T, Roels HA, et al. Exposure to cadmium and conventional and ambulatory blood pressures in a prospective population study. Public health and environmental exposure to cadmium study group. Am J Hypertens. 2000;13: 146–156.
126. Johnson JV, Stewart W, Hall EM, et al. Long-term psychosocial work environmental and cardiovascular mortality among Swedish men. Am J Public Health. 1996;86:324–331.
127. Belkic KL, Landsbergis PA, Schnall PL, et al. Is job strain a major source of cardiovascular disease risk? Scand J Work Environ Health. 2004;30:85–128.
128. Baker ED, Sullivan LM, Kelly-Hayes M, et al. Does job strain increase the risk for coronary heart disease of death in men and women? The Framingham offspring study. Am J Epidemiol. 2004;159:950–958.
129. Winkleby MA, Ragland DR, Fisher JM, et al. Excess risk of sickness and disease in bus drivers: a review and synthesis of epidemiological studies. Int J Epidemiol. 1988;17:255–262.
130. Albright CL, Winkleby MA, Ragland DR, et al. Job strain and prevalence of hypertension in a biracial population of urban bus drivers. Am J Public Health. 1992;82:984–989.
131. Siegrist PR, Hallqvist J, Reuterwall C, et al. SHEEP Study Group. Psychosocial work environment and myocardial infarction: improving risk estimation by combining two complementary job stress models in the SHEEP study. J Epidemiol Community Health. 2002;56:294–300.
132. Steenland K. Shift work, long hours and cardiovascular disease: a review. Occup Med. 2000;15:7–17.
133. Kristal-Boneh E, Harai G, Melamed S, et al. Association of physical activity at work with mortality in Israeli industrial employees: the Cordis study. J Occup Environ Med. 2000;42:127–135.
134. Rothenbacher D, Hoffmeister A, Brenner H, et al. Physical activity, coronary heart disease, and inflammatory response. Arch Intern Med. 2003;163:1200–1205.
135. Evenson KR, Rosamond WD, Jian Wei C, et al. Occupational physical activity in the atherosclerosis risk in communities study. Ann Epidemiol. 2003;13:351–357.
136. Kouvonen A, Kivimaki M, Elovainio M, et al. Job strain and leisure-time physical activity in female and male public sector employees. Prev Med. 2005;41:532–539.
137. American Medical Association. The cardiovascular system. In: Guides to the evaluation of permanent impairment. 5th ed. Chicago: American Medical Aassociation; 2001: 25–82.
138. Abbas AE, Brodie B, Stone G, et al. Frequency of returning to work one and six months following percutaneous coronary intervention for acute myocardial infarction. Am J Cardiol. 2004;94:1403–1405.
P.693

139. Froom P, Cohen C, Rashcupki J, et al. Referral to occupational medicine clinics and resumption of employment after myocardial infarction. J Occup Environ Med. 1999;41:943–947.
140. Soderman E, Lisspers J, Sundin O. Depression as a prediction of return to work in patients with coronary artery disease. Soc Sci Med. 2003;56:193–202.
141. Official Disability Guidelines. 10th ed. Encinitas, CA: Work-Loss Data Institute; 2005.
142. Mirza A, Eder V, Rochefort GY, et al. Co inhalation at dose corresponding to tobacco smoke worsens cardiac remodeling after experimental myocardial infarction in rats. Toxicol Sci. 2005;85:976–982.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 42 - Occupational Eye Disorders
42
Occupational Eye Disorders
Jason A. Goldsmith
Norman A. Zabriskie MD
Randall J. Olson MD
Occupational ophthalmology is an important part of modern-day eye care. No longer is this a discipline solely concerned with work-related eye trauma and exposure to hazardous compounds, although certainly these aspects continue to be profoundly important. The postindustrial work environment has introduced a new set of ocular and visual complaints and disorders. Increased awareness of the complexity of occupational eye diseases is due in part to the efforts of the International Ergophthalmology Society, which was formed in 1965. The term ergophthalmology, from the Greek ergo, indicates the relation of the discipline to the work environment (1). The emphasis of ergophthalmology is to extend the concepts of prevention to all aspects of eye care in the workplace, from eye trauma to eyestrain and from preemployment examinations to quantification of work-related vision loss (1).
The magnitude of work-related eye diseases can be estimated from two perspectives. First, of all work-related accidents or illnesses, how many are eye disorders? The answer to this question helps decide how societal resources should be spent in the occupational health arena. Second, of all eye injuries and disorders, what percentage is occupation related? This question addresses how eye care professionals should direct their efforts and resources in the effort to reduce eye injury (e.g., workplace, sports, projectile devices, fireworks). Several studies and reports have attempted to answer the first of these questions. The U.S. Department of Labor reports that, for the year 2002, there were 1.4 million injuries and illnesses in the private workplace that required at least 1 day away from work (2). Forty-two thousand of these injuries involved the eye, accounting for 47% of all head injuries. Eighty-one percent of these occupational eye injuries occurred in men, the majority of which occurred in the 25- to 44-year-old age group. The largest number of eye injuries occurred amoung nonconstruction laborers, followed by welders and cutters and truck drivers. Another study, which gathered emergency department data, reported a strikingly larger number of workplace-associated eye injuries (3). In this study, it was estimated that, in 1999, 280,000 nonfatal workplace-related eye injuries were treated in United States emergency rooms. Males 20 to 34 years of age were at highest risk. Ocular foreign body was the most common diagnosis (38%), followed by contusions/abrasions (27%), burns (12%), and dermatitis/conjunctivitis (11%). Penetrating ocular injury occurred in 2.4% of workplace injuries. Only 0.7% required hospitalization.
An older study estimated that 5% to 19% of all industrial accidents resulted in eye injuries (4). In Finland, 11.9% of all industrial accidents involved ocular trauma (5). The most common insult was superficial eye injury (79.2%) followed by posttraumatic infections (5.8%), ultraviolet (UV) burns of the cornea (3.9%), eye burns (3.6%), blunt ocular trauma (2.5%), and penetrating wounds (2.4%) (5). A prospective study among 63,000 chemical industry workers found that 8.4% of all injuries reported during a 1-month period were eye injuries (6). In the same work group, a retrospective study of the previous year showed that 11.7% of all injuries were ocular (6). In terms of actual numbers, a Canadian study reported that 300 occupational eye injuries occurred per day in that country (7). Males account for the great majority of these occupational eye
P.695

injuries. The male/female ratio varies from 3:1 in Australia to 20:1 in Brazil (4,8).
The percentage of eye injuries that is work-related appears not to be as high as originally thought (9). The percentage of eye injuries occurring at work ranges from 7.7% to 59% (10,11,12,13,14,15). Two studies in urban populations found a lower percentage of eye injuries to be work related (8% and 13%, respectively), which reflected that fact that the inner-city population was more likely to be unemployed (16,17). Another study found 24% of ruptured globes occurred at work (18). Desai et al. (19) found that 24% of ocular injuries ending in blindness resulted from an occupational accident. Of emergency department visits for eye injuries in the United States in 2000, 45% of injuries occurred in the home, 23% in public places (e.g., office buildings, restaurants), 20% in industrial locales, 6% on highways, 3% in schools, and 3% in athletic facilities (20).
These serious work-related eye disorders are obviously a significant part of occupational medicine. And yet the above studies do not fully quantify the magnitude of the problem. Blurry vision at work, eyestrain, and eye fatigue are complaints not included in published studies but frequently heard by company medical personnel. These less devastating but very common ocular problems must be included in any complete discussion of occupational eye disorders. Moreover, most of these disorders are preventable. The National Society to Prevent Blindness estimates that, with proper education and eye protection, 90% of eye injuries could be prevented (21).
Assessment of Visual Function
Visual Acuity
Visual acuity is the most common measurement of visual function, even though it may not be the best indicator of one's visual ability to perform a particular task. Nevertheless, it is the most important first step in evaluating visual capability. Visual acuity as we know it is synonymous with Snellen acuity (measured on the Snellen eye chart) and is a measurement of central vision. This value is determined by having the individual read the smallest letter possible on a standardized eye chart at 20 ft (or 6 m). The result is expressed as a fraction, e.g., 20/20 or 6/12. The 20/20 Snellen letter or optotype is standardized so that at 20 ft the letter subtends an angle of 5 minutes of arc and each part or stroke of the letter subtends an angle of 1 minute of arc. The 20/20 letter measures 8.9 mm in height, and the ability to read this optotype at 20 ft is considered normal vision. However, an individual may have the ability to read the 20/20 line at 20 ft and yet have very abnormal vision, e.g., visual field defect, color deficiency, etc. When the 20/20 letters cannot be read, the smallest line that can be distinguished is recorded, such as 20/60. This indicates that the individual can read at 20 ft what a person with 20/20 vision can distinguish at 60 ft.
Near visual acuity should also be measured because it has particular occupational implications. Unfortunately, there is no standardized method of measuring near acuity. Jaeger notation is often used, which uses printed text of various sizes, and the smallest line read is recorded as the near visual acuity, e.g., Jaeger 2. This notation is in common use, but the testing conditions are quite variable.
Many occupations have minimum acuity requirements. Commercial truck drivers and law enforcement officers have visual acuity requirements that often must be verified by an ophthalmic professional. The aviation industry has the most stringent minimum acuity requirements as established by the International Civil Aviation Organization (22). Listing the visual requirements for each occupation can be beyond the scope of this chapter, but this information can be easily obtained when needed from the particular agency in question.
Color Vision
Many occupations require normal color discrimination. Examples include the transportation industry, where the ability to discern traffic lights is important for public safety, and law enforcement, where officers may be required to demonstrate normal color vision for the purpose of identifying suspect's cars and clothing.
The pseudoisochromatic Ishihara plates are a good example of a screening color vision test. These plates can detect red-green color defects, which often result from inherited red-green color deficiency. A quantitative test, such as the Farnsworth D-15 panel, can be used to give specific information about the degree of a color vision defect. The test panel consists of 15 movable color caps and one fixed cap at the end of the panel. The object is to arrange the caps according to color. The test is rapidly performed and easily scored (23).
The screening Ishihara test and the quantitative D-15 panel can be administered by a technician. More detailed tests such as the Farnsworth-Munsell 100 hue or the anomaloscope require an experienced ophthalmologist for proper interpretation (23).
Contrast Sensitivity
Contrast sensitivity is the ability to detect a pattern from a homogeneous background. The differences in luminance are distinguished without the help of sharp borders or contours. Standardized charts are available for clinical testing and are as easily administered as Snellen visual acuity. Like visual acuity, it is important to control for lighting and distance when testing with contrast sensitivity charts.
P.696

Contrast sensitivity has particular application in occupational medicine. Few occupations have minimum contrast sensitivity requirements. However, contrast sensitivity is a sensitive measurement of ocular disease. Common age-related eye diseases such as cataract and macular degeneration can reduce contrast sensitivity to a greater extent than Snellen acuity. Thus visual performance at low contrast levels can be affected even though Snellen acuity may be normal. With demographic shifts resulting in older people in the workforce, contrast sensitivity will likely become an increasingly important measurement of visual function in the workplace.
Visual Field
The visual field examination is an important part of any full assessment of visual function. The visual field can be markedly abnormal despite 20/20 visual acuity. Gross assessment of the visual field can be performed quickly using confrontation. In this test, the patient covers one eye while the examiner presents an object into each visual quadrant. Usually the examiner holds up one or two fingers and the patient responds with the appropriate number. The test is then repeated with the opposite eye covered. The sensitivity of this method can be increased greatly by using a red object to test for differences in color intensity in the different visual quadrants. An experienced examiner can become extremely adept at detecting even minor defects by the confrontation method.
If a defect is suspected on confrontation, visual field testing should be performed by manual or automated perimetry. This quantifies the defect and provides a baseline for assessment of future progression. Although not available to most general occupational physicians, the instrumentation for this type of formal visual field testing is available to most ophthalmologists because it is an integral part of modern-day eye care.
Many occupational tasks could be adversely affected by loss of visual field. The effects of visual field loss on driving ability have received particular interest. Johnson and Keltner (24) performed automated visual field screening on 10,000 volunteers. A visual field defect was found in 3.3%. The percentage increased with age, and 13% of those older than 65 years had a visual field defect. Fifty percent of the individuals with a visual field defect were unaware of any visual abnormality. Driving records for these 10,000 individuals were obtained and reviewed relative to visual field loss. Those with a monocular visual field defect did not show a significant difference in driving records compared with an age- and sex-matched control set of subjects with normal visual fields. However, those with visual loss in both eyes had accident rates and traffic violation conviction rates more than twice as high as an age- and sex-matched control group. Data such as these indicate that the visual field plays an important role in driving safety and support the notion that proper vision screening for a driver's license should include visual field assessment. A minimum visual field requirement is increasingly a part of the commercial licensing procedure in the United States and elsewhere (25,26). Further studies on the effects of reduced visual field on task performance will no doubt lead to similar minimum field requirements in other industries.
Ocular Foreign Body Injuries
Superficial
Two studies indicate that nearly 75% of all work-related eye injuries are due to superficial corneal injuries and foreign bodies (5,7). Most of these heal quickly. In a study of 504 patients with corneal foreign body injuries, the median time lost from work was 4 hours and 30% took no time off work (27). Evaluation of a suspected corneal foreign body includes instillation of fluorescein dye. This stain is taken up by damaged epithelial cells and helps to delineate the foreign body or residual abrasion. A foreign body embedded in the upper lid tarsal plate leaves a characteristic linear, vertical fluorescein-staining pattern (Fig. 42.1). Treatment consists of foreign body removal and placement of antibiotic ointment, with optional patching. This regimen usually results in complete healing of any corneal defect in 24 to 48 hours, depending on initial size.
The most dreaded complication of superficial eye trauma is infection. A defect in the ocular epithelial surface provides a route for bacteria and fungi to infect the avascular corneal stroma. Abrasions secondary to organic foreign bodies are considered to be particularly susceptible to infection. Topical antibiotic is typically used until the epithelium is completely healed in an attempt to reduce the infection rate.
Recurrent corneal erosion is another potential complication of superficial corneal injury. In this condition, the epithelium fails to firmly attach to the traumatically damaged or congenitally defective basement membrane. During repair of the basement membrane, minor trauma, such as eye rubbing, can result in sloughing of the epithelium. This is often a painful event characterized by blurry vision and tearing. Treatment attempts include immobilization of the epithelium long enough to allow firm adherence to basement membrane. Bedtime ointment for 3 months is often required to prevent traumatic sloughing of the epithelium with eyelid opening in the early morning. Bandage contact lenses have proved particularly beneficial in this condition. In some cases, debridement of the epithelium and damaged basement membrane is required (28). Vision loss can occur in recurrent erosion syndrome if healing is associated with significant scarring.
Figure 42.1 Fluorescein-staining pattern of a corneal abrasion from an embedded piece of metal in the upper tarsal plate.
P.697

Penetrating Ocular Injury
Penetrating ocular injuries represent 1.4% to 4% of all ocular injuries, yet they are a substantial proportion of those that result in legal blindness (Fig. 42.2) (5,7). In a study of 320 perforating eye injuries, paid work was the most common activity at the time of injury (27%) (29). Two other studies found the proportion of penetrating ocular injuries occurring at work to be 36% and 27% (30,31). Eighty percent or more of these injuries occurred in males. These studies indicated that the industries at greatest risk for penetrating eye injuries were construction and manufacturing. It is not surprising, therefore, that the most common perforating objects are metal fragments, glass, and nails (29,32). A very important study on the epidemiology of occupational penetrating ocular trauma was published in 1992 using data from the National Eye Trauma System Registry (33). In 2,939 cases of penetrating eye trauma recorded between 1985 and 1991, 635 (22%) were work related. Projectiles were the commonest cause of injury and 97% of the injured were male. Only 6% were wearing safety eyewear at the time of injury.
Figure 42.2 A thorn penetrates the eye at the limbus. Penetrating injuries with organic materials often lead to endophthalmitis and loss of the eye.
Penetration of the eye may be obvious. Extruded intraocular contents can be seen outside the eye and the globe may appear flat. At other times, less dramatic signs of a penetrating injury, such as severely decreased vision, low intraocular pressure, large hyphema, or tense subconjunctival hemorrhage, may make an examiner suspicious of penetrating trauma. Any patient suspected of having a ruptured globe should be immediately referred for a full ophthalmologic examination.
There is a subgroup of individuals with penetrating eye trauma who present with relatively minor or no symptoms. These are usually caused by high-velocity
P.698

metal fragments that can penetrate the eye with a self-sealing entry wound. These injuries can be surprisingly painless and vision can be well preserved, hiding the true severity of the injury. The single most important element of the patient's occupational history is a report of pounding or grinding metal. Any individual presenting with an ocular foreign body injury or reporting that something flew into the eye, who has a history of hammering or grinding, needs a full ophthalmologic examination including a dilated retinal examination. Radiologic studies, such as a computed tomogram, are sometimes required to rule out a metallic intraocular foreign body. These x-ray studies are particularly indicated if unexplained intraocular inflammation or cataract occurs in an individual with a history of metal-on-metal work (34).
Another potential complication of a retained iron intraocular foreign body is siderosis. Siderosis is characterized by cataract and retinal toxicity, which can lead to significant vision loss. When advanced, the toxicity is irreversible. While still in the reversible stage, siderosis is associated with an increase in pigmentation throughout the eye. Early siderosis also shows characteristic changes on the electroretinogram (35,36). Treatment consists of removal of the offending foreign body. Desferrioxamine has been used successfully when removal of the iron-containing fragment has not prevented electroretinographic changes (37).
Penetrating eye trauma usually requires surgical treatment. The integrity of the globe must be reestablished. Intraocular foreign bodies are removed at the time of surgery. Accompanying injuries such as traumatic cataract and retinal detachment are commonly seen and can be treated at the time of primary repair (38).
Chemical Ocular Injuries
Chemical injuries constitute a relatively small proportion of industrial ocular injuries (5). However, they represent a significant percentage of severe injuries. A study in a British chemical plant showed the 1-year incidence of ocular chemical injuries among all employees to be 10%. Most of the injuries were minor, but 8 of 129 accidents resulted in time lost from work and one worker lost an eye (39). Kuckelkorn et al. (40) found in a series of 131 eyes with chemical burns that 47% of eyes were left with only light perception vision and two eyes were enucleated. A report of 102 consecutive chemical eye injuries in India found that 6.9% of the eyes progressed to phthisis bulbi, an ophthalmic condition characterized by no light perception and loss of normal eye structure (41). Also of concern is the relatively high risk of bilateral severe injury from an accidental chemical splash. In the same Indian study, 42% had bilateral injuries (41).
A multitude of chemicals has been implicated in ocular disease, but the most important are strong acids and bases (40,41,42). The most common route of injury is an accidental splash of these chemicals into the eye (42). The intact corneal epithelium is resistant to pH changes in the range of 4 to 10. But with exposure to a pH beyond this range, the epithelium is rapidly destroyed, and the offending substances have access to the underlying tissues. Strong acids tend to precipitate proteins (39). Although the tissue damage can be extensive, this precipitation of proteins effectively forms a buffering barrier, thus limiting penetration of acid into the eye. Conversely, strong bases saponify fatty acids, which disrupt cell membranes and therefore no such barrier is created. The penetration continues, and the entire anterior segment of the eye can be destroyed. Alkali chemical burns are therefore some of the most devastating of all ocular injuries.
In no other ocular injury is immediate therapeutic intervention more critical than in the case of an ocular chemical burn. Thorough irrigation of the eye and the conjunctival fornices, preferably with isotonic saline or lactated Ringer solution, is imperative. Recent experimental data, however, suggest that tap water may be more efficacious than isoosmolar saline for alkali burns (43). In an emergency it is best to use the most readily available irrigating solution, water or saline, without delay. Any laboratory or industrial work area where potentially harmful chemicals are used should have an emergency eye wash station readily available. Irrigation should be copious and, particularly when a strong acid or alkali solution is involved, should be continued for at least 30 minutes. This may require several bags of saline intravenous solution delivered through a special irrigating contact lens or extensive irrigation with an eye bath. It is critical that the eyes be open during irrigation, which usually requires topical anesthetic, a lid speculum, and/or the help of a colleague or medical personnel. There is no need to check the pH until this extensive irrigation has been done because it should continue for 30 minutes (in the case of strong acid or base) even if the pH has returned to normal. The conjunctival fornices should be examined for particulate matter, and this should be removed. Even after copious irrigation, residual solid chemicals can continue to cause extensive damage. The surrounding cutaneous structures should be cleared of particulate matter. It has been recommended that irrigation be continued during transport (44).
It has been clearly demonstrated that this type of immediate and thorough irrigation can profoundly affect the final outcome of an eye with a severe chemical injury. Unfortunately, this fact is not well appreciated in the workplace or at home. A study found that, of 101 patients with significant chemical or thermal (liquid metal) eye injury, only 50% received immediate irrigation (40). Yet this same study showed that those who
P.699

were immediately irrigated had significantly better final visual acuity, fewer operations, and less hospitalization than those who were not irrigated. Furthermore, additional benefit is gained from prolonged irrigation over 1 to 2 hours, as demonstrated by Saari et al. (45).
Prompt referral to an ophthalmologist is indicated after irrigation. Further ophthalmic care depends on the extent of the injury. Many people have only mild chemical or thermal superficial injury, which will completely heal with time. Supportive measures such as antibiotics, cycloplegia for pain control, and patching are used during the healing process. Conversely, a severe chemical injury to the eye is one of the most challenging therapeutic problems in ophthalmology. The primary goals are (a) healing of the corneal epithelium and (b) reducing subsequent scarring. Lubrication, patching, and bandage contact lenses have been used to promote epithelial healing. Antiinflammatory therapy is also indicated. Polymorphonuclear leukocytes are quickly recruited to the damaged area. These activated cells secrete lysosomal enzymes and free radicals (40). Excessive amounts of these enzymes and free radicals can lead to corneal perforation. Newer treatments include the use of amniotic membrane allograft transplantation (46,47), autologous limbal stem cell transplantation (48,49), 10% potassium ascorbate (which is thought to scavenge free radicals), and collagenase-blocking agents such as ethylenediaminetetraacetic acid, acetylcysteine, and L-cysteine, which are thought to slow the effects of the released lytic enzymes (50). There is also evidence that large doses of vitamin C can help prevent some damage (51). More work is needed in this area to improve what often is an extremely unfavorable outcome (51,52).
Not all chemical injuries of the eye result in severe destructive injury. Some chemicals, even in extremely small amounts, can produce marked pharmacologic ocular dysfunction. This ocular dysfunction can indicate more threatening systemic toxicity. Parasympathomimetic agents are particularly important offenders. Many insecticides permanently poison acetyl cholinesterase. The resulting parasympathomimetic effects include small pinpoint pupils, myopia, eye injection, and headache. Agricultural workers who use these insecticides are at risk for parasympathomimetic poisoning. The importance of the eye findings is their correlation with systemic toxicity.
Ocular Injury from Electromagnetic Radiation
Visible Light
Visible light has a wavelength between 400 and 700 nm. Exposure to visible light may be a risk factor for cataract, pterygium, some corneal degenerations, and macular degeneration. Among certain professions, including fishermen, high-altitude workers, and outdoor laborers, the lifetime exposure to light in the visible spectrum is high. If there were an association between light exposure and ocular injury, these workers exposed to large amounts of visible light would have an increased need for eye protection.
An important study among watermen on Chesapeake Bay has established just such an association (53). This population-based survey of 838 watermen showed pterygium and climatic droplet keratopathy (a corneal degeneration) to be associated with higher exposures to all the visible wavelengths. This same study showed an association between advanced macular degeneration and exposure to blue light (400 to 500 nm). There was no association between nuclear or cortical cataract and visible light exposure.
Visible-light dental curing units are also a potential ocular hazard. A Texas study examined 11 of these visible-light curing units and concluded that no thermal hazard existed. The photochemical reaction caused by the blue light was not a hazard in normal use of the units. The maximum exposure time needed to cause damage varied with the unit used, ranging from 2.4 to 16.4 minutes per 24 hours. This duration of time could not be achieved unless the operator focused on the source of light for an extended period (54).
Ultraviolet
UV light has a wavelength between 100 and 400 nm and is divided into three bands: UV-A (400 to 320 nm), UV-B (320 to 290 nm), and UV-C (290 to 100 nm). UV-C does not normally penetrate the earth's atmosphere. UV exposure has been linked to various ocular disorders. The study among Chesapeake Bay fishermen also examined the relation of UV light exposure to eye disease. A positive association was found between UV-B exposure and cortical cataract (55). An association was not found with UV-A exposure. There was also a strong correlation between pterygium and climatic droplet keratopathy and UV-A and UV-B exposures (56). Unlike the study of visible light, no association between UV-A or UV-B exposure and macular degeneration was found (57). An association between UV-B exposure in men, but not in women, and cortical cataract was found in another population-based study (58).
Studies have also suggested a link between intraocular melanoma and UV exposure (59,60), although causality is uncertain (60,61). Another study found that the odds ratio of intraocular melanoma increased with employment in the agriculture, fishing, and forestry industries (62). Whether or not this was due to UV exposure could not be assessed by the design of the study.
P.700

Infrared
A high rate of cataract formation has been observed in glass and metal workers for over 100 years. Lydahl (63) found a greater prevalence of lens changes in older glass and metal workers than in age-matched controls.
Exposure to the short-wave infrared (IR) radiation emitted from the molten glass and metal is thought to be the cause. The iris absorbs the IR radiation and is heated. This heating of the iris secondarily induces cataractous changes in the underlying lens. All major lens opacities, e.g., nuclear, cortical, and posterior subcapsular, are seen with increased frequency in IR-exposed workers. Exfoliation or splitting of the anterior lens capsule, however, is thought to be pathognomonic for IR-induced lens damage. In Lydahl's study, exfoliation of the lens capsule was seen only in the IR-exposed workers (63).
Microwave
Microwaves vary tremendously in their biologic effects. Microwaves of frequencies greater than 10,000 MHz do not penetrate beyond the skin and cause only surface heating. Microwave frequencies less than 150 MHz penetrate the body with very little loss of energy. Therefore, the body's most sensitive organs can be affected by frequencies between 150 and 10,000 MHz. The two most sensitive organs are the testes and the eyes.
Microwave radiation has been demonstrated to induce cataracts in animal studies. In humans, early cataracts have been associated with microwave exposure among radar facility workers. A 1977 study of 800 microwave and laser workers did not find changes in the lens or retina that could be attributed to work (64). However, a 1988 study showed an increased incidence of cataract formation in military personnel that was attributed to exposure to powerful radar equipment (65). There have been other documented cases of cataract formation after accidental exposure to large quantities of microwave irradiation in the sensitive range (66).
Lasers
Laser use in industry has dramatically proliferated over the past three decades. Lasers have the potential to cause significant ocular damage even at low energy levels. Laser light inadvertently focused on the macular region of the retina can immediately reduce visual acuity, often times with little recovery. There are scattered reports in the literature of industrial laser ocular injuries (67,68). It is speculated that many accidental extramacular laser burns go unreported due to lack of symptoms (67).
In the medical industry, five types of lasers are in common use. Each uses a different medium to produce the laser, and they each have different potential ocular effects (69). The neodymium:yttrium-aluminum-garnet (Nd:YAG) laser can cause a burn or tissue disruption in any ocular layer. The carbon dioxide laser causes ocular coat damage. Argon and dye lasers can produce photochemical and thermal retinal injuries. The excimer laser creates a photokeratitis. These laser effects have important therapeutic uses in the eye when used appropriately, but can cause injurious effects when accidentally misfocused on ocular structures not intended for treatment or when the power settings are too high.
The following precautions have been recommended for workers at risk for exposure to laser light (70):
  • Workers should be alerted to areas of laser use and the associated admittance restrictions.
  • Eyes should be protected using laser-safe eye protection of the appropriate wavelength and optical density.
  • Skin should be protected from aberrant and reflected laser beams.
  • Workers should be protected from inhaling fumes associated with laser use.
  • Workers should be protected from fire hazards associated with laser use.
  • Workers should be protected from electrical hazards associated with laser use.
  • Policies and procedures for laser safety should be developed within the work setting.
These recommendations were established for health care workers (70), but they can be applied to other industries that use lasers. Protective shields can prevent accidental laser damage, but even these can be destroyed at high energy levels. Another consideration is the pupillary dilation associated with low lighting. This can increase the accessibility of laser light to the retina by 16- to 25-fold (71).
Welding Arc
Welding eye injuries are common enough to be considered as a separate category. In 1985, 21% of all ocular injury claims filed with the Workers' Compensation Board of Alberta were from welders (72). Most of these injuries were due to metallic foreign bodies, but 25% were radiation injuries.
Welding arcs emit radiation across a broad wavelength spectrum (200 to 1,400 nm) (63). UV radiation (200 to 400 nm) is absorbed by the cornea and can cause the typical keratoconjunctivitis seen in welders not wearing adequate protection (73). Some of the UV, the visible (400 to 700 nm), and the IR (700 to 1,400 nm) radiation can penetrate and potentially damage the retina (73). Welding arc maculopathy has been reported in welders not wearing filtering goggles (73,74).
P.701

Radiation damage to the retina can occur by three mechanisms (75). Mechanical damage results when the laser power is so high that shock waves disrupt retinal tissue. Photochemical injury is caused by chronic exposure to light sources with blue and near UV components (75). Thermal injury is due to an intense, short burst of light that increases the retinal and pigment epithelial temperature by 10°C to 20°C (75). Retinal burns from welding arcs have reportedly been due to thermal (73) and photochemical (75) insults.
Eye Injuries in Agriculture
Agricultural eye injuries are different from other occupational ocular accidents in a number of important ways. Superficial ocular trauma caused by organic material is probably at greater risk for posttraumatic infection. Prophylactic treatment with topical antibiotics and close follow-up until the corneal epithelium has healed is essential. A study of agricultural injuries in Ireland (76) showed that minor corneal and conjunctival abrasions were the most common injuries, and the major source of the trauma was contact with bushes. A survey in Nepal has demonstrated that corneal injury is the second most common form of monocular blindness after cataract (77). In such agriculturally oriented societies with limited access to eye care, superficial corneal injury often leads to rapidly progressive corneal ulceration and vision loss (77,78). Indeed, trauma is one of the most important causes of unilateral vision loss in developing countries (79), and has been demonstrated to be the second leading cause of corneal blindness in a South Indian population following childhood corneal infections (80).
Gathering and breaking sticks and chopping wood have been demonstrated to be responsible for almost 15% of agricultural injuries (76). Fertilizers and pesticides applied by agricultural workers can cause severe chemical damage to the eye. Equipment failure, accidental spill, and spray drift are common reasons for ocular exposure to these agricultural chemicals (81).
A very important finding was that penetrating injuries were almost as frequent as nonpenetrating traumas (76). Penetrating ocular injuries in the rural setting are not only at increased risk for intraocular infection, but the offending bacteria are often quite virulent, resulting in devastating outcomes (82). Any potentially penetrating eye trauma in the rural or agricultural setting should be referred immediately for a complete ophthalmologic evaluation.
Education and the use of properly fitting safety goggles are essential components in the reduction of agricultural ocular injuries (81). In Finland, 16.4% of all perforating eye injuries were due to agricultural ocular trauma (83). Despite a decrease in the proportion of people employed in agriculture from 41.4% to 12.2% during the subsequent 20 years, 17.5% of eye injuries still occurred in the agricultural sector. These findings suggest that eye protection in agriculture is insufficient.
Prevention
The various occupational eye disorders discussed thus far represent work-related accidents and harmful exposure. The cost to industry on a worldwide basis is enormous. The effect on the individual who loses vision in an accident is devastating. The astounding truth, however, is that essentially all of the above injuries are preventable. It is estimated that 90% of all ocular injuries are preventable (21). It is striking that the overwhelming majority of the eye injuries occurred while not wearing eye protection.
An effective eye safety program in the workplace entails a combination of attitude and implementation. Firms with successful eye protection programs consistently show that all levels of the company—management and labor—must be actively involved and demonstrate a positive attitude toward safety (84,85). Performance standards and audit systems must be implemented and continuing education is essential (84). A good program is specific and well researched. One study suggested that the following issues be carefully addressed when developing an eye safety program (86):
  • What are the possibilities of eye accidents in the workplace?
  • What kinds of eye accidents have occurred in the past?
  • How can the danger factors be avoided?
  • How can the choice and purchase of safety eyewear be best arranged?
  • What must the employee do to get shockproof lenses in their personal glasses?
  • How is the maintenance of safety eyewear organized?
  • What are the duties of employers in preventing eye accidents?
  • What are the duties of employees in preventing eye accidents?
  • What are the duties of foremen in controlling the usage of safety eyewear?
Specific safety steps start with the identification and correction of poor vision. Uncorrected visual problems can contribute to accidents (84,85). One study suggested that more than 30% of workers have refractive errors that are inadequately corrected or uncorrected (87). This same study found that the number of accidents among workers with poor vision was three times that among workers with normal vision. Proper vision screening of all new employees can identify problems and allow for appropriate referral. Multiple visual functions should ideally be tested: Snellen visual acuity, color discrimination, and depth
P.702

perception (84). Proper lighting in the workplace should be provided to maximize vision and thereby afford increased protection (85).
Safety glasses and goggles are a fundamentally important part of any eye protection plan. Safety goggles of high-impact–resistant materials are needed to prevent injury (88). In the United States, all safety eye protection must meet or exceed the American National Standard Z87.1 (84). They must be available to all workers and well maintained. Shields on the sides, top, or bottom of the glasses should be worn by any worker at risk of splash injury from potentially harmful agents.
Safety eyewear, no matter how high its quality, is of no help if it is not worn. It is difficult at times to convince workers that the goggles are necessary, in part because goggles often decrease visual acuity, especially when they become dirty or worn out. Also, goggles are hot and uncomfortable, and condensation forms rapidly on the lenses. Despite these disadvantages, a properly fitted pair of safety goggles can prevent most industrial eye injuries. Because injuries are difficult to predict and most areas of the workplace carry at least some risk, it has been suggested that for maximal eye protection a 100% mandatory program requiring eye protection in all areas of the industrial workplace be adopted (84).
Glasses with the appropriate absorbency can prevent injury from electromagnetic radiation. Rooms and laboratories that house lasers must have a clear warning label on the door and appropriate goggles available to any entering personnel. Exposure to the sun's radiation can also be reduced by suitable sunglasses (89) and even to some extent by regular prescription eyewear (90). Even something as simple as wearing a brimmed hat can significantly reduce workers' ocular exposure to UV radiation (91). It is reasonable for an outdoor worker to consider such precautions.
Less Common Causes of Occupational Eye Disorders and Injuries
Compressed air injury to the eyes is particularly common among mechanics and service station attendants, usually due to a burst air hose. Thermal and blast burns to the cornea, conjunctiva, and lid may result. Foreign debris can be propelled at high speed into ocular structures. Protection can be provided by well-fitted goggles (92).
As little as 0.5 oz of methanol can cause a blinding retinopathy and optic neuropathy. The ganglion cell layer and optic nerve are destroyed. Ocular damage has even been reported from inhalation. No symptoms appear until 18 to 48 hours after exposure. The degree of metabolic acidosis correlates well with the amount of ocular damage. Systemic sodium bicarbonate to counteract the acidosis and ethanol to block methanol metabolism are important treatment modalities. Any visual recovery is usually appreciated within 6 days of exposure (93). Ocular disorders have also been reported with direct exposure to styrene (94), hydrogen sulfide (95), and polychlorinated biphenyls (96).
Direct contact with a high-energy electrical source can produce total destruction of the eye. The injury results from a thermal burn or intense UV and IR electromagnetic injury. Electrical cataracts can occur with direct electrical flow through the eye at relatively low energy levels (97).
Adenovirus type VIII can cause a very severe infectious conjunctivitis that is often bilateral. Recovery is usually complete, but corneal opacities can occur and cause decreased visual acuity. The morbidity of this particular disease is great, and it can spread rapidly in the workplace (98). A communal towel, a shared pen, and even a doorknob can be potential vectors. A patient with adenoviral conjunctivitis seen in the company infirmary can contaminate the medical personnel and any instruments used to examine the patient. Any worker with suspected viral conjunctivitis should be sent home from work. All those coming into contact with the individual should wash their hands frequently to avoid spread. Any instrument used for examination should be segregated and sterilized. It is best that the examiner not touch the lids of such patients. A cotton-tipped applicator should instead be used.
Eye Complaints and Indoor Air Quality
Indoor air quality is a function of microclimatic conditions as well as chemical and particulate exposure, and can contribute to eye symptoms and problems. The microclimate of the indoor workplace is made more inhospitable to the ocular surface by increases in temperature and decreases in relative humidity. Such drying conditions are exacerbated by demanding tasks that require focused concentration and result in decreased blink rate and widening of eyelids with a corresponding increase of the exposed ocular surface. Individuals at risk for eye symptoms within the indoor work environment may have ocular conditions that predispose them to faster thinning and drying of the precorneal tear film. Such predisposing conditions include tear and oil gland deficiencies resulting in increased tear evaporation, blinking abnormalities, contact lens wear, menopause, drugs with antimuscarinic effects, and chronic diseases of the cornea and eyelids.
Computer Vision Syndrome
The introduction of computers into the modern workplace has changed the physical parameters of the typical
P.703

office job. No longer do office workers divide their time among tasks with varied ergonomic demands, including typing, filing, reading, writing, and physically transporting documents. Much of this work is now performed with the computer. Health problems related to intensive computer use include musculoskeletal, psychosocial, and ocular/vision disorders. Eye complaints, including eyestrain, irritation and burning, redness, blurred vision, and double vision, are the most common health problems associated with video display terminal use (99,100). Nonocular physical symptoms include headache and neck, shoulder, and back pain. This constellation of signs and symptoms has led to the recognition of the “computer vision syndrome” (CVS). It is estimated to occur in up to 90% of the 70 million U.S. workers who use a computer more than 3 hours per day (99).
CVS may be related to the high visual demand of computer work. Many individuals with CVS have underlying accommodation or binocular vision problems that manifest with computer work, but not with less demanding visual tasks (99). Blehm et al. (99) and Gur et al. (101) demonstrated that, among workers subjected to 4 days of computer work, there was an increased prevalence of exophoria, convergence insufficiency, and low fusional convergence compared with a control group. These changes in accommodation and vergence are most likely transient (99) and may help explain anthenopic complaints associated with prolonged computer work. Transient myopia secondary to accommodative effort may also represent another cause of asthenopia associated with computer work (99).
Probably the most common complaints of the CVS are related to disorders of the ocular surface (99). Symptoms of dryness, including burning, foreign body sensation, and transient or sustained blurring of vision, are common. Many factors are potentially responsible, including low relative humidity, building contaminants, and reduced blink rate. Compared with reading printed material, computer users typically have a widened palpebral fissure because of straight-ahead gaze rather than downgaze. This results in increased surface area exposure associated with greater dryness. Demographic factors include an increased prevalence of dry-eye disorder in women and in the elderly, especially in menopausal women. Contact lens use and certain systemic medications (including antimuscarinics, antihistamines, antihypertensives, and diuretics) can exacerbate dry eye. Ocular surface conditions, including blepharitis and meibomian gland dysfunction, and systemic conditions such as Sjögren syndrome and rheumatoid arthritis can cause dry-eye signs and symptoms.
Poor display quality may reduce visual performance and contribute to CVS. Display quality is a function of pixel resolution, character size, contrast and brightness, and screen refresh rate (99). Optimizing these parameters may improve symptoms. Despite considerable adverse reporting in the lay press, there is no scientific evidence to support the notion that computer users are at risk for adverse health effects from exposure to electromagnetic or ionizing radiation from computer monitors (99,102), although continued research has been recommended (102).
Treatment of CVS includes use of lubricating drops and periodic work breaks. Optimizing video display terminal position and distance may also be effective. The screen should be 10 to 20 degrees lower than eye level to reduce head tilt that may result in strain to the neck and trapezius muscles (99). Lower screen position promotes downgaze, which decreases the interpalpebral distance, thus decreasing ocular surface evaporation. A screen distance of 35 to 40 inches has been demonstrated to result in fewer symptoms of visual strain compared with previously recommended distances ranging from 16 to 30 inches (99). Proper correction of presbyopia individualized for the patient's computer working distance is important. Many patients benefit from occupational corrective lenses that have a large area in the top half of the lens for mid-distance viewing and a bottom-half for near vision. Optimizing ambient lighting by reducing glare and equalizing brightness throughout the user's visual field can be helpful.
Occupational Implications of Refractive Error
One of the most important issues in occupational eye safety is the identification of poor visual acuity. Perhaps the most common cause of decreased vision among workers is uncorrected refractive error. Refractive error has important implications in its uncorrected and corrected states. The common refractive errors include hyperopia, myopia, astigmatism, and presbyopia. This section focuses on refractive errors with occupational implications.
Hyperopia, Aphakia, and Pseudophakia
Hyperopia is commonly referred to as farsightedness. In this condition, the eye does not have sufficient focusing power such that an object placed in the distance (farther than 20 ft) does not focus on the retina. Hyperopia is corrected with plus lenses, which add focusing power to the visual system. Accommodation, which results from a change in the shape of the natural lens in the eye secondary to contraction of the ciliary muscle, adds focusing power to the eye and thus can be used to compensate for uncorrected hyperopia. Large amounts of hyperopia can be compensated by a young individual who has large accommodative amplitude. With age, however, accommodative amplitude decreases and the existing hyperopia is now compensated only with great
P.704

effort. Uncorrected hyperopia is therefore a very important cause of eyestrain, especially among those 35 to 45 years old. Latent hyperopia can be uncovered with a cycloplegic refraction, in which one's accommodative power is eliminated with eye drops. This test should be done on all patients complaining of eyestrain. Proper spectacle correction decreases or eliminates their need for accommodation and thereby relieves the strain. In general, latent hyperopes experience strain only when trying to read, which requires the greatest accommodation. Without a cycloplegic refraction, they may be mistakenly prescribed bifocals when the real problem is the uncorrected hyperopia. Proper hyperopic correction in this instance will likely make the patient more comfortable all the time and also may postpone the need for bifocals. Any worker complaining of eyestrain or difficulty with near work should have a cycloplegic refraction as part of the examination.
Aphakia is the term used to describe the absence of the natural lens of the eye, which usually results from eye surgery or trauma. Because the natural lens provides a significant amount of the eye's focusing power, an aphakic individual requires a high-power plus lens in spectacles for good visual acuity. Plus lenses of such high power induce several visual side effects that may impede a worker's ability to perform certain tasks: (a) objects are magnified from 20% to 35%; (b) this magnification alters depth perception; (c) pin-cushion distortion occurs, which makes lines such as doors appear to bow inward; (d) hand-eye coordination is decreased; and (e) ringed blind areas induced by the edges of the thick lenses cause objects to jump in and out of the visual field, which is referred to as the jack-in-the-box phenomenon (103).
Contact lens correction can decrease many of the side effects induced by high plus spectacle correction. The object magnification with an aphakic contact lens is reduced to 7% to 12%. However, even with good visual acuity, a contact lens–corrected aphakic eye has been shown to have decreased contrast sensitivity relative to a normal phakic eye (104). This decrease in contrast sensitivity is accentuated by glare. Successful aphakic contact lens wear depends in part on lens handling ability, an ability that can be compromised in older patients (105).
Unilateral aphakia is particularly troublesome because of the unusually large refractive difference between the two eyes. This difference, called anisometropia, severely decreases stereoacuity and depth perception. One study of six unilateral aphakic patients with spectacle correction showed that none had good stereoacuity (106). The same report showed that in 27 unilateral aphakic patients with contact lens correction, 41% had good stereoacuity.
Another consideration in the aphakic patient is the increased risk of retinal exposure to UV light. The natural lens absorbs damaging UV rays, particularly between 300 and 400 nm (107). The retina is thus shielded from this potentially damaging radiation. The aphakic patient has no such shield and is at greater risk for the harmful retinal effects of UV radiation discussed earlier. Protective UV absorbing spectacles should probably be prescribed in these individuals.
Fortunately, almost all these problems with aphakia can now be alleviated with modern-day intraocular lens technology. Pseudophakia refers to an ocular state in which the natural lens has been replaced with an implanted lens. This is an extremely common condition, in part because cataracts are so common. Annually, approximately 1.2 million cataracts are removed in the United States. As the work force ages, more employees will be faced with progressive visual loss due to cataract. This visual loss can be exacerbated by bright light (108). Cataract extraction and intraocular lens implantation usually provide excellent visual rehabilitation in such individuals.
An intraocular implant lens is the ideal means of optical correction after cataract extraction. The image magnification from an implant lens is on the order of 4%. This allows most patients to have good stereoacuity and depth perception, even in unilateral pseudophakia (106). Newer implants have radiation-absorbing properties that protect the retina from harmful UV light. Implants are usually chosen to allow distance to be in focus with little or no correction. Thus, most pseudophakic workers require a corrective lens for near work.
Intraocular lenses have truly revolutionized visual function after cataract surgery. Aphakic individuals who struggle with aphakic spectacles or contact lenses are usually good candidates for a secondary intraocular lens.
Myopia
Myopia, or nearsightedness, is more common than hyperopia. In myopia, the eye has too much focusing power, causing distant objects to be focused in front of the retina. Myopia is corrected with minus, or diverging, lenses. Improper correction of myopia can also be a source of eyestrain. Young people with large accommodative amplitudes often prefer to have their myopic glasses overcorrected, forcing them to accommodate to have clear vision. If lens prescribers are not fully aware of this fact, a young person may be given a diopter, or more, of excess myopic correction in their glasses. This is easily compensated for in a 20-year-old individual through contraction of the ciliary body, resulting in compensatory plus power (accommodation). However, in a 40-year-old individual, this forced accommodation can be very straining. A cycloplegic refraction can uncover the problem, and with proper correction the eyestrain can be reduced and bifocals postponed.
Surgical correction of myopia is becoming more popular among working-age individuals. This is an
P.705

important option for those myopic individuals who do not meet the minimum uncorrected vision requirement for their desired profession. Several forms of surgical correction are common among patients who have undergone refractive surgery. Radial keratotomy (RK) was once a common procedure but has given way to photoreactive kereatectomy (PRK) and laser-assisted in situ keratomileusis (LASIK). In RK, a diamond blade is used to make deep radial cuts in the cornea. These cuts allow the cornea to flatten, thereby reducing the myopia. The number, depth, and length of the incisions depend on the amount of myopia to be corrected. As in all surgery, there are potential complications that can compromise visual acuity (109). The most important occupational implication of RK is the weakening of the eye. This leaves the patient with RK more susceptible to the effects of blunt trauma. In a worker who has had RK surgery (or a corneal transplant), safety glasses are imperative.
The second form of surgical correction of myopia uses the excimer laser in a procedure called photorefractive keratectomy. The laser is used to ablate a certain amount of the central cornea, depending on the amount of myopia to be corrected. It is felt by many that the postoperative results are more predictable and more stable compared with RK. An important difference is that PRK does not weaken the eye as RK does. Excimer laser PRK is, therefore, probably the preferred procedure in anyone occupationally at risk for ocular blunt trauma. LASIK is the latest refractive procedure. It is similar to PRK, but recovery is quicker. In LASIK, a corneal flap in produced and laser in applied under the flap.
Presbyopia
Presbyopia is the age-related loss of accommodative amplitude. This condition is manifested as a decreased ability to see up close. It becomes a clinical problem when one no longer has the accommodative reserve to comfortably carry out one's usual near visual tasks. This not only leads to blurry near vision but is also an important cause of eyestrain.
An average 20-year-old individual has 11 diopters of accommodative amplitude. A 40-year-old individual has on average 6 diopters. A common rule is that, to perform a visual task comfortably, one half of the accommodative amplitude must be held in reserve. For example, to read at a distance of 25 cm, 4 diopters of accommodation are required. Thus, to comfortably work at this distance, 8 total diopters of accommodation must be present. An average 40-year-old individual has only 6 diopters, so visual tasks at 25 cm would likely be uncomfortable and perhaps impossible due to blurry vision. In this situation, reading lenses or reading bifocals can be used to make up the accommodation deficit.
Reading bifocals need to be carefully fit to meet the worker's specific needs. Common working distances need to be addressed. Some may require correction for different distances, e.g., the desktop, the computer screen, and the normal reading position. A trifocal lens can be added to accommodate these midrange distances. With careful history taking and appropriate prescribing, a pair of suitable glasses can be made.
Contact Lenses in the Workplace
Controversy exists regarding contact lens use in the workplace. Hard and soft lenses are used commonly by young workers. The majority of those who wear contact lenses do so for cosmetic or convenience reasons. In some individuals, however, contact lenses have specific visual advantages. Spectacle correction of moderate to high hyperopia and myopia is associated with changes in image size and loss of stereoacuity. These side effects are minimized by contact lenses. Contact lenses do, however, pose specific hazards. Soft contacts especially have an affinity for particulate foreign bodies. Small particles normally removed by the tears may be trapped by a contact lens (110). Foreign bodies are more commonly trapped under a hard lens than a soft one (110). Soft lenses are known to accumulate some toxic substances, including industrial gases and fumes (111,112,113). UV and IR radiation can be absorbed by the contact lens. This causes heating of the contact lens, which can injure the cornea (110).
In summary, contact lenses offer no protective barrier. In fact, the need for protective eyewear is probably increased in the contact lens wearer.
Summary
Occupational eye disorders represent a complex group of traumatic injuries, harmful exposures, uncorrected and undiagnosed ocular diseases, eyestrain and fatigue, and other miscellaneous ocular complaints. These diseases constitute a significant percentage of all work-related illnesses. Many advancements have been made in the treatment of these ocular disorders; penetrating injuries can now be better repaired, and new medicines and surgical techniques are available to the worker with a chemical eye injury.
Most importantly, all of these disorders are more easily prevented than treated. Good, effective eye protection exists in the form of safety glasses and goggles. Eyewash stations should be available in laboratories and industrial work areas where hazardous chemicals are used. Eyestrain and fatigue can be prevented with the application of sound refraction principles and attention to ergonomic detail. With such preventative measures readily available, management and labor should
P.706

aggressively work to decrease the number of workers affected with an occupational eye disorder.
References
1. Keeney AH. The progressive pathway of ergophthalmology. Acta Ophthalmol Suppl. 1984;164:9–13.
2. Harris PM. Nonfatal Occupational Injuries Involving the Eyes, 2002, B.o.L.S. Washington, DC: U.S. Department of Labor; 2004.
3. Xiang H, Stallones L, Chen G, et al. Work-related eye injuries treated in hospital emergency departments in the US. Am J Ind Med. 2005;48:57–62.
4. Belfort R Jr, Bonomo PP, Neustein I. Industrial eye injuries—analysis of 500 cases. IMS Ind Med Surg. 1972;41:30–32.
5. Saari KM, Parvi V. Occupational eye injuries in Finland. Acta Ophthalmol Suppl. 1984;161:17–28.
6. Jones NP, Griffith GA. Eye injuries at work: a prospective population-based survey within the chemical industry. Eye. 1992;6: 381–385.
7. Schmidt BT. Are new emphases needed in occupational vision care? Can J Public Health. 1978;69:61–67.
8. Wigglesworth EC. Occupational injuries: an exploratory analysis of successful Australian strategies. Med J Aust. 1976;1: 335–340.
9. Garrow A. A statistical inquiry into 1,000 cases of eye injuries. Br J Ophthalmol. 1923;7:65–80.
10. Cohen GR, Zaidman GW. Work-related eye injuries. Ann Ophthalmol. 1986;18:19–21.
11. Karlson TA, Klein BE. The incidence of acute hospital-treated eye injuries. Arch Ophthalmol. 1986;104:1473–1476.
12. Baker RS, Wilson MR, Flowers CW Jr, et al. Demographic factors in a population-based survey of hospitalized, work-related, ocular injury. Am J Ophthalmol. 1996;122:213–219.
13. White MF Jr, Morris R, Feist RM, et al. Eye injury: prevalence and prognosis by setting. South Med J. 1989;82:151–158.
14. Schein OD, Hibberd PL, Shingleton BJ, et al. The spectrum and burden of ocular injury. Ophthalmology. 1988;95:300–305.
15. Glynn RJ, Seddon JM, Berlin BM. The incidence of eye injuries in New England adults. Arch Ophthalmol. 1988;106:785–789.
16. Zagelbaum BM, Tostanoski JR, Kerner DJ, et al. Urban eye trauma. A one-year prospective study. Ophthalmology. 1993;100:851–856.
17. Liggett PE, Pince KJ, Barlow W, et al. Ocular trauma in an urban population. Review of 1132 cases. Ophthalmology. 1990; 97:581–584.
18. Dunn ES, Jaeger EA, Jeffers JB, et al. The epidemiology of ruptured globes. Ann Ophthalmol. 1992;24:405–410.
19. Desai P, MacEwen CJ, Baines P, et al. Incidence of cases of ocular trauma admitted to hospital and incidence of blinding outcome. Br J Ophthalmol. 1996;80:592–596.
20. McGwin G Jr, Owsley C. Incidence of emergency department-treated eye injury in the United States. Arch Ophthalmol. 2005; 123:662–556.
21. Blindness, N.S.t.P. Eye Safety Is No Accident [brochure]. Schaumberg, IL: NSPB; 1990.
22. Aine E. Minimum visual requirements in different occupations in Finland. Acta Ophthalmol Suppl. 1984;161:104–110.
23. Aarnisalo E. Testing of colour vision for vocational purposes. Acta Ophthalmol Suppl. 1984;161:135–138.
24. Johnson CA, Keltner JL. Incidence of visual field loss in 20,000 eyes and its relationship to driving performance. Arch Ophthalmol. 1983;101:371–375.
25. Keltner JL, Johnson CA. Visual function, driving safety, and the elderly. Ophthalmology. 1987;94:1180–1188.
26. Parisi JL, Bell RA, Yassein H. Homonymous hemianopic field defects and driving in Canada. Can J Ophthalmol. 1991;26: 252–256.
27. Alexander MM, MacLeod JD, Hall NF, et al. More than meets the eye: a study of the time lost from work by patients who incurred injuries from corneal foreign bodies. Br J Ophthalmol. 1991;75: 740–742.
28. Brodrick JD, Dark AJ, Peace GW. Fingerprint dystrophy of the cornea. A histologic study. Arch Ophthalmol. 1974;92: 483–489.
29. Blomdahl S, Norell S. Perforating eye injury in the Stockholm population. An epidemiological study. Acta Ophthalmol (Copenh). 1984;62:378–390.
30. Punnonen E. Epidemiological and social aspects of perforating eye injuries. Acta Ophthalmol (Copenh). 1989;67:492–498.
31. Patel BC, Morgan LH. Work-related penetrating eye injuries. Acta Ophthalmol (Copenh). 1991;69:377–381.
32. Neubert FR. Nail-gun and masonry nail accidents. Br Med J. 1968;1:511.
33. Dannenberg AL, Parver LM, Brechner RJ, et al. Penetrating eye injuries in the workplace. The National Eye Trauma System Registry. Arch Ophthalmol. 1992;110:843–848.
34. Keeney AH. Intralenticular foreign bodies. Arch Ophthalmol. 1971;86:499–501.
35. Apple I, Barishak Y. Histopathological changes in siderosis bulbi. Ophthalmologica. 1978;176:205–210.
36. Declercq SS, Meredith PC, Rosenthal AR. Experimental siderosis in the rabbit: correlation between electroretinography and histopathology. Arch Ophthalmol. 1977;95:1051–1058.
37. Falbe-Hansen I. Treatment of ocular siderosis and haemochromatosis with desferrioxamine. Acta Ophthalmol (Copenh). 1966; 44:95–99.
38. Percival SP. Late complications from posterior segment intraocular foreign bodies with particular reference to retinal detachment. Br J Ophthalmol. 1972;56:462–468.
39. Whitehead KP. Chemical burns of the eye. Trans Ophthalmol Soc U K. 1965;85:617–629.
40. Kuckelkorn R, Kottek A, Schrage N, et al. Poor prognosis of severe chemical and thermal eye burns: the need for adequate emergency care and primary prevention. Int Arch Occup Environ Health. 1995;67:281–284.
41. Saini JS, Sharma A. Ocular chemical burns—clinical and demographic profile. Burns. 1993;19:67–69.
42. Teir H. Toxicologic effects on the eyes at work. Acta Ophthalmol Suppl. 1984;161:60–65.
43. Kompa S, Redbrake C, Hilgers C, et al. Effect of different irrigating solutions on aqueous humour pH changes, intraocular pressure and histological findings after induced alkali burns. Acta Ophthalmol Scand. 2005;83:467–470.
44. Pfister RR. Chemical corneal burns. In: Olson RJ, ed. International Ophthalmology Clinics. Boston: Little, Brown; 1984: 157–168.
45. Saari KM, Leinonen J, Aine E. Management of chemical eye injuries with prolonged irrigation. Acta Ophthalmol Suppl. 1984; 161:52–59.
46. Arora R, Mehta D, Jain V. Amniotic membrane transplantation in acute chemical burns. Eye. 2005;19:273–278.
47. Fournier JH, McLachlan DL. Ocular surface reconstruction using amniotic membrane allograft for severe surface disorders in chemical burns: case report and review of the literature. Int Surg. 2005;90:45–47.
48. Ozdemir O, Tekeli O, Ornek K, et al. Limbal autograft and allograft transplantations in patients with corneal burns. Eye. 2004; 18:241–248.
49. Fogla R, Padmanabhan P. Deep anterior lamellar keratoplasty combined with autologous limbal stem cell transplantation in unilateral severe chemical injury. Cornea. 2005;24: 421–425.
50. Morgan SJ. Chemical burns of the eye: causes and management. Br J Ophthalmol. 1987;71:854–857.
51. Brodovsky SC, McCarty CA, Snibson G, et al. Management of alkali burns: an 11-year retrospective review. Ophthalmology. 2000;107:1829–1835.
52. Thoft RA. Chemical and thermal injury. Int Ophthalmol Clin. 1979;19:243–256.
53. Taylor HR, West S, Munoz B, et al. The long-term effects of visible light on the eye. Arch Ophthalmol. 1992;110:99–104.
54. Foster CD, Satrom KD, Morris MA. Potential retinal hazards of dental visible-light resin curing units. Biomed Sci Instrum. 1988; 24:251–257.
55. Taylor HR, West SK, Rosenthal FS, et al. Effect of ultraviolet radiation on cataract formation. N Engl J Med. 1988;319: 1429–1433.
56. Taylor HR, West SK, Rosenthal FS, et al. Corneal changes associated with chronic UV irradiation. Arch Ophthalmol. 1989;107: 1481–1484.
P.707

57. West SK, Rosenthal FS, Bressler NM, et al. Exposure to sunlight and other risk factors for age-related macular degeneration. Arch Ophthalmol. 1989;107:875–879.
58. Cruickshanks KJ, Klein BE, Klein R. Ultraviolet light exposure and lens opacities: the Beaver Dam Eye Study. Am J Public Health. 1992;82:1658–1662.
59. Tucker MA, Shields JA, Hartge P, et al. Sunlight exposure as a risk factor for intraocular malignant melanoma. N Engl J Med. 1985; 313:789–792.
60. Seddon JM, Gradoudas ES, Glynn RJ, et al. Host factors, UV radiation, and risk of uveal melanoma. A case-control study. Arch Ophthalmol. 1990;108:1274–1280.
61. Singh AD, Rennie IG, Seregard S, Gliblin M, McKenzie J. Sunlight exposure and pathogenesis of uveal melanoma. Surv Ophthalmol. 2004;49:419–428.
62. Ajani UA, Seddon JM, Hsieh CC, et al. Occupation and risk of uveal melanoma. An exploratory study. Cancer. 1992;70: 2891–2900.
63. Lydahl E. Infrared radiation and cataract. Acta Ophthalmol Suppl. 1984;166:1–63.
64. Hathaway JA, Stern N, Soles EM, et al. Ocular medical surveillance on microwave and laser workers. J Occup Med. 1977;19: 683–688.
65. Harding JJ, van Heyningen R. Beer, cigarettes and military work as risk factors for cataract. Dev Ophthalmol. 1989; 17:13–16.
66. McRee DI. Environmental aspects of microwave radiation. Environ Health Perspect. 1972;2:41–53.
67. Boldrey EE, Seddon JM, Hsieh CC, et al. Retinal injury due to industrial laser burns. Ophthalmology. 1981;88:101–107.
68. Fowler BJ. Accidental industrial laser burn of macula. Ann Ophthalmol. 1983;15:481–483.
69. Ben-Zvi S. Laser safety: guidelines for use and maintenance. Biomed Instrum Technol. 1989;23:360–368.
70. Recommended practices. Laser safety in the practice setting. AORN Technical Practices Coordinating Committee. AORN J. 1989;50:1015, 1018–1020.
71. Goldman L, Hornby P. Personal protection from high-energy lasers. Am Ind Hyg Assoc J. 1965;26:553–557.
72. Reesal MR, Dufresne RM, Suggett D, et al. Welder eye injuries. J Occup Med. 1989;31:1003–1006.
73. Romanchuk KG, Pollak V, Schneider RJ. Retinal burn from a welding arc. Can J Ophthalmol. 1978;13:120–122.
74. Uniat L, Olk RJ, Hanish SJ. Welding arc maculopathy. Am J Ophthalmol. 1986;102:394–395.
75. Mainster MA, Ham WT Jr, Delori FC. Potential retinal hazards. Instrument and environmental light sources. Ophthalmology. 1983;90:927–932.
76. Blake J. Eye injuries in agriculture. J Ir Med Assoc. 1971;64: 420–423.
77. Upadhyay MP, Karmacharya PC, Koirala S, et al. Epidemiologic characteristics, predisposing factors, and etiologic diagnosis of corneal ulceration in Nepal. Am J Ophthalmol. 1991;111: 92–99.
78. Khatry SK, Lewis AE, Schein OD, et al. The epidemiology of ocular trauma in rural Nepal. Br J Ophthalmol. 2004;88:456–460.
79. Thylefors B. Epidemiological patterns of ocular trauma. Aust N Z J Ophthalmol. 1992;20:95–98.
80. Dandona R, Dandona L. Corneal blindness in a southern Indian population: need for health promotion strategies. Br J Ophthalmol. 2003;87:133–141.
81. Rettig BA, Klein DK, Sniezek JE. The incidence of hospitalizations and emergency room visits resulting from exposure to chemicals used in agriculture. Nebr Med J. 1987;72:215–219.
82. Boldt HC, Pulido JS, Blodi CF, et al. Rural endophthalmitis. Ophthalmology. 1989;96:1722–1726.
83. Saari KM, Aine E. Eye injuries in agriculture. Acta Ophthalmol Suppl. 1984;161:42–51.
84. Hall E. Protective eyewear, proper care help stop injuries, blindness at work. Occup Health Saf. 1987;56:70–71, 80.
85. Parvinen A. The role of occupational health physician in protection of the eyes and vision. Acta Ophthalmol Suppl. 1984;161: 29–33.
86. Lehtonen KE. Practical principles of the prevention of occupational eye injuries. Acta Ophthalmol Suppl. 1984;161:38–41.
87. Liukkonen I. The role of an optician in the eye protection activities. Acta Ophthalmol Suppl. 1984;161:34–37.
88. Keeney AH, Renaldo DP. Impact resistance of ophthalmic lenses of various strengths and the influence of frame design. Sight Sav Rev. 1975;45:105–115.
89. Fishman GA. Ocular phototoxicity: guidelines for selecting sunglasses. Surv Ophthalmol. 1986;31:119–124.
90. Rosenthal FS, Bakalian AE, Taylor HR. The effect of prescription eyewear on ocular exposure to ultraviolet radiation. Am J Public Health. 1986;76:1216–1220.
91. Rosenthal FS, Phoon C, Bakalian AE, et al. The ocular dose of ultraviolet radiation to outdoor workers. Invest Ophthalmol Vis Sci. 1988;29:649–656.
92. Hitchings R, McGill JI. Compressed air injury of the eye. Br J Ophthalmol. 1970;54:634–635.
93. Greenseid D, Leopold I. Toxic retinopathies. In: Duane D, ed. Clinical ophthalmology. Hagerstown, Md: Harper & Row; 1980: 3–8.
94. Eguchi T, Kishi R, Harabuchi I, et al. Impaired colour discrimination among workers exposed to styrene: relevance of a urinary metabolite. Occup Environ Med. 1995;52:534–538.
95. Kilburn KH. Case report: profound neurobehavioral deficits in an oil field worker overcome by hydrogen sulfide. Am J Med Sci. 1993;306:301–305.
96. Fischbein A, Rizzo JN, Solomon SJ, et al. Oculodermatological findings in workers with occupational exposure to polychlorinated biphenyls (PCBs). Br J Ind Med. 1985;42:426–430.
97. von Bahr G. Electrical injuries. Ophthalmologica. 1969;1–3: 109–117.
98. Sprague JB, Hierholzer JC, Currier RW II, et al. Epidemic keratoconjunctivitis. A severe industrial outbreak due to adenovirus type 8. N Engl J Med. 1973;289:1341–1346.
99. Blehm C, Vishnu S, Khattak A, et al. Computer vision syndrome: a review. Surv Ophthalmol. 2005;50:253–262.
100. Cole BL. Do video display units cause visual problems?—a bedside story about the processes of public health decision-making. Clin Exp Optom. 2003;86:205–220.
101. Gur S, Ron S, Heicklen-Klein A. Objective evaluation of visual fatigue in VDU workers. Occup Med (Lond). 1994;44:201–204.
102. Kirsner RS, Federman DG. Video display terminals: risk of electromagnetic radiation. South Med J. 1998;91:12–16.
103. Ophthalmology, A.A.o. Prescribing special lenses. Basic Clinical and Science Course, Section 3—Optics, Refraction, and Contact Lenses. San Francisco, CA: American Academy of Ophthalmology; 1991: 198.
104. Harper RA, Halliday BL. Glare and contrast sensitivity in contact lens corrected aphakia, epikeratophakia and pseudophakia. Eye. 1989;3:562–570.
105. Graham CM, Dart JK, Wilson-Holt NW, et al. Prospects for contact lens wear in aphakia. Eye. 1988;2:48–55.
106. Katsumi O, Miyanaga Y, Hirose T, et al. Binocular function in unilateral aphakia. Correlation with aniseikonia and stereoacuity. Ophthalmology. 1988;95:1088–1093.
107. Kraff MC, Sanders DR, Jampol LM, et al. Effect of an ultraviolet-filtering intraocular lens on cystoid macular edema. Ophthalmology. 1985;92:366–369.
108. McCaslin MF. Cataracts. J Occup Med. 1970;12:345–347.
109. Marmer RH. Radial keratotomy complications. Ann Ophthalmol. 1987;19:409–411.
110. Makitie J. Contact lenses and the work environment. Acta Ophthalmol Suppl. 1984;161:115–122.
111. Dixon WS. Contact lenses: do they belong in the workplace? Occup Health Saf. 1978;47:37–39.
112. Novak JF, Saul RW. Contact lenses in industry. J Occup Med. 1971;13:175–178.
113. Randolph SA, Zavon MR. Guidelines for contact lens use in industry. J Occup Med. 1987;29:237–242.
Further Readings
Shingleton BJ. Current concepts: eye injuries. N Engl J Med. 1991; 325:408–413.
Taylor HR. Ultraviolet radiation and the eye: an epidemiologic study. Trans Am Ophthalmol Soc. 1989;97:802–852.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 43 - Occupational Infections
43
Occupational Infections
Kevin D. Dieckhaus MD
In the United States, there are more than 100 infectious diseases whose reporting to state health departments may be mandated by law (1,2), including most infections that affect workers at their place of employment (Tables 43.1, 43.2, 43.3 and 43.4). Traditionally, infections acquired from animal exposure or unsanitary work environments have accounted for the majority of occupationally acquired infections. However, modernization of agrarian life and improved sanitary standards have markedly diminished the incidence of these infections. The increasingly rare reports of animal-related human infections with such organisms as Brucella spp., Chlamydia psittaci, and Coxiella burnetii in the United States speaks to the success of animal vaccination programs and disease elimination programs in reducing the incidence of zoonotic infections.
Table 43.1 Important Bacterial Diseases Associated with Occupations
Disease | Causative Agent | Manifestations of Disease | Disease-specific Prevention
Anthrax | Bacillus anthracis | Necrotizing cutaneous lesion; pneumonia; gastroenteritis with necrotizing oropharyngeal lesions | Animal vaccine, reducing dust exposure, decontaminating imported hides
Brucellosis | Brucella abortus, B. canis, B. melitensis, B. suis | Systemic syndrome with fever, lymphadenopathy, splenomegaly, hepatomegaly, synovitis | Animal vaccine
Infectious diarrhea | Campylobacter jejuni, Clostridium difficile, Escherichia coli, Salmonella enteritidis, Shigella | Gastroenteritis
Legionnaires' disease, Pontiac fever | Legionella pneumophila | Pneumonia, influenzalike illness | Reservoir disinfection
Leptospirosis | Leptospira interrogans | Hepatitis, conjunctivitis, meningitis, jaundice, renal failure, myocarditis | Animal vaccination, disinfection of work areas, doxycycline for those at risk (military)
Lyme disease | Borrelia burgdorferi | Erythema migrans, meningoencephalitis, cranial neuritis, cardiac dysrhythmias, arthritis | Tick avoidance, human vaccine trials in process, no benefit to prophylactic antibiotics for tick bites
Tularemia | Francisella tularensis | Skin ulcer, fever, lymphadenopathy, conjunctivitis | Personal protective devices (gloves, eye protection), hygienic work conditions
P.709

Table 43.2 Nonbacterial Diseases Commonly Associated with Occupations
Disease | Causative Agent(s) | Manifestations of Disease | Disease-specific Prevention
Chlamydial/rickettsial
Ornithosis | Chlamydia psittaci | Pneumonia, septic abortion | Treatment of infected imported birds, environmental sanitation, avoid birthing sheep
Q fever | Coxiella burnetii | Fever, pneumonia, endocarditis, hepatitis | Personal protective gear (gloves, mask) when working with infected animals
Fungal
Coccidioidomycosis | Coccidioides immitis | Pneumonia, erythema nodosum | Dust reduction
Histoplasmosis | Histoplasma capsulatum | Pneumonia, granulomatous disease | Wetting soil before digging, respirator for dusty procedures
Ringworm | Microsporum canis, M. gallinae, M. nanum, Trichophytin equinum, T. mentagrophytes, T. verrucosum | Cutaneous infection | Avoid overcrowding, isolation of infected animals, personal protective gear when working with infected animals
Sporotrichosis | Sporothrix schenckii | Cutaneous and lymphangitic infection | Personal protective gear
Protozoan/parasitic
Echinococcosis | Echinococcus granulosus, E. multilocularis | Hydatid cyst disease in liver, lung, CNS | Adequate hygiene and food preparation, dog screening programs, empiric treatment of dogs
Schistosomiasis | Schistosoma mansoni, S. japonicum, S. haematobium, avian schistosome species | Dermatitis, acute febrile syndrome, portal hypertension, S. haematobium: hematuria | Avoidance of direct contact with infected water
Toxoplasmosis | Toxoplasma gondii | Febrile syndrome, lymphadenitis, chorioretinitis; congenital syndrome | Hygienic measures, adequate food preparation
Viral
AIDS | HIV | AIDS | Postexposure antiretroviral agents
Hepatitis A | HAV | Hepatitis | Vaccine, immune globulin
Hepatitis B | HBV | Hepatitis | Vaccine, immune globulin
Hepatitis C | HCV | Hepatitis | None
Herpes | Herpes simplex I and II | Whitlow | None
Influenza | Influenza A virus | Influenza | Vaccine, amantadine, rimantadine
Measles | Measles virus | Febrile syndrome, rash | Vaccine, postexposure immunoglobulin
Parvovirus B19 | Parvovirus B19 | Erythema infectiosum, aplastic crisis, arthropathy, hydrops fetalis | None, pregnant women should avoid infected patients
Rabies | Rabies virus | Rabies | Vaccine for occupations at risk, postexposure prophylaxis with vaccine and immune globulin, animal vaccination
RSV | RSV | Respiratory illness | None
Varicella | VZV | Chickenpox, shingles | Vaccine, immune globulin
CNS, central nervous system; AIDS, acquired immune deficiency syndrome, HIV, human immunodeficiency virus; HAV, Hepatitis A virus; HBV, Hepatitis B virus; HCV, Hepatitis C virus; RSV, respiratory syncytial virus; VZV, varicella-zoster virus.
Table 43.3 Miscellaneous Syndromes Associated with Occupations
Syndrome | Causative Agent(s) | Manifestations of Syndrome | Syndrome-specific Prevention
Animal bite | Staphylococci, Streptococci, Pasteurella multocida, Capnocytophaga canimorsus, anaerobes | Cellulitis, wound infection | None
 | Herpes simiae virus | Encephalomyelitis | Postexposure antiviral agents
Ectoparasites | Lice, scabies | Dermatitis | None
Farmer's lung | Streptomyces rectivirgula, Aspergillus spp., Thermophilic actinomyces | Acute, subacute, or chronic pulmonary syndrome | Dust reduction
P.710

Table 43.4 Occupations and Their Specific Infectious Diseases
Occupation | Associated Diseases
Abattoir workers, butchers, and meat handlers | Anthrax, brucellosis, cryptosporidiosis, erysipeloid, infectious diarrhea, leptospirosis, Mycobacterium bovis, Newcastle disease, orf, ornithosis, Q fever, Streptococcus suis meningitis, toxoplasmosis, tularemia, vesicular stomatitis
Animal handlers
Animal control officer | Bite wounds, rabies
Cattle | Babesiosis, bovine papular stomatitis, brucellosis, cryptosporidiosis, erysipeloid, Mycobacterium bovis, pseudocowpox, Q fever, ringworm, vesicular stomatitis
Fish/crustaceans | Erysipeloid, leptospirosis, Mycobacterium marinum, nanophyetiasis
Pet shop employees | Bite wounds, Mycobacterium marinum, Newcastle disease, ornithosis, ringworm, toxoplasmosis
Poultry | Campylobacteriosis, erysipeloid, histoplasmosis, infectious diarrhea, Newcastle disease, ornithosis, ringworm
Sheep/goats | Brucellosis, cryptosporidiosis, echinococcosis, erysipeloid, louping ill, orf, ornithosis, Q fever, tularemia
Swine | Erysipeloid, influenza, ringworm, Streptococcus suis meningitis
Veterinarians | Anthrax, bite wounds, brucellosis, cryptosporidiosis, echinococcosis, herpes simiae, leptospirosis, Mycobacterium bovis, Newcastle disease, orf, ornithosis, Q fever, rabies, ringworm, toxoplasmosis, tularemia, vesicular stomatitis
Zoo personnel | Bite wounds, herpes simiae, Mycobacterium marinum, ringworm, sealpox
Archeologists | Coccidioidomycosis
Construction workers | Coccidioidomycosis, histoplasmosis, tetanus
Daycare providers | CMV, hepatitis A, infectious diarrhea, upper respiratory tract infections
Farmers | Brucellosis, campylobacteriosis, coccidioidomycosis, cryptosporidiosis, histoplasmosis, hypersensitivity pneumonitis, orf, Q fever, ringworm, sporotrichosis, tetanus, toxoplasmosis, tularemia, vesicular stomatitis
Foundry workers | Acinetobacter pneumonia
Health care personnel | Clostridium difficile, hepatitis A, B, C, and delta, HSV, HIV, influenza, lice, measles, Mycobacterium tuberculosis, Neisseria meningitidis, parvovirus, RSV, Salmonella, scabies, VZV
Hide processors | Anthrax, tularemia
Laboratory worker
Research laboratory | Campylobacteriosis, filoviruses, hepatitis A, herpes simiae, influenza, leptospirosis, lymphocytic choriomeningitis, ornithosis, Q fever, rat-bite fever, ringworm, Salmonella, toxoplasmosis, West Nile virus
Clinical microbiology laboratory | Brucellosis, campylobacteriosis, coccidioidomycosis, Salmonella, tularemia
Military personnel | Adenovirus, coccidioidomycosis, hepatitis A, leptospirosis, Neisseria meningitidis, ringworm, tetanus, upper respiratory tract infections
Miners | Leptospirosis, ringworm
Office workers | Influenza, legionellosis
Outdoor/rural occupation | Babesiosis, leptospirosis, Lyme disease, Q fever
Plant and plant product exposure | Hypersensitivity pneumonitis, sporotrichosis
Sewer workers | Hepatitis A, leptospirosis, tetanus
Sandblasters, miners, quarry workers, ceramic workers | Silicotuberculosis
CMV, cytomegalovirus; HSV, herpes simplex virus; HIV, human immunodeficiency virus; RSV, respiratory syncytial virus; VZV, varicella-zoster virus.
However, just as the modern workforce is less likely to be exposed to infectious animals or animal products, it is increasingly likely to come into contact with the infectious diseases that affect other humans. A prime setting for this disease transmission is the hospital and other health care facilities that place health care workers (HCWs) in close proximity to patients with a wide variety of infectious illnesses. In addition, others who are not directly related to patient care such as clinical laboratory workers may be exposed to potentially infectious tissues or fluids. With the development of biomedical and research laboratory science, workers in such institutions may increasingly come into contact with infectious agents via laboratory animals, infected cell lines, or microorganisms used for the production of pharmaceutical agents or other biologic products. Finally, residents from industrialized nations are traveling more and more frequently to developing areas of the world for professional and recreational reasons. Contact with unsanitary conditions and exposures to new potential pathogens places these travelers at risk for an entire host of new infectious agents to which they may not be immune.
P.711

Occupational Infections Acquired from Humans
Most infections acquired through occupational exposures result from exposure to patients and other infected people in a health care setting (Table 43.5). The health care industry of the United States employs approximately 13.6 million people and consumes more than $1.5 trillion dollars annually, 14.9% of the gross domestic product (3). HCWs are brought into daily, direct contact with patients who may be infected with potentially highly contagious agents. Fortunately, most of these infections are pathogenic only to the patient who has underlying conditions that compromise the body's ability to defend itself. Nevertheless, the HCW can be exposed to a wide variety of dangerous agents through direct contact with patients, inhalation, percutaneous inoculation, or fecal-oral transmission.
Hospital infection control practices are designed to minimize the possibility of transmitting an infectious agent from patient to HCW. Proper hand washing has been shown to be critically important to limit the spread of microorganisms (4,5,6,7,8). Proper hand sanitizing may be facilitated in clinical settings by the availability of alcohol-based hand scrubs (9). The most useful measure to limit cross-transmission in health care settings has been the adoption of standard precautions (10). Under these guidelines, any body fluid is considered to be potentially infectious. Therefore, specific protective barriers to reduce parenteral, mucous membrane, and nonintact skin contact with potentially infectious fluids is required for all patients, whether or not they are considered to be infected.
Because no procedures or policies can be completely effective in preventing exposure to infection, employee health programs have been developed to provide protection to HCWs and other hospital personnel before or after an exposure has occurred. Pre-employment evaluation is designed to identify workers who are susceptible to infectious agents to which they may be exposed in the health care industry. Many of these agents have vaccines available for disease prevention. Immunizations are recommended for protection against infections with such agents as influenza, hepatitis A and B, measles, rubella, and varicella (11). Should an HCW be inadvertently exposed to certain infectious agents, postexposure therapy may reduce the incidence or attenuate the course of the disease (12).
Table 43.5 Occupational Illness Acquired Through Contact with Humans
Type of Contact | Agents | Prevention
Percutaneous inoculation | Hepatitis B, C, and delta, HIV | Gloves, needlestick prevention programs
Airborne transmission | Tuberculosis, VZV, measles, SARS | Respiratory isolation, air filtration (for Mycobacterium tuberculosis)
Respiratory droplets | Diphtheria, Mycoplasma, Neisseria meningitidis, rubella, RSV, influenza virus, mumps, pertussis, parvovirus B19, SARS | Respiratory isolation, respiratory droplet precautions
Fecal-oral transmission | Campylobacter jejuni, Clostridium difficile, Escherichia coli, Salmonella, Shigella, Vibrio, Yersinia, hepatitis A, rotavirus, Giardia lamblia | Hand washing, gloves
Direct contact | VZV, respiratory syncytial virus (via fomites), HSV, staphylococci, ectoparasites, SARS | Gloves, protective clothing
HIV, human immunodeficiency virus; VZV, varicella- zoster virus, RSV, respiratory syncytial virus; HSV, herpes simplex virus; SARS, severe acute respiratory syndrome.
Infections Acquired by Percutaneous Inoculation
Infections acquired by percutaneous inoculation are among the most feared complications of working in the health care arena. A variety of organisms may be transmitted by the direct inoculation of infectious material. This usually occurs in the setting of a needlestick injury. However, other items such as medical instruments including respirators and endoscopes (13,14), laboratory equipment, and glassware (15) may become contaminated and transmit disease to a care provider or laboratory worker. Direct contact of infected blood or other tissues with conjunctiva or broken skin provide another route of percutaneous transmission.
Prevention of needlestick injuries is the single most cost-effective way to limit morbidity from agents that can be transmitted percutaneously. Hospital-based and office-based infection control programs emphasize the importance of meticulous technique when handling
P.712

sharps. Gloves and eye protection should be worn when exposure to blood is anticipated. Recapping of needles should be avoided. Engineering controls such as needle-sheathing devices or self-blunting needles, easy access to sharps disposal units, and proper disposal of infectious materials are also important. Guidelines are provided by the Occupational Safety and Health Administration (OSHA) (16).
Hepatitis B
Infection with hepatitis B virus (HBV) is the most common infection transmitted from patient to HCW (17). HBV infection can cause a subacute illness characterized by anorexia, fatigue, liver tenderness, and jaundice. A small percentage of patients has infections that progress to chronic active hepatitis, cirrhosis, or hepatocellular carcinoma. The treatment of chronic hepatitis B infection centers on supportive management of liver dysfunction. Administration of interferon-α may lessen liver injury in some patients. Before the widespread use of vaccine, it was estimated that up to 9,000 HCWs were infected with HBV annually, resulting in 125 to 190 deaths per year (18).
There are approximately 1.2 million HBV carriers in the United States (19). Approximately 80% to 90% of hepatitis B surface antigen (HBsAg) carriers are asymptomatic and unaware of their potential infectivity. More than 10,000 patients are admitted to hospitals annually with hepatitis B (20,21) and between 1% and 1.5% of all patients admitted to hospitals are asymptomatic carriers of HBV. Patients with certain risk factors have a much higher prevalence of low-grade, chronic infection, and thus can transmit the virus unknowingly to unsuspecting, susceptible HCWs. Patients who have a history of intravenous drug abuse, promiscuous homosexual activity, hemophilia, or chronic liver disease, and patients originating from Southeast Asia have a higher incidence of chronic infection. HCWs who have frequent contact with blood or blood products, such as surgical, dental, oncology and hemodialysis staff, and pathologists and clinical laboratory workers, are at risk for developing hepatitis B. Medical personnel are exposed to HBV through percutaneous inoculations in most instances, although contact with eyes and nonintact skin have also led to infection. The presence of HBsAg in the patient's blood indicates a high-risk exposure, although HBsAg-negative blood has occasionally also been shown to harbor infectious virus and cause infection (22). The presence of hepatitis B e-antigen has been correlated with a markedly increased risk of viral transmission. Whereas 1% to 6% of needlesticks with e-antigen negative blood result in infection, 22% to 40% of needlestick injuries involving blood positive for e-antigen result in infection (23).
A plasma-derived vaccine for hepatitis B has been available since 1982. This was replaced in the United States by a recombinant subunit vaccine in 1986. Routine pre-exposure vaccination has been recommended for all HCWs who have regular contact with blood (21). Since the introduction of widespread vaccination for HCWs, there has been a 95% decline in the incidence of hepatitis B infection in HCWs (24). Postexposure prophylaxis is recommended after a nonimmune HCW has been exposed to potentially infectious blood or body fluids. This includes passive protection with the administration of hepatitis B immune globulin and active immunization with a three-dose series of hepatitis B vaccine. HCWs who have been previously vaccinated and demonstrate protective levels of antibody to HBsAg (>10 mIU per mL) do not require postexposure prophylaxis.
Hepatitis C
Hepatitis C virus (HCV) is a major cause of chronic liver disease. Persons chronically infected with HCV are at risk for hepatic cirrhosis and hepatocellular carcinoma. More than 2.7 million persons in the United States are chronically infected with hepatitis C (25). HCV is contracted primarily through parenteral inoculation, with blood transfusions posing the greatest risk (26). HCWs sustaining needlestick injuries from known HCV carriers have a mean of 1.8% risk of infection, although transmission rates of up to 10% have been documented (27,28). As many as 12% of source patients in needlestick incidents may be positive for HCV (29). The incidence is highest in injection drug users, hemophiliacs, and patients on hemodialysis. A minority of infections is acquired nonparenterally by sexual contact, household exposure, or otherwise undefined exposures. Most people infected with HCV are asymptomatic and cannot pinpoint the time of their acute infection. Clinical consequences of HCV acquisition can include acute hepatitis, a life-long carrier state, chronic active hepatitis, cirrhosis, and primary hepatocellular carcinoma.
Treatment of HCV infection rests primarily on supportive therapy of chronic liver dysfunction. Interferon-α injected subcutaneously is approved for treatment for chronic HCV infections and has been used with moderate success in lessening liver injury in some patients (30,31,32,33). However, viral cure rates with interferon therapy alone may be unacceptably low. The attachment of polyethylene glycol (pegylation) reduces injection frequency and increases the efficacy of therapy (34,35). The combination of ribavirin to pegylated interferon to the regimen further increases response rates (36,37,38) and has even been advocated for patients with normal aminotransferase levels (39).
The only known strategy to prevent nosocomial hepatitis C infection is to prevent inoculation injuries. Transfusion-associated hepatitis C has been virtually eliminated in the United States, because all blood is routinely screened for antibody to HCV before transfusion.
P.713

As yet, no vaccine is available to protect HCWs against HCV, before or after exposure. Immunoglobulin postexposure prophylaxis is not recommended as a routine measure (40). HCWs exposed to nosocomial hepatitis C infection should have baseline and follow-up serology to detect seroconversion. The indications and methodologies of treating the asymptomatic seroconverter are identical to those of the community-acquired HCV. However, for HCWs who develop acute symptomatic hepatitis C, early treatment with interferon-α has been advocated (41,42).
Human Immunodeficiency Virus
Human immunodeficiency virus (HIV; see also Chapter 45) is the pathogen of the acquired immune deficiency syndrome (AIDS). More than 1 million persons in the United States are infected with HIV. Of these, 25% are not aware of their serostatus (43). The infection is transmitted to HCWs via percutaneous injuries with sharps that are contaminated with HIV-positive blood. As of 2002, 57 HCWs have been documented to have seroconverted to HIV due to a nosocomial exposure (44). The decision to initiate antiretroviral therapy is based on a risk analysis of the type exposure and anticipated viral titer present. Guidelines for postexposure prophylaxis of HIV for HCWs have recently been published (16).
Other Percutaneously Acquired Infections
Virtually any infectious agent is capable of causing a localized infection when it is inoculated directly into the skin or comes in contact with an abrasion or open wound. Often, the inoculation results in a suppurative lesion, especially when the pathogen is a bacterium such as Staphylococcus aureus or a virulent Gram-negative bacillus. Other agents, including fungilike Candida albicans or Cryptococcus neoformans, mycobacteria such as Mycobacterium fortuitum, or spirochetes such as Treponema pallidum, have been reported to cause infections associated with inoculation injuries in HCWs.
Infections Acquired by the Airborne Route
Organisms such as measles, tuberculosis, and varicella may be transmitted via aerosolization of particles from evaporated respiratory secretions called droplet nuclei (45). These are small (≤5µm) particles that may remain suspended in the air for long periods and may be widely dispersed by air currents. Patients with infections that can be transmitted via droplet nuclei should be placed in a respiratory isolation room and caregivers should be versed in the use of appropriate personal protective respiratory equipment. Should transport be necessary, patients should wear masks to minimize dispersal of droplet nuclei. HCWs immune to measles or varicella do not require such precautions for protection against these agents.
Measles
Measles is a highly transmissible disease caused by the rubeola virus. It is characterized by cough, coryza, fever, and a maculopapular rash. It is usually considered a disease of childhood, but with the institution of widespread immunization programs in the United States in 1963, the incidence during childhood has been dramatically reduced. A resurgence of measles cases, often with atypical manifestations, has recently been observed in people who had received only a single dose of measles vaccine during childhood and who were subsequently exposed to wild virus during adulthood.
Patients with measles should be placed in respiratory isolation until after the fourth day of the rash, after which they are no longer considered infectious. Nonimmune contacts may be given vaccine within 3 days of contact or, if live virus is contraindicated, immunoglobulin within 6 days of contact to attenuate the clinical course of infection (46). All HCWs should be assessed for susceptibility to measles before employment and receive vaccine unless they were born before 1957 or have a history of physician-diagnosed measles, serologic evidence of prior infection, or documentation of two doses of measles vaccine after their first birthday (47).
Mycobacterium Tuberculosis
Tuberculosis remains a significant hazard to hospital personnel (see also Chapter 46). Despite the widespread use of screening tests for the early identification of cases, knowledge of how the disease is spread and availability of effective therapy, medical students and physicians are reported to have two to three times the prevalence of tuberculosis compared with nonmedical, age-matched controls. The AIDS epidemic has increased the possibility that HCWs will come in contact with active pulmonary tuberculosis. Disseminated tuberculosis is one of the opportunistic infections seen in patients with AIDS. It is often unrecognized by medical personnel at the time of the patient's admission, when transmission is likely to occur. Patients with HIV, those from highly endemic urban areas, and those from homeless shelters or prison are at risk for having and transmitting drug-resistant strains of tuberculosis.
Patients with active pulmonary tuberculosis or laryngeal involvement may transmit infection via the respiratory route. Coughing or sneezing aerosolizes infectious particles that may remain suspended in the air on small droplet nuclei for several hours. Inhalation of these
P.714

particles by an HCW may cause focal pulmonary infection that heals with a characteristic radiographic appearance. This infection may later recrudesce into pneumonia or disseminated, systemic illness. Nonpulmonary tuberculosis is generally noncommunicable to the HCW.
Infection with tuberculosis generates a cellular immune response that may be demonstrated by a positive reaction to a tuberculin skin test within 2 to 8 weeks after exposure. Hospital employees should be tested at the time of their employment and subsequently at regular intervals based on risk assessment. The use of a two-step method may increase sensitivity of skin testing for HCWs who have not had a documented negative result in the preceding 12 months (48). HCWs should also be tested after exposure to a tuberculosis patient when appropriate preventive measures were not employed. A skin test result of 10-mm induration or larger is generally considered positive for HCWs (49). HCWs with a skin test that converts to positive need to be evaluated by physical examination and chest x-ray to exclude progressive primary infection. If the x-ray reveals no pneumonia, preventive therapy with isoniazid for 6 months is recommended (48). Identification of active pulmonary disease necessitates treatment with two or more drugs. Antituberculous therapy is very effective in controlling active infection and decreasing the likelihood of additional respiratory transmission.
Varicella-zoster Virus
Varicella-zoster virus (VZV) is a member of the herpes virus family and is the etiologic agent of chickenpox and shingles. Chickenpox is highly infectious and is spread via airborne droplet nuclei, larger respiratory droplets (50), and direct contact with involved lesions. Systemic disease is usually seen in children and is characterized by a vesicular rash, fever, and lassitude. In adults or immunocompromised patients, the infection may reactivate, resulting in a dermatomally distributed rash, i.e., shingles. HCWs and daycare workers may be exposed to VZV through their work setting. Nonimmune adults are at risk of serious complications, particularly varicella pneumonia, after acquiring primary VZV infection. Contact with shingles lesions may result in primary VZV infection (chickenpox) in the susceptible adult.
Hospital personnel should have their antibody status assessed at the time of employment. A clearly positive history of chickenpox is usually sufficient to predict protective immunity. HCWs with a negative or equivocal history should have serologic screening and be offered vaccination if negative for past infection (51). Because varicella may be transmitted during the incubation period before the onset of clinical illness, susceptible employees who are exposed to active cases should be placed on administrative leave from 10 to 21 days after the exposure.
Infections Acquired via Respiratory Droplet Inhalation
Larger aerosolized respiratory particles that may contain infectious agents are generated by coughing, sneezing, talking, and certain respiratory procedures such as suctioning or bronchoscopy. These droplets may be propelled short distances and deposited on the hands or the nasal mucosa, conjunctiva, or mouth of a susceptible host. Agents transmitted this way include influenza virus, respiratory syncytial virus (RSV), rubella, mumps, parvovirus, diphtheria, Mycoplasma pneumonia, Neisseria meningitidis, pertussis, and pneumonic plague. Affected patients should be placed in isolation during the period of infectivity. While working with infected patients, susceptible employees should wash their hands and wear masks, gowns, and gloves to reduce contact with these secretions, but specialized ventilation systems are not necessary (45).
Influenza
HCWs are at risk for influenza infection during the winter and spring months each year. Patients who are admitted with active influenza are the prime sources of virus, but visitors or hospital personnel may also introduce influenza into the institutional setting.
Influenza virus causes an acute respiratory infection with a spectrum of clinical presentations that range from a mild pharyngitis to an acute tracheobronchitis or severe pneumonia. Patients with infections sometimes require ventilatory support and intensive care. Each year, the U.S. Public Health Service directs the production of influenza vaccine against what is predicted to be the most likely serotypes of epidemic influenza A and influenza B viruses. It is recommended that hospital personnel who may be involved in the care of patients with influenza pneumonia be immunized annually (52). Unfortunately, acceptance of influenza immunizations by HCWs is quite poor. Thus, hospitals, nursing homes, and other health care settings remain susceptible to epidemic transmission of influenza A. Once an active case is introduced into these settings, prophylactic treatment of susceptible personnel and patients with amantadine or rimantadine is recommended to decrease staff absenteeism from influenza A and to reduce the morbidity and mortality in susceptible patients (52). Some studies suggest that the administration of influenza vaccine to employees is cost effective by reducing employee absenteeism due to upper respiratory illness during the winter months (53).
In the event of an outbreak of influenza, chemoprophylaxis with rimantadine or amantadine should be considered in HCWs who have inadequate documentation of vaccination or when the viral strain is known to be poorly protected by the year's vaccine product (54).
P.715

Oseltamivir and zanamivir are indicated for treatment of clinical influenzae A and B (55). Oseltamivir can be considered for postexposure prophylaxis in certain circumstances when other agents are contraindicated (56).
Mumps
Outbreaks of mumps in health care facilities are uncommon due to the high rate of vaccination with the measles-mumps-rubella (MMR) vaccine but have been described (57,58). Facilities that provide chronic care for adolescents and young adults appear to be at greatest risk. Immunization should be considered at the time of the pre-employment evaluation for HCWs who do not have documentation of disease or adequate immunization.
Neisseria Meningitidis
Meningococcal meningitis is a disease that is feared by HCWs. Infection with N. meningitidis can run an acute fulminant course with meningitis, coma, shock, disseminated intravascular coagulation, and death within 12 to 24 hours after exposure. HCWs may come in contact with this organism as they care for patients with acute infection. The organism colonizes the nasopharynx of infected patients and may be transmitted by respiratory droplets or direct contact with respiratory secretions. Activities that increase the likelihood of exposure include suctioning, intubating, or performing mouth-to-mouth resuscitation (59). HCWs with short periods of low-risk exposure need not undergo prophylaxis (60). Those who are likely to have been exposed to respiratory droplets or secretions of patients with meningococcal disease including household members, daycare contacts, and HCWs in direct contact with secretions should receive prophylactic therapy with rifampin, ciprofloxacin, or intramuscular ceftriaxone (59). This eradicates early nasopharyngeal colonization in 90% to 95% and thus prevents active infection (61,62,63).
Parvovirus B19
Human parvovirus B19 is the etiologic agent of erythema infectiosum or fifth disease; it also can cause arthropathy, aplastic anemia in patients with AIDS or sickle cell anemia, and hydrops fetalis in pregnant women. It is spread via respiratory secretions and direct contact with infected individuals. Parvovirus B19 has been transmitted from patients to HCWs in acute care settings (64,65). HCWs should wear gloves, gowns, and masks while working in close proximity with infected patients during the period of infectivity. Because of the small but defined risk of fetal demise associated with acute infection during pregnancy (66), some authorities recommend that pregnant HCWs not participate in the direct care of patients with aplastic crises to minimize the risk of becoming infected with parvovirus (67). Once a rash has developed, the disease is no longer transmissible, and specific precautions are no longer indicated.
Acute Respiratory Tract Diseases
There are more than 100 agents that are etiologically responsible for syndromes of pharyngitis or upper respiratory tract disease. These include bacteria such as Streptococcus pyogenes, Mycoplasma pneumoniae, Chlamydia pneumoniae, and a host of viruses including RSV; rhinovirus; adenovirus; parainfluenza 1, 2, and 3 viruses; coxsackie A and B viruses; coronavirus; and echovirus. Most of these agents are spread by direct contact with respiratory secretions from coughing, hand contamination, or touching contaminated environmental surfaces. While participating in the care of an infected patient, particularly in outbreak situations, the HCW should be meticulous with hand washing.
RSV is a particularly common agent of bronchiolitis among young children. It is frequently transmitted to HCWs and subsequently to other patients. Adenovirus is a common cause of respiratory disease in military recruits. Use of oral live virus vaccine has reduced the incidence of adenovirus pulmonary disease in this population (68). However, this vaccine is not recommended for the general public.
Rubella
Rubella, or German measles, usually causes a mild febrile disease with an exanthem in children. Active infection in a pregnant woman, however, may result in prematurity, congenital birth defects, or fetal death. Female HCWs of childbearing age should be offered rubella vaccination at their pre-employment evaluation if they are not immune (69). Pregnant HCWs who are nonimmune should not be involved with the direct care of patients with active rubella infection.
Severe Acute Respiratory Syndrome
In March 2003, a new syndrome of rapidly progressive fever, cough, and pulmonary infiltrates was recognized in residents and recent travelers to Southeast Asia, with more than 8,000 cases and 916 deaths described (70). HCWs and their contacts seemed to be especially affected (71). The syndrome was attributed to a new strain of coronavirus transmitted via a respiratory route, presumably through droplet spread. Direct contact, airborne transmission, and contamination of environmental surfaces have also been implicated in the spread of severe acute respiratory syndrome (SARS). Currently,
P.716

there are no approved therapies for SARS. Infection control measures for any suspected SARS case is imperative to limit spread of disease to care providers. Control measures include respiratory precautions including negative pressure rooms, personal protective equipment, and hand hygiene (72). HCWs who have had unprotected high-risk exposures or become symptomatic with fever and/or respiratory symptoms within 10 days of exposure or patient care should be placed on administrative leave (73).
Cytomegalovirus
Cytomegalovirus (CMV) is a common cause of an infectious mononucleosislike syndrome. CMV has also been associated with the risk of congenital infection in children born to mothers who acquire infection early during pregnancy. This is an important consideration for HCWs and childcare providers in daycare centers or preschools, many of whom are of childbearing age. Asymptomatic carriers may excrete CMV viral particles in saliva, urine, stool, respiratory tract secretions, blood, and breast milk. Contact with these fluids directly or indirectly may increase the risk of acquiring acute CMV. However, epidemiologic studies have not shown evidence of significantly increased rates of CMV infection in HCWs in any of the suspected high-risk hospital settings (74). Conversely, daycare providers and mothers of children who excrete CMV appear to be at greatest risk for acquiring the virus (75,76). Aside from meticulous attention to hand washing and proper handling of diapers, blood, and other potentially secretions or excretions, no additional precautions are currently recommended for pregnant women (77).
Infections Acquired by Ingestion (Fecal-Oral Transmission)
Fecal-oral transmission of a variety of agents has been reported frequently within health care settings. Other types of employment, such as providing day care or performing sanitation or sewer work, may also increase the risk for acquiring infection with these pathogens. Employees should be instructed in proper barrier precautions, especially glove use, when working with potentially infectious materials, and be meticulous about proper hand washing to reduce the transmission of these agents.
Agents of Infectious Diarrhea
Patients are admitted to the hospital with a variety of acute diarrheal infections. Likely diarrheal pathogens include Salmonella, Shigella, enteroinvasive Escherichia coli, Campylobacter jejuni, Yersinia, Vibrio, Clostridium difficile, Giardia lamblia, and rotavirus, among others. Clostridium difficile is the agent of antibiotic-associated colitis. More frequently, however, the clinical presentation of Clostridium difficile infection includes only mild to moderate diarrhea. Usually, the syndrome is linked to the administration of antibiotics. However, it is now well demonstrated that Clostridium difficile may be transmitted from patient to patient or from patient to HCW in the hospital setting (78). Clostridium difficile is excreted in the feces. Some patients, particularly those receiving antibiotics, may be asymptomatic carriers. Bacteria are spread from patient to patient on the hands of hospital personnel or by contact with contaminated environmental surfaces. Symptomatic infections are treated with fluid replacement, discontinuation of the implicated antibiotic, and metronidazole or oral vancomycin. If epidemic spread in the hospital is identified, decontamination of possibly contaminated surfaces is also recommended.
Due to difficulties in maintaining adequate hygiene, outbreaks of infectious diarrhea are frequently reported in daycare centers, affecting children and their teachers. Giardia lamblia, Shigella, Campylobacter jejuni, Cryptosporidium, and Clostridium difficile have been implicated as epidemic infections from these settings.
Hepatitis A
Cases of hepatitis A virus (HAV) infection among hospital personnel are not often reported. This may be because infection of hospital personnel is often asymptomatic or because adults, in general, have high levels of immunity against HAV infection. Hospital personnel are at some increased risk for acquiring hepatitis A. However, because the period of excretion of HAV in the stool is limited to the prodromal period, transmission to HCWs is uncommon (79). When indicated, immune serum globulin is >85% effective in providing passive protection against HAV infection. (11) An inactivated virus vaccine is available for active immunization for those who are at high risk of acquiring hepatitis A. Groups that may benefit from vaccination include travelers to areas of the world where HAV is endemic, military personnel, daycare workers, staff of institutions for the mentally handicapped, and any HCW having contact with active cases or handling live HAV (80).
Infections Acquired by Direct Contact
Many organisms may be transmitted by direct contact to HCWs. Usually this involves direct contact with an active infectious lesion, body fluid, or tissue or indirect contact with a contaminated environmental surface. Infections that may be transmitted to HCWs from an affected patient include conjunctivitis, impetigo, staphylococcal
P.717

infections, ectoparasitic diseases, cutaneous diphtheria, VZV, and herpes simplex virus (HSV), among others. HCWs should wear appropriate barrier precautions, including gloves and protective gowns, and wash their hands if substantial contact with the patient, environmental surfaces, body fluids, or tissues is anticipated.
Herpes Simplex Virus
Hospital personnel in critical care units are at risk of acquiring HSV infection by direct contact. Critically ill patients frequently develop labial herpes infections; in addition, approximately 20% of patients in intensive care units have been shown to harbor HSV in oral secretions even though they are asymptomatic. Persons involved in suctioning oropharyngeal secretions from these patients are at risk of inoculating periungual skin and developing herpetic whitlow. These lesions are painful deep vesicles that may be mistaken for a pyogenic infection. They will not respond to antibacterial agents, but oral acyclovir may induce early remission and provide symptomatic relief (81).
Ectoparasitic Diseases
Hospital personnel or other individuals who have close bodily contact with others are at risk for certain ectoparasitic diseases such as scabies and pediculosis. Scabies, a skin infection caused by a burrowing mite, usually involves the interdigital spaces of the hands and the flexor surface of the wrists. Typically, a papular or eczematous reaction with intense itching develops 2 to 6 weeks after exposure to an infected patient. The diagnosis is confirmed by microscopic examination of tissue scrapings with 10% potassium hydroxide. An agent such as γ-benzene hexachloride (Kwell) is prescribed for treatment.
Head and pubic lice are found on patients of all socioeconomic classes. Body lice are typically seen in destitute patients who are unable to maintain even a minimal level of personal hygiene. Lice are transmitted from person to person by direct contact or by contact with clothing in which the ectoparasite can survive as long as a week. The diagnosis is confirmed by finding adult lice or nits on the hair or clothing of infested persons. As with scabies, treatment with γ-benzene hexachloride is usually effective.
Table 43.6 Bacterial Disease Acquired Through Direct or Indirect Contact with Animals
Type of Contact | Disease | Animal Exposure
Airborne transmission | Anthrax | Cattle, goats, donkeys, various other wild herbivores
 | Brucellosis | Cattle, goats, swine, dogs
 | Plague | Urban and domestic rats, ground squirrels, prairie dogs, rock squirrels, chipmunks, mice, bobcats, rabbits
 | Tularemia | Rabbits, hares, rodents, beavers, squirrels, muskrats, birds
Direct contact with infected animal or tissue | Anthrax | Cattle, goats, donkeys, various other wild herbivores
 | Brucellosis | Cattle, goats, swine, dogs
 | Erysipeloid | Cattle, chickens, ducks, fish, pheasants, sheep, shellfish, swine, turkeys
 | Fish tank granuloma | Fish, crustaceans
 | Leptospirosis | Cattle, cats, dogs, raccoon, rats, swine
 | Streptococcus suis meningitis | Pigs
 | Tularemia | Rabbits, hares, rodents, beavers, squirrels, muskrats, birds
Ingestion/fecal-oral transmission | Infectious diarrhea | Cattle, cats, dogs, chickens, rodents, sheep, swine
Infections Acquired Through Contact with Animals
The vast majority of occupational infections acquired by workers who are not in the medical or scientific communities are zoonoses (Tables 43.6 and 43.7). Workers become infected because their occupation places them in direct contact with animals, their secretions, or their byproducts. Whereas in years past, occupational infectious diseases were a prominent cause of workplace-related disease, extramedical occupational infections are now infrequent. The fact that brucellosis, psittacosis, and other previously common workplace-related infections are not seen very often today is a tribute to the efficacy of surveillance and animal vaccination and disease elimination programs that have reduced the incidence of these diseases in animals and, in consequence, their human contacts. Occupational zoonoses of particular concern are described here based on their common modes of acquisition.
Zoonoses Acquired by Airborne Transmission
Chlamydia psittaci
Chlamydia psittaci, the etiologic agent of ornithosis, generally causes an atypical pneumonia with fever, cough,
P.718

headache, myalgias, and other nonspecific symptoms. The organism may be found in a variety of animals including birds, cows, sheep, and goats. Organisms associated with psittacine birds such as turkeys and chickens appear to be the most common cause of human disease. Infected birds may be obviously sick or completely asymptomatic carriers. The disease is spread by direct contact or inhalation of aerosolized infectious particles or dust. The organism has been implicated as a cause of septicemia with spontaneous abortion in women who acquired the infection from sheep during the lambing process (82). Other occupations of particular hazard include ranchers, poultry workers, pet shop employees, abattoir workers, poultry farmers, and veterinarians. Treatment of active disease is with a tetracycline or erythromycin. Quarantine and treatment of imported birds with doxycycline may reduce the incidence of psittacosis in some groups (83). Pregnant women should avoid contact with sheep during birthing or handling of the newborn lambs.
Table 43.7 Nonbacterial Diseases Acquired Through Contact with Animals
Type of Contact | Disease | Animal Exposure
Airborne transmission | Ornithosis (psittacosis) | Birds, poultry
 | Q fever | Cattle, sheep, goats, rabbits, cats, many others
Direct contact with infected animal or tissue | Erysipeloid | Fish, whales, crabs, swine, turkeys, ducks, sheep
 | Influenza | Pigs, horses, birds
 | Lymphocytic choriomeningitis | Mice, hamsters
 | Newcastle disease | Birds, especially chickens and turkeys
 | Orf | Sheep, goats
 | Parapoxviruses | Cattle, goats, seals, sheep
 | Q fever | Cattle, sheep, goats, rabbits, cats, many others
 | Rabies | Skunk, fox, raccoons, bats, cattle, monkeys, cats, horses, sheep, most mammals
 | Ringworm | Dogs, cats, poultry, pigs, rodents, horses, cattle
 | Vesicular stomatitis | Horses, cattle
Ingestion/fecal-oral transmission | Cryptosporidiosis | Cattle, sheep
 | Echinococcosis | Dogs, sheep, goats, camels, horses
 | Nanophyetiasis | Fish, particularly salmonids
 | Toxoplasmosis | Cats, birds, sheep, goats, swine, cattle
 | Q fever | Unpasteurized milk
Coxiella burnetii
Coxiella burnetii is a pleomorphic coccobacillus related to the rickettsiae that causes the syndromes of Q fever (84). The most common animal reservoirs are cattle, goats, and sheep, although many other animals have been shown to harbor the organism. Placentae of infected animals have large numbers of the organism. Inhalation of infectious particles is the usual mode of acquiring infection. Other routes of infection include direct contact with infected animals or ingestion of contaminated milk. Clinical laboratory-related infections have occurred (85,86).
Clinical manifestations of Q fever may include a nonspecific febrile illness, pneumonia, osteomyelitis, endocarditis, or hepatitis. Occupations that have been associated with acquisition of Q fever include farmers, dairy workers, sheep workers, abattoir workers, veterinarians, and meat handlers. Research laboratory workers using sheep may also become infected. Frequently, infection occurs without a specific animal exposure and is likely due to inhalation of the organism from a distant site. Simply working or living in a rural environment may put individuals at increased risk of inhalation-related disease.
Newcastle Disease
Newcastle disease is caused by a paramyxovirus and is characterized by a self-limited influenzalike syndrome with conjunctivitis. It is associated with contact with birds, particularly turkeys and chickens. The organism can be acquired by direct inhalation of infectious particles or by inoculation into the conjunctiva. Imported birds are required to be quarantined before entry into the United States to prevent the introduction of the disease.
Lymphocytic choriomeningitis
Lymphocytic choriomeningitis virus commonly infects mice, including those used in research laboratories. Rodent breeders, researchers, and laboratory technicians who work with mice or hamsters may be exposed to infectious aerosols (87). Clinically, infection presents with biphasic symptoms of fever, headache, and signs of meningitis or encephalomyelitis. Orchitis, arthritis,
P.719

parotitis, or myopericarditis is occasionally seen. Infection during pregnancy can be associated with congenital complications (88). Treatment of meningitis is supportive.
Infections Acquired Through Direct Contact with Animals
Animal Bites
Numerous organisms may be inoculated into the skin and soft tissue of workers who are bitten by animals (89). For example, farmers, veterinarians, zoo personnel, research laboratory workers, and animal control officers are at particular risk of having a bite-related infection. In addition to the common isolates of S. aureus, streptococci, and/or anaerobes causing local infection at the site of inoculation, several organisms are considered uniquely related to animal exposures.
Capnocytophaga canimorsus, previously identified as DF-2, may be acquired through a dog bite. Clinical symptoms may range from a localized infection to overwhelming sepsis and death, particularly in people who have undergone splenectomy, have underlying alcoholism, or are taking corticosteroids (90,91).
Pasteurella species are found in a wide variety of animals. Infection has been described after bites from cats, dogs, lions, panthers, opossums, rabbits, and rats (92). The organism generally causes a cellulitic or suppurative soft tissue infection, but may cause sepsis, osteomyelitis, or other systemic illness. Nonbite transmission has been described for this organism in a number of occupations requiring close contact with these animal reservoirs (93,94).
Rabies is caused by a rhabdovirus that may be found in domestic animals and livestock such dogs, cats, cattle, horses, and swine and in wild animals such as skunks, raccoons, foxes, coyotes, and bats. Human cases usually result from the bite of an infected animal. Because of the nearly uniform mortality of the disease and its ability to be prevented with appropriate pre-exposure vaccination, workers in occupations at high risk for exposure to rabies should receive pre-exposure vaccination. Immunization should be considered for rabies research or diagnostic laboratory workers, veterinarians and their staff, animal control officers, and wildlife workers. Postexposure guidelines include thorough cleansing of the wound, local injection of rabies immune globulin, and rabies vaccination based on risk assessment (95).
Rat-bite fever encompasses two clinically similar diseases caused by Spirillum minus and Streptobacillus moniliformis. Laboratory workers (96) or rodent breeders (97) who are bitten by rodents may develop local inflammation or eschar formation with or without regional lymphadenitis, relapsing fever, chills, rash, and headache beginning 1 to 4 weeks after the bite of a rat. Both organisms are susceptible to penicillin.
Bacillus Anthracis
Bacillus anthracis, a Gram-positive rod that is the etiologic agent of anthrax, has been the cause of much human illness throughout history. It is found in association with a variety of animals, but most commonly with larger herbivores. It may also contaminate soil in areas where these animals graze. Occupational illness is generally through direct inoculation into the skin while working with infected animals, soil, tissues or the hides of infected animals. This results in a characteristic black eschar. Outbreaks have been described in industrialized countries due to the importation of contaminated animal products, especially goat hair (98). In developing countries, large outbreaks have been described in association with agricultural animals, particularly cattle. Occasionally, inhalation of spores may cause a pulmonary illness. Animal vaccination programs, improvements in industrial dust control, and disinfection of imported animal fibers have significantly reduced the incidence of anthrax in industrialized countries.
In 2001 through 2002, an outbreak of human anthrax in the eastern United States was attributed to a bioterrorism event in which envelopes containing anthrax spores were mailed through the postal service (99). Twenty-two clinical cases were identified, 50% of which were cutaneous and the other 50% inhalational. Twenty cases were attributable to direct handling of mail or exposure to worksites where mail was processed. Two cases of inhalational anthrax were attributed to cross-contamination of mail. Procedures for safe handling of mail through personal protective equipment and engineering modifications of high-speed mail-sorting devices have been implemented. A human anthrax vaccine is available but at this time only for military personnel.
Brucella Species
Several different species of Brucella have been implicated in human disease, including B. suis, B. melitensis, and B. abortus, among others. Disease from these organisms is almost always derived from direct or indirect exposure to a wide variety of animals including, but not limited to, goats, sheep, camels, cattle, pigs, dogs, buffalo, and yaks. Human disease is usually contracted by direct cutaneous contact or conjunctival inoculation from an infected animal, animal tissues or
P.720

placenta, or ingestion of unpasteurized milk products. Direct inhalation of infected aerosols may also produce disease. Occupations at risk for disease involve the direct handling of potentially infected animals, such as ranchers, veterinarians, abattoir workers, hunters, farmers, and butchers. Accidental conjunctival inoculation of live brucella animal vaccine strains has been described in veterinarians and ranchers. Clinical laboratory workers may become infected via inhalation of the organism during routine handling of clinical specimens (100).
Brucellosis is manifested by a wide array of clinical syndromes. Symptoms are often nonspecific with fever, rigors, malaise, anorexia, and arthralgia. Local suppurative complications including splenic and hepatic abscesses may occur. Osteoarticular complications are common and may present as sacroiliitis, osteomyelitis, tenosynovitis, arthritis, or bursitis (101). Granulomatous hepatitis, meningitis, endocarditis, pulmonary lesions, epididymitis, orchitis, and colitis may occasionally occur.
Treatment of brucellosis generally requires combination therapy with a tetracycline in addition to an aminoglycoside or rifampin (102). Animal control programs, including improved sanitary conditions for swine, cattle vaccination, and serologic testing of cattle herds with elimination of infected cattle, have significantly reduced the incidence of brucellosis in the United States.
Francisella Tularensis
Francisella tularensis is a Gram-negative pleomorphic bacillus that is the etiologic agent of tularemia (103). It is found in hundreds of animal species including rodents, squirrels, muskrats, voles, beavers, rabbits, hares, birds, sheep, goats, and mice. Disease transmission most commonly occurs due to direct contact with or a bite from an infected animal, contact with infected animal tissues, or through the bite of an infected insect. Insect vectors vary according to geographic locale, but ticks, biting flies, and mosquitoes may transmit the organism. Other less common modes of transmission include inhalation of aerosolized particles during slaughtering of infected animals, during routine microbiologic handling, or through direct contact with contaminated water or mud. Any activity that places a worker in contact with animals entails the risk of contracting tularemia. Thus, hunters, trappers, skinners, meat handlers, sheep shearers, farmers, clinical laboratory workers, and veterinarians may have occupational exposure to the organism. In one recent outbreak, the risk factors of lawn mowing or cutting brush were significantly associated with development of tularemia (104). Only 1 of 15 cases reported a direct exposure to an animal that might harbor the organism (rabbit); risk was attributed to aerosolization of F. tularensis through disturbance of animal carcasses or excreta from the soil during the course of landscaping activities.
Clinical disease may present as one of several syndromes and varies according to the site of inoculation. The most common presentation is an ulcer at the site of inoculation associated with local lymphadenopathy. Other syndromes include lymphadenopathy without skin lesions, an enteric illness, pneumonia, conjunctival disease, pharyngitis, and nonspecific symptoms such as fever, chills, myalgias, headache, hepatitis, splenomegaly, or diarrhea. Symptomatic patients are treated with parenteral aminoglycosides. Prevention of disease is best accomplished by limiting exposure to potentially infected animals. When exposure is unavoidable, proper barrier precautions with masks, gloves, and eye protection should be worn. Outdoor workers in endemic areas should be encouraged to wear appropriate clothing and repellents to avoid mosquito and tick bites.
Leptospira Interrogans
Leptospirosis is caused by a number of serovariants of the spirochete Leptospira interrogans. Leptospires are found in a variety of animals. The organism has been recovered from rats, swine, dogs, cats, raccoons, and cattle, among a variety of other mammals. Human disease is contracted by direct exposure to an infected animal, its tissues, or urine or by indirect contact with soil or water contaminated by infected urine. Ingestion of contaminated food and inhalation of infectious aerosols have also been implicated as modes of transmission. Those at risk for direct inoculation include veterinarians, dairymen, abattoir workers, meat handlers, farmers, research laboratory personnel, and others involved in animal husbandry. In addition, any occupation that places workers in contact with contaminated soil or water is associated with an increased risk of acquiring the organism. Such occupations include sugar cane or rice field work, mining, sewer work, farming, fishery work, and the military (105).
Clinical manifestations of leptospirosis are varied but usually include nonspecific constitutional symptoms, fever, headache, myalgias, and nausea. Severe illness is characterized by conjunctivitis, hepatic dysfunction with jaundice, meningitis, and renal failure (105). Treatment usually involves doxycycline (106) and supportive care for renal and/or hepatic dysfunction. Prevention of disease centers on limiting direct contact of workers to livestock, rodents, and other animals and avoiding exposure to contaminated environments by providing gloves, boots, and aprons and by disinfecting contaminated work areas. Livestock vaccination programs may also be effective in reducing the incidence of disease. Prophylactic weekly doxycycline
P.721

has proved effective for military personnel during high-risk activities (107).
Streptococcus Suis
Streptococcus suis has been recognized as an agent of septicemia, pneumonia, and pyogenic meningitis in individuals who are exposed to pigs (108). The organism likely penetrates through nonintact skin, although inhalation also seems possible. Those in occupations that involve contact with swine or meat handling, such as farmer, abattoir worker, butcher, and meat packer, are at risk. Prevention of disease in occupational settings may be accomplished by protective attire and protection of skin abrasions by appropriate occlusive dressings.
Erysipelothrix Rhusiopathiae
Erysipeloid, caused by the gram-positive bacillus Erysipelothrix rhusiopathiae, usually causes a localized cellulitis at the site of inoculation (109). The organism may be found in a wide variety of fish and in wild and domestic animals. It is transmitted through direct contact of an infected animal with broken skin by people handling swine, turkeys, chicken, sheep, cattle, pheasants, fish, shellfish, or their tissues. Because these occupations involve direct hand contact with animal reservoirs, most occupationally related infections appear on the upper extremity. Systemic infection is typically seen in those with alcoholic or chronic liver disease, underlying malignancy, or immunodeficiency due to corticosteroid or cytotoxic therapy. The bacterium is susceptible to many antibiotics; treatment is usually with a penicillin, fluoroquinolone, macrolide, or cephalosporin. Prevention of disease centers on appropriate barrier precautions such as occlusive dressings applied over any breaks in the skin and glove use while working with animals or tissues.
Ringworm
Ringworm is a cutaneous fungal infection that is caused by one of several fungal species including Epidermophyton, Trichophyton, and Microsporum. These fungi generally cause superficial dermatophytic infections of their animal host and may occasionally cause superficial skin disease in humans. Wild, domestic, and laboratory animals have been implicated, including horses, mice, monkeys, cattle, cats, dogs, poultry, and swine. Any occupation or avocation that places a worker in direct physical contact with these animals may pose a risk for development of disease. In addition, individuals are at increased risk when large numbers of people share common facilities, such as crowded workplaces or military camps. Treatment consists of topical or sometimes oral antifungal therapy.
Parapoxviruses
Several related but antigenically different parapoxviruses may infect humans who work in close contact with animal hosts. Orf (110), or contagious ecthyma, affects those working with sheep and goats. Bovine papular stomatitis (111) and pseudocowpox, or milker's nodule, may occur after contact with cattle. Sealpox occurs in seal hunters and zoo personnel who work with seals (112). The pathologic lesions begin as vesicles that may progress to coalescing pustules. They usually involve the hands or upper extremities. There is no known treatment for these infections.
Vesicular Stomatitis Virus
Vesicular stomatitis virus (VSV) is a rhabdovirus that infects a wide array of wild and domestic animals. Infection may be transmitted to humans by direct contact with the oral secretions of an infected animal host (113). The virus gains entry via nonintact skin or inoculation into the conjunctiva or oral mucosa. In animals, VSV causes a febrile illness with oral and mammary vesiculation. In humans, it generally results in an acute flulike illness with myalgias, fever, chills, nausea, or pharyngitis for 4 to 7 days. Vesicle formation is only occasionally noted in human illness.
Zoonoses Acquired Through Fecal-Oral Transmission
Infectious Diarrhea
Several agents that cause infectious diarrhea in humans can be acquired through animal exposures. Campylobacter jejuni and Salmonella species are frequently found in the gastrointestinal tract of cattle, sheep, swine, dogs, cats, rodents, and most importantly poultry (114,115,116). Both are transmitted to human hosts by ingestion of foods derived from an infected animal or ingestion of food contaminated by the feces of an infected animal. Clinically, these agents typically cause acute gastroenteritis, although systemic illness has also been described. Cryptosporidium parvum is a coccidian protozoan whose primary animal reservoir is cattle. Direct contact with infected animal byproducts or ingestion of contaminated water results in human disease. Symptoms generally include profuse diarrhea with abdominal cramping. These symptoms are usually self-limited in immunocompetent hosts, but may produce prolonged disability in the immunocompromised host.
Any occupation that places workers in direct contact with these infected animals or contaminated water or food confers a risk of acute diarrheal disease. Prevention is best accomplished by maintenance of strict hygienic
P.722

standards including hand washing and appropriate protective attire. Because C. jejuni may be transmitted by droplet aerosol, poultry workers may be offered face masks to reduce transmission (117). Potentially contaminated water may be boiled to remove the oocysts of C. parvum.
Echinococcus Species
The dog tapeworms Echinococcus multilocularis and E. granulosus are intestinal parasites that are found in dogs or related species worldwide (118). Domestic livestock, particularly sheep, goats, camels, and horses, play a vital role in the natural life cycle of the organism. The disease may be found in people, such as shepherds, who work directly with grazing animals and dogs. Infection in a human host is initiated by inadvertent hand-to-mouth transfer of eggs originating from the fecal material of the infected dog. Once ingested, the organisms migrate to the liver, lung, or other organ to form a cystic structure that causes symptoms related to local mass effect. Definitive therapy requires surgical removal, but mebendazole and albendazole have been used for inoperative cases. Workers should maintain good hygiene while working with the animals or preparing food. Dog screening programs or empiric treatment of dogs in hyperendemic areas may limit transmission to human hosts.
Nanophyetus salmincola
Infection with the intestinal trematode Nanophyetus salmincola is seen with occupational or recreational contact with freshwater fish. Infection is acquired through ingestion of raw or undercooked fish or inadvertent fecal-oral transmission after contact with an infected fish. Fish handlers, research biologists, and others who have frequent contact with fish, particularly salmonids, may develop gastrointestinal symptoms with eosinophilia as a result of infection (119). Praziquantel appears to be effective therapy (120).
Toxoplasma gondii
Toxoplasma gondii is a protozoan parasite whose definitive host is the cat and whose intermediate hosts include birds, sheep, goats, swine, cattle, and chicken, among others. Occupational infection is generally acquired through inadvertent fecal-oral contact while working with infected meat products or contact with cat feces containing viable oocysts (121). Veterinarians (122), abattoir workers, butchers, pet store personnel, and cat breeders are often exposed directly or indirectly to the organism. Clinical laboratory workers and pathologists may acquire infection in the health care setting through accidental self-inoculation (123).
Acute disease in the human host may be asymptomatic or may produce a nonspecific mononucleosislike illness with fever, lymphadenopathy, and lymphocytosis. Acute infection or reactivation of latent disease in the immunocompromised patient may result in chorioretinitis or cerebritis.
Individuals who work with meat or cats should pay meticulous attention to hand washing. Women who acquire infection during pregnancy may have offspring with congenital infection (124) and should thus avoid potential exposures to cat litter or cats with an unknown feeding history, unprotected contact with soil, or consuming undercooked meat. Treatment of acute disease is generally not indicated in the absence of pregnancy or specific organ involvement. Pyrimethamine is given with sulfadiazine or clindamycin for severe disease.
Vector-Borne Zoonoses
A variety of agents may be transmitted from an animal reservoir to a human host by means of an insect vector (Table 43.8). Occupations that place a worker in the same environment as or in direct contact with an animal reservoir may confer an increased risk of these infections. Prevention of bites from ticks, flies, and fleas with appropriate repellents and clothing while working in endemic areas limits the acquisition of these agents. Clothing should include long pants and sleeves. Inspection of the skin should be performed to identify and remove any attached ticks upon leaving the endemic area.
Lyme disease, caused by the spirochete Borrelia burgdorferi, is transmitted by a tick bite and may cause a characteristic rash, fever, arthralgias, arthritis, carditis, or neurologic abnormalities (125). It is common in outdoor workers in endemic areas (126). Treatment with amoxicillin or doxycycline usually is sufficient for early disease stages.
Table 43.8 Diseases Acquired Through Vector Exposure
Disease | Vector | Reservoir
Babesiosis | Tick | Cattle
Louping ill | Tick | Sheep, rodents
Lyme disease | Tick | Deer, mice
Plague | Fleas | Rodents, bobcats, rabbits
Russian spring-summer encephalitis | Tick | Rodents, birds, cattle, goats
Tularemia | Tick or other insect bite | Rabbits, hares, rodents, beavers, squirrels, muskrats, birds
West Nile virus | Mosquito | Birds
P.723

Viral agents such as Russian spring-summer encephalitis and Central European encephalitis are common tick-borne illnesses in Siberia and Eastern Europe, which are acquired in occupations that require outdoor work. Many cases are asymptomatic. Use of a vaccine has lowered the incidence of disease in endemic areas. Louping ill is a tick-borne viral illness found in Great Britain, which may cause encephalitis in those who work near its natural reservoirs such as sheep and rodents.
Babesia microti, an intraerythrocytic parasite, may be transmitted by a tick bite in endemic areas. Cattle appear to be the major reservoir for this occupational illness.
Francisella tularensis may also be transmitted by tick bite to workers in endemic areas.
Yersinia pestis, the agent of plague, may be acquired from a flea bite in individuals who work with rodents, rabbits, and other wild animals in endemic areas. A killed vaccine has been developed for those who anticipate high-risk exposures, primarily military personnel, but is no longer commercially available.
Since its introduction to the United States in 1999, West Nile Virus has spread across North America by migrating bird reservoirs. The virus is transmitted to human hosts by mosquito bite. Most infections are asymptomatic or clinically self-limited, but infection can progress to meningitis and/or encephalitis with neurologic sequelae. Laboratory-related infection via accidental percutaneous inoculation has occurred (127).
Diseases Acquired Through Contact with Environment
Some occupations place individuals in contact with a variety of infectious agents found primarily in the environment (Table 43.9). These organisms can be free-living in the environment, but may cause disease if inhaled or inoculated into a susceptible host. Measures to control these agents focus on reducing dust and using respiratory equipment in construction, excavation, and farming occupations. Sometimes infections may occur when a uniquely sensitized worker is exposed to an airborne pathogen. An example is pneumonia due to Acinetobacter in foundry workers (128) or tuberculosis in those with pulmonary silicosis (129). Other infectious agents are prevented by minimizing work-related traumatic or bite-related injuries and appropriate wound management.
Table 43.9 Disease Acquired Through Contact with Environment
Disease | Source | Prevention
Acinetobacter pneumonia | Foundry workers | None
Coccidioidomycosis (San Joaquin Valley fever, desert fever) | Soil | Minimize dust exposure
Histoplasmosis | Soil enriched with bird or bat droppings | Minimize dust exposure
Hypersensitivity pneumonitis (Farmer's lung) | Agricultural dusts | Minimize dust exposure
Legionella (Legionnaire's disease, Pontiac fever) | Potable water systems, air conditioning systems, cooling towers | Reservoir disinfection
Mycobacterium marinum | Water, marine animals | Gloves
Silicotuberculosis | Tuberculous exposure in patients with pulmonary silicosis | None, prevention of pulmonary silicosis by dust reduction, mask, etc.
Sporotrichosis | Soil, plants, plant products | Gloves
Tetanus | Soil | Wound cleansing, vaccine, postexposure immunoglobulin
Airborne Transmission
Coccidioides immitis
Coccidioides immitis is a saprophytic fungus that grows in soil in the lower Sonoran life zone including the southwestern United States, Mexico, and Central and South America (130). The organism may become aerosolized and inhaled due to heavy winds, excavation, or any other activity that leads to dust formation. Military personnel, farm workers, construction workers, and archeologists in endemic areas are at increased risk of developing disease (131). When isolated in a clinical laboratory, infectious arthroconidia may become airborne and infect laboratory workers. Infection characteristically causes a nonspecific respiratory illness (San Joaquin or Valley Fever) but may also cause erythema nodosum, a thin-walled pulmonary cavity, or disseminated disease (132). Most cases do not require specific therapy and resolve spontaneously. Patients with mild symptomatic infections are treated with azole antifungal agents; amphotericin B is prescribed for more severe illness. Dust control measures including planting
P.724

vegetation, wetting soil, and use of respiratory equipment may lessen the incidence of the disease among high-risk occupations.
Histoplasma Capsulatum
Histoplasmosis is caused by the dimorphic fungus Histoplasma capsulatum. The organism is endemic to the midwestern United States and lives in mycelial form in soil. Earth that has been enriched with the droppings of birds or bats may harbor large numbers of fungi. Disturbance of the soil through farming, excavation, or other activities aerosolizes the organism, which is then acquired by inhalation. Individuals who work with soil or are exposed to dust in endemic areas may develop active histoplasmosis. Usually this presents as a self-limited respiratory illness, although fulminant pneumonia or dissemination with sepsis, lymphadenopathy, endocarditis, ocular disease, or skin lesions may occur. Treatment of severe disease requires antifungal therapy with itraconazole or amphotericin B (133). Prevention of histoplasmosis centers on dust control and protective respiratory equipment. Heavily contaminated soil, such as that found in chicken coops, can be treated with a formalin solution to inactivate infectious particles before excavation (134).
Legionella Pneumophila
Legionella pneumophila is a Gram-negative rod that grows in environmental water and has a particular predilection for potable water reservoirs such air conditioning cooling towers, fountains, humidifiers, spas, and evaporative condensers. The organism has been implicated in two distinct diseases, Legionnaires' disease and Pontiac fever. Most infections result in pneumonia from inhalation or aspiration of the organism. Standard treatment of pneumonia involves erythromycin in high doses. Pontiac fever is a self-limited flulike illness without pneumonia first described in an office building with a contaminated air conditioning unit (135). It has a high attack rate (>90%) and is likely due to inhalation of bacterial antigens.
Hypersensitivity Pneumonitis (Farmer's Lung)
Farmers, brewery workers, cotton workers, cork workers, sugar cane workers, and others who have close contact with organic fibers may develop acute pulmonary inflammation in response to inhalation of these particles (136). Often, these materials have large numbers of saprophytic organisms such as Streptomyces rectivirgula, Aspergillus species, or thermophilic actinomyces growing in them. Although not an infection per se, inhalation of bacterial antigens and endotoxin contributes to the pulmonary inflammation (137). Lung injury may be acute, subacute, or chronic with symptoms of cough, fever, chills, myalgias, and dyspnea with diffuse or patchy pulmonary infiltrates by chest roentgenogram. Repeated exposure can lead to chronic disabling lung injury. Treatment involves corticosteroids and removal from the source of antigens. Prevention of Farmer's lung centers on limiting dust generation by heavy equipment, ventilation of work areas, and the use of masks or personal respirators.
Direct Inoculation
Mycobacterium Marinum
Individuals who work with marine life or in an aquatic environment may be exposed to Mycobacterium marinum infection. These risk groups include fishermen, marine biologists, pet store employees, and zoo personnel. The organism gains entry into the host through breaks in the skin, often obtained while working in water or from being bitten or nipped by marine organisms. It then may cause a nonhealing ulcer, arthritis, lymphadenitis, suppuration, or tenosynovitis in the involved extremity (138). Use of appropriate work gloves for occupations at risk pre-vents these often innocuous injuries. Antibiotic therapy involves treatment with trimethoprim-sulfamethoxazole, doxycycline, clarithromycin, or rifampin plus ethambutol (139).
Sporothrix Schenckii
Sporothrix schenckii is a dimorphic fungus that may be isolated from soil, plants, or plant products. Infection has been described resulting from contact with thorned plants, sphagnum moss, hay, straw, and mining timbers (140,141). The organism enters through breaks in the skin that are usually sustained while working with these materials. Horticulturalists, gardeners, and farmers are at particularly high risk of developing disease. Infection most commonly results in nodular skin lesions that extend proximally from the site of inoculation along lymphatic channels. Dissemination may occur rarely. Therapy involves potassium iodide or itraconazole.
Tetanus
Tetanus is a toxin-mediated disease caused by Clostridium tetani (142). The organism may be found as normal flora in the intestines of humans and animals. Spores are ubiquitous in the soil and environment, particularly in areas contaminated by animal feces. Tetanus develops after spores are inoculated into an open wound and produce a toxin that causes muscle spasm. Fortunately, the disease is preventable by immunization with tetanus toxoid. Immunization is universally recommended and
P.725

provides protection for 10 years. Immunization is especially important for people who might anticipate a higher risk of traumatic work-related injury such as policemen, military personnel, or workers in contact with farm animals, soil, or sewage. After an injury, proper wound management is imperative. Wounds should be thoroughly cleansed and debrided. For injuries sustained in potentially contaminated environments, a tetanus booster is given if more than 5 years has elapsed since the last immunization. Immune globulin is available for postexposure prophylaxis of tetanus-prone wounds or for individuals who have been inadequately immunized (143).
Laboratory-Related Infections
Personnel in biotechnology, research, and clinical laboratories may encounter a wide array of virulent pathogens. More than 4,000 cases of laboratory-acquired infection with more than 160 different infectious agents and 168 deaths have been reported worldwide in the literature (144). Infectious agents may be classified into biosafety levels that require different combinations of laboratory techniques, safety equipment, and facilities to minimize potential exposure of laboratory personnel (145).
Clinical laboratory workers in hospitals may be exposed to any agent that causes human disease by working directly with the body fluids, tissues, and cultures of potentially highly infectious agents. Containment of potentially infectious specimens by appropriate transportation devices, work hoods, barrier precautions, and disposal systems is mandatory.
Workers in the biotechnology industry often work with bacteria of low human pathogenicity in the processes of producing enzymes, fermentation products, vaccines, and development of other biologic products. Nevertheless, repeated or high-grade exposure to many of these agents has been reported to cause human illness.
Biomedical researchers in hospitals, universities, and research institutions are at risk of acquiring infection from a variety of virulent pathogens. Active research is ongoing with such pathogens as smallpox, rabies, anthrax, Lassa fever virus, hepatitis B, and HIV, among others. Some animals used in medical research may harbor pathogens of human disease. Researchers, veterinarians, and animal handlers should be educated to recognize the signs and symptoms of infection in animals and the routes by which they may become infected. Similarly to HCWs who are caring for hospitalized patients, researchers using animals should practice meticulous universal precautions to avoid direct contact with animal body fluids. Researchers working with infected cell lines in vitro need to use appropriate protective equipment, such as laminar air flow hoods with flow vented to the outside, and outerwear, such as gloves, gowns with sleeves, masks, and goggles, to avoid direct contact or exposure to aerosols.
Infections from Occupation-Related Travel
With the growth of air travel and the opening of new markets in developing countries, businesspeople from industrialized nations travel to developing countries where the threat of acquiring infectious illnesses requires specific precautions (Table 43.10). Pretravel medical care should be encouraged to identify risk factors for acquiring certain infectious diseases and implementing appropriate precautionary measures. The individual's itinerary, anticipated length of stay, and specific exposures often dictate the precautionary measures that are warranted. In addition to vaccinations and education about how to avoid infectious illnesses, this visit may be used to address such issues as personal safety, jet lag, and altitude sickness when appropriate. A detailed itinerary and exposure history are important. Many people extend their travels to include recreational activities that may increase the risks for acquiring a travel-related infection. Medical insurance companies in the United States may not provide medical coverage for care obtained outside the country. Therefore, clarification of the patient's medical coverage and contingency planning for medical illness before travel are imperative. Many companies offer medical insurance for international travelers. Purchase of medical evacuation insurance should be considered for trips to locations where availability of state-of-the-art medical care is limited or nonexistent. Space limitations
P.726

preclude a full discussion of all infectious risks pertinent to the international traveler. Health, security, and safety issues may change over time. Travelers to developing areas may benefit from a referral to a specialist in travel medicine. The Centers for Diseases Control and Prevention provides updated and itinerary-specific recommendations through its Yellow Book (146) or online at http://www.cdc.gov/travel.
Table 43.10 Infectious Agents Associated with International Travel
Agent | Specific Precautions
Cholera | Vaccine
Hepatitis A | Immune globulin, vaccine
Hepatitis B | Vaccine
Malaria (Plasmodium spp.) | Chemoprophylaxis
Measles | Vaccine
Neisseria meningitidis | Vaccine
Polio | Vaccine
Rabies | Vaccine
Rubella | Vaccine
Salmonella typhi | Oral live attenuated vaccine, parenteral subunit vaccine
Tetanus | Vaccine
Traveler's diarrhea | Early treatment of symptoms
Yellow fever | Vaccine
Diseases Acquired by Ingestion
Some of the most common travel-related illnesses are acquired through ingestion of contaminated food or water. To reduce the risk of travel-associated gastrointestinal illnesses, meticulous attention should be paid to food and water hygiene. Limiting fluid ingestion to bottled, carbonated, heated, or previously boiled drinks and food consumption to well-cooked or canned foods and fruit that must be peeled may reduce, but not eliminate, the risk of acquiring a pathogen. Unpasteurized dairy products, tap water, ice cubes, any food from street vendors, and fresh or ground-grown leafy vegetables should be avoided. Purified water should be used for brushing teeth and taking medications. Most large hotels that cater to international business travelers have adequately sanitized food preparation and water purification.
Traveler's diarrhea is very common during or after international travel, affecting 33% of visitors to developing areas (147). Most cases are caused by toxigenic strains of E. coli. Symptoms of diarrhea with abdominal cramping usually start within the first week of a stay in a foreign country and lasts 3 to 4 days if untreated. Although not usually life threatening, this may lead to significant morbidity or prevent the business traveler from performing his duties. Aside from meticulous food and water precautions, early self-treatment with a short course of antibiotics, combined with loperamide, may attenuate symptoms. It is helpful for the international traveler to bring these items with them rather than attempt to find health care urgently in a foreign country.
Salmonella typhi or hepatitis A may also be acquired by food or water ingestion in underdeveloped countries (148,149). Specific vaccines are available for those who might anticipate exposure to these agents. Giardia lamblia is the most commonly identified intestinal parasite in travelers. Other agents such as amebae, Cyclospora, or cryptosporidium may occasionally cause persistent diarrhea. Cholera vaccine is no longer required for international travel due to low risk of infection in travelers, vaccine ineffectiveness, and a high rate of undesirable side effects (150).
Polio remains endemic in Asia and Africa. The risk to the international traveler is low, but those who will be exposed to poor food and water sanitation in these areas should be immunized.
Diseases Acquired by Insect Vectors
Mosquito-borne transmission of infectious diseases is a common concern of travelers to tropical or subtropical climates. Minimizing exposure to mosquitoes by avoiding outdoor activities at dusk or night, wearing appropriate clothing, and using mosquito netting and insect repellents lessens the risk of acquiring yellow fever, malaria, and Japanese encephalitis while in endemic areas. Mosquito repellent containing a 30% to 35% concentration of diethyltoluamide (DEET) provides the best protection. It should be applied only to areas of exposed skin and washed off immediately after returning indoors. For travel to areas of intense insect density, treatment of clothing with permethrin, an insecticide, may decrease exposure.
Yellow fever is a mosquito-borne viral illness endemic to central Africa and South America. Those traveling to countries known to have yellow fever should be vaccinated with live-attenuated yellow fever vaccine (146, 151). This vaccine is given only at approved yellow fever vaccination centers and provides protection from 10 days after vaccination up to 10 years. Some countries require that travelers provide documentation of immunization before entry from endemic areas.
Malaria is one of the most common concerns for travelers going to tropical or subtropical climates. It usually causes a febrile flulike illness. Travelers from nonendemic areas who develop falciparum malaria are at risk for more severe disease, including cerebral, pulmonary, and renal failure. In addition to the usual mosquito precautions, chemoprophylaxis is indicated for most travelers to malarious areas. Chloroquine is used for travel to areas where Plasmodium falciparum remains sensitive to the drug. For travel to regions where there is documented resistance to chloroquine, one of several drugs such as mefloquine, or doxycycline, atovaquone/proguanil should be prescribed. The Centers for Disease Control and Prevention publishes updated, country-specific risks of malaria and local patterns of drug resistance (146). For prolonged travel to areas endemic for Plasmodium vivax or P. ovale, primaquine is given at the conclusion of the chemoprophylactic regimen to reduce the potential for late relapses. It is important to note that no prophylactic regimen is 100% effective in preventing malaria and that active disease may develop months after return from a malarious area.
Travelers remaining in rural areas of Southeast Asia and the Indian subcontinent for prolonged periods are at risk of acquiring Japanese encephalitis virus. Most people engaged in international business remain in urban centers or tourist centers and travel for less than 4 weeks. Thus, these travelers do not require specific immunization for the virus. For those who are at risk, a three-dose series of inactivated vaccine may be administered (152). Substantial toxicity exists with the vaccine, including local, systemic, and delayed-type hypersensitivity reactions (153).
P.727

Diseases Acquired by Respiratory Transmission
Travelers may be exposed to virulent pathogens through respiratory transmission. Before departure, the traveler should have an updated influenza, pneumococcal, and MMR vaccines if indicated. Those going to sub-Saharan Africa, Nepal, portions of India, or Saudi Arabia should consider meningococcal vaccine if a prolonged stay or contact with crowds is anticipated (154). Respiratory illnesses such as tuberculosis (155) and influenza (156) have been linked to prolonged exposure to limited recirculation of air during commercial airline flights. A major outbreak of diphtheria occurred in the 1990s in the states of the former Soviet Union (157,158), and endemic disease exists in much of the developing world. Thus diphtheria vaccination, most often combined with tetanus immunization, must be up to date for travelers going to these areas.
Diseases Acquired by Other Means
Depending on the specific location of travel and exposures that are anticipated, precautions may be indicated for dengue, hepatitis B or E, schistosomiasis, plague, or rabies. Tetanus vaccination should be updated before departure.
Travelers must be cautioned that casual sexual relations may result in infection with HIV or one of several sexually transmitted diseases. The prevalence of HIV in commercial sex workers may be extraordinarily high, with infection rates of up to 90% reported in some urban areas of Africa (159). In addition to syphilis and HSV, some sexually transmitted diseases, such as chancroid, lymphogranuloma venereum, and granuloma inguinale, are unusual in the United States and may not be promptly diagnosed if imported from exposure abroad. Drug-resistant Neisseria gonorrhoeae may be acquired in Southeast Asia or Africa.
References
1. Centers for Disease Control and Prevention. Mandatory reporting of infectious disease by clinicians. MMWR. 1990;39:1–17.
2. Case definitions for infectious conditions under public health surveillance. Centers for Disease Control and Prevention. MMWR Recomm Rep. 1997;46:1–55.
3. U.S. Department of Commerce. Statistical Abstract of the United States, 2004. Washington, DC: U.S. Census Bureau; 2004.
4. Gibson LL, Rose JB, Haas CN, et al. Quantitative assessment of risk reduction from hand washing with antibacterial soaps. Symp Ser Soc Appl Microbiol. 2002;136S–143S.
5. Kampf G, Kramer A. Epidemiologic background of hand hygiene and evaluation of the most important agents for scrubs and rubs. Clin Microbiol Rev. 2004;17:863–893.
6. Widmer, AF. Replace hand washing with use of a waterless alcohol hand rub? Clin Infect Dis. 2000;31:136–143.
7. Centers for Disease Control and Prevention. Guidelines for the Prevention and Control of Nosocomial Infection, 1985. Atlanta: U.S. Department of Health and Human Services, Public Health Service, Centers for Disease Control and Prevention; 1985.
8. Larson EL. APIC guideline for handwashing and hand antisepsis in health care settings. Am J Infect Control. 1995;23:251–269.
9. Boyce JM, Pittet D. Guideline for hand hygiene in health-care settings: recommendations of the Healthcare Infection Control Practices Advisory Committee and the HICPAC/SHEA/APIC/IDSA Hand Hygiene Task Force. Infect Control Hosp Epidemiol. 2002; 23:S3–S40.
10. Garner JS. Guideline for isolation precautions in hospitals. The Hospital Infection Control Practices Advisory Committee. Infect Control Hosp Epidemiol. 1996;17:53–80.
11. Immunization of health-care workers: recommendations of the Advisory Committee on Immunization Practices (ACIP) and the Hospital Infection Control Practices Advisory Committee (HICPAC). MMWR Recomm Rep. 1997;46:1–42.
12. Updated US Public Health Service guidelines for the management of occupational exposures to HBV, HCV, and HIV and recommendations for postexposure prophylaxis. MMWR Recomm Rep. 2001;50:1–52.
13. McDonald GB, Silverstein FE. Can gastrointestinal endoscopy transmit hepatitis B to patients? Gastrointest Endosc. 1975;22:168.
14. Morris IM, Cattle DS, Smits BJ. Endoscopy and transmission of hepatitis B. Lancet. 1975;2:1152.
15. Lauer JL, van Drunen NA, Washburn JW, et al. Transmission of hepatitis B virus in clinical laboratory areas. J Infect Dis. 1979; 140:513.
16. Occupational exposure to bloodborne pathogens; needlestick and other sharps injuries; final rule. Occupational Safety and Health Administration (OSHA), U.S. Department of Labor. Final rule; request for comment on the Information Collection (Paperwork) Requirements. Fed Regist. 2001;66:5318–5325.
17. Gerberding JL. The infected health care provider. N Engl J Med. 1996;334:594–595.
18. Mast EE. Prevention of hepatitis B virus infection in health-care workers. In: Ellis RW, ed. Hepatitis B vaccines in clinical practice. New York: Marcel Dekker; 1993: 295–307.
19. Incidence of acute hepatitis B—United States, 1990–2002. MMWR Morb Mortal Wkly Rep. 2004;52:1252–1254.
20. Centers for Disease Control and Prevention. Hepatitis Surveillance. Altanta: U.S. Department of Health and Human Services, Public Health and Human Services, Health Service; 1989.
21. Centers for Disease Control and Prevention. Protection against viral hepatitis. Recommendations of the Advisory Committee for Immunization Practices (ACIP). MMWR. 1990;39:5–22.
22. Hoofnagle JH, Seeff LB, Bales ZB, et al. The Veterans Administration Hepatitis Cooperative Study Group: type B hepatitis after transfusion with blood containing antibody to hepatitis B core antigen. N Engl J Med. 1978;298:1379–1383.
23. Sepkowitz KA. Occupationally acquired infection in health care workers. Ann Intern Med. 1996;125:917–928.
24. Mahoney FJ, Stewart K, Hu H, et al. Progress toward the elimination of hepatitis B virus transmission among health care workers in the United States. Arch Intern Med. 1997;157:2601–2605.
25. Alter MJ, Kruszon-Moran D, Nainan OV, et al. The prevalence of hepatitis C virus infection in the United States, 1988 through 1994. N Engl J Med. 1999;341:556–562.
26. Alter HJ, Purcell RH, Shih JW. Detection of antibody to hepatitis C virus in prospectively followed transfusion recipients with acute and chronic non-A, non-B hepatitis. N Engl J Med. 1989;321: 1494–1500.
27. Kiyosawa K, Sodeyama T, Tanaka E, et al. Hepatitis C in hospital employees with needlestick injuries. Ann Intern Med. 1991;115: 367–369.
28. Mitsui T, Iwano K, Masuko K, et al. Hepatitis C virus infection in medical personnel after needlestick accident. Hepatology. 1992;16:1109–1114.
29. Lanphear BP, Linnemann CC Jr, Cannon CG, et al. Hepatitis C virus infection in healthcare workers: risk of exposure and infection. Infect Control Hosp Epidemiol. 1994;15:745–750.
30. Davis GL, Balart LA, Schiff ER, et al. Treatment of chronic hepatitis C with recombinant interferon alfa: a multicenter randomized, controlled trial. N Engl J Med. 1989;321:1501–1506.
31. DiBiscegle AM, Martin P, Kassianides C, et al. Recombinant interferon alpha therapy for chronic hepatitis C: a randomized, double-blind, placebo-controlled trial. N Engl J Med. 1989;321: 1506–1510.
P.728

32. Makris M, Preston FE, Triger DR, et al. A randomized controlled trial of recombinant interferon-alpha in chronic hepatitis C in hemophiliacs. Blood. 1991;78:1672–1677.
33. Saez-Royuela F, Porres JC, Moreno A, et al. High doses of recombinant alpha-interferon or gamma-interferon for chronic hepatitis C: a randomized, controlled trial. Hepatology. 1991;13:327–331.
34. Lindsay KL, Trepo C, Heintges T, et al. A randomized, double-blind trial comparing pegylated interferon alfa-2b to interferon alfa-2b as initial treatment for chronic hepatitis C. Hepatology. 2001;34:395–403.
35. Reddy KR, Wright TL, Pockros PJ, et al. Efficacy and safety of pegylated (40-kd) interferon alpha-2a compared with interferon alpha-2a in noncirrhotic patients with chronic hepatitis C. Hepatology. 2001;33:433–438.
36. Fried MW, Shiffman ML, Reddy KR, et al. Peginterferon alfa-2a plus ribavirin for chronic hepatitis C virus infection. N Engl J Med. 2002;347:975–982.
37. Hadziyannis SJ, Sette H Jr, Morgan TR, et al. Peginterferon-alpha2a and ribavirin combination therapy in chronic hepatitis C: a randomized study of treatment duration and ribavirin dose. Ann Intern Med. 2004;140:346–355.
38. Manns MP, McHutchison JG, Gordon SC, et al. Peginterferon alfa-2b plus ribavirin compared with interferon alfa-2b plus ribavirin for initial treatment of chronic hepatitis C: a randomised trial. Lancet. 2001;358:958–965.
39. Zeuzem S, Diago M, Gane E, et al. Peginterferon alfa-2a (40 kilodaltons) and ribavirin in patients with chronic hepatitis C and normal aminotransferase levels. Gastroenterology. 2004;127: 1724–1732.
40. Alter MJ. Exposure to hepatitis C virus: a dilemma. Infect Control Hosp Epidemiol. 1994;15:742–744.
41. Sulkowski MS, Ray SC, Thomas DL. Needlestick transmission of hepatitis C. JAMA. 2002;287:2406–2413.
42. Toyoda H, Sakamoto H, Mizuno T, et al. Eradication of hepatitis C virus 1b by interferon in a health care worker with acute hepatitis following needlestick transmission from a patient with chronic hepatitis C unresponsive to interferon. Scand J Gastroenterol. 2000;35:1117–1120.
43. Glynn M, Rhodes P. Estimated HIV prevalence in the United States at the end of 2003. In: National HIV Prevention Conference. Atlanta, Ga; 2005. Abstract 595.
44. Do AN, Ciesielski CA, Metler RP, et al. Occupationally acquired human immunodeficiency virus (HIV) infection: national case surveillance data during 20 years of the HIV epidemic in the United States. Infect Control Hosp Epidemiol. 2003;24:86–96.
45. Garner JS. The Hospital Infection Control Practices Advisory Committee. Recommendations for isolation precautions in hospitals. Am J Infect Control. 1996;24:32–51.
46. Chin J, ed. Control of communicable diseaes manual: an official report of the American Public Health Association. 17th ed. Washington, DC: American Public Health Association; 2000.
47. Centers for Disease Control and Prevention. Measles prevention: recommendations of the Immunization Practices Advisory Committed (ACIP). MMWR. 1989;38:1–18.
48. Guidelines for preventing the transmission of Mycobacterium tuberculosis in health-care facilities, 1994. Centers for Disease Control and Prevention. MMWR Recomm Rep. 1994;43:1–132.
49. American Thoracic Society. Diagnostic standards and classification of tuberculosis. Am Rev Respir Dis. 1990;142:725–735.
50. Williams WW. Guideline for infection control in hospital personnel. Am J Infect Control. 1984;12:34–56.
51. Prevention of varicella: recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR. 1996; 45:13–15.
52. Harper SA, Fukuda K, Uyeki TM, et al. Prevention and control of influenza. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep. 2005; 54:1–40.
53. Nichol KL, Lind A, Margolis K. The effectiveness of vaccination against influenza in healthy, working adults. N Engl J Med. 1995;333:889–893.
54. Monto AS, Rotthoff J, Teich E, et al. Detection and control of influenza outbreaks in well-vaccinated nursing home populations. Clin Infect Dis. 2004;39:459–464.
55. Dreitlein WB, Maratos J, Brocavich J. Zanamivir and oseltamivir: two new options for the treatment and prevention of influenza. Clin Ther. 2001;23:327–355.
56. Hayden FG, Atmar RL, Schilling M, et al. Use of the selective oral neuraminidase inhibitor oseltamivir to prevent influenza. N Engl J Med. 1999;341:1336–1343.
57. Fischer PR, Brunetti C, Welch V, et al. Nosocomial mumps: report of an outbreak and its control. Am J Infect Control. 1996; 24:13–18.
58. Wharton M, Cochi SL, Hutcheson RH, et al. Mumps transmission in hospitals. Arch Intern Med. 1990;150:47–49.
59. Prevention and control of meningococcal disease. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep. 2000;49:1–10.
60. Artenstein MS, Ellis RE. The risk of exposure to a patient with meningococcal meningitis. Milit Med. 1968;133:474–477.
61. Dworzack DL, Sanders CC, Horowitz EA, et al. Evaluation of single-dose ciprofloxacin in the eradication of Neisseria meningitidis from nasopharyngeal carriers. Antimicrob Agents Chemother. 1988;32:1740–1741.
62. Gaunt PN, Lambert BE. Single dose ciprofloxacin for the eradication of pharyngeal carriage of Neisseria meningitidis. J Antimicrob Chemother. 1988;21:489–496.
63. Schwartz B, al-Tobaiqi A, Al-Ruwais A, et al. Comparative efficacy of ceftriaxone and rifampicin in eradicating pharyngeal carriage of group A Neisseria meningitidis. Lancet. 1988;1:1239–1242.
64. Bell LM, Naides SJ, Stoffman P, et al. Human parvovirus B19 infection among hospital staff members after contact with infected patients. N Engl J Med. 1989;321:485–491.
65. Harrison J, Jones CE. Human parvovirus B19 infection in healthcare workers. Occup Med (Lond). 1995;45:93–96.
66. Rodis JF, Quinn DL, Gary GW Jr, et al. Management and outcomes of pregnancies complicated by human B19 parvovirus infections: a prospective study. Am J Obstet Gynecol. 1990;163: 1168–1171.
67. Committee on Infectious Diseases, A.A.o.P. Parvovirus, erythema infectiosum, and pregnancy. Pediatrics. 1990;85:131–133.
68. Dudding BA, Top FH Jr, Winter PE, et al. Acute respiratory disease in military trainees. The adenovirus surveillance program 1966–1971. Am J Epidemiol. 1973;97:187–198.
69. Ewart DP, Frederick PD, Mascola L. Resurgence of congenital rubella syndrome in the 1990's. Report on missed opportunities and failed prevention policies among women of childbearing age. JAMA. 1992;267:2616–2620.
70. Update: outbreak of severe acute respiratory syndrome—worldwide, 2003. MMWR Morb Mortal Wkly Rep. 2003;52: 241–246, 248.
71. Poutanen SM, Low DE, Henry B, et al. Identification of severe acute respiratory syndrome in Canada. N Engl J Med. 2003;348: 1995–2005.
72. Levy MM, Baylor MS, Bernard GR, et al. Clinical issues and research in respiratory failure from severe acute respiratory syndrome. Am J Respir Crit Care Med. 2005;171:518–526.
73. Centers for Disease Control and Prevention. Supplement I: infection control in healthcare, home, and community settings. Public Health Guidance for Community-level Preparedness and Response to Severe Acute Respiratory Syndrome (SARS) Version 2. Washington, DC: Department of Health and Human Services; 2004.
74. Balcarek KB, Bagley R, Cloud GA, et al. Cytomegalovirus among employees of a children's hospital. No evidence for increased risk associated with patient care. JAMA. 1990;263: 840–844.
75. Adler SP. Cytomegalovirus and child day care. Evidence for an increased infection rate among day-care workers. N Engl J Med. 1989;321:1290–1296.
76. Pass RF, Hutto C, Ricks R, et al. Increased rate of cytomegalovirus among parents of children attending day-care centers. N Engl J Med. 1986;314:1414–1418.
77. Siegel JD. Risks and exposures for the pregnant health-care worker. In: Olmstead RN, ed. Infection control and applied epidemiology. St Louis: Mosby; 1996: 22.1–22.8.
78. McFarland LV, Stamm WE. Review of Clostridium difficile-associated diseases. Am J Infect Control. 1986;14:99–109.
79. Goodman RA. Nosocomial hepatitis A. Ann Intern Med. 1985; 103:452–454.
P.729

80. Poland GA, Haiduven DJ. Adult immunizations in the health-care worker. In: Olmstead RN, ed. Infection Control and Applied Epidemiology. St Louis: Mosby; 1996:24.1–24.34.
81. Gill MJ, Arlette J, Tyrrell DL, et al. Herpes simplex virus infection of the hand. Clinical features and management. Am J Med. 1988; 85:53–56.
82. Beer RJS, Bradford WP, Hart RJC. Pregnancy complicated by psittacosis acquired from sheep. BMJ. 1982;284:1156–1157.
83. Compendium of measures to control Chlamydia psittaci infection among humans (psittacosis) and pet birds (avian chlamydiosis), 2000. Centers for Disease Control and Prevention. MMWR Recomm Rep. 2000;49:3–17.
84. Raoult D, Marrie T. Q fever. Clin Infect Dis. 1995;20:489–495, quiz 496.
85. Hall CJ, Richmond SJ, Caul EO, et al Laboratory outbreak of Q fever acquired from sheep. Lancet. 1982;1:1004–1006.
86. Johnson JE, Kadull PJ. Laboratory-acquired Q fever. A report of fifty cases. Am J Med. 1966;41:391–403.
87. Hinman AR, Fraser DW, Douglas RG, et al. Outbreak of lymphocytic choriomeningitis virus infection in medical center personnel. Am J Epidemiol. 1975;101:103–110.
88. Barton LL, Budd SC, Morfitt WS. Congenital lymphocytic choreomeningitis virus infection in twins. Pediatr Infect Dis J. 1993; 12:942–946.
89. Talan DA, Abrahamian FM, Moran GJ, et al. Clinical presentation and bacteriologic analysis of infected human bites in patients presenting to emergency departments. Clin Infect Dis. 2003;37:1481–1489.
90. Martone WJ, Zuehl RW, Minson GE, et al. Postsplenectomy sepsis with DF-2: report of a case with isolation of the organism from the patient's dog. Ann Intern Med. 1980;93:457–458.
91. Kullberg BJ, Westendorp RG, van ‘t Wout JW, et al. Purpura fulminans and symmetrical peripheral gangrene caused by Capnocytophaga canimorsus (formerly DF-2) septicemia—a complication of dog bite. Medicine (Baltimore). 1991;70: 287–292.
92. Hubbert WT, Rosen MN. Pasteurella multocida infection due to animal bite. Am J Public Health. 1970;60:1103–1108.
93. Hubbert WT, Rosen MN. Pasteurella multocida infection in man unrelated to animal bite. Am J Public Health. 1970;60: 1109–1117.
94. Weber DL, Wolfson JS, Swartz MN, et al. Pasteurella multocida infections. Report of 34 cases and review of the literature. Medicine. 1984;63:133–154.
95. Human rabies prevention—United States, 1999. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep. 1999;48:1–21.
96. Anderson LC, Leary SL, Manning PJ. Rat-bite fever in animal research laboratory personnel. Lab Anim Sci. 1983;33:292–294.
97. Wilkins EGL, Millar JG, Cockcroft PM, et al. Rat-bite fever in a gerbil breeder. J Infect. 1988;16:177–180.
98. LaForce FM. Anthrax. Clin Infect Dis. 1994;19:1009–1014.
99. Jernigan DB, Raghunathan PL, Bell BP, et al. Investigation of bioterrorism-related anthrax, United States, 2001: epidemiologic findings. Emerg Infect Dis. 2002;8:1019–1028.
100. Kiel FW, Khan MY. Brucellosis among hospital employees in Saudi Arabia. Infect Control Hosp Epidemiol. 1993;14:268–272.
101. Mousa AR, Muhtaseb SA, Almudallal DS, et al. Osteoarticular complications of brucellosis: a study of 169 cases. Rev Infect Dis. 1987;9:531–543.
102. Pappas G, Akritidis N, Bosilkoviski M, et al. Brucellosis. N Engl J Med. 2005;352:2325–2336.
103. Evans ME, Gregory DW, Schaffner W, et al. Tularemia: A 30-year experience with 88 cases. Medicine. 1985;64:251–269.
104. Feldman KA, Enscore RE, Lathrop SL, et al. An outbreak of primary pneumonic tularemia on Martha's Vineyard. N Engl J Med. 2001;345:1601–1606.
105. Farr RW. Leptospirosis. Clin Infect Dis. 1995;21:1–6, quiz 7–8.
106. McClain JB, Ballou WR, Harrison SM, et al. Doxycycline therapy for leptospirosis. Ann Intern Med. 1984;100:696–698.
107. Takafuji ET, Kirkpatrick JW, Miller RN, et al. An efficacy trial of doxycycline chemoprophylaxis against leptospirosis. N Engl J Med. 1984;310:497–500.
108. Andrends JP, Zanen HC. Meningitis caused by Streptococcus suis in humans. Rev Infect Dis. 1988;10:131–137.
109. Reboli AC, Farrar WE. Erysipelothrix rhusiopathiae: an occupational pathogen. Clin Microbiol Rev. 1989;2:354–359.
110. Maki A Jr, Hinsberg A, Percheson P, et al. Orf: contagious pustular dermatitis. Can Med Assoc J. 1988;139:971–972.
111. Bowman KF, Barbery RT, Swango LJ, et al. Cutaneous form of bovine papular stomatitis in man. JAMA. 1981;246:2813–2818.
112. Clark C, McIntyre PG, Evans A, et al. Human sealpox resulting from a seal bite: confirmation that sealpox virus is zoonotic. Br J Dermatol. 2005;152:791–793.
113. Reif JS, Webb PA, Monath TP, et al. Epizootic vesicular stomatitis in Colorado, 1982: infection in occupational risk groups. Am J Trop Med Hyg. 1987;36:177–182.
114. Heryford AG, Seys SA. Outbreak of occupational campylobacteriosis associated with a pheasant farm. J Agric Saf Health. 2004;10:127–132.
115. Blaser MJ, Taylor DN, Feldman RA. Epidemiology of Campylobacter jejuni infections. Epidiol Rev. 1983;5:157–176.
116. Ellis A, Irwin R, Hockin J, et al. Outbreak of Campylobacter infection among farm workers: an occupational hazard. Can Commun Dis Rep. 1995;21:153–156.
117. Wilson IG. Airborne Campylobacter infection in a poultry worker: case report and review of the literature. Commun Dis Public Health. 2004;7:349–353.
118. Ammann RW, Eckert J. Cestodes. Echinococcus. Gastroenterol Clin North Am. 1996;25:655–689.
119. Harrel LW, Deardorff TL. Human nanophyetiasis: Transmission by handling naturally infected coho salmon (Oncorhynchus kisutch). J Infect Dis. 1990;161:146–148.
120. Fritsche TR, Eastburn RL, Wiggins LH, et al. Praziquantel for treatment of human Nanophyetus salmincola (Troglotrema salmincola) infection. J Infect Dis. 1989;160:896–899.
121. Teutsch SM, Juranek DD, Sulzer A, et al. Epidemic toxoplasmosis associated with infected cats. N Engl J Med. 1979;300:695–699.
122. Tizard IR, Caoili FA. Toxoplasmosis in veterinarians: an investigation into possible sources of infection. Can Vet J. 1976;17:24–25.
123. Neu HC. Toxoplasmosis transmitted at autopsy. JAMA. 1967;202:284–285.
124. Kravetz JD, Federman DG. Toxoplasmosis in pregnancy. Am J Med. 2005;118:212–216.
125. Steere AC. Lyme disease. N Engl J Med. 1989;321:586–596.
126. Schwartz BS, Goldstein MD. Lyme disease in outdoor workers: risk factors, preventive measures, and tick removal methods. Am J Epidemiol. 1990;131:877–885.
127. Laboratory-acquired West Nile virus infections—United States, 2002. MMWR Morb Mortal Wkly Rep. 2002;51:1133–1135.
128. Cordes LG, Brink EW, Checko PJ, et al. A cluster of Acinetobacter pneumonia in foundry workers. Ann Intern Med. 1981;95: 688–693.
129. Snider DE. The relationship between tuberculosis and silicosis. Am Rev Respir Dis. 1978;118:455–460.
130. Pappagianis D. Epidemiology of coccidioidomycosis. Curr Top Med Mycol. 1988;2:199–238.
131. Johnson WM. Occupational factors in coccidioidomycosis. J Occup Med. 1981;23:367–374.
132. Stevens DA. Coccidioidomycosis. N Engl J Med. 1995;332: 1077–1082.
133. Wheat J. Histoplasmosis: recognition and treatment. Clin Infect Dis. 1994;19:S19–S27.
134. Bartlett PC, Weeks RJ, Ajello L. Decontamination of a Histoplasma capsulatum-infested bird roost in Illinois. Arch Environ Health. 1982;37:221–223.
135. Kaufman A, McDade JE, Patton CM, et al. Pontiac fever: Isolation of the etiologic agent (Legionella pneumophilia) and demonstration of its mode of transmission. Am J Epidemiol. 1981;114:337–347.
136. Sharma OP. Hypersensitivity pneumonitis. Dis Mon. 1991;37: 411–471.
137. Castellan RM, Olenchock SA, Kinsley KB, et al. Inhaled endotoxin and decreased spirometric values. An exposure response relation for cotton dust. N Engl J Med. 1987;317:605–610.
138. Edelstein H. Mycobacterium marinum skin infection. Arch Intern Med. 1994;154:1359–1364.
P.730

139. Diagnosis and treatment of disease caused by nontuberculous mycobacteria. This official statement of the American Thoracic Society was approved by the Board of Directors, March 1997. Medical Section of the American Lung Association. Am J Respir Crit Care Med. 1997;156:S1–S25.
140. Dixon DM, Salkin IF, Duncan RA, et al. Isolation and characterization of Sporothrix schenckii from clinical and environmental sources associated with the largest U.S. epidemic of sporotrichosis. J Clin Microbiol. 1991;29:1106–1113.
141. Hajjeh R, McDonnell S, Reef S, et al. Outbreak of sporotrichosis among tree nursery workers. J Infect Dis. 1997;176:499–504.
142. Bleck TP. Tetanus. Dis Mon. 1991;37:556–603.
143. Diphtheria, tetanus, and pertussis: recommendations for vaccine use and other preventive measures. Recommendations of the Immunization Practices Advisory committee (ACIP). MMWR Recomm Rep. 1991;40:1–28.
144. Pike RM. Past and present hazards of working with infectious hazards. Arch Pathol Lab Med. 1978;102:333–336.
145. Centers for Disease Control and Prevention/National Institute of Health. Biosafety in Microbiological and Biomedical Laboratories. 4th ed. Washington, DC: U.S. Government Printing Office; 1999.
146. Centers for Disease Control and Prevention. Arguin P, Kozarsky P, Navin A, eds. Health information for international travel, 2005–2006. Atlanta: U.S. Department of Health and Human Services, Public Health Service; 2005.
147. Hill DR. Occurrence and self-treatment of diarrhea in a large cohort of Americans traveling to developing countries. Am J Trop Med Hyg. 2000;62:585–589.
148. Steffen R, Kane MA, Shapiro CN, et al. Epidemiology and prevention of hepatitis A in travelers. JAMA. 1994;272:885–889.
149. Ryan CA, Hargrett-Bean NT, Blake PA. Salmonella typhi infections in the United States, 1975–1984: Increasing role of foreign travel. Rev Infect Dis. 1989;11:1–8.
150. Centers for Disease Control and Prevention. Cholera vaccine. Recommendations of the Immunization Practices Advisory Committee (ACIP). MMWR. 1988;37:617–618, 623–624.
151. Cetron MS, Marfin AA, Julian KG, et al. Yellow fever vaccine. Recommendations of the Advisory Committee on Immunization Practices (ACIP), 2002. MMWR Recomm Rep. 2002;51:1–11, quiz CE1–CE14.
152. Inactivated Japanese encephalitis virus vaccine. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep. 1993;42:1–15.
153. Poland JD, Cropp CB, Craven RB, et al. Evaluation of the potency and safety of inactivated Japanese encephalitis vaccine in US inhabitants. J Infect Dis. 1990;161:878–882.
154. Memish ZA. Meningococcal disease and travel. Clin Infect Dis. 2002;34:84–90.
155. Kenyon TA, Valway SE, Ihle WW, et al. Transmission of multidrug-resistant Mycobacterium tuberculosis during a long airplane flight. N Engl J Med. 1996;334:933–938.
156. Moser MR, Bender TR, Margolis HS, et al. An outbreak of influenza aboard a commercial airliner. Am J Epidemiol. 1979; 110:1–6.
157. Centers for Disease Control and Prevention. Diphtheria outbreak epidemic—new independent states of the former Soviet Union, 1990–1994. MMWR. 1995;44:177–181.
158. Centers for Disease Control and Prevention. Diphtheria acquired by U.S. citizens in the Russian Federation and Ukraine—1994. MMWR. 1995;44:237, 243–244.
159. von Reyn CF, Mann JM, Chin J. International travel and HIV infection. Bull World Health Organ. 1990;68:251–259.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 44 - Terrorism Preparedness
44
Terrorism Preparedness
Howard A. Greller MD
Lewis R. Goldfrank MD
First of all, let me assert my firm belief that the only thing we have to fear is fear itself—nameless, unreasoning, unjustified terror which paralyzes needed efforts to convert retreat into advance.
--Franklin D. Roosevelt
Needless fear and panic over disease and misfortune that seldom materialize are simply bad habits. By proper ventilation and illumination of the mind it is possible to cultivate tolerance, poise and real courage.
--Elie Metchnikoff
How does one prepare for the unknown? With most diseases encountered in health care, one can prepare systematically: study the disease; study the epidemiology of the disease; study preventive measures; and study therapy. There is, however, no way to study or predict terrorism. An attack is likely inevitable, has no boundaries, and can happen anywhere at any time (1). This inevitability results not from a failure of intelligence, but from the fact that security can never be absolute (2,3). It is difficult to spend money and resources on potentially esoteric and rare equipment and systems that may never be used (4). With terrorism, you cannot predict the infinite possibilities and multitude of means by which terror can be propagated. An approach or attempt to define specifics and particulars is likely to fail.
Without being able to predict the means, methods, or moment of an assault on our individual or collective freedoms, the focus should be on how to best prepare for every situation. This daunting task is likely impossible; for every possible protective or defensive method, there are likely hundreds of new means of assault. Although there are approaches that consider likelihoods and probabilities of differing agents of terror, it is impossible to prepare for every eventuality. Therefore, it is essential for those involved in the potential care of the terrorism victim to approach this problem from a different perspective. Both before and after the attacks of September 11, 2001, most training and approaches focused on traditional “first responders” such as police, firefighters, and emergency personnel. Preparedness should be comprehensive; all practitioners in health-related fields (health care, occupational and industrial health, and public health) should be considered the new “first responders” because they are likely to play a significant role in the surveillance, recognition, and response to new threats (5). As we will hopefully illustrate, the means available to those who attempt to cause harm invariably include the readily available components of our society encountered on a daily basis. By becoming well prepared for these apparent but not often recognized hazards, we will be better prepared for novel and rare threats. We can minimize the effects of fear and approach an unknown situation from a logical, rational, and objective perspective.
Definitions
The language that we use to describe and define the world around us directly influences the impact that that world has on us. Perhaps one of the more difficult terms to define, and one of the more influential, is terrorism. The term terrorism was first used during the French “Reign of Terror” from 1793 to 1794 to describe the organized intimidation and remorseless repression and murder organized by the new French Republic (6). The Center for Emergency and Terrorism Preparedness at Yale proposed a definition as “the intentional use of violence—real or threatened—against one or more non-combatants and/or those services essential for or protective of their health, resulting in adverse health
P.732

effects in those immediately affected and their community, ranging from a loss of well-being or security to injury, illness, or death” (7). Nowhere does this definition refer to specific agents, means, ideologies, groups, or people. Terrorism is primarily about intent and how that intent is interpreted by those presumed to be at risk. As stated in the definition, terrorism is the loss of a sense of well-being. More simply, it is the generation of fear.
The Cost of Fear
Fear precludes preparedness. The psychological stress that accompanies it affects comprehension and reaction. Uncertainty exacerbates fear, and fear causes people to take actions that may be contrary to their own self-preservation or health (8). An analysis of the adverse psychological consequences of terrorism may be helpful to define the problems and find effective means to counteract them. Following September 11, there was an increase of almost 39% in the number of background checks by the Federal Bureau of Investigation (FBI) for individuals buying handguns (9). Unfortunately, guns purchased for self-protection are far more often used in a suicide, crime, or an unintentional manner than in self-defense (10). After the anthrax attacks in the fall of 2001, about 5% of Americans had purchased an antibiotic, and 20% of those individuals were using the drugs in a prophylactic fashion (11). Indiscriminate use of an antibiotic results in bacterial resistance, which leads, in the long run, to more far-reaching adverse health consequences (9). After September 11, people were much more likely to drive than to fly, statistically increasing their risks for serious injury or death. People exposed themselves to unnecessary risk and harm because they sought to achieve safety and security, whereas in actuality, their responses were irrational and based on fear. The cost of terrorism is more far reaching than the losses or morbidity of the event itself.
Awareness
Awareness is an important concept and is the foundation for an all-hazard approach to preparedness. The second edition of the Oxford English Dictionary defines awareness as a noun meaning: watchful, vigilant, and cautious; on one's guard; informed, cognizant, conscious, sensible, to know (12). Awareness provides the sensory input that allows us to define the environment we occupy. Its application allows an individual to distinguish the normal from the abnormal features of that environment. Awareness is an often subconscious effort that gives the user the ability to recognize a problem or potential conflict. This capability is inherent in what people do everyday, both in work and in life, and can be performed (and enhanced) through an individual's normal job function. Awareness is a state of vigilance that permits a healthy sense of suspicion, without engendering a devastating state of paranoia.
An effective state of awareness provides that everything that is encountered in the daily routine is consequential. The very successful and memorable but misunderstood campaign from the New York City Metropolitan Transit Authority states “if you see something, say something” (13). Awareness is the cognitive process by which we process clues, or pieces of information and evidence used to solve a problem. That first “something” is a disruption or experience that makes an event distinguishable from the background of daily life (i.e., something out of the routine). It is the recognition that something is abnormal.
The abnormalities that we are attempting to recognize are hazards. The Occupational Safety and Health Administration (OSHA) defines a “hazardous substance” as any substance that “… will or may reasonably be anticipated to cause death, disease, behavioral abnormalities, cancer, genetic mutation, physiological malfunctions (including malfunctions in reproduction) or physical deformations …” (14). Everything has the potential to be hazardous, from sunlight to water to anthrax. This approach adopted by the preparedness community has been labeled the “all-hazards” approach. It is designed to reinforce common sense and to recognize the potential for harm in everything (15). One of the challenges in applying awareness and the all-hazards approach is that it is muted by familiarity. Generally, individuals adjust to their environment such that they perceive things in a certain way, place, and context. This familiarity creates a false sense of comfort, and carelessness ensues.
An example that defines the plasticity of hazards and the manner in which similar hazards can be misinterpreted due to context is useful. Chlorine gas is an intermediate solubility pulmonary irritant that causes delayed injury through the interaction of the gas with alveolar water and formation of hydrochloric acid (HCl) and free radical species, leading to acute lung injury. Chlorine is ubiquitous in modern society as a valuable oxidizing agent and is found in a variety of recreational, industrial, and laboratory settings (16). A common chlorine exposure comes from the mistaken admixture of two frequently used bathroom cleaning products, often a product containing bleach and a toilet bowl cleaner containing a strong acid. The mixture, often used to create a cleansing agent superior to either individual agent, leads to a reaction that liberates chlorine gas. Compare and contrast this with a January 6, 2005, South Carolina industrial incident that involved the derailment of a train carrying container cars that were filled with chlorine gas. A large cloud of chlorine gas was released, leading to the
P.733

evacuation of a town and, ultimately, the deaths of 11 individuals. These two incidents should then be compared with the Second Battle of Ypres, Belgium on April 22, 1915. The German forces, who held the high ground, released almost 5,700 cylinders (approximately 168 tons) of chlorine gas, which being heavier than air, flowed downhill and filled the trenches of the opposing French and Canadian forces, resulting in more than 8,000 casualties of whom almost 2,000 died. This was the first time that the Germans used chemical weapons on a large scale (17,18).
The chlorine and its inherent toxicity and potential for harm (hazard) are identical in all three examples. The distinction here is one of scale, scope, and intent. In the first example, the scale is small (a bathroom), the scope is small (one person), and the intent is not malicious. In the second example, the scale is much larger (a town), the scope is much larger (hundreds exposed), and the intent, again, is not malicious (preventable occurrence). When the latter is compared with the third example, the scale and scope are similarly large (battlefield and armies), but the intent is a purposeful, malicious effort to cause injury and death.
Most preparedness efforts to date continue to follow probabilistic strategies and training based on recognition and education about specific agents (18). Many of these agents are included in the Centers for Disease Control and Prevention (CDC) “A-list” and are, in general, agents that have characteristics that make them highly transmissible (smallpox), highly infective (anthrax), or highly toxic (cyanide), or create a great deal of fear (Ebola). These agents are considered likely agents for a terrorist assault (19). This approach is unlikely to be useful because it is derived from a Cold War mentality where state-organized programs created and fashioned weapons to use against standing armies and civilian populations. The fact that a xenobiotic or pathogen is included in the CDC's “A-list” doesn't make it more probable. In fact, many of the agents that have received increased focus and attention are less likely to be used because of difficulty of access, the complexity in delivery, and the substantial expense involved. If the goal of terrorism is the generation of fear and harm, the use of simple, readily available, and inexpensive agents and/or naturally occurring pathogens seems far more likely to occur (20). The characteristics that make these latter agents attractive to those who would seek to inflict harm include their often ubiquitous prevalence in our environment.
Risk Perception
Human beings commonly develop fear of similar things for similar reasons. Risk perception permits an analysis of the generation of fear, as well as the quantity and quality of the fear engendered (21). Risk perception leads to an understanding as to why these responses are not simply rational calculations but also irrational, emotional responses based on limited information. These responses are highly influenced by our emotions, values, and instincts to shape our perception of risk and fear (9). Recognition of this continuum between the emotional and affective and the analytical and logical allows analysis of the etiologies and patterns of fear and development of strategies to reduce fear (22). Preparedness for terrorism develops through understanding and risk assessment.
During the summer months, it is very common for people to enjoy a picnic in the warm weather. Frequently food is improperly refrigerated, contained, or preserved. This careless attention to food hygiene can rapidly lead to an overgrowth of bacteria, the ingestion of which leads to the rapid onset of a potentially consequential clinical syndrome of “food poisoning.” In 1984, followers of the Bhagwan Shree Rajneesh, a cult leader in The Dalles, Oregon, set out to influence the results of a city council election. In the days preceding the election, followers of the cult went to local restaurants and sprayed the salad bars with an aerosolized solution containing a strain of Salmonella typhimurium, hoping to incapacitate a large enough portion of the population to alter the election results. Although approximately 751 people became ill, the cult members were unsuccessful in altering the outcome of the election (18,23).
The more consequential an event is to individuals, the more likely individuals are to focus on fear. On September 11, 2001, almost 3,000 people died in the second World Trade Center attacks. On the same day, a similar number of people died of heart disease throughout the United States. The nature of the September 11 attacks made people feel that they could personally have been affected; whereas heart disease is commonly viewed as affecting “someone else.” People fear a risk more if they are placed at risk rather than another individual. Individual bias typically presupposes that a risk will be assigned to another human being or will happen elsewhere (24). The newness or unfamiliarity of a threat tends to increase fear, whereas people become less afraid after living with a concern over an extended period of time. A focal catastrophe generates more fear than an event of the same magnitude that is spread widely over time and space. People perceive risks connected to “man-made” events (i.e., terrorism) as more fear provoking than natural disasters (e.g., earthquakes).
When following a generic approach, the risks that a hazard possesses (i.e., picnic “food poisoing,” the infectious risk of tuberculosis through respiratory transmission) can easily be compared to the risks of unknown or uncommon agents (i.e., smallpox, “salad bar” salmonella) and become manageable (25). The response is modified by the nature of the risk that an agent poses. The analysis is compromised when the malice of intent
P.734

prevents a rational response. The initial approach is identical, whereas the subsequent approach is modified by the information gathered. When a hazard is addressed without regard to the associated intent, the event can be addressed with previously available knowledge and experience. Being prepared for the common events and hazards permits the individual to be prepared for rare and atypical events and hazards.
Communication
The ability to illustrate that two disparate events carry comparable risk is essential for effective communication in the era of terrorism (26). How does one communicate to the general public and to health care providers and employees the nature of the message? Effective communication, through actions as well as words, allows individuals to make wise decisions and to support wise societal decisions. The goal of effective communication for any future event should be to allow people adequate understanding so that they can accept treatment when appropriate and accept nontreatment when it is unnecessary. Risk communication involves an exchange of information, concerns, and opinions among individuals, groups, and institutions concerning such decision making (27).
The 1905 Supreme Court decision Jacobson vs. Massachusetts is considered one of the most important judicial decisions regarding the public health. It upheld the use of police powers to enforce and protect public health, through mandatory vaccination of the population during a smallpox epidemic (28). Importantly, the means to protect the public health could not be detrimental to the health of an individual. Although certain specific measures (i.e., vaccination) cannot be required for an individual, the individual can be isolated (i.e., quarantined) to protect the public (29). The public health controversy with regard to individual civil liberties and the good of the community defines how the government may limit liberty to prevent the spread of illness (30,31,32). If compliance is to occur, it is essential that the public understand and support the health policies and compulsory governmental programs (33). Efforts should be directed to ensure that which needs to be done becomes what people want to be done. Education should be provided that reinforces coping strategies and establishes reasonable expectations about an event and its response (34). Because people tend to view their personal physicians as the most trusted source of information about bioterrorism, this bond should be reinforced (35). In the same regard, the education of the public, physicians, and other health care providers is essential if individual rights are to be preserved and the public health maintained.
Education
Education is the most important intervention that can contribute to preparedness (36). Modern means and methods of education, such as the internet and computer-based learning modules as well as game-structured models, are prevalent but have not shown any documented efficacy (37,38,39). There are no validated measures of bioterrorism preparedness and few data on the efficacy of specific educational programs (40,41). An analysis funded by the Agency for Healthcare Research and Quality (AHRQ) was undertaken to determine the most effective means to educate clinicians. The AHRQ investigation concluded that there were no well-designed or well-studied means currently available and called for more stringent educational approaches, as well as multidisciplinary training (42). A survey of physician preparedness in Utah identified characteristics necessary for education and training of physicians and other medical providers. Primarily, these investigators found that a focused, tailored, educational offering was preferred by most physicians (43). In another survey, physicians were more likely to acquire their information from the media than even from specialized website-based training specifically designed for the purpose of preparedness education (44). Still another survey found that, even though brief training did not contribute greatly to comprehensive knowledge, it did have a substantial impact on confidence building and understanding of the nature of the problem (45,46). Although many varied, formal methods of teaching and training have been developed, these educational approaches must be evaluated with studies of competency and effectiveness (47,48,49,50,51,52,53,54).
An illustration of the importance of educational efforts for physicians and other health care providers comes from our recent past. An initial response to the human immunodeficiency virus (HIV)/acquired immunodeficiency syndrome (AIDS) outbreak was a refusal on the part of some health care providers to care for infected patients (55). Is there a physician duty to treat? The ethics of providing care must be considered in the evaluation of a physician's obligation or willingness to participate (56,57) and should be incorporated into educational efforts. In a national random-sample physician survey from 2002, almost 80% affirmed a willingness to treat patients, whereas only about 20% of physicians felt prepared to play a role in handling a bioterrorism event. Competing priorities and the perceived low likelihood of a local attack have reduced physicians' preparedness (56). It is mandatory that preparedness education rely on the study of history and comparative societal events and risks in order to be prepared and not surprised (58). Targeted education and training should be provided to all staff because everyone will play a role in preparedness, awareness, detection, and response to an event. Occupational health
P.735

professionals should be vigilant despite the lack of publicized threats to industry and should recognize the need for increased awareness, preparedness, and response at industrial settings (59).
Psychological Preparedness
In the case of an event, there is a high risk for both physical and psychological casualties. Large numbers of casualties may burden the medical, political, and safety systems beyond their abilities. With impairment of comprehension during times of stress, it is essential to prepare and educate prior to an event in order to understand and use the principles of preparedness (26). Therefore, an essential facet of preparedness is the early dissemination of information and guidance to the public, so that they may become active participants. The precise knowledge necessary is directly related to the nature of the threat and to the methods of coping that are particularly effective for the circumstances. This approach provides a degree of “emotional preparedness,” helping to allay a community's sense of helplessness (60,61).
The source of this valuable information has a direct impact on acceptance by the public. As awareness of risk rises, so does fear. “The news media may not be successful in telling people what to think, but it [sic] is stunningly successful in telling its readers what to think about” (9). New approaches should be taken to disseminate information and to facilitate open communication. The role and importance of individual ethnic and cultural backgrounds and biases must be considered in any response to the psychological consequences of terrorism (62). Inadequate preparation, education, and communication can result in the development of mistrust and disintegration of social and political structures at the time of greatest need (63). People are more likely to support interventions if they believe that recommendations are based on good science, good communication, and trust (28). This trust must be based on transparency, accountability, democracy, and human rights (64).
The psychosocial effects of an event may be profound, and any efforts need to include a well-developed emergency mental health component (60,65). Psychological protection is crucial for providers and responders, as illustrated by the fact that almost 20% of the responders to the Oklahoma City bombing required mental health treatment (66). It is clear that an individual cannot experience a traumatic event without consequence, either physical or psychological and often both (15,67). Additionally, there are other groups at risk that are often overlooked in the aftermath of an event; these include caregivers, relatives and friends of casualties and first responders, children, and other susceptible populations. To identify these groups, along with areas of intervention, a framework is useful. The Haddon Matrix is a practical, efficient decision-making and planning tool that can be used to better understand current and emerging threats. Originally developed by Dr. William Haddon Jr. as a solution-oriented modeling tool to understand injury research and intervention, it can be used for vulnerability assessments, for prioritization and allocation of resources, and in response to emergencies. It is a structure and framework that allows easier comprehension, digestion, and evaluation of often vast, complicated problems that are influenced by a number of seemingly disparate variables. The matrix permits an approach to a problem by separating it into components of time and contribution. That is, it explores the effects of all of the components of an issue (host, agent, and environment) over the time period of an event (before, during, and after). Its power lies in the ability to deconstruct a seemingly vast problem into smaller components that can then have task-oriented and focused discussion and deliberative efforts applied. The Haddon Matrix can be applied to the psychological consequences of a terrorism event just as easily as it can be applied to preparedness efforts and injury prevention. It identifies that there are components of the psychological response to terror that can and must be addressed in all phases of an event (34,68). The multidimensional complexity of a disaster lends itself to analysis by the Haddon Matrix to identify those components that are most readily amenable to intervention and prevention, a task that still confronts the field of disaster research (65). This analysis illustrates that the psychological consequences of an event are the spectrum of emotional, behavioral, and cognitive effects that result from interaction with and exposure to an event. The consequences can range from distress responses, to behavioral changes, to frank psychiatric illness (34). Additionally, the use of the matrix demonstrates that, traditionally, psychological health has not been afforded the same consideration as physical health. Measures should be aimed at alleviating rage, helplessness, and hopelessness. The psychological and sociocultural needs of the population must be addressed to mitigate adverse psychological consequences, facilitate growth and empowerment, minimize disruptions to daily life, and enhance community cohesion. Control, however provided, either real or perceived, tends to negate fear. As an example, subsequent to the events of 2001, the Florida Center for Public Health Preparedness (FCPHP) developed the Bioterrorism Trauma Intervention Specialist Training (BTIST) program, which provided education for first responders and community leaders to provide mental health interventions following disasters. It was applied in the response to the four 2004 hurricanes that struck Florida. Important concepts learned from this intervention were the importance of “psychological first aid” as well as the necessity to provide relief for providers from “compassion fatigue” (69). Although used in this
P.736

instance, direct measures of outcome are lacking, and further resources need to be identified, developed, and distributed (70). A broad, diverse population of professional responders will be necessary to adequately address the psychological needs of an exposed and affected population and should include interfaces with primary care, schools, workplaces, faith-based organizations, and public safety and other community leaders (34).
State of Preparedness
Studies performed both before and after September 11, 2001, have illustrated the dismal state of preparedness of hospitals and health care in general to manage any disaster with large-scale casualties. Subsequent studies have not addressed the attempts to reorganize and implement procedures, surge capacity, or other protective and responsive measures but, instead, have focused on preparedness strategies. There has been no overall survey or study that has reevaluated the state of preparedness of hospitals and health care in general since the development of these strategies, and the few, focused studies that have been performed have shown little, if any, improvement (71,72,73,74,75). Since the events of 2001, the Joint Commission on the Accreditation of Healthcare Organizations (JCAHO) has mandated that health care organizations develop, implement, and execute emergency operations plans. Specifically, Environment of Care (EC) standard 1.4 states that hospitals must develop and deploy a comprehensive emergency management plan that is integrated into the “community” plan. The JCAHO defines this community as “… an as yet ill-defined composite that, at a minimum, includes emergency medical services, fire, police, the public health system, local municipalities and government authorities, and local hospitals and other health care organizations” (76). The JCAHO has further mandated certain competencies that must be met by all health care workers (77), but there have been no measures of the effectiveness of this requirement.
The role of health care is twofold: recognize an event, and manage the sick and susceptible (78). With the unpredictability of terrorism, it is important that people begin to think beyond responding “just in time” and begin to have the capability and experience to be able to respond “ahead of time.” Part of preparing ahead of time is ensuring that each individual has a role and understands that role as a member of a health care organization and can use that information to participate effectively in response to an event. This perspective applies to everyone who works at a particular facility, regardless of job title or function (79). When an event occurs, the immediacy of the problems and the compressed set of time and circumstances do not allow for business as usual. Under these circumstances, there is a hierarchical chain of command, and decisions must be made with a limited amount of information. This system is the incident command system (ICS).
The ICS was developed subsequent to recognized leadership/performance failures following a series of wildfires in California in the 1970s. At the time, there was no organizational structure to coordinate disparate agencies and their response to an event. The groups that responded to the fires (volunteer, city, state, federal, etc.) lacked compatible or standardized communication or the capacities to collaborate with the other essential response organizations. Each agency's plans did not work well with or integrate into the others. There was no comprehensive resource management strategy; there was also no capability to scale the response or to respond to changing events. An investigation into this confusion and chaos was called FIRESCOPE, and their recommendations created the ICS (80,81). Subsequently, the ICS evolved into an “all-risk” system. This system is now commonly used in fires, law enforcement, search and rescue, hazmat incidents, civil disturbances, disease outbreaks, planned events, and natural disasters. Its implementation in health care is required by JCAHO Emergency Management Standard EC 4.10, the OSHA Hazardous Waste Operations and Emergency Response (HAZWOPER) standard, and Homeland Security Presidential Directive no. 5 (82,83,84).
For most individuals, involvement in the ICS requires the continued execution of an individual's daily job function. The ICS reduces confusion by standardizing and consolidating roles, using a common language, defining clear objectives, and delegating and designating responsibility and accountability. ICS easily integrates into the established organizational structure and is a temporary organizational structure that can be rapidly abandoned when the event is terminated or the scope reduced. It has been used effectively through many disasters, including the Northridge earthquake and, more recently, a severe acute respiratory syndrome (SARS) epidemic in Taiwan (85,86).
Preparedness efforts should incorporate emergency procedures (ICS, etc.) (87). People are more likely to act appropriately and correctly during times of stress and fear if the actions that they are required to perform are similar or patterned on the actions that they perform on a daily basis.
A Measured Approach
The effective integration of awareness and hazard recognition into the daily practice of any facility defines the first two steps of emergency response, mitigation and preparedness. Mitigation is the integration of all employee efforts with a plan associated with preparation, prior to an event, which reduce long-term risk.
P.737

Preparedness is the incorporation of an individual's functions into the group effort to allow one to respond appropriately when an event or hazard occurs. With the onset and recognition of an event, the next two steps, response and recovery, can occur. Response refers to the actions taken during an event, primarily directed towards saving lives and property. Recovery includes the restoration and rebuilding efforts following an event. Mitigation, preparedness, response, and recovery are the four phases that make up the emergency response cycle, and each phase informs the others. Any passage through the cycle improves subsequent iterations and contributes to further preparedness (88).
For response to any incident, a facility must have a tripartite response. The facility response must be based upon its own organizational approach, following its internal disaster plan. The response must be a component of the community health response, coordinating with public health agencies, local physicians, and other centers (4,76). In addition, the effort must be a part of the broader community response, integrating and participating in the general societal response with police, fire, and other public safety and public response agencies. The health care facility response must meet institutional needs while integrating into the community response. Given the undefined and unpredictable nature of the threats, response may include utilization of the facility for other than its designated purpose (e.g., shelter) or potentially even closing or quarantining the facility if necessary (89).
From the employee perspective, the first steps of an effective response involve personal safety. There is neither personal benefit nor group benefit during an incident if individuals remain unprotected or perform uninformed actions that lead to incapacitation or death. Safety is established and informed by awareness. Once a hazard is identified, the next step of safety is isolation. Isolation is simply defined as “to place apart.” This exceptionally simple concept is one that is often overlooked and ignored. Isolation of hazards can range from the common and simple (e.g., walking away, closing a door, etc.) to the rare and complex (e.g., waterborne oil booms, damming, chemical retardants/barriers, etc.). Isolation prevents the spread of the event and establishes and enhances personal safety and the safety of others. The third step, after safety and isolation, is notification. Notification is a critical component of activation and establishment of the ICS. Most commonly, the notification process involves an immediate supervisor or administrator. Notification additionally involves facility management, local law enforcement and public health agencies, and potentially state and federal agencies such as the FBI and CDC.
Two aspects of response that merit special attention are decontamination and personal protective equipment (PPE). Decontamination is an attempt to alter the absorption of a substance and limit the secondary contamination to other people or the environment, minimizing the potential hazard. It is most simply and efficaciously performed with copious amounts of warm water, with volume being more important than any particular cleansing agent or neutralizer, including soap. The paradigm of the new millennium has shifted from the Cold War mantra of “duck and cover” to the new approach of “strip and shower” (90). Decontamination should be a priority in the response to an event, both of the individuals and the physical space exposed. For patients, predecontamination therapies include basic life support measures, such as airway stabilization (Bag Valve Mask), spinal immobilization (backboard and cervical spine collar), compression dressings/bandages, and splints. With the exception of the use of MARK I kits for organic phosphorous nerve gas or pesticide exposure, patients should be decontaminated and then receive comprehensive evaluation and treatment (91).
PPE has been the subject of much discussion, investment, and training. The broadest recommendation that can be made for an unknown situation is to use the highest level of protection available and to make alterations and adjustments as further information is offered through the ICS (90,92,93).
National Efforts
In June 2002, President Bush signed HR 3448, the Public Health Security and Bioterrorism Preparedness and Response Act (94). This act is the largest investment in public health infrastructure ever legislated. There have been a number of subsequent governmental efforts designed to reinforce efforts through mobilization of resources, research, equipment, and information. The Metropolitan Medical Response System (MMRS) is a program administered by the U.S. Department of Health and Human Services (HHS) Office of Emergency Preparedness that contracts with the most heavily populated centers in the United States to provide funds, equipment, training, and supplies in return for a detailed plan on how the urban center would respond to a chemical or biologic terrorism event (95). The CDC is attempting to enhance the ability to detect, diagnose, and manage disease outbreaks. The National Laboratory Response Network (NLRN) was created to provide standardized diagnostic protocols and reagents needed by state public health labs (96). The CDC has also developed contingencies to strengthen the public health response to an emergency through the establishment of Centers for Public Health Preparedness (CPHPs), as well as improvements in information technology to help communication and educational efforts (96,97). The National Disaster Medical System is a section within the U.S. Department of Homeland
P.738

Security that was created to address overwhelming medical care requirements in the wake of a natural or manmade disaster (98,99). It is a collaborative, multi-jurisdictional effort involving federal, state, and local governments, in addition to private business and civilian volunteers, designed to augment the local health care response after a disaster. One component of the system is Disaster Medical Assistance Teams (DMATs), which are mobilized health care professional teams that are able to practice in areas where they are not normally licensed in response to an event (34).
The successful management and treatment of a large-scale event requires large amounts of specialized equipment, which is often very expensive and rarely capable of multipurpose use. Resource sharing, of both staff and equipment, is one option, although it is rarely considered (4). The National Pharmaceutical Stockpile (NPS) is a program developed under the auspices of the director of HHS (73,95). It is composed of two main parts. The first part consists of eight identical “push packages,” which are composed of pharmaceuticals, intravenous and airway supplies, emergency medications, bandages, and dressings. These very large supply packages (109 air cargo containers each) are designed to enhance local capacity within 12 hours to provide treatment to an afflicted area. The second part consists of agreements with specific vendors to provide antibiotics and other materials within a day (96).
Information technology efforts include the National Electronic Diseases Surveillance System (NEDSS) and the Epidemic Information Exchange program (Epi-X) (96). The Infectious Disease Society of America (ISDA) has established the Emerging Infection Network, which is funded by the CDC. It is composed of a number of infectious disease–trained physicians who are in the “field” for detection and management of emerging agents (78). Syndromic surveillance is a real-time technique used to track trends in emergency department complaints and is linked to pharmaceutical sales records and other markers of community health. The use of information generated through environmental, epidemiologic, and syndromic surveillance is important in the detection of abnormal presentation or patterns of disease. Identification of the specific causative organisms may lag behind identification of the clinical syndrome by many months, as was demonstrated during the outbreak of West Nile Virus encephalitis in New York City in 1999 (100). Internationally, many nations are using epidemiologic methods and surveillance to predict or prevent the consequences of bioterrorism (101). There are additionally a number of excellent online resources for practitioners, providers, and the general public that provide information as well as recommendations for incorporation of preparedness into daily activity (102). The reader is referred to an excellent summary of the technologic and scientific challenges facing preparedness efforts written by the National Research Council for further information (103).
Consequences
To think that those who would seek to do us harm are unaware of the directed efforts made to protect against specific entities would be naïve. The act of preparing specifically for a particular disease most likely makes the use of this disease as a weapon less likely, either by preventing its occurrence or, more likely, by altering the plans of our enemies. The more generic and global a society's preparation, the more likely the preparation will undermine the efforts of those who attempt to assault that society.
The greatest causes of morbidity and mortality worldwide include poverty, war, environmental insult, and misallocation of resources (104). Besides the enormous burden on the public health and societal well-being, these factors are the root causes of terrorism. The concern is that funds and public health resources are being allocated in a way that has consequently deprived other areas of need more likely to yield general benefit, such as disease prevention (58,105,106). This has the untoward effect of generally undermining health and worsening the enormous disparities in health and health care that already exist (105). Additionally, certain preparedness efforts, such as the proposed smallpox vaccination program, may entail more risk to the health of providers than benefit for the low-probability event (107,108). It has been suggested that the greatest effect a health care professional can have in mitigating terrorism is through promotion of a general improvement in overall health and a promotion of social justice. Thinking globally can have effects locally (109). In a novel approach using decisional analysis to inspect the effects of the United States spending to expand the directly observed treatment (short-course) program for tuberculosis in Mexico, Schwartzman et al. (109) concluded that this investment would lead to a significant cost savings and reduction in morbidity and mortality and mitigate the tuberculosis epidemic in the United States (110). Given the uncertainty of the future and the infinite possibility and potential that future hazards possess, responsible utilization of the enormous resources and funding available should encourage the broadest possible education, training, and public health investment. This education and training should complement and reinforce health prevention, promotion, and protection. This approach represents an excellent opportunity to open a dialogue concerning general preparedness that spans more than just bioterrorism; it should exemplify and reinforce good clinical practices and help to provide a higher level of universal care. Regardless of the readers' political disposition regarding
P.739

the issues that influence preparedness, efforts should be directed towards utilization of extant mechanisms and resources to influence and raise the general standard of care, health, and safety globally.
Conclusion
The most significant epidemic in U.S. history was the Spanish influenza pandemic of 1918. More than 20 million people died worldwide, and almost 650,000 died in the United States in a period of 4 months. This probably represents the last time in modern history that the U.S. health care system was overwhelmed. It should not take another assault on the population, either natural or man-made, to force us to become prepared. Preparedness is more than just having a document defining an emergency response plan. Preparedness should be integrated into our daily lives with its focus being its applicability and universality as part of our culture. An emphasis on awareness and hazard recognition, while making us better prepared for common things, will allow us to face new or unfamiliar threats. A logical approach that relates the hazards faced daily to those unknown can inform us in times of crisis from all causes. Current efforts are misdirected towards an unachievable goal, and continued emphasis on the rare or the improbable takes a narrow view of the issues that confront the public health. Import should be placed on a global improvement in health and well-being. Efforts should further reinforce the public as an ally of the state in the battle against those people and conditions that undermine our safety and security. This partnership, through education and communication, can limit the devastating physical and psychological effects of emerging health threats and their consequences. By preparing for the risks we know, we will be prepared for those that remain unknown. To be useful, any preparedness effort must have a duality of purpose: preventing or treating those problems that currently exist and preparing for improbable but high-risk unknowns.
References
1. Tieman J. Hospitals create new models as they gird for bioterrorism. Council on Public Health Preparedness says past year has brought improvements, but gaps remain. Mod Healthc. 2002; 32:8–16.
2. Dhawan B, Desikan-Trivedi P, Chaudhry R, et al. Bioterrorism: a threat for which we are ill prepared. Natl Med J India. 2001;14: 225–230.
3. World MJ. Bioterrorism: the need to be prepared. Clin Med. 2004;4:161–164.
4. Murphy JK. After 9/11: priority focus areas for bioterrorism preparedness in hospitals. J Healthc Manag. 2004;49:227–235.
5. Hamburg MA. Bioterrorism: responding to an emerging threat. Trends Biotechnol. 2002;20:296–298.
6. Oxford English Dictionary. “Terrorism.” http://www.oed.com/. Accessed September 25, 2004.
7. Arnold JL, Ortenwall P, Birnbaum ML, et al. A proposed universal medical and public health definition of terrorism. Prehospital Disaster Med. 2003;18:47–52.
8. Boscarino JA, Figley CR, Adams RE. Fear of terrorism in New York after the September 11 terrorist attacks: implications for emergency mental health and preparedness. Int J Emerg Ment Health. 2003;5:199–209.
9. Gray GM, Ropeik DP. Dealing with the dangers of fear: the role of risk communication. Health Aff (Millwood). 2002;21:106–116.
10. Kellermann AL, Somes G, Rivara FP, et al. Injuries and deaths due to firearms in the home. J Trauma. 1998;45:263–267.
11. Shaffer D, Armstrong G, Higgins K, et al. Increased US prescription trends associated with the CDC Bacillus anthracis antimicrobial postexposure prophylaxis campaign. Pharmacoepidemiol Drug Saf. 2003;12:177–182.
12. Oxford English Dictionary. “Awareness.” http://www.oed.com/. Accessed September 25, 2004.
13. Metropolitan Transit Authority. If you see something, say something. vol 2004. New York: State of New York; 2005.
14. McCully R. 29 CFR 1910.120 (a) (3): definition of a hazardous substance. November 7, 1996. http://www.osha.gov/pls/oshaweb/owadisp.show_document?p_table=INTERPRETATIONS&p_id=22298. Accessed August 22, 2004.
15. Flowers LK, Mothershead JL, Blackwell TH. Bioterrorism preparedness. II: the community and emergency medical services systems. Emerg Med Clin North Am. 2002;20:457–476.
16. Nelson LS. Simple asphyxiants and pulmonary irritants. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al., eds. Goldfrank's toxicologic emergencies. 7th ed. New York: McGraw-Hill; 2002: 1453–1468.
17. Second Battle of Ypres. http://www.en.wikipedia.org/w/index.php?title= econd_ Battle_of_Ypres&oldid=24334895. Accessed October 1, 2005.
18. Hendrickson RG, Hedges JR. Introduction: what critical care practitioners should know about terrorism agents. Crit Care Clin. 2005;21:641–652.
19. Peralta LA. Bioterrorism: an overview. Semin Perioper Nurs. 2001;10:167–174.
20. Noji EK. Introduction: consequences of terrorism. Prehospital Disaster Med. 2003;18:163–164.
21. Covello VT, Peters RG, Wojtecki JG, et al. Risk communication, the West Nile virus epidemic, and bioterrorism: responding to the communication challenges posed by the intentional or unintentional release of a pathogen in an urban setting. J Urban Health. 2001;78:382–391.
22. Barnett DJ, Balicer RD, Blodgett DW, et al. Applying risk perception theory to public health workforce preparedness training. J Public Health Manag Pract. 2005;11:S33–S37.
23. Torok TJ, Tauxe RV, Wise RP, et al. A large community outbreak of salmonellosis caused by intentional contamination of restaurant salad bars. JAMA. 1997;278:389–395.
24. Shadel BN, Chen JJ, Newkirk RW, et al. Bioterrorism risk perceptions and educational needs of public health professionals before and after September 11, 2001: a national needs assessment survey. J Public Health Manag Pract. 2004;10:282–289.
25. Brannen DE, Stanley SA. Critical issues in bioterrorism preparedness: before and after September 2001. J Public Health Manag Pract. 2004;10:290–298.
26. Keselman A, Slaughter L, Patel VL. Toward a framework for understanding lay public's comprehension of disaster and bioterrorism information. J Biomed Inform. 2005;38:331–344.
27. Thorne CD, Oliver M, Al-Ibrahim M, et al. Terrorism-preparedness training for non-clinical hospital workers: tailoring content and presentation to meet workers' needs. J Occup Environ Med. 2004;46:668–676.
28. Mariner WK, Annas GJ, Glantz LH. Jacobson v Massachusetts. It's not your great-great-grandfather's public health law. Am J Pub Health. 2005;95:581–590.
29. Gostin LOJ. Jacobson v Massachusetts at 100 years: Police power and civil liberties in tension. Am J Pub Health. 2005;95:576–581.
30. Annas GJ. Bioterrorism, public health, and civil liberties. N Engl J Med. 2002;346:1337–1342.
31. Bayer R, Colgrove J. Bioterrorism, public health, and the law. Health Aff (Millwood). 2002;21:98–101.
P.740

32. Eckenwiler L. Ethics and the underpinnings of policy in biodefense and emergency preparedness. Camb Q Healthc Ethics. 2005;14:306–315.
33. Taylor-Clark K, Blendon RJ, Zaslavsky A, et al. Confidence in crisis? Understanding trust in government and public attitudes toward mandatory state health powers. Biosecur Bioterror. 2005; 3:138–147.
34. Butler AS, Panzer AM, Goldfrank LR. U.S. Institute of Medicine. Committee on Responding to the Psychological Consequences of Terrorism Board on Neuroscience and Behavioral Health. Preparing for the Psychological Consequences of Terrorism: A Public Health Strategy. Washington, DC: National Academies Press; 2003.
35. Artenstein AW, Neill MA, Opal SM. Bioterrorism and physicians. Ann Intern Med. 2002;137:626.
36. Eitzen EM Jr. Education is the key to defense against bioterrorism. Ann Emerg Med. 1999;34:221–223.
37. Elliott B. Bioterrorism, physician education, and the Internet. Del Med J. 2001;73:479–482.
38. Ferguson NE, Steele L, Crawford CY, et al. Bioterrorism web site resources for infectious disease clinicians and epidemiologists. Clin Infect Dis. 2003;36:1458–1473.
39. Parker CL, Barnett DJ, Fews AL, et al. The Road Map to Preparedness: a competency-based approach to all-hazards emergency readiness training for the public health workforce. Public Health Rep. 2005;120:504–514.
40. Chen FM, Hickner J, Fink KS, et al. On the front lines: family physicians' preparedness for bioterrorism. J Fam Pract. 2002; 51:745–750.
41. Livet M, Richter J, Ellison L, et al. Emergency Preparedness Academy adds public health to readiness equation. J Public Health Manag Pract. 2005;11:S4–S10.
42. Agency for Healthcare Research and Quality. Training of clinicians for public health events relevant to bioterrorism preparedness. 2004. http://www.ahrq.gov/clinic/epcsums/biotrsum.htm. Accessed August 24, 2005.
43. Alder SC, Clark JD, White GL Jr, et al. Physician preparedness for bioterrorism recognition and response: a Utah-based needs assessment. Disaster Manag Response. 2004;2:69–74.
44. Chung S, Mandl KD, Shannon M, et al. Efficacy of an educational web site for educating physicians about bioterrorism. Acad Emerg Med. 2004;11:143–148.
45. Gershon RR, Gemson DH, Qureshi K, et al. Terrorism preparedness training for occupational health professionals. J Occup Environ Med. 2004;46:1204–1209.
46. Gershon RR, Qureshi KA, Sepkowitz KA, et al. Clinicians' knowledge, attitudes, and concerns regarding bioterrorism after a brief educational program. J Occup Environ Med. 2004;46:77–83.
47. Ablah E, Molgaard CA, Fredrickson DD, et al. Quantitative evaluation of “Can it happen in Kansas: response to terrorism and emerging infections.” J Public Health Manag Pract. 2005;11: S17–S24.
48. Dembek Z, Iton A, Hansen H. A model curriculum for public health bioterrorism education. Public Health Rep. 2005;120:11–18.
49. Kizakevich PN, Lux L, Duncan S, et al. Virtual simulated patients for bioterrorism preparedness training. Stud Health Technol Inform. 2003;94:165–167.
50. Kulling PE, Holst JE. Educational and training systems in Sweden for prehospital response to acts of terrorism. Prehospital Disaster Med. 2003;18:184–188.
51. Kyle RR, Via DK, Lowy RJ, et al. A multidisciplinary approach to teach responses to weapons of mass destruction and terrorism using combined simulation modalities. J Clin Anesth. 2004; 16:152–158.
52. Miller GT, Scott JA, Gordon DL, et al. Training for acts of terrorism. The University of Miami introduces a new curriculum for EMS personnel emphasizing practical skills and simulation training. JEMS. 2003;28:48–55.
53. Seynaeve G, Archer F, Fisher J, et al. International standards and guidelines on education and training for the multi-disciplinary health response to major events that threaten the health status of a community. Prehospital Disaster Med. 2004;19:S17–S30.
54. Terndrup T, Nafziger S, Weissman N, et al. Online bioterrorism continuing medical education: development and preliminary testing. Acad Emerg Med. 2005;12:45–50.
55. Emanuel EJ. Do physicians have an obligation to treat patients with AIDS? N Engl J Med. 1988;318:1686–1690.
56. Alexander GC, Wynia MK. Ready and willing? Physicians' sense of preparedness for bioterrorism. Health Aff (Millwood). 2003;22: 189–197.
57. Wynia MK, Gostin LO. Ethical challenges in preparing for bioterrorism: barriers within the health care system. Am J Public Health. 2004;94:1096–1102.
58. Fee E, Brown TM. Preemptive biopreparedness: can we learn anything from history? Am J Public Health. 2001;91:721–726.
59. Sterling DA, Clements B, Rebmann T, et al. Occupational physician perceptions of bioterrorism. Int J Hyg Environ Health. 2005;208:127–134.
60. Benedek DM, Holloway HC, Becker SM. Emergency mental health management in bioterrorism events. Emerg Med Clin North Am. 2002;20:393–407.
61. Ursano RJ, Fullerton CS, Norwood AE. Psychiatric dimensions of disaster: patient care, community consultation, and preventative medicine. Harv Rev Psychiatry. 1995;3:196–209.
62. Walker KL, Chestnut D. The role of ethnocultural variables in response to terrorism. Cultur Divers Ethnic Minor Psychol. 2003; 9:251–262.
63. Noy S. Minimizing casualties in biological and chemical threats (war and terrorism): the importance of information to the public in a prevention program. Prehospital Disaster Med. 2004; 19: 29–36.
64. Annas GJ. Bioterrorism, public health, and human rights. Health Aff (Millwood). 2002;21:94–97.
65. Norris FH, Friedman MJ, Watson PJ. 60,000 disaster victims speak: Part II. Summary and implications of the disaster mental health research. Psychiatry. 2002;65:240–260.
66. Norris FH, Friedman MJ, Watson PJ, et al. 60,000 disaster victims speak: Part I. An empirical review of the empirical literature, 1981–2001. Psychiatry. 2002;65:207–239.
67. Simon JD. Biological terrorism: preparing to meet the threat. JAMA. 1997;278:428–430.
68. Barnett DJ, Balicer RD, Blodgett D, et al. The application of the Haddon matrix to public health readiness and response planning. Environ Health Perspect. 2005;113:561–566.
69. Reid WM, Ruzycki S, Haney ML, et al. Disaster mental health training in Florida and the response to the 2004 hurricanes. J Public Health Manag Pract. 2005;11:S57–S62.
70. Hoffman Y, Everly GS Jr, Werner D, et al. Identification and evaluation of mental health and psychosocial preparedness resources from the Centers for Public Health Preparedness. J Public Health Manag Pract. 2005;11:S138–S142.
71. Ciraulo DL, Frykberg ER, Feliciano DV, et al. A survey assessment of the level of preparedness for domestic terrorism and mass casualty incidents among Eastern Association for the Surgery of Trauma members. J Trauma. 2004;56:1033–1039.
72. Jasper E, Miller M, Sweeney B, et al. Preparedness of hospitals to respond to a radiological terrorism event as assessed by a full-scale exercise. J Public Health Manag Pract. 2005;11:S11–S16.
73. Schultz CH, Mothershead JL, Field M. Bioterrorism preparedness. I: the emergency department and hospital. Emerg Med Clin North Am. 2002;20:437–455.
74. Treat KN, Williams JM, Furbee PM, et al. Hospital preparedness for weapons of mass destruction incidents: an initial assessment. Ann Emerg Med. 2001;38:562–565.
75. Wetter DC, Daniell WE, Treser CD. Hospital preparedness for victims of chemical or biological terrorism. Am J Public Health. 2001;91:710–716.
76. Joint Commission on Accreditation of Healthcare Organizations. Health Care at the Crossroads: Strategies for Creating and Sustaining Community-wide Eemergency Preparedness Systems. Oakbrook Terrace, IL: Joint Commission on Accreditation of Healthcare Organizations; 2003: 1–52.
77. Gebbie KM, ed. Bioterrorism and emergency readiness competencies. New York: Columbia University School of Nursing Center for Health Policy; 2002: 1–24.
78. Bartlett JG. Mobilizing professional communities. Public Health Rep. 2001;116(suppl 2):40–44.
79. Thorne CD, Curbow B, Oliver M, et al. Terrorism preparedness training for nonclinical hospital workers: empowering them to take action. J Occup Environ Med. 2003;45:333–337.
P.741

80. FIRESCOPE. FIRESCOPE homepage. http://www.firescope.org/. Accessed August 19, 2005.
81. Emergency Medical Services Authority. Hospital emergency incident command system. 1998. http://www.emsa.cahwnet.gov/dms2/heics3.htm. September 25, 2004.
82. Joint Commission on Accreditation of Healthcare Organizations. 2006 Hospital Accreditation Standards. Oakbrook Terrace, IL: Joint Commission on Accreditation of Healthcare Organizations; 2006.
83. Bush GW. Homeland Security Presidential Directive/HSPD-5. February 28, 2003. http://www.whitehouse.gov/news/releases/2003/02/20030228-9.html. Accessed September 22, 2004.
84. Occupational Safety and Health Administration. Application of HAZWOPER (1910.120) to terrorist and weapons of mass destruction incident responses. November 24, 2003. http://www.osha.gov/pls/oshaweb/owadisp.show_document?p_table=INTERPRETATIONS&p_id=24731. Accessed August 22, 2004.
85. Jacoby IJ. SARS and the Hospital Emergency Incident Command System (HEICS): outbreak management as the mother of invention. J Emerg Med. 2005;28:225–226.
86. Tsai MC, Arnold JL, Chuang CC, et al. Implementation of the Hospital Emergency Incident Command System during an outbreak of severe acute respiratory syndrome (SARS) at a hospital in Taiwan, ROC. J Emerg Med. 2005;28:185–196.
87. Crupi RS, Asnis DS, Lee CC, et al. Meeting the challenge of bioterrorism: lessons learned from West Nile virus and anthrax. Am J Emerg Med. 2003;21:77–79.
88. Pestronk RM. Why just prepare for emergencies when full use is possible? J Public Health Manag Pract. 2005;11:298–300.
89. Bentley JD. Hospital preparedness for bioterrorism. Public Health Rep. 2001;116(suppl 2):36–39.
90. Koenig KL. Strip and shower: the duck and cover for the 21st century. Ann Emerg Med. 2003;42:391–394.
91. Henretig FM, Cieslak TJ, Kortepeter MG, et al. Medical management of the suspected victim of bioterrorism: an algorithmic approach to the undifferentiated patient. Emerg Med Clin North Am. 2002;20:351–364.
92. Hick JL, Hanfling D, Burstein JL, et al. Protective equipment for health care facility decontamination personnel: regulations, risks, and recommendations. Ann Emerg Med. 2003;42:370–380.
93. Hick JL, Penn P, Hanfling D, et al. Establishing and training health care facility decontamination teams. Ann Emerg Med. 2003;42:381–390.
94. U.S. Food and Drug Administration. The Bioterrorism Act of 2002. http://www.fda.gov/oc/bioterrorism/bioact.html. Accessed October 6, 2006.
95. Manning FJ, Goldfrank LR. U.S. Institute of Medicine. Committee on Evaluation of the Metropolitan Medical Response Program. Preparing for Terrorism: Tools for Evaluating the Metropolitan Medical Response System Program. Washington, DC: National Academy Press; 2002.
96. Koplan J. CDC's strategic plan for bioterrorism preparedness and response. Public Health Rep. 2001;116:9–16.
97. Markenson D, Westphal RG. Public health preparedness training: resources are there. J Public Health Manag Pract. 2005;11:S1–S3.
98. National Disaster Medical System. National Disaster Medical System homepage. http://www.oep-ndms.dhhs.gov/. Accessed September 9, 2005.
99. Knouss RF. National Disaster Medical System. Public Health Rep. 2001;116:49–52.
100. Fine A, Layton M. Lessons from the West Nile viral encephalitis outbreak in New York City, 1999: implications for bioterrorism preparedness. Clin Infect Dis. 1999;32:277–282.
101. Sandhu HS, Thomas C, Nsubuga P, et al. A global network for early warning and response to infectious diseases and bioterrorism: applied epidemiology and training programs, 2001. Am J Public Health. 2003;93:1640–1642.
102. Johns Hopkins Center for Public Health Preparedness. Health JHBSoP. 2005. http://www.jhsph.edu/preparedness/. Accessed October 10, 2005.
103. National Research Council. Committee on Science and Technology for Countering Terrorism. Making the Nation Safer: The Role of Science and Technology in Countering Terrorism. Washington, DC: National Academy Press; 2002.
104. Sidel VW, Cohen HW, Gould RM. Good intentions and the road to bioterrorism preparedness. Am J Public Health. 2001;91: 716–718.
105. Cohen HW, Gould RM, Sidel VW. The pitfalls of bioterrorism preparedness: the anthrax and smallpox experiences. Am J Public Health. 2004;94:1667–1671.
106. Enserink M, Kaiser J. Has biodefense gone overboard? Science. 2005;307:1396–1398.
107. Arita I. Smallpox vaccine and its stockpile in 2005. Lancet Infect Dis. 2005;5:647–652.
108. Freed HA, Milzman D, Freed M. Knowledge about the initial presentation of smallpox among emergency physicians in Washington, DC. Acad Emerg Med. 2005;12:771–774.
109. Schwartzman K, Oxlade O, Barr RG, et al. Domestic returns from investment in the control of tuberculosis in other countries. N Engl J Med. 2005;353:1008–1020.
110. Bloom BR, Salomon JA. Enlightened self-interest and the control of tuberculosis. N Engl J Med. 2005;353:1057–1059.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 45 - Human Immunodeficiency Virus in the Workplace
45
Human Immunodeficiency Virus in the Workplace
Anita Shet MD
Andrea Low MD
Saurabh Mehandru MD
Martin Markowitz MD
Historically, the first case of the acquired immunodeficiency syndrome (AIDS) that was diagnosed retrospectively in a white woman was acquired through occupational contact (1). A Danish surgeon, with no known risk factors other than service in a rural hospital in Zaire, died in 1976 of the signature immune collapse that we now know to be caused by the human immunodeficiency virus (HIV) and was thus retrospectively diagnosed as having occupationally acquired HIV infection (1). However, once AIDS was identified as a bloodborne disease, specific occupational interventions were instituted to decrease the risk of transmission. This, in concert with the use of postexposure chemoprophylaxis, has been very successful in minimizing occupational transmission of HIV. Despite the availability and efficacy of current antiretroviral agents, HIV is and will continue to be a vast and growing problem, and thus, HIV infection will continue to be a consideration in maintaining a safe work environment. Inadvertent needlestick and other high-risk exposure does occur in the occupational setting, and standard guidelines for postexposure management are available and will be summarized in this chapter.
Basic Science and Human Immunodeficiency Virus Pathogenesis
Virology
HIV is a member of the Lentivirus subfamily of retroviruses. Two distinct groups of viruses are pathogenic in humans: HIV-1 and HIV-2. Both are transmitted sexually and known to cause immunodeficiency disease. HIV-2 is less pathogenic and epidemiologically distinct from HIV-1. Therefore, subsequent discussion focuses on HIV-1 infection and pathogenesis.
HIV-1 can be subclassified into three groups (2): the “major” group M, the “outlier” group O, and the “new” group N (3,4,5). More than 90% of HIV-1 infections belong to group M. Within group M, there are at least nine known genetically distinct subtypes (or clades) of HIV-1. These are subtypes A, B, C, D, F, G, H, J, and K (6). Occasionally genetic material from different clades of HIV-1 may “recombine” within the same host to form “hybrid” viruses that are called circulating recombinant forms (7). HIV-1 is a double-stranded RNA virus, and its basic structure is typical of other
P.743

retroviruses (Fig. 45.1). The integrated form of HIV known as the provirus is approximately 9.8 kilobases in length (8). Both ends of the provirus are flanked by a repeated sequence known as the long terminal repeats. The genes of HIV are located in the central region of the proviral DNA and encode at least nine proteins divided into three classes:
Figure 45.1 Schematic diagram of the HIV-1 virion. The virion proteins making up the envelope (gp120 and gp41), matrix (p17), and capsid (p24) are shown. In addition, the diploid RNA genome is shown associated with reverse transcriptase.
  • The major structural proteins: Gag, Pol, and Env
  • The regulatory proteins: Tat and Rev
  • The accessory proteins: Vpu, Vpr, Vif, and Nef
The mature HIV-1 virion is a 100- to 150-nm icosahedron with an inner dense core of two single strands of RNA and associated proteins and enzymes including nucleocapsid (p7), p6, p2, p1, and reverse transcriptase. The central nucleic acid is surrounded by a capsid (p24) and matrix (p17) proteins. Forming the outermost surface is the viral envelope, which consists of a lipid bilayer including trimers of viral glycoproteins gp120 and gp41 and host cell proteins including major histocompatibility complex class I and class II antigens. A schematic of the structure of the virion is shown in Figure 45.1.
Human Immunodeficiency Virus-1 Life Cycle
The viral life cycle can be separated into viral entry, reverse transcription, integration, viral mRNA and protein expression, and viral assembly and budding (Fig. 45.2). Viral entry begins with the formation of a high-affinity bond between the viral glycoprotein gp120 and the CD4 receptor on the target cell, present primarily on T lymphocytes and macrophages. CD4 binding results in a conformational change in the gp120 molecule, exposing its chemokine receptor binding sites. HIV is known to use two such chemokine receptors: CCR5 or CXCR4 (9); this differential use is the basis of classifying the virus either as R5-tropic (nonsyncytium inducing) or X4-tropic (syncytium inducing), respectively. Following binding of the viral envelope protein to the CD4 molecule and chemokine coreceptors, fusion of the viral envelope with the host cell occurs, and viral RNA is released into the target cell. Reverse transcriptase, a viral enzyme, then catalyzes the reverse transcription of viral RNA into double-stranded DNA. This newly synthesized double-stranded DNA translocates to the nucleus as the “preintegration complex” and is inserted into the host genome in a somewhat random fashion by another viral enzyme called integrase (10). Viral integration may result in either viral latency within the cell or transcription to varying levels of viral genes, amounting to the production of progeny virus. Lack of proofreading ability of viral reverse transcriptase as well as high rates of viral replication in vivo result in enormous genetic diversity, allowing for viral escape from host immune control and therapeutic efforts (11,12). Initial expression of tat, nef, and rev genes plays an important regulatory role in the expression of other viral proteins. After transcription and translation, viral proteins undergo posttranslational modification and are directed to the host plasma membrane where assembly of progeny virions occurs. Viral budding occurs at the cell plasma membrane where the viral core acquires the envelope containing gp120 and gp41 along with host cellular proteins. Virally encoded protease catalyzes the cleavage of gag-pol precursor (p55) to yield the structural proteins that form the mature virion (13).
Immunology
HIV is essentially an infection of the immune system. On the heels of the discovery of HIV (14,15,16) was the observation that CD4 is the cellular receptor for this virus (17,18). While CD4+ T lymphocytes are the primary targets for HIV, other CD4+ cells, such as the macrophages (19,20) and dendritic cells (21,22), can also harbor or transmit infection. Recent evidence suggests that during the first few weeks of a host acquiring HIV-1 infection [or a rhesus macaque acquiring simian immunodeficiency virus (SIV)], memory CD4+ T cells are preferentially targeted and depleted (23,24). The gastrointestinal tract, the largest reservoir of immune cells, appears to bear the brunt of immune depletion during acute HIV-1 infection (25,26). Untreated HIV infection usually results in progressive depletion of CD4+ T cells, leading to profound immunodeficiency and susceptibility to life-threatening opportunistic infections. Robust HIV-specific immune responses, both humoral and cell mediated, are mounted by most individuals. Anti-HIV antibodies usually appear by 6 weeks of infection and almost always by 12 weeks. In general,
P.744

the first antibodies detected are those directed against the structural or gag proteins, anti-p24 and anti-p17, and the gag precursor anti-p55. Antibodies to the gag proteins are quickly followed by the appearance of antibodies to the envelope proteins (gp160, gp120, p88, and gp41) and finally to the products of the pol gene (p31, p51, and p66). Although these antibodies may have neutralizing activity against laboratory viral isolates (27) and autologous viral variants that existed earlier during infection, they typically are unable to neutralize currently replicating autologous virus due to viral evolution and escape (28). Some long-term nonprogressors have high titers of neutralizing antibodies (29) that can be demonstrated at some point during the course of infection, but their protective role is not established. The high level of genetic diversity of the viral isolates contributes to the difficulty in neutralizing the virus. Passive transfer studies in the SIV/macaque model of neutralizing monoclonal antibodies have demonstrated attenuation of pathogenicity and even prevention of infection (30,31), thereby suggesting their potential use in postexposure prophylaxis (PEP).
Figure 45.2 HIV life cycle. The interaction of viral gp120 with the CD4 receptor and the coreceptor allows for the gp41-mediated membrane fusion, which enables the RNA, to enter the cytoplasm. The RNA is uncoated and reverse transcribed. In association with the preintegration complex, including p17, integrase, and vpr, it is ushered into the nucleus for integration to occur. Host transcription factors allow for the expression of regulatory mRNA, which are translated and serve to upregulate the expression of the structural genes. Viral proteins are localized to the membrane, processed by the viral protease, and finally bud associated with host membrane proteins.
Cellular immunity forms the mainstay of the body's defense in a host of viral infections including HIV-1 (32). Both CD4+ T cells and CD8+ T cells are associated with anti-HIV activity. The appearance of HIV-specific cytotoxic T-lymphocyte responses is temporally associated with the decline of viremia during acute infection and is thought to represent the viral inhibitory property of HIV-specific CD8+ T cells (33,34). However, both long-term nonprogressors and patients with progressive disease exhibit persistent high frequencies of HIV-specific CD8+ T cells, suggesting that a qualitative defect such as diminished secretion of interferon-gamma (35) or decreased expression of perforin (36) is responsible for the inability of CD8+ T cells to successfully restrict HIV replication. Both quantitative and qualitative defects of CD4+ T cells persist in HIV infection. Functional defects include decreased CD4+ T-cell proliferation and differentiation and decreased production of interleukin (IL)-2. The absence
P.745

of HIV-specific CD4+ T-cell proliferative responses is present in the majority of untreated individuals (37). These in vitro proliferative responses to HIV antigens are relatively preserved in long-term nonprogressors who can restrict viral replication (38), as well as in those patients who were treated early during acute infection (39).
Transmission
The most common mode of transmission of HIV-1 is through sexual contact (via seminal fluid and vaginal secretions and, less commonly, via oral sex). Transmission via blood and blood products is the second most common mode of transmission (percutaneous needlestick injury, intravenous drug use and sharing of needles, and transfusion of inadequately tested blood and blood products). The third most common mode of transmission is maternal–fetal transmission (passage through the birth canal, breast milk, and rarely in utero infections). HIV transmission is not known to occur via casual, nonsexual contact or via insect vectors such as flies or mosquitoes.
Sexual Transmission
Worldwide, heterosexual contact is the most common mode of HIV-1 transmission. In the United States, sexual contact between men who have sex with men remains the most common form of sexual transmission, accounting for approximately 40% of the new cases (40). Heterosexual transmission accounts for about one third of the new infections in the United States; however, this mode of transmission is becoming increasingly common, particularly within minority groups and women (40). It is well-documented that concomitant sexually transmitted diseases increase the risk of HIV transmission significantly (41). Genital ulceration caused by diseases such as syphilis, chancroid, lymphogranuloma venereum, and herpes simplex infections is associated with increased transmission across broken skin. Bacterial vaginosis in females is similarly associated with increased risk of sexually acquired infection (42). Uncircumcised males have been observed to be at increased risk of infection as well (43).
Blood Products
Blood products and injection drug use remain significant modes of transmission of the HIV infection. The transfer of blood by intravenous drug use with shared needles remains an important route of HIV infection. This method of transmission has been steadily decreasing in the United States, but it is increasing dramatically in Eastern Europe (44) and Central Asia, especially among youth. There is concern that this will fuel HIV epidemics in many countries in the Middle East, Southeast Asia, and Latin America, with a predicted HIV-1 prevalence within certain populations of drug injectors exceeding 80%. Blood transfusion and the use of blood products does not remain a significant route of HIV-1 infection in developed countries due to a combination of donor education, donor behavioral risk factor screening, and more efficient laboratory screening tests. The risk of transfusion-related HIV infection is extremely low and is estimated to be one in 677,000 units (45,46). In the United States, nearly all individuals with blood transfusion–related HIV infection acquired their infection from contaminated transfusions before 1985, the year HIV testing was begun for all donated blood. Current laboratory screening practice of donor blood in the United States includes HIV-1 and HIV-2 antibody tests as well as nucleic acid tests to identify potential acute HIV-1 infection during the diagnostic window period before appearance of serologic reactivity (47). HIV transmission through blood transfusion is a major concern in resource-limited countries where the majority of blood is collected from professional blood sellers in urban areas and where economic constraints limit blood supply safety. In these circumstances, blood transfusion may account for up to 15% of HIV transmission in such areas (48). Institution of appropriate blood safety measures is an effective method of HIV prevention (49).
Clinical Features
The 1993 Centers for Disease Control and Prevention (CDC) classification system categorizes HIV-1–infected individuals according to clinical status and CD4 cell count groupings (Table 45.1) (50). The clinical categories are group A, which includes asymptomatic, acute infection or persistent generalized lymphadenopathy; group B, which includes symptomatic HIV disease; and group C, which includes AIDS indicator conditions (Table 45.2). The CD4 T-cell levels are (a) 500 per mm3 or greater, (b) 200 to 499 per mm3, and (c) less than 200 per mm3. CD4 cell percentages may be used in place of CD4 absolute cell count. Patients in all three clinical categories whose CD4 cell count is less than 200 per mm3 or 14% (stages A3, B3, and C3) are now classified as having AIDS.
Acute or Primary Infection
Regardless of the route of infection, symptomatic acute HIV infection is typically characterized by a burst of viremia (51,52) associated with the onset of a nonspecific clinical syndrome suggestive of an acute viral illness. Studies estimate that 60% to 90% of individuals are symptomatic during primary infection (51). There is some indication that these symptoms are more prevalent
P.746

in certain groups, such as white males, but this has not been well studied. The most common signs and symptoms are fever and fatigue; other features include pharyngitis, weight loss, lymphadenopathy, headache, myalgias, nausea with vomiting, diarrhea, and rash (52,53). Fever may be accompanied by night sweats. The rash is typically described as morbilliform and involving the trunk, but it is protean in presentation and may be difficult to detect in darkly pigmented individuals (54). Lymphadenopathy develops most commonly in the second week of illness and may be generalized, but axillary, occipital, and cervical nodes are most commonly involved. Splenomegaly has also been reported. Headache, typically described as retro-orbital pain, has been associated with dissemination of HIV to the central nervous system, with clinical features resembling those of aseptic meningitis. Ulceration of the oropharynx is common. Symptoms usually resolve after 14 days as the level of viremia decreases, but it may last up to 10 weeks (53). A recent survey of the National Ambulatory Medical Care Survey from 2000 found that those people presenting with fever and other symptoms of flu had a prevalence of primary HIV infection of 0.66%, those presenting with a rash had a prevalence of 0.50%, and those presenting with pharyngitis had a prevalence of 0.16% (55). Importantly, acute HIV infection should be considered in people presenting with a sexually transmitted disease.
Table 45.1 1993 Revised Classification System for HIV Infection and Expanded AIDS Surveillance Case Definition for Adolescents and Adults
CD4 T-cell Categories | Clinical Categories
 | A | B | C
 | Asymptomatic, Acute or Primary HIV infection | Symptomatic | AIDS Indicator Conditions
≥500 per mm3 | A1 | B1 | C1
200 to 499 per mm3 | A2 | B2 | C2
<200 per mm3 | A3 | B3 | C3
The 1993 revised CDC classification system is based on clinical status and CD4+ T-cell count groupings (50). Clinical category A includes asymptomatic, acute infection or persistent generalized lymphadenopathy, category B includes symptomatic HIV disease, and category C includes clinical conditions listed in the AIDS surveillance case definition. The CD4+ T-cell levels are category 1: 500 per mm3 or greater; category 2: 200 to 499 per mm3; and category 3: less than 200 per mm3. Patients in all three clinical categories whose CD4 cell count is less than 200 per mm3 or 14% (stages A3, B3, and C3) are now classified as having AIDS. From Centers for Disease Control and Prevention. 1993 revised classfication system for HIV infection and expanded surveillance case definition for AIDS among adolescents and adults. MMWR Recomm Rep. 1992;41;1–19 with permission.
Table 45.2 Conditions Included in the 1993 AIDS Surveillance Case Definition
Bacterial infection, multiple or recurrenta
Candidiasis of bronchi, trachea, or lungs
Candidiasis, esophageal
Cervical cancer, invasiveb
Coccidioidomycosis, disseminated or extrapulmonary
Cryptococcosis, extrapulmonary
Cryptosporidiosis, chronic intestinal (>1 month in duration)
Cytomegalovirus disease (other than liver, spleen, or nodes)
Cytomegalovirus retinitis (with loss of vision)
Encephalopathy, HIV related
Herpes simplex, chronic (>1 month in duration); or bronchitis, pneumonitis, or esophagitis
Histoplasmosis, disseminated or extrapulmonary
Isosporiasis, chronic intestinal (>1 month's duration)
Kaposi sarcoma
Lymphoid interstitial pneumonia and/or pulmonary lymphoid hyperplasiaa
Lymphoma, Burkitt (or equivalent term)
Lymphoma, immunoblastic (or equivalent term)
Lymphoma, primary, of brain
Mycobacterium avium-intracellulare complex or Mycobacterium kansasii, disseminated or extrapulmonary
Mycobacterium tuberculosis, any site (pulmonaryb or extrapulmonary)
Mycobacterium, other species or unidentified species, disseminated or extrapulmonary
Pneumocystis jiroveci pneumonia
Pneumonia, recurrentb
Progressive multifocal leukoencephalopathy
Salmonella septicemia, recurrent
Toxoplasmosis of the brain
Wasting syndrome of HIV infection
a Children younger than 13 years.
b Added in the 1993 expansion of the AIDS surveillance case definition for adolescents and adults.
Asymptomatic Phase
Following the acute phase of HIV infection, the typical untreated host enters a period of clinical latency during which time there is ongoing viral replication and CD4+ T-cell destruction with immune compensation that is
P.747

eventually compromised over time. The duration of this phase lasts, on average, 7 to 10 years, at the end of which time approximately 90% of those infected will have developed AIDS, as defined in the following section (56). However, the duration of this period may be brief in rapid progressors or greater than 20 years or more in the group of individuals called long-term nonprogressors. It is now appreciated that, during this phase, plasma HIV RNA or “viral load” is maintained at a relatively constant level, characterized by high levels of viral production and clearance and associated with immunologic compensation. The plasma HIV RNA level is a good prognostic indicator of outcome (57). In a cohort of untreated HIV-1–infected men, it was shown that patients with baseline plasma HIV RNA values greater than 36,000 RNA copies per mL had an 80% progression rate to AIDS over 10 years, whereas those patients with less than 4,530 RNA copies per milliliter had a 30% rate to progression during the same time period.
Symptomatic Phase
Progression to symptomatic HIV infection or clinical AIDS is characterized by declining CD4+ T-cell counts and increasing levels of viral replication as measured by plasma HIV RNA. In approximately 50% of patients, a switch in the tropism or coreceptor usage of the virus isolated from the blood is observed. A switch from a predominantly macrophage-tropic, slow-growing viral population to a more rapidly replicating, T-cell tropic, syncytium-forming virus may often, but not always, precede the onset of AIDS (58,59). This switch is linked to a change in coreceptor usage by HIV-1 to gain entry into a CD4+ cell, moving from the CCR5 membrane receptor to the CXCR4 receptor. However, individuals who do not switch viral phenotype, and thus maintain an R5 virus phenotype throughout the course of the disease, may also eventually develop AIDS. The presentation of infectious and neoplastic complications of AIDS and symptomatic HIV infection are protean and include all organ systems. Other viruses, such as hepatitis C, have been identified as cofactors in disease progression (60) or as the etiology for AIDS-related malignancy. The latter include human herpes virus-8 as the predominant cause of Kaposi sarcoma, human papilloma virus as an etiologic link with cervical and anal cancer, and Epstein-Barr virus as a cofactor in the development of lymphoproliferative disorders (61). Furthermore, people with HIV may be more likely to develop solid tumors such as lung cancer and germ cell tumors (62). The neurologic complications of HIV merit special attention. Neurologic manifestations of HIV infection may occur both early and late in the course of disease. Direct effects of HIV may range from a meningoencephalitis associated with primary infection to advanced dementia in the end stages of AIDS. Opportunistic infections may include infectious manifestations of toxoplasmosis, cytomegalovirus, Cryptococcus, mycobacteria, or syphilis. Primary central nervous system (CNS) lymphoma is one of the most common causes of mass lesions seen in the end stages of advanced HIV infection. Demyelinating diseases both centrally and peripherally have also been associated with HIV infection. The CNS may also serve as a reservoir for viral replication because antiretroviral agents may have unpredictable penetration into the cerebrospinal fluid. Current therapeutic agents are extremely effective in suppressing viral replication in blood and lymphoid tissue. Nevertheless, the presence of an inducible pool of infectious virus harbored by latently infected resting CD4+ memory T cells despite prolonged suppressive therapy remains a major obstacle to complete eradication of HIV-1.
Diagnostic Testing
The laboratory diagnosis of HIV is a two-step process that requires sequential use of a highly sensitive screening test followed by a highly specific confirmatory assay. Testing is initiated with an enzyme immunoassay assay that is greater than 99.5% sensitive and followed by a confirmatory test that is greater than 99.5% specific. This sequential approach yields an effective method for diagnosing HIV, even in low-prevalence populations. Both types of tests usually measure the host's serologic response to HIV. Currently employed tests use both HIV-1 and HIV-2 antigens for detection. In resource-limited areas of the world where performing a Western blot confirmation test may not be practical, the World Health Organization (WHO) recommends the sequential use of two or three enzyme immunoassay-based tests made by different manufacturers (63).
Screening Assays
The most common marker of HIV infection used for diagnostic purposes is the host antibody response to HIV antigens. The HIV diagnostic “window period” is the time after infection has occurred but before serologic evidence of HIV infection is detectable and represents a vulnerable period when false-negative tests may occur. Traditionally, it was thought that HIV antibodies may first be detected between 4 and 12 weeks from the time of infection (64). Improved techniques in enzyme-linked immunosorbent assays (ELISA) have used recombinant HIV antigens and synthetic peptides, thus improving sensitivity and permitting earlier detection of infection (65,66,67). Current third-generation assays employ a sandwich technique using enzyme-labeled HIV antigens (Fig. 45.3) (as opposed to
P.748

enzyme-labeled antihuman antibodies used in earlier direct ELISAs), thus taking advantage of the multivalent nature of HIV antibodies to improve sensitivity and shorten the window period to 22 days (68,69). Newer developments have led to combining the standard antibody-detecting ELISA with p24 antigen detection assay, resulting in HIV diagnosis within 16 days of infection (70,71). These fourth-generation ELISAs are awaiting U.S. Food and Drug Administration (FDA) approval for diagnostic use.
Figure 45.3 Schematic diagram of the HIV sandwich ELISA. Wells precoated with viral proteins are incubated with patient's sera; HIV antibodies, if present in sera, are bound and then detected by purified viral antigens conjugated with detection enzyme; bound enzyme is then detected by the addition of substrate.
An alternative approach harnessing the need for simplicity and relative rapidity in HIV diagnosis has been the development of particle agglutination assays, based on the ability of sera containing HIV antibodies to crosslink small particles surface coated with HIV antigens (72,73). Although these assays are subject to reader interpretation, they have the advantages of sensitivity and relatively high inherent specificity because the presence of multivalent reactions is necessary for agglutination to occur.
False-positive HIV antibody results may occur, especially within low-prevalence populations (74). Medical conditions that may contribute to false-positive results are autoimmune rheumatic diseases, syphilis, neurocysticercosis, and acute infections including dengue, malaria, and hepatitis B as well as recent vaccination with hepatitis B (75) or rabies vaccine (76). In addition, those exposed and sensitized to multiple heterologous human leukocyte antigens, either by transfusions or by multiple pregnancies, have also been reported to yield false reactivity. False-negative ELISA results are rare but may arise from lack of sufficient antibodies, as occurs in early HIV infection (77). Other underlying conditions, such as neoplasms and immunodeficiency, may represent potential causes.
Rapid Tests
The evolution of diagnostic technology has led to the development of a wide range of simple, rapid HIV assays. These tests demonstrate sensitivity and specificity comparable to those of enzyme immunoassays without the need for sophisticated laboratory equipment or highly trained technicians (78). In general, these assays use lateral or capillary flow of sample along a solid support to permit interaction with an embedded antigen; controls are included to identify nonspecific reactivity. Assays that can be used with whole blood or oral fluid specimens have now been developed. The sensitivities of rapid tests are sufficiently high with non-B HIV subtypes and with group O viruses (79). Rapid tests may be especially important in the setting of occupational exposure to HIV, where the serologic status of the potential source of HIV infection must be established as expediently as possible to make decisions about antiretroviral prophylaxis. Rapid and accurate evaluation of the source patient can considerably reduce anxiety and adverse effects from unnecessary antiretroviral agents for the exposed health care worker and result in substantial cost savings (80,81). A variety of commercially available HIV rapid test kits have been FDA-approved and are widely used (82). In general, all positive rapid tests require routine confirmatory Western blot testing to make a definitive diagnosis of HIV infection. The exception is in resource-limited settings where sequential use of two or three rapid tests 14 days apart may be used for confirmation (63).
Human Immunodeficiency Virus Nucleic Acid Tests and Other Virologic Markers
The use of quantitative nucleic acid testing is a valuable adjunct to serologic methods for HIV detection. These tests can detect viral genetic material and hence have greater sensitivity in diagnosing HIV during the window period prior to seroconversion. HIV nucleic acid tests were approved by the FDA in 2002 for screening blood donors. Although not yet FDA-approved for diagnosis of HIV infection in nondonor settings, judicious use of nucleic acid tests has obvious advantages in specific clinical circumstances, like occupational exposure to HIV. In addition, the determination of HIV-1 RNA in plasma is an excellent disease-monitoring tool and can accurately determine the level of viral activity in an HIV-infected person, thus allowing prediction of clinical course as well as response to therapy. Different approaches of nucleic acid testing include nucleic acid sequence-based amplification, branched-chain DNA assay, and polymerase chain reaction amplification. The determination of HIV-specific viral RNA is sensitive, specific, and reproducible regardless of the method used.
The qualitative HIV-1 DNA polymerase chain reaction assay has high sensitivity and specificity and may
P.749

be diagnostic of HIV infection in the absence of positive serology. This test is commonly used in the perinatal setting to test the exposed infant during the first 4 months to 1 year when maternally present HIV antibodies in the infant may complicate accurate serology test interpretation (83).
The p24 antigen test is an enzyme immunoassay for a major viral core protein. It is commercially available and easily performed. Clinical application revealed that newly infected patients had high p24 levels that were only transiently detectable; the emergence of endogenous antibody interfered with laboratory detection, and p24 sensitivity was reduced. The combination of heat denaturation and signal amplification improved sensitivity of the test during early infection (84); however, sensitivity during chronic infection was still limited.
Viral culture and isolation from patient's plasma or peripheral-blood mononuclear cells is a sensitive and specific test for the presence of HIV infection (85,86). However, it is labor intensive, technically difficult, expensive, and impractical for widespread clinical use.
Confirmatory Assays
The universally accepted test to confirm a positive ELISA is the Western blot, with a specificity of greater than 99.5% (Fig. 45.4). The presence of serologic activity to individual viral antigens is detected by this methodology. Individual virion-associated HIV proteins are separated by gel electrophoresis and transferred onto nitrocellulose paper “strips.” Following incubation with human sera, any HIV antibodies present in human sera will react with the individual proteins on the strip, representing specific “bands” on the Western blot strip (see Fig. 45.4). Specific HIV proteins used in this method are env (gp160/120, gp41), gag (p55, p24, p17), and pol (p66, p51, p31) Based on the observed banding pattern, the Western blot is read as negative, indeterminate, or positive. A negative test is easiest to interpret and reveals the absence of all bands. The result is interpreted as positive if at least two bands of major significance (p24, gp41, and gp160/120) are present. It is important to note that criteria used by individual laboratories for interpreting a Western blot result as positive may vary slightly from each other (Table 45.3). The result is read as indeterminate when isolated single bands are observed. Generally, these occur in the gag region, either p24 or p17. Such results may be associated with very early HIV infection or with HIV-2 infection. In the latter case, using an HIV-2–specific Western blot will usually resolve the issue. In the setting of a positive enzyme immunoassay result and indeterminate Western blot, the use of nucleic acid tests, although not approved for diagnosis of early HIV infection, may be valuable, especially if RNA levels obtained are consistent with typical early HIV infection. If so, standard HIV confirmatory assays should still be repeated with time to document antibody reactivity.
Figure 45.4 Schematic diagram of the HIV Western blot assay. Western blot strips are prepared with purified HIV proteins and then incubated sequentially with patient sample, enzyme-conjugated antihuman immunoglobulin G, and finally enzyme substrate. The position of bound enzyme identifies the presence of antibody to individual HIV proteins.
Table 45.3 Criteria for Positive Interpretation of Western Blot Tests
Organization | Criteria
CDC | Any two of p24, gp41, gp160/120
American Red Cross | Any band from each: gag, pol, env
Consortium for | P24 or p31 AND gp41 or gp160/120
Retrovirus Serology Standardization
While performing diagnostic tests within the setting of health care–associated occupational exposure, it is important to analyze carefully the results of potential sources of HIV infection because hospitalized or acutely ill patients may have a variety of conditions that may yield false-positive ELISA results. Principles of counseling, consent, and confidentiality are equally
P.750

important in this setting as in standard HIV testing. According to the American Medical Association Council of Ethical and Judicial Affairs, in the event where a health care worker undergoes exposure and the patient refuses to be tested, involuntary HIV testing may be mandated in the United States (87), although in other places, WHO does not allow mandatory HIV testing under any circumstances. The exposed worker must also be tested at the time the event took place to establish baseline serologic status.
Occupational Transmission of the Human Immunodeficiency Virus
Populations at Risk for Occupational Transmission of the Human Immunodeficiency Virus
Health Care Workers
An estimated 380,000 health care workers in the United States sustain needlestick injuries annually, putting these persons at risk for acquiring HIV infection (88). As of December 2001, the CDC had received reports of 57 documented cases of HIV seroconversion temporally associated with occupational exposure to HIV among health care workers in the United States (89,90). An additional 138 infections among health care workers were considered possible cases of HIV transmission. Percutaneous injury is the most common mechanism of occupational HIV transmission. Although transmission is a relatively rare event, the medical, psychological, and economic consequences are considerable and justify extensive preventive efforts. Besides HIV, other infections that need close follow-up and appropriate management are hepatitis B and hepatitis C infections. Prevention of blood exposure via different approaches remains the best way to prevent infection with HIV; however, a comprehensive and practical management strategy in the event of potential high-risk exposure is also crucial in preventing occupationally acquired HIV infection.
Other At-risk Occupations
Fire-rescue workers and public safety workers may be thought to be at risk for occupational HIV acquisition because the nature of their work includes risk of exposure to human blood and body fluids, often in highly uncontrolled situations. In 1989, the CDC published guidelines that addressed the special circumstances and risks for occupational HIV transmission of fire-rescue/public safety workers, emergency medical service workers, and correctional officials (91). In particular, these guidelines discussed the risks imposed by bloody trauma, human bites, criminal violence, and exposure to sharp objects in unexpected places. The document also summarized previously published recommendations for employer responsibilities in protecting workers from acquisition of bloodborne diseases in the workplace by implementing safety practices, use of personal protective devices, and having in place an appropriate management protocol if such an exposure does take place (92). Although the risk of exposure in these settings is potentially high, no documented incidents of seroconversion have been directly associated with fire-rescue/public safety work (93,94).
The U.S. military was one of the earliest agencies to implement a universal HIV testing program (95). In general, U.S. military personnel experience low HIV-1 infection rates; HIV-1 incidence rate between 1985 and 1999 was 0.17 per 1,000 person-years of follow-up (96). Recent reports indicate that the majority of new HIV-1 infections among U.S. military cohorts were acquired through nonoccupational high-risk sexual contact with infected sources (97,98). To date, there have been no recognized cases of military action–related transmission of HIV infection.
Professional Sports
Transmission of HIV as a result of athletic activity has not been clearly documented. The report of seroconversion in a soccer player in Italy after he collided with a player known to be HIV infected (99) has been contested (100) due to the association of the individual with a drug-dependency rehabilitation center, which prevented the ruling out of nonathletic factors in HIV transmission. Other studies of bleeding injuries during professional football (101) and boxing (102) conclude that the potential risk of HIV transmission to each player is extremely low. Other reports of non–sports-related HIV transmission during bloody fistfights (103,104) and bloody contact in household settings (105) support the concept that preventing blood contact is prudent. A Consensus Statement on AIDS and sports published by WHO in 1989 (106), along with the guidelines of the American Academy of Pediatrics Commission on Sports Medicine and Fitness in 1991 (107), provide specific recommendations for on-the-field blood and body fluid management. The guidelines do not recommend routine testing of athletes for HIV and do not recommend restricting the HIV-positive athlete from playing. The guidelines also emphasize the need for education and counseling of HIV-positive athletes about transmission potential in contact sports, including encouraging transfer to a noncontact sport.
Commercial Sex Workers
Undoubtedly, the greatest risk for occupational transmission of HIV worldwide is among commercial sex workers (CSWs) (108,109). Prevalence of HIV among CSWs is extremely high and warrants aggressive prevention
P.751

efforts. In general, community support, medical screening and counseling, and specific laws can enhance prevention of HIV transmission among CSWs. The efficacy of consistent condom use in preventing HIV transmission to CSWs has been demonstrated repeatedly in prospective, community-based studies all over the world (110,111,112). In Nevada, prostitution has been legalized by the State Board of Health. The state requires that all CSWs must be licensed and HIV negative, and condom use and regular HIV testing are mandatory; these measures have minimized the transmission of HIV to CSWs in Nevada (112,113). In Thailand, the Ministry of Health initiated a vigorous program to promote condom use among CSWs, which may have contributed to the slowing down of the HIV epidemic in the country (114). Risk of HIV transmission is much higher in the presence of other sexually transmitted diseases (41). Hence, measures that increase access to and utilization of sexually transmitted disease diagnostic and treatment services may also be important in limiting transmission of HIV.
Antiretroviral PEP has been recommended for persons who have had nonoccupational exposure to blood, genital secretions, or other body fluids of a source person known to be HIV infected and includes a 4-week course of antiretroviral therapy initiated within 72 hours of exposure (115). The vulnerable populations considered for such nonoccupational PEP are pregnant women, children, sexual assault survivors, inmates, and injection-drug users. At present, due to logistic and practical reasons, antiretroviral PEP is not recommended for CSWs (116).
General Principles for Management
Factors Influencing Risk for Occupational Transmission of the Human Immunodeficiency Virus
Multiple factors may influence the risk of HIV transmission after occupational exposure. The type of exposure plays a major role in influencing the degree of risk of HIV transmission (Table 45.4). Based on prospective studies of health care workers, the average risk of HIV transmission after a percutaneous exposure to HIV-infected blood has been estimated to be approximately 0.3% (117,118). Mucous membrane exposure has been associated with a transmission risk of approximately 0.09% (119,120). The risk for HIV transmission after nonintact skin contact and exposure to fluids other than HIV-infected blood has been not been well quantified but is thought to be considerably less than the risk for mucous membrane or blood exposures (121,122). In addition to blood and body fluids containing visible blood, semen and vaginal secretions are also considered potentially infectious but have not been implicated in occupational transmission of HIV. Other body fluids also considered potentially infectious are cerebrospinal fluid, synovial fluid, pleural fluid, peritoneal fluid, pericardial fluid, and amniotic fluid. Body fluids that are not considered potentially infectious unless they contain blood are feces, urine, vomitus, nasal secretions, saliva, sputum, sweat, and tears.
Table 45.4 Estimated Risk for HIV Infection by Exposure Route
Exposure Route | Risk Per 10,000 Exposures to an Infected Source
Blood transfusion | 9,000
Needle sharing | 67
Anal intercourse | 6.5 to 50
Percutaneous needle injury | 30
Penile–vaginal intercourse | 5 to 10
Oral intercourse | 0.5 to 1
Modified from Centers for Disease Control and Prevention. Antiretroviral postexposure prophylaxis after sexual, injection-drug use, or other nonoccupational exposure to HIV in the United States. MMWR Morb Mortal Wkly Rep. 2005;54:1–21 with permission.
Occupational risk of human bites may occur within certain professions such as police officers, institutional staff, and health care workers caring for aggressive patients (123). Saliva of infected individuals rarely contains whole infectious and replicating HIV particles (124,125). Transmission of HIV through human bites without contamination of blood from the biter may be theoretically possible but not yet clearly documented; hence, the risk of this route of transmission of HIV is considered extremely low (126,127,128).
The severity of the exposure may also contribute to transmission risk. A retrospective case-control study of health care workers with percutaneous exposure to HIV suggested that HIV transmission risk was increased with exposure to a larger quantity of blood from the source person as indicated by (a) a device visibly contaminated with the source patient's blood, (b) a procedure that involved a needle being placed directly in a vein or artery, or (c) a deep injury (Table 45.5) (118). The HIV status of the source person is another factor that influences the transmission risk. A higher HIV RNA burden
P.752

in the source person's plasma will theoretically increase the risk of transmission by increasing inoculum size, as seen in the setting of maternal-to-child transmission (129). The presence of later stages of AIDS or rapidly progressive HIV in the source person has also been associated with a greater transmission risk (118). The role of host defense mechanisms in thwarting HIV infection following exposure is incompletely understood. A study of HIV-uninfected health care workers occupationally exposed to HIV via the parenteral route demonstrated HIV-specific cytotoxic T-lymphocyte responses when their peripheral-blood mononuclear cells were stimulated in vitro by HIV envelope peptides (130).
Table 45.5 Estimated Risk for HIV Transmission After Percutaneous Exposure to HIV-infected Blood
Risk Factor | Adjusted Odds Ratio
Deep injury | 15
Visible blood on device | 6.2
Needle used to enter blood vessel | 4.3
Source patient with terminal AIDS | 5.6
Zidovudine postexposure prophylaxis used | 0.19
Rationale for Postexposure Antiretroviral Prophylaxis
Current understanding about the early events of HIV infection indicates that there may be a brief window of opportunity following exposure to HIV during which time postexposure antiretroviral intervention may modify or prevent viral replication. In a primate model of SIV infection, during the first 24 hours following mucosal exposure to HIV, dendritic cells at the site of inoculation were the first host cells to become infected (131). Over the subsequent 24 to 48 hours, migration of these cells to regional lymph nodes occurred, and virus was detectable in peripheral blood within the first 5 days. Theoretically, initiation of antiretroviral PEP soon after exposure may prevent or inhibit systemic infection by limiting the proliferation of virus in the initial target cells or lymph nodes. Studies among primate models have established that initiation of antiretroviral therapy within 24 hours and for a duration of 4 weeks is optimal for preventing infection among macaques intravenously challenged with SIV (132). Prophylactic efficacy was diminished if initiation was delayed beyond 24 hours or if duration was shortened to less than 4 weeks (133,134).
Table 45.6 U.S. Public Health Service Postexposure Prophylaxis Guidelines
Exposure Type | HIV Status of Source Person
 | HIV Infected |  | HIV Status Unknown
 | Class Ia | Class IIb
Percutaneous exposure |  |  |
Less severec | 2-drug PEP | 3-drug PEP | Generally, no PEP warrantede
More severed | 3-drug PEP | 3-drug PEP | Generally, no PEP warrantede
Mucous membrane or nonintact skin |  |  |
Less severef | Consider 2-drug PEP | 2-drug PEP | Generally, no PEP warrantede
More severeg | 2-drug PEP | 3-drug PEP | Generally, no PEP warrantede
a HIV class I: asymptomatic HIV infection or known low viral load (<1,500 RNA copies/mL). b HIV class II: symptomatic HIV infection, presence of AIDS or acute seroconversion illness, or known high viral load. c Less severe: solid needle or superficial injury. d More severe: large-bore hollow needle, deep puncture, visible blood on device, needle used in patient's artery or vein. e Consider 2-drug PEP in settings in which exposure to HIV-infected person is likely. f Small volume, that is a few drops. g Large volume, that is major blood splash. PEP, Postexposure Prophylaxis.
Efficacy of antiretroviral PEP in humans has been difficult to prove for logistic reasons because a very large cohort would be necessary to demonstrate clinical significance. A retrospective case-control study of health care workers showed that, after controlling for known risk factors for HIV transmission, use of zidovudine as PEP was associated with a reduction in the risk of HIV infection by 81% (118). In the setting of maternal-to-child transmission of HIV, use of PEP with short-course regimens started intrapartum or immediately postpartum have demonstrated effectiveness in preventing transmission of infection to the infant (135,136). Although this exposure route may differ from occupational exposure, similar principles of antiretroviral PEP may apply, and good efficacy may be achieved. Recommendations for an optimal drug regimen for HIV PEP are elaborated in the following section and summarized in Tables 45.6 and 45.7.
Toxicity Considerations
The toxicity profile of the PEP regimen is an important consideration because one of the key goals in prophylaxis in cases of true high-risk exposures is completion of the 4-week PEP regimen. Data from the National Surveillance System for Health Care Workers and the HIV PEP Registry indicate that over 50% of health care
P.753

workers experience adverse symptoms while taking PEP and that approximately 33% discontinue their PEP regimens due to adverse events (137,138). The most common short-term adverse events reported at the PEP Registry included nausea, anorexia, headache, malaise, fatigue, and diarrhea (Table 45.8) (139). Serious adverse events, including pancytopenia, nephrolithiasis, hepatitis, and liver failure requiring liver transplantation, have been reported with the use of combination PEP (140,141). Nevirapine, in particular, has been reported to be related to the serious adverse events of hepatotoxicity, Steven-Johnson syndrome, and rhabdomyolysis (142). These severe toxicities may be even more common in non-HIV–infected individuals receiving short-term nevirapine therapy than in HIV-infected individuals (143); hence, nevirapine is not recommended for PEP. A three-drug regimen is associated with a higher rate of adverse events and subsequent course discontinuation compared to a two-drug regimen (138,144,145,146). Careful evaluation of concomitant medications used by the exposed person is also required to minimize toxicity from drug interactions.
Table 45.7 Antiretroviral Regimens for Occupational Postexposure Prophylaxis of HIV Infection
Basic two-drug regimens |
Basic regimen | Zidovudine plus lamivudine (or emtricitabine) Tenofovir plus lamivudine (or emtricitabine)
Alternate regimen | Stavudine plus lamivudine (or emtricitabine) Didanosine plus lamivudine (or emtricitabine)
Expanded three-drug regimens |
PI-based | Lopinavir/ritonavir plus (lamivudine or emtricitabine) plus (zidovudine or tenofovir) Atazanavir plus two-drug basic regimen Fosamprenavir plus two-drug basic regimen Indinavir (or saquinavir) plus two-drug basic regimen Nelfinavir plus two-drug basic regimen
NNRTI-based | efavirenz plus two-drug basic regimen
Triple NRTI | Tenofovir plus lamivudine plus zidovudine
PI, protease inhibitors; NNRTI, nonnucleoside reverse transcriptase inhibitors; NRTI, nucleoside/nucleotide reverse transcriptase inhibitors. Modified from Centers for Disease Control and Prevention. Updated U.S. Public Health Service Guidelines for the Management of Occupational Exposures to HIV and Recommendations for Postexposure Prophylaxis. MMWR Recomm Rep. 2005;54:1–17 with permission.
Failure of Postexposure Prophylaxis
Most reports of failure of PEP in preventing HIV have been in the setting of use of zidovudine monotherapy for prophylaxis or in the case of transmission of drug-resistant HIV (117,147,148,149,150). An important factor to be considered as contributory to PEP failure is inadequate treatment duration; hence, measures to improve adherence are a priority when prescribing PEP. Anticipatory counseling and guidance, including information about potential side effects of prescribed drugs, potential drug interactions, and management options for medication toxicity, may help improve adherence rates and thus may increase the overall efficacy of PEP (151). Other factors that may contribute to failure are large inoculum exposure, delayed initiation of PEP regimens, and possible factors relating to host immunity (e.g., poor cellular immune responsiveness) or factors relating to source person's virus (e.g., presence of X4-tropic or dual-tropic virus) (147).
Postexposure Antiretroviral Prophylaxis During Pregnancy
Data on the use of antiretroviral agents during pregnancy have accumulated, although knowledge of the potential effects of these agents on the developing fetus is still incomplete (152). In general, results from registries and cohort studies do not indicate an increased risk of congenital malformations associated with in utero exposure to commonly used antiretroviral agents (153). Efavirenz is definitely contraindicated during pregnancy because animal studies suggest a possibility of congenital abnormalities associated with its use (154), and the drug has most recently been implicated in the occurrence of neural tube defects in humans (155). Indinavir should be avoided shortly before delivery because of the observed association with hyperbilirubinemia in the infant (89,90,156). Reports of progressive neurologic disease attributed to mitochondrial dysfunction in uninfected children exposed to zidovudine (157) have not been substantiated in a detailed review of similarly exposed children
P.754

in the U.S. perinatal cohorts (158). Use of antiretroviral therapy during pregnancy has been reported to be associated with prematurity, preeclampsia, and gestational diabetes (159,160), although other investigators report the lack of any association between antiretroviral use in pregnancy and premature delivery in the newborn after adjusting for multiple risk factors (161). Women may be at increased risk of nevirapine-associated hepatotoxicity (162). In pregnancy, tolerability may be even more important than usual, especially if therapy exacerbates common complications of pregnancy, such as vomiting and glucose intolerance (163). The combination of didanosine and stavudine should be avoided due to reports of fatal and nonfatal lactic acidosis (88).
Table 45.8 Dosages and Common Adverse Events Associated with Antiretroviral Agents Used in Postexposure Prophylaxis
Antiretroviral Agent | Adult Dosage | Adverse Effects
Nucleoside/nucleotide reverse transcriptase inhibitors |  |
Zidovudine | 300 mg twice daily | Anemia, neutropenia, nausea, headache, insomnia, muscle pain, weakness
Lamivudine | 300 mg once daily | Abdominal pain, nausea, diarrhea, rash, pancreatitis
Emtricitabine | 200 mg once daily
Abacavir | 300 mg twice daily or 600 mg once daily | Nausea, diarrhea, anorexia, abdominal pain, fatigue, headache, insomnia, and hypersensitivity reaction
Tenofovir | 300 mg once daily | Nausea, vomiting, diarrhea, headache, asthenia, flatulence, renal impairment
Didanosine | >60 kg body weight: 200 mg twice daily or 400 mg daily | Pancreatitis, nausea, diarrhea, peripheral neuropathy
Stavudine | >60 kg body weight: 40 mg twice daily; <60 kg body weight: 30 mg twice daily | Peripheral neuropathy, headache, diarrhea, nausea, insomnia, anorexia, pancreatitis, increased liver enzymes, anemia, neutropenia
Nonnucleoside reverse transcriptase inhibitors |  |
Efavirenz | 600 mg once daily at bedtime | Rash (including Stevens-Johnson syndrome), insomnia, somnolence, dizziness, trouble concentrating, vivid dreams
Protease inhibitors |  |
Nelfinavir | 750 mg three times daily or 1,250 mg twice daily | Nausea, diarrhea, abdominal pain, weakness, rash
Lopinavir/ritonavir | 2 tablets twice daily or 4 tablets once daily (400 mg lopinavir/100 mg ritonavir) | Diarrhea, fatigue, headache, nausea, increased cholesterol and triglycerides
Indinavir | 800 mg every 8 hours | Nausea, abdominal pain, nephrolithiasis, hyperbilirubinemia
Fosamprenavir | 1,400 mg twice daily | Nausea, diarrhea, rash, elevated transaminases, taste alteration, headache, depression
Atazanavir | 400 mg once daily; if administered with tenofovir 300 mg once daily coadministered with 100 mg ritonavir once daily | Indirect hyperbilirubinemia, prolonged PR interval
Prevention of Exposure
Prevention of exposure remains the primary strategy for reducing occupational HIV transmission. Measures include implementation of standard precautions (164), proper disposal of sharp medical devices, provision of safety devices, and consistent use of personal protective equipment. Recommendations for prevention of occupationally transmitted HIV published by the CDC in 1987 strongly advised against recapping of used needles (165), and since then, needle-recapping injuries, which had been a common cause of percutaneous injuries previously, sharply declined (166,167). Medical devices with safety-engineered features, such as needleless vascular systems (168), self-blunting needles, and automatic-locking syringes, can also enhance prevention
P.755

efforts (169). One also needs to emphasize the key role played by regular dissemination of safety education of health care personnel and feedback on safety improvements in a health care setting in preventing percutaneous injuries (169).
Management of Occupational Exposure to the Human Immunodeficiency Virus
Management of Exposure Site
The exposed skin site or wound should be cleaned with soap and water. Mucous membranes should be flushed with water. The use of antiseptics or disinfectants is unnecessary, and squeezing puncture sites to express fluid offers no added benefit. Use of bleach and other caustic agents should be avoided.
Exposure Report
Besides documenting the exposure incident and subsequent management in the exposed person's confidential medical record, all federal and state requirements must be followed in recording and reporting occupational injuries and exposures. A case of occupationally acquired HIV infection must be reported to the CDC by telephone (1-800-893-0485) or to the respective state health departments (Table 45.9).
Evaluation of the Exposure Risk
The exposure should be carefully evaluated for the potential to transmit HIV based on the type of body substance involved, the route and severity of the exposure, and the HIV status of the source person. Contact with blood or other potentially infectious fluid, such as semen, vaginal secretions, cerebrospinal fluid, and synovial, pleural, peritoneal, or pericardial or amniotic fluid, via a percutaneous or mucous membrane route requires further evaluation. A percutaneous injury is considered high risk or “more severe” if it involves a large-bore hollow needle, a needle used in a patient's artery or vein, a deep puncture, or a visibly bloody device. A less severe exposure involves a solid needle or superficial injury. Further evaluation and follow-up is also required if contact occurred with skin with compromised integrity, such as dermatitis, burns, or open wounds. Exposure of potentially infectious fluids to intact skin does not warrant PEP. For human bites, postexposure follow-up would be necessary if blood exposure occurred in either person involved. In situations where the source person is known to be HIV infected, for the purposes of risk evaluation, this may be further classified as class I (asymptomatic HIV infection or known low viral load <1,500 copies per mL) or as class II (symptomatic HIV infection, presence of AIDS, acute seroconversion, or known high viral load) (90). Any direct contact with concentrated virus in a research laboratory or production facility is considered an exposure and requires evaluation.
Table 45.9 Useful Resources for Management of Occupational Exposure to HIV
Resource | Contact Information
PEPline: Postexposure Prophylaxis Hotline; | Telephone: 1-888-HIV-4911
National HIV/AIDS Clinician's | http://www.ucsf.edu/hivcntr/
Consultation Center, University of California, San Francisco at San Francisco General Hospital
CDC/National Institute for Occupational | Telephone: 1-800-35-NIOSH
Safety and Health (NIOSH) | http://www.cdc.gov/niosh/2000-108.html
HIV/AIDS Treatment Information and Guidelines | http://www.aidsinfo.nih.gov/
HIV Antiretroviral Pregnancy Registry | Telephone: 1-800-258-4263 http://www.apregistry.com/
FDA (To report serious or unusual toxic effects of antiretroviral agents.) | Telephone: 1-800-FDA-1088 http://www.fda.gov/medwatch/
Baseline Testing for Exposed Persons
If source person or material is available, testing to determine the exposure source should be performed as soon as possible. In this setting, rapid HIV tests would be valuable in obtaining a time-sensitive result,
P.756

facilitating prompt initiation of PEP, and limiting unnecessary treatment. Standard testing includes HIV enzyme immunoassay, followed by Western blot. Following positive results on the screening test, antiretroviral PEP may be prescribed for the exposed person without waiting for confirmation results. Testing of needles and other sharp instruments involved in the exposure is not recommended due to the poor reliability of such results.
Antiretroviral Regimens for Human Immunodeficiency Virus Postexposure Prophylaxis
The recommendation to initiate PEP must take into account and balance the potential benefit of preventing infection versus the risk of toxicity from the medications used for PEP. Once the decision is taken, PEP should be initiated as soon as possible, optimally within 2 hours and ideally no later than 36 hours after the exposure (89,170). Initiation is discouraged after 72 hours postexposure, although this is accepted as the upper time limit for PEP initiation (171). The duration of PEP antiviral therapy should be 4 weeks.
The level of risk for HIV transmission is critical in the decision for selecting a two-drug or a three-drug regimen for PEP. Current CDC/U.S. Public Health Guidelines favor a two-drug PEP regimen for most low-risk cases and recommend an expanded two-class, three-drug regimen only when a high-risk exposure is involved (Table 45.6) (89,172). Other experts from the New York State Department of Health AIDS Institute as well as the European Occupational Post Exposure Study Group take into consideration the need for maximal efficacy in the setting of drug-resistant HIV and recommend a triple-drug regimen as first-line prophylactic therapy (170,171).
Two-drug regimens as recommended by the 2005 updated U.S. Public Health Guidelines (90) usually include two nucleoside/nucleotide analogs (Table 45.7). Combinations that can be considered include zidovudine plus lamivudine (or emtricitabine), stavudine plus lamivudine (or emtricitabine), and tenofovir plus lamivudine (or emtricitabine). The combination of stavudine and didanosine is no longer recommended due to potential toxicity (Table 45.8) (115,170). Recommended expanded three-drug regimens consist of the addition of a protease inhibitor such as lopinavir/ritonavir. Other acceptable alternatives include atazanavir, fosamprenavir, ritonavir-boosted indinavir, ritonavir-boosted saquinavir, and nelfinavir (115). In situations where these drugs cannot be used or if resistance to protease inhibitors is known or suspected in the source person's virus, efavirenz may be used, albeit with caution in women of childbearing age because of the risk of teratogenicity.
Antiretroviral agents that are not recommended for PEP use primarily due to risk for serious adverse effects include abacavir, delavirdine, and zalcitabine. Of note, nevirapine is not recommended for PEP because of the risk of severe hepatotoxicity (142,143,173). Careful assessment of current medications used by the exposed person must be done when selecting a PEP regimen to avoid potentially harmful drug interactions. For instance, it is known that protease inhibitors and nonnucleoside reverse transcriptase inhibitors interact with oral contraceptives; hence, alternate methods should be used to avoid pregnancy.
Emerging Therapies
Fusion inhibitors such as T-20 are attractive agents because they interfere with entry and subsequent infection of target cells by HIV and may be specifically useful for PEP (174). However, its parenteral mode of administration and the associated injection site reactions preclude its current use as part of a PEP regimen. Other newer antiretroviral agents currently under investigation for treatment, such as CCR5 inhibitors (175) and integrase inhibitors (176), may be considered in the future for PEP. In addition, passive immunization with combination monoclonal antibody infusions (177,178) with broad neutralization profiles may be particularly useful in this setting.
Postexposure Follow-up Testing and Management of Postexposure Prophylaxis Toxicity
HIV testing and clinical evaluation should be performed at baseline and at 6 weeks, 12 weeks, and at least 6 months after occupational HIV exposure. HIV antibody testing by enzyme immunoassay is the test of choice for monitoring seroconversion. The use of virologic markers, such as plasma HIV RNA, to detect infection in exposed persons is generally not recommended due to the high rate of false-positive results in this setting, leading to unnecessary anxiety (89,90,179,180). However, comprehensive HIV testing should be done if the exposed person develops an illness compatible with an acute retroviral syndrome, regardless of the interval since exposure (115).
Following initiation of PEP, the exposed individual must be reevaluated within 72 hours after exposure, especially if additional information about the exposure or source person becomes available. Careful monitoring for drug toxicity must be done at baseline and repeated at 2 weeks after starting PEP. A key component of monitoring includes counseling on the importance of completing the prescribed regimen. Most common constitutional and gastrointestinal adverse events may be controlled with symptomatic medications.
P.757

Laboratory testing should include a complete blood count and renal and hepatic function tests, and in situations where the regimen includes a protease inhibitor, monitoring for evidence of hyperglycemia must be considered (89,90,171).
Counseling and Education
Occupational exposure to HIV often results in profound emotional unrest and anxiety within the exposed person (181). Appropriate counseling and psychological support are essential components of follow-up of occupationally exposed individuals regardless of whether antiretroviral prophylaxis was instituted or not (182). They should be strongly encouraged to report signs and symptoms promptly and should be counseled to prevent secondary transmission during the follow-up period. The exposed individuals should also be adequately assisted in their reintegration back into their work environment.
References
1. Bygbjerg IC. AIDS in a Danish surgeon (Zaire, 1976). Lancet. 1983;1:925.
2. Robertson DL, Anderson JP, Bradac JA, et al. HIV-1 nomenclature proposal. Science. 2000;288:55–56.
3. Charneau P, Borman AM, Quillent C, et al. Isolation and envelope sequence of a highly divergent HIV-1 isolate: definition of a new HIV-1 group. Virology. 1994;205:247–253.
4. De Leys R, Vanderborght B, Vanden Haesevelde M, et al. Isolation and partial characterization of an unusual human immunodeficiency retrovirus from two persons of west-central African origin. J Virol. 1990;64:1207–1216.
5. Simon F, Mauclere P, Roques P, et al. Identification of a new human immunodeficiency virus type 1 distinct from group M and group O. Nat Med. 1998;4:1032–1037.
6. Triques K, Bourgeois A, Vidal N, et al. Near-full-length genome sequencing of divergent African HIV type 1 subtype F viruses leads to the identification of a new HIV type 1 subtype designated K. AIDS Res Hum Retroviruses. 2000;16:139–151.
7. Robertson DL, Sharp PM, McCutchan FE, et al. Recombination in HIV-1. Nature. 1995;374:124–126.
8. Muesing MA, Smith DH, Cabradilla CD, et al. Nucleic acid structure and expression of the human AIDS/lymphadenopathy retrovirus. Nature. 1985;313:450–458.
9. Dragic T, Litwin V, Allaway GP, et al. HIV-1 entry into CD4+ cells is mediated by the chemokine receptor CC-CKR-5. Nature. 1996;381:667–673.
10. Bushman FD, Fujiwara T, Craigie R. Retroviral DNA integration directed by HIV integration protein in vitro. Science. 1990;249: 1555–1558.
11. Coffin JM. HIV population dynamics in vivo: implications for genetic variation, pathogenesis, and therapy. Science. 1995;267: 483–489.
12. Ho DD, Neumann AU, Perelson AS, et al. Rapid turnover of plasma virions and CD4 lymphocytes in HIV-1 infection. Nature. 1995;373:123–126.
13. Ashorn P, McQuade TJ, Thaisrivongs S, et al. An inhibitor of the protease blocks maturation of human and simian immunodeficiency viruses and spread of infection. Proc Natl Acad Sci U S A. 1990;87:7472–7476.
14. Barre-Sinoussi F, Chermann JC, Rey F, et al. Isolation of a T-lymphotropic retrovirus from a patient at risk for acquired immune deficiency syndrome (AIDS). Science. 1983;220: 868–871.
15. Levy JA, Hoffman AD, Kramer SM, et al. Isolation of lymphocytopathic retroviruses from San Francisco patients with AIDS. Science. 1984;225:840–842.
16. Popovic M, Sarin PS, Robert-Gurroff M, et al. Isolation and transmission of human retrovirus (human t-cell leukemia virus). Science. 1983;219:856–859.
17. Dalgleish AG, Beverley PC, Clapham PR, et al. The CD4 (T4) antigen is an essential component of the receptor for the AIDS retrovirus. Nature. 1984;312:763–767.
18. Klatzmann D, Champagne E, Chamaret S, et al. T-lymphocyte T4 molecule behaves as the receptor for human retrovirus LAV. Nature. 1984;312:767–768.
19. Ho DD, Rota TR, Hirsch MS. Infection of monocyte/macrophages by human T lymphotropic virus type III. J Clin Invest. 1986;77: 1712–1715.
20. Orenstein JM, Fox C, Wahl SM. Macrophages as a source of HIV during opportunistic infections. Science. 1997;276:1857–1861.
21. Cameron PU, Freudenthal PS, Barker JM, et al. Dendritic cells exposed to human immunodeficiency virus type-1 transmit a vigorous cytopathic infection to CD4+ T cells. Science. 1992;257: 383–387.
22. Kwon DS, Gregorio G, Bitton N, et al. DC-SIGN-mediated internalization of HIV is required for trans-enhancement of T cell infection. Immunity. 2002;16:135–144.
23. Li Q, Duan L, Estes JD, et al. Peak SIV replication in resting memory CD4(+) T cells depletes gut lamina propria CD4(+) T cells. Nature. 2005;434:1148–1152.
24. Mattapallil JJ, Douek DC, Hill B, et al. Massive infection and loss of memory CD4(+) T cells in multiple tissues during acute SIV infection. Nature. 2005;434:1093–1097.
25. Brenchley JM, Schacker TW, Ruff LE, et al. CD4+ T cell depletion during all stages of HIV disease occurs predominantly in the gastrointestinal tract. J Exp Med. 2004;200:749–759.
26. Mehandru S, Poles MA, Tenner-Racz K, et al. Primary HIV-1 infection is associated with preferential depletion of CD4+ T lymphocytes from effector sites in the gastrointestinal tract. J Exp Med. 2004;200:761–770.
27. Pilgrim AK, Pantaleo G, Cohen OJ, et al. Neutralizing antibody responses to human immunodeficiency virus type 1 in primary infection and long-term-nonprogressive infection. J Infect Dis. 1997;176:924–932.
28. Richman DD, Wrin T, Little SJ, et al. Rapid evolution of the neutralizing antibody response to HIV type 1 infection. Proc Natl Acad Sci U S A. 2003;100:4144–4149.
29. Pantaleo G, Menzo S, Vaccarezza M, et al. Studies in subjects with long-term nonprogressive human immunodeficiency virus infection. N Engl J Med. 1995;332:209–216.
30. Conley AJ, Kessler JA II, Boots LJ, et al. The consequence of passive administration of an anti-human immunodeficiency virus type 1 neutralizing monoclonal antibody before challenge of chimpanzees with a primary virus isolate. J Virol. 1996;70:6751–6758.
31. Mascola JR, Stiegler G, VanCott TC, et al. Protection of macaques against vaginal transmission of a pathogenic HIV-1/SIV chimeric virus by passive infusion of neutralizing antibodies. Nat Med. 2000;6:207–210.
32. McMichael AJ, Rowland-Jones SL. Cellular immune responses to HIV. Nature. 2001;410:980–987.
33. Walker BD, Chakrabarti S, Moss B, et al. HIV-specific cytotoxic T lymphocytes in seropositive individuals. Nature. 1987;328: 345–348.
34. Walker CM, Moody DJ, Stites DP, et al. CD8+ lymphocytes can control HIV infection in vitro by suppressing virus replication. Science. 1986;234:1563–1566.
35. Goepfert PA, Bansal A, Edwards BH, et al. A significant number of human immunodeficiency virus epitope-specific cytotoxic T lymphocytes detected by tetramer binding do not produce gamma interferon. J Virol. 2000;74:10249–10255.
36. Migueles SA, Laborico AC, Shupert WL, et al. HIV-specific CD8+ T cell proliferation is coupled to perforin expression and is maintained in nonprogressors. Nat Immunol. 2002;3: 1061–1068.
37. Wahren B, Morfeldt-Mansson L, Biberfeld G, et al. Characteristics of the specific cell-mediated immune response in human immunodeficiency virus infection. J Virol. 1987;61:2017–2023.
P.758

38. McNeil AC, Shupert WL, Iyasere CA, et al. High-level HIV-1 viremia suppresses viral antigen-specific CD4(+) T cell proliferation. Proc Natl Acad Sci U S A. 2001;98:13878–13883.
39. Rosenberg ES, Altfeld M, Poon SH, et al. Immune control of HIV-1 after early treatment of acute infection. Nature. 2000;407: 523–526.
40. Centers for Disease Control and Prevention. Epidemiology of HIV/AIDS—United States 1981–2005. Morb Mortal Wkly Rep. 2006;55:589–592.
41. Fleming DT, Wasserheit JN. From epidemiological synergy to public health policy and practice: the contribution of other sexually transmitted diseases to sexual transmission of HIV infection. Sex Transm Infect. 1999;75:3–17.
42. Myer L, Denny L, Telerant R, et al. Bacterial vaginosis and susceptibility to HIV infection in South African women: a nested case-control study. J Infect Dis. 2005;192:1372–1380.
43. Auvert B, Puren A, Taljaard D, et al. Impact of male circumcision on the female-to-male transmission of HIV. IAS Conference on HIV Pathogenesis and Treatment, Rio de Janeiro, abstract 0402. 2005.
44. Kelly JA, Amirkhanian YA. The newest epidemic: a review of HIV/AIDS in Central and Eastern Europe. Int J STD AIDS. 2003;14:361–371.
45. Glynn SA, Kleinman SH, Schreiber GB, et al. Trends in incidence and prevalence of major transfusion-transmissible viral infections in US blood donors, 1991 to 1996. Retrovirus Epidemiology Donor Study (REDS). JAMA. 2000;284:229–235.
46. Lackritz EM, Satten GA, Aberle-Grasse J, et al. Estimated risk of transmission of the human immunodeficiency virus by screened blood in the United States. N Engl J Med. 1995;333:1721–1725.
47. Centers for Disease Control and Prevention. How safe is the blood supply in the United States? December 2003. http://www.cdc.gov/hiv/pubs/faq/faq15.htm. Accessed October 16, 2005.
48. Wake DJ, Cutting WA. Blood transfusion in developing countries: problems, priorities and practicalities. Trop Doct. 1998;28:4–8.
49. Lackritz EM. Prevention of HIV transmission by blood transfusion in the developing world: achievements and continuing challenges. AIDS. 1998;12:S81–S86.
50. Centers for Disease Control and Prevention. 1993 revised classification system for HIV infection and expanded surveillance case definition for AIDS among adolescents and adults. MMWR Recomm Rep. 1992;41:1–19.
51. Daar ES, Moudgil T, Meyer RD, et al. Transient high levels of viremia in patients with primary human immunodeficiency virus type 1 infection. N Engl J Med. 1991;324:961–964.
52. Clark SJ, Saag MS, Decker WD, et al. High titers of cytopathic virus in plasma of patients with symptomatic primary HIV-1 infection. N Engl J Med. 1991;324:954–960.
53. Schacker T, Collier AC, Hughes J, et al. Clinical and epidemiologic features of primary HIV infection. Ann Intern Med. 1996; 125:257–264.
54. Kahn JO, Walker BD. Acute human immunodeficiency virus type 1 infection. N Engl J Med. 1998;339:33–39.
55. Coco A, Kleinhans E. Prevalence of primary HIV infection in symptomatic ambulatory patients. Ann Fam Med. 2005;3: 400–404.
56. Fauci AS. Multifactorial nature of human immunodeficiency virus disease: implications for therapy. Science. 1993;262:1011–1018.
57. Mellors JW, Rinaldo CR Jr, Gupta P, et al. Prognosis in HIV-1 infection predicted by the quantity of virus in plasma. Science. 1996;272:1167–1170.
58. Connor RI, Mohri H, Cao Y, et al. Increased viral burden and cytopathicity correlate temporally with CD4+ T-lymphocyte decline and clinical progression in human immunodeficiency virus type 1-infected individuals. J Virol. 1993;67:1772–1777.
59. Connor RI, Ho DD. Human immunodeficiency virus type 1 variants with increased replicative capacity develop during the asymptomatic stage before disease progression. J Virol. 1994;68: 4400–4408.
60. Northfield JW, Harcourt G, Lucas M, et al. Immunology of viral co-infections with HIV. Arch Immunol Ther Exp (Warsz). 2005; 53:3–12.
61. Knowles DM. Etiology and pathogenesis of AIDS-related non-Hodgkin's lymphoma. Hematol Oncol Clin North Am. 2003;17: 785–820.
62. Lim ST, Levine AM. Non-AIDS-defining cancers and HIV infection. Curr Infect Dis Rep. 2005;7:227–234.
63. World Health Organization. Scaling up antiretroviral therapy in resource-limited settings: treatment guidelines for a public health approach. 2004. http://www.who.int/hiv/pub/prev_care/en/arvrevision2003en.pdf. Accessed October 18, 2005.
64. Burke DS. Laboratory diagnosis of human immunodeficiency virus infection. Clin Lab Med. 1989;9:369–392.
65. Dawson GJ, Heller JS, Wood CA, et al. Reliable detection of individuals seropositive for the human immunodeficiency virus (HIV) by competitive immunoassays using Escherichia coli-expressed HIV structural proteins. J Infect Dis. 1988;157: 149–155.
66. Ng VL, Chiang CS, Debouck C, et al. Reliable confirmation of antibodies to human immunodeficiency virus type 1 (HIV-1) with an enzyme-linked immunoassay using recombinant antigens derived from the HIV-1 gag, pol, and env genes. J Clin Microbiol. 1989;27:977–982.
67. Weber B, Moshtaghi-Boronjeni M, Brunner M, et al. Evaluation of the reliability of 6 current anti-HIV-1/HIV-2 enzyme immunoassays. J Virol Methods. 1995;55:97–104.
68. Higgins JR, Pedersen NC, Carlson JR. Detection and differentiation by sandwich enzyme-linked immunosorbent assay of human T-cell lymphotropic virus type III/lymphadenopathy associated virus- and acquired immunodeficiency syndrome-associated retroviruslike clinical isolates. J Clin Microbiol. 1986;24:424–430.
69. Beelaert G, Vercauteren G, Fransen K, et al. Comparative evaluation of eight commercial enzyme linked immunosorbent assays and 14 simple assays for detection of antibodies to HIV. J Virol Methods. 2002;105:197–206.
70. Weber B, Fall EH, Berger A, et al. Reduction of diagnostic window by new fourth-generation human immunodeficiency virus screening assays. J Clin Microbiol. 1998;36:2235–2239.
71. Ly TD, Laperche S, Courouce AM. Early detection of human immunodeficiency virus infection using third- and fourth-generation screening assays. Eur J Clin Microbiol Infect Dis. 2001;20:104–110.
72. Parry JV, Mortimer PP. An immunoglobulin G antibody capture particle-adherence test (GACPAT) for antibody to HIV-1 and HTLV-I that allows economical large-scale screening. AIDS. 1989;3:173–176.
73. Elavia AJ, Thomas A, Nandi J, et al. Performance evaluation of a particle agglutination test for antibody to human immunodeficiency virus 1: comparison with enzyme immunoassay. Vox Sang. 1995;69:23–26.
74. Kleinman S, Busch MP, Hall L, et al. False-positive HIV-1 test results in a low-risk screening setting of voluntary blood donation. Retrovirus Epidemiology Donor Study. JAMA. 1998;280: 1080–1085.
75. Wai CT, Tambyah PA. False-positive HIV-1 ELISA in patients with hepatitis B. Am J Med. 2002;112:737.
76. Pearlman ES, Ballas SK. False-positive human immunodeficiency virus screening test related to rabies vaccination. Arch Pathol Lab Med. 1994;118:805–806.
77. Busch MP, Watanabe KK, Smith JW, et al. False-negative testing errors in routine viral marker screening of blood donors. For the Retrovirus Epidemiology Donor Study. Transfusion. 2000;40:585–589.
78. Branson BM. Point-of-care rapid tests for HIV antibodies. J Lab Med. 2003;27:288–295.
79. Makuwa M, Souquiere S, Niangui MT, et al. Reliability of rapid diagnostic tests for HIV variant infection. J Virol Methods. 2002;103:183–190.
80. Kallenborn JC, Price TG, Carrico R, et al. Emergency department management of occupational exposures: cost analysis of rapid HIV test. Infect Control Hosp Epidemiol. 2001;22:289–293.
81. Puro V, Francisci D, Sighinolfi L, et al. Benefits of a rapid HIV test for evaluation of the source patient after occupational exposure of healthcare workers. J Hosp Infect. 2004;57:179–182.
82. Centers for Disease Control and Prevention. Divisions of HIV/AIDS prevention: rapid HIV testing. http://www.cdc.gov/hiv/rapid_testing/. Updated April 11, 2005. Accessed September 20, 2005.
P.759

83. Bremer JW, Lew JF, Cooper E, et al. Diagnosis of infection with human immunodeficiency virus type 1 by a DNA polymerase chain reaction assay among infants enrolled in the Women and Infants' Transmission Study. J Pediatr. 1996;129:198–207.
84. Sutthent R, Gaudart N, Chokpaibulkit K, et al. p24 antigen detection assay modified with a booster step for diagnosis and monitoring of human immunodeficiency virus type 1 infection. J Clin Microbiol. 2003;41:1016–1022.
85. Ho DD, Moudgil T, Alam M. Quantitation of human immunodeficiency virus type 1 in the blood of infected persons. N Engl J Med. 1989;321:1621–1625.
86. Coombs RW, Collier AC, Allain JP, et al. Plasma viremia in human immunodeficiency virus infection. N Engl J Med. 1989; 321:1626–1631.
87. American Medical Association. Ethical issues involved in the growing AIDS crisis. JAMA. 1988;259:1360–1361.
88. Gerberding JL. Clinical practice. Occupational exposure to HIV in health care settings. N Engl J Med. 2003;348:826–833.
89. Centers for Disease Control and Prevention. Updated U.S. Public Health Service Guidelines for the Management of Occupational Exposures to HBV, HCV, and HIV and Recommendations for Postexposure Prophylaxis. MMWR Recomm Rep. 2001;50:1–52.
90. Centers for Disease Control and Prevention. Updated U.S. Public Health Service Guidelines for the Management of Occupational Exposures to HIV and Recommendations for Postexposure Prophylaxis. MMWR Recomm Rep. 2005;54:1–17.
91. Centers for Disease Control and Prevention. Guidelines for prevention of transmission of human immunodeficiency virus and hepatitis B virus to health-care and public-safety workers. MMWR Morb Mortal Wkly Rep. 1989;38(suppl 6):1–37.
92. U.S. Department of Labor, U.S. Department of Health and Human Services. Joint Advisory Notice: protection against occupational exposure to hepatitis B virus (HBV) and human immunodeficiency virus (HIV). Federal Register. 1987;52: 41818–41824.
93. Lorentz J, Hill L, Samimi B. Occupational needlestick injuries in a metropolitan police force. Am J Prev Med. 2000;18:146–150.
94. Pagane J, Chanmugam A, Kirsch T, et al. New York City police officers incidence of transcutaneous exposures. Occup Med (Lond). 1996;46:285–288.
95. Herbold JR. AIDS policy development within the Department of Defense. Mil Med. 1986;151:623–627.
96. Sateren WB, Renzullo PO, Carr JK, et al. HIV-1 infection among civilian applicants for US military service, 1985 to 2000: epidemiology and geography. J Acquir Immune Defic Syndr. 2003;32: 215–222.
97. Renzullo PO, Sateren WB, Garner RP, et al. HIV-1 seroconversion in United States Army active duty personnel, 1985–1999. AIDS. 2001;15:1569–1574.
98. Brodine SK, Starkey MJ, Shaffer RA, et al. Diverse HIV-1 subtypes and clinical, laboratory and behavioral factors in a recently infected US military cohort. AIDS. 2003;17:2521–2527.
99. Torre D, Sampietro C, Ferraro G, et al. Transmission of HIV-1 infection via sports injury. Lancet. 1990;335:1105.
100. Loveday C. HIV and sport. Lancet. 1990;335:1532.
101. Brown LS Jr, Drotman DP, Chu A, et al. Bleeding injuries in professional football: estimating the risk for HIV transmission. Ann Intern Med. 1995;122:273–274.
102. Alcena V. Boxing and the transmission of HIV. N Y State J Med. 1988;88:392.
103. O'Farrell N, Tovey SJ, Morgan-Capner P. Transmission of HIV-1 infection after a fight. Lancet. 1992;339:246.
104. Ippolito G, Del Poggio P, Arici C, et al. Transmission of zidovudine-resistant HIV during a bloody fight. JAMA. 1994; 272:433–434.
105. Centers for Disease Control and Prevention. Human immunodeficiency virus transmission in household settings–United States. MMWR Morb Mortal Wkly Rep. 1994;43:347:353–356.
106. Global Programme on AIDS. Consensus Statement from Consultation on AIDS and Sports: Geneva, 16 January 1989. Geneva: World Health Organization/International Federation of Sports Medicine; 1989.
107. American Academy of Pediatrics Committee on Sports Medicine and Fitness. Human immunodeficiency virus (acquired immunodeficiency syndrome (AIDS) virus) in the athletic setting. Pediatrics. 1991;88:640–641.
108. Centers for Disease Control and Prevention. Antibody to human immunodeficiency virus in female prostitutes. MMWR Morb Mortal Wkly Rep. 1987;36:157–161.
109. Piot P, Kreiss JK, Ndinya-Achola JO, et al. Heterosexual transmission of HIV. AIDS. 1987;1:199–206.
110. Roumeliotou A, Papautsakis G, Kallinikos G, et al. Effectiveness of condom use in preventing HIV infection in prostitutes. Lancet. 1988;2:1249.
111. Ngugi EN, Plummer FA, Simonsen JN, et al. Prevention of transmission of human immunodeficiency virus in Africa: effectiveness of condom promotion and health education among prostitutes. Lancet. 1988;2:887–890.
112. Albert AE, Warner DL, Hatcher RA, et al. Condom use among female commercial sex workers in Nevada's legal brothels. Am J Public Health. 1995;85:1514–1520.
113. Stein ZA. More on women and the prevention of HIV infection. Am J Public Health. 1995;85:1485–1488.
114. Hanenberg RS, Rojanapithayakorn W, Kunasol P, et al. Impact of Thailand's HIV-control programme as indicated by the decline of sexually transmitted diseases. Lancet. 1994;344:243–245.
115. Centers for Disease Control and Prevention. Antiretroviral postexposure prophylaxis after sexual, injection-drug use, or other nonoccupational exposure to HIV in the United States. MMWR Morb Mortal Wkly Rep. 2005;54:1–21.
116. Evans B, Darbyshire J, Cartledge J. Should preventive antiretroviral treatment be offered following sexual exposure to HIV? Not yet! Sex Transm Infect. 1998;74:146–148.
117. Tokars JI, Marcus R, Culver DH, et al. Surveillance of HIV infection and zidovudine use among health care workers after occupational exposure to HIV-infected blood. The CDC Cooperative Needlestick Surveillance Group. Ann Intern Med. 1993;118: 913–919.
118. Cardo DM, Culver DH, Ciesielski CA, et al. A case-control study of HIV seroconversion in health care workers after percutaneous exposure. Centers for Disease Control and Prevention Needlestick Surveillance Group. N Engl J Med. 1997;337:1485–1490.
119. Ippolito G, Puro V, De Carli G. The risk of occupational human immunodeficiency virus infection in health care workers. Italian Multicenter Study. The Italian Study Group on Occupational Risk of HIV infection. Arch Intern Med. 1993;153:1451–1458.
120. Bell DM. Occupational risk of human immunodeficiency virus infection in healthcare workers: an overview. Am J Med. 1997; 102:9–15.
121. Fahey BJ, Koziol DE, Banks SM, et al. Frequency of nonparenteral occupational exposures to blood and body fluids before and after universal precautions training. Am J Med. 1991;90: 145–153.
122. Henderson DK, Fahey BJ, Willy M, et al. Risk for occupational transmission of human immunodeficiency virus type 1 (HIV-1) associated with clinical exposures. A prospective evaluation. Ann Intern Med. 1990;113:740–746.
123. Pretty IA, Anderson GS, Sweet DJ. Human bites and the risk of human immunodeficiency virus transmission. Am J Forensic Med Pathol. 1999;20:232–239.
124. Baron S, Poast J, Cloyd MW. Why is HIV rarely transmitted by oral secretions? Saliva can disrupt orally shed, infected leukocytes. Arch Intern Med. 1999;159:303–310.
125. Melvin AJ, Tamura GS, House JK, et al. Lack of detection of human immunodeficiency virus type 1 in the saliva of infected children and adolescents. Arch Pediatr Adolesc Med. 1997;151: 228–232.
126. Tsoukas CM, Hadjis T, Shuster J, et al. Lack of transmission of HIV through human bites and scratches. J Acquir Immune Defic Syndr. 1988;1:505–507.
127. Richman KM, Rickman LS. The potential for transmission of human immunodeficiency virus through human bites. J Acquir Immune Defic Syndr. 1993;6:402–406.
128. To transmit HIV, biter must have blood in the mouth. AIDS Policy Law. 1996;11:5.
129. Mofenson LM, Lambert JS, Stiehm ER, et al. Risk factors for perinatal transmission of human immunodeficiency virus type 1 in women treated with zidovudine. Pediatric AIDS Clinical Trials Group Study 185 Team. N Engl J Med. 1999;341:385–393.
P.760

130. Pinto LA, Landay AL, Berzofsky JA, et al. Immune response to human immunodeficiency virus (HIV) in healthcare workers occupationally exposed to HIV-contaminated blood. Am J Med. 1997;102:21–24.
131. Spira AI, Marx PA, Patterson BK, et al. Cellular targets of infection and route of viral dissemination after an intravaginal inoculation of simian immunodeficiency virus into rhesus macaques. J Exp Med. 1996;183:215–225.
132. Tsai CC, Follis KE, Sabo A, et al. Prevention of SIV infection in macaques by (R)-9-(2-phosphonylmethoxypropyl)adenine. Science. 1995;270:1197–1199.
133. Tsai CC, Emau P, Follis KE, et al. Effectiveness of postinoculation (R)-9-(2-phosphonylmethoxypropyl) adenine treatment for prevention of persistent simian immunodeficiency virus SIVmne infection depends critically on timing of initiation and duration of treatment. J Virol. 1998;72:4265–4273.
134. Martin LN, Murphey-Corb M, Soike KF, et al. Effects of initiation of 3'-azido,3'-deoxythymidine (zidovudine) treatment at different times after infection of rhesus monkeys with simian immunodeficiency virus. J Infect Dis. 1993;168:825–835.
135. Wade NA, Birkhead GS, Warren BL, et al. Abbreviated regimens of zidovudine prophylaxis and perinatal transmission of the human immunodeficiency virus. N Engl J Med. 1998;339: 1409–1414.
136. Guay LA, Musoke P, Fleming T, et al. Intrapartum and neonatal single-dose nevirapine compared with zidovudine for prevention of mother-to-child transmission of HIV-1 in Kampala, Uganda: HIVNET 012 randomised trial. Lancet. 1999;354: 795–802.
137. Ippolito G, Puro V. Zidovudine toxicity in uninfected healthcare workers. Italian Registry of Antiretroviral Prophylaxis. Am J Med. 1997;102:58–62.
138. Wang SA, Panlilio AL, Doi PA, et al. Experience of healthcare workers taking postexposure prophylaxis after occupational HIV exposures: findings of the HIV Postexposure Prophylaxis Registry. Infect Control Hosp Epidemiol. 2000;21:780–785.
139. Centers for Disease Control and Prevention. The HIV postexposure prophylaxis registry, March 1999. http://www.cdc.gov/ncidod/dhqp/pdf/bbp/pep/PEPRegistry.pdf#search='The%20HIV%20Postexposure%20Prophylaxis%20Registry%2C%20March%201999. Accessed September 12, 2005.
140. Henry K, Acosta EP, Jochimsen E. Hepatotoxicity and rash associated with zidovudine and zalcitabine chemoprophylaxis. Ann Intern Med. 1996;124:855.
141. Sha BE, Proia LA, Kessler HA. Adverse effects associated with use of nevirapine in HIV postexposure prophylaxis for 2 health care workers. JAMA. 2000;284:2723.
142. Centers for Disease Control and Prevention. Serious adverse events attributed to nevirapine regimens for postexposure prophylaxis after HIV exposures–worldwide, 1997–2000. MMWR Morb Mortal Wkly Rep. 2001;49:1153–1156.
143. Patel SM, Johnson S, Belknap SM, et al. Serious adverse cutaneous and hepatic toxicities associated with nevirapine use by non-HIV-infected individuals. J Acquir Immune Defic Syndr. 2004;35:120–125.
144. Parkin JM, Murphy M, Anderson J, et al. Tolerability and side-effects of post-exposure prophylaxis for HIV infection. Lancet. 2000;355:722–723.
145. Puro V, De Carli G, Orchi N, et al. Short-term adverse effects from and discontinuation of antiretroviral post-exposure prophylaxis. J Biol Regul Homeost Agents. 2001;15:238–242.
146. Benn PD, Mercey DE, Brink N, et al. Prophylaxis with a nevirapine-containing triple regimen after exposure to HIV-1. Lancet. 2001;357:687–688.
147. Jochimsen EM, Luo CC, Beltrami JF, et al. Investigations of possible failures of postexposure prophylaxis following occupational exposures to human immunodeficiency virus. Arch Intern Med. 1999;159:2361–2363.
148. Beltrami EM, Luo CC, de la Torre N, et al. Transmission of drug-resistant HIV after an occupational exposure despite postexposure prophylaxis with a combination drug regimen. Infect Control Hosp Epidemiol. 2002;23:345–348.
149. Do AN, Ciesielski CA, Metler RP, et al. Occupationally acquired human immunodeficiency virus (HIV) infection: national case surveillance data during 20 years of the HIV epidemic in the United States. Infect Control Hosp Epidemiol. 2003;24:86–96.
150. Hawkins DA, Asboe D, Barlow K, et al. Seroconversion to HIV-1 following a needlestick injury despite combination post-exposure prophylaxis. J Infect. 2001;43:12–15.
151. McDonald HP, Garg AX, Haynes RB. Interventions to enhance patient adherence to medication prescriptions: scientific review. JAMA. 2002;288:2868–2879.
152. Centers for Disease Control and Prevention. Public Health Service Task Force recommendations for use of antiretroviral drugs in pregnant HIV-1-infected women for maternal health and interventions to reduce perinatal HIV-1 transmission in the United States–February 24, 2005. http://www.cdc.gov/mmwr/preview/mmwrhtml/rr5118a1.htm. Accessed September 12, 2005.
153. Lindegren ML, Rhodes P, Gordon L, et al. Drug safety during pregnancy and in infants. Lack of mortality related to mitochondrial dysfunction among perinatally HIV-exposed children in pediatric HIV surveillance. Ann N Y Acad Sci. 2000;918: 222–235.
154. Mofenson LM. Efavirenz reclassified as FDA pregnancy category D. AIDS Clin Care. 2005;17:17.
155. De Santis M, Carducci B, De Santis L, et al. Periconceptional exposure to efavirenz and neural tube defects. Arch Intern Med. 2002;162:355.
156. Zucker SD, Qin X, Rouster SD, et al. Mechanism of indinavir-induced hyperbilirubinemia. Proc Natl Acad Sci U S A. 2001;98: 12671–12676.
157. Blanche S, Tardieu M, Rustin P, et al. Persistent mitochondrial dysfunction and perinatal exposure to antiretroviral nucleoside analogues. Lancet. 1999;354:1084–1089.
158. The Perinatal Safety Review Working Group. Nucleoside exposure in the children of HIV-infected women receiving antiretroviral drugs: absence of clear evidence for mitochondrial disease for children who died before 5 years of age in five United States cohorts. J Acquir Immune Defic Syndr Hum Retrovirol. 2000;25: 261–268.
159. Combination antiretroviral therapy and duration of pregnancy. AIDS. 2000;14:2913–2920.
160. Lorenzi P, Spicher VM, Laubereau B, et al. Antiretroviral therapies in pregnancy: maternal, fetal and neonatal effects. Swiss HIV Cohort Study, the Swiss Collaborative HIV and Pregnancy Study, and the Swiss Neonatal HIV Study. AIDS. 1998;12: F241–F247.
161. Tuomala RE, Shapiro DE, Mofenson LM, et al. Antiretroviral therapy during pregnancy and the risk of an adverse outcome. N Engl J Med. 2002;346:1863–1870.
162. Stern JO, Robinson PA, Love J, et al. A comprehensive hepatic safety analysis of nevirapine in different populations of HIV infected patients. J Acquir Immune Defic Syndr. 2003;34:S21–S33.
163. Thorne C, Newell ML. The safety of antiretroviral drugs in pregnancy. Expert Opin Drug Saf. 2005;4:323–335.
164. Beekmann SE, Vlahov D, Koziol DE, et al. Temporal association between implementation of universal precautions and a sustained, progressive decrease in percutaneous exposures to blood. Clin Infect Dis. 1994;18:562–569.
165. Centers for Disease Control and Prevention. Recommendations for prevention of HIV transmission in health-care settings. MMWR Morb Mortal Wkly Rep. 1987;36:3S–18S.
166. Linnemann CC Jr, Cannon C, DeRonde M, et al. Effect of educational programs, rigid sharps containers, and universal precautions on reported needlestick injuries in healthcare workers. Infect Control Hosp Epidemiol. 1991;12:214–219.
167. Haiduven DJ, DeMaio TM, Stevens DA. A five-year study of needlestick injuries: significant reduction associated with communication, education, and convenient placement of sharps containers. Infect Control Hosp Epidemiol. 1992;13:265–271.
168. Mendelson MH, Short LJ, Schechter CB, et al. Study of a needleless intermittent intravenous-access system for peripheral infusions: analysis of staff, patient, and institutional outcomes. Infect Control Hosp Epidemiol. 1998;19:401–406.
169. National Institute for Occupational Safety and Health (NIOSH). Preventing needlestick injuries in health care settings. NIOSH publication no. 2000-108. November 1999. http://www.cdc.gov/niosh/2000-108.html. Accessed September 12, 2005.
P.761

170. New York State Department of Health AIDS Institute. HIV prophylaxis following occupational exposure. http://www.guideline.gov/summary/summary.aspx?ss=15&doc_id=5906&nbr=3892. Updated December 2004. Accessed September 14, 2005.
171. Puro V, Cicalini S, De Carli G, et al. Post-exposure prophylaxis of HIV infection in healthcare workers: recommendations for the European setting. Eur J Epidemiol. 2004;19:577–584.
172. Bassett IV, Freedberg KA, Walensky RP. Two drugs or three? Balancing efficacy, toxicity, and resistance in postexposure prophylaxis for occupational exposure to HIV. Clin Infect Dis. 2004;39:395–401.
173. Puro V, Cicalini S, De Carli G, et al. Towards a standard HIV post exposure prophylaxis for healthcare workers in Europe. Euro Surveill. 2004;9:40–43.
174. Lalezari JP, Henry K, O'Hearn M, et al. Enfuvirtide, an HIV-1 fusion inhibitor, for drug-resistant HIV infection in North and South America. N Engl J Med. 2003;348:2175–2185.
175. Shaheen F, Collman RG. Co-receptor antagonists as HIV-1 entry inhibitors. Curr Opin Infect Dis. 2004;17:7–16.
176. Pommier Y, Johnson AA, Marchand C. Integrase inhibitors to treat HIV/AIDS. Nat Rev Drug Discov. 2005;4:236–248.
177. Ferrantelli F, Hofmann-Lehmann R, Rasmussen RA, et al. Post-exposure prophylaxis with human monoclonal antibodies prevented SHIV89.6P infection or disease in neonatal macaques. AIDS. 2003;17:301–309.
178. Trkola A, Kuster H, Rusert P, et al. Delay of HIV-1 rebound after cessation of antiretroviral therapy through passive transfer of human neutralizing antibodies. Nat Med. 2005;11: 615–622.
179. Busch MP, Satten GA. Time course of viremia and antibody seroconversion following human immunodeficiency virus exposure. Am J Med. 1997;102:117–124.
180. Rich JD, Merriman NA, Mylonakis E, et al. Misdiagnosis of HIV infection by HIV-1 plasma viral load testing: a case series. Ann Intern Med. 1999;130:37–39.
181. Armstrong K, Gorden R, Santorella G. Occupational exposure of health care workers (HCWs) to human immunodeficiency virus (HIV): stress reactions and counseling interventions. Soc Work Health Care. 1995;21:61–80.
182. Meienberg F, Bucher HC, Sponagel L, et al. Anxiety in health care workers after exposure to potentially HIV-contaminated blood or body fluids. Swiss Med Wkly. 2002;132:321–324.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 46 - The Occupational Risk of Tuberculosis Care
46
The Occupational Risk of Tuberculosis Care
Tara N. Palmore MD
Kent A. Sepkowitz MD
Infectious diseases are a major threat to the well-being of health care workers. Tuberculosis (TB) in particular, thanks to its efficient transmission and insidious presentation, has caused much morbidity and mortality in medical personnel over the centuries (1).
The resurgence of TB in the mid 1980s and the spate of nosocomial outbreaks of TB that accompanied it raised awareness of the occupational risk of TB faced by health care workers. As human immunodeficiency virus (HIV)/acquired immunodeficiency syndrome (AIDS) and changing patterns of immigration generated abrupt growth in TB caseloads of urban hospitals, hundreds and perhaps thousands of health care workers became infected during the outbreaks, and many developed active disease. At least nine health care workers died of multidrug-resistant TB (MDR-TB) infections during this period.
On the heels of the outbreaks, federal guidelines were published and health care facilities spent vast resources to implement new standards for TB infection control. The result was a decline in the incidence of TB in the United States over the past 12 years and a concomitant decline in nosocomial transmission (2).
The TB mortality rate in the United States has more than halved over the past decade, from six to two per million, and the incidence of TB is at its lowest level since 1953 (3). TB, however, is not disappearing from the health care workplace; in fact, health care workers continue to be infected, even in the absence of outbreaks (4). More than 3% of TB infections in 2004 occurred in health care workers (3). This chapter will review the guidelines and recent literature on occupationally acquired TB in this population.
Extent of the Problem
Health care workers are at increased risk for acquiring numerous infections in the workplace. Occupational TB among health care workers is worthy of detailed study, not only because it potentially affects all workers in patient care and allied fields, but also because it has major societal implications. Outbreaks of TB can be either amplified or arrested in the clinical setting, depending on the preparedness of institutions and the training of health care workers in the ways of nosocomial TB (5).
Most data from the past 20 years were collected during outbreaks and thus may seem to overestimate the routine risk of tuberculin conversion among health care workers. There is, nonetheless, molecular epidemiologic evidence of occupational transmission in hospitals even without an overt outbreak (4). Hospital outbreaks tend to have the worst impact on the most immunologically vulnerable of the exposed (i.e., patients with HIV). Tuberculin conversion rates as high as 50% have been documented among hospital employees in the wake of nosocomial outbreaks, with HIV-infected health care workers disproportionately developing active TB early after exposure (6).
P.763

Tuberculosis Infection Versus Disease
The distinction between latent TB infection and TB disease is grounded in historical observations and supported by epidemiologic data. TB infection from initial exposure to Mycobacterium tuberculosis is an asymptomatic, noncontagious, latent condition evidenced by a positive tuberculin skin test (TST). TB disease refers to active pulmonary infection that may be contagious and extrapulmonary infection, which is an uncommon, although reported, source of transmission (7,8,9). The lifetime risk of progressing from primary infection to acute disease has been estimated at about 10%, with about half the risk occurring in the first 2 years (10). The Institute of Medicine, in a review of occupational TB, regarded the lifetime risk as exaggerated and revised it to 5% (11). These estimates are based on observations following known exposures and TST conversions and cannot be confirmed until a superior test for latent TB is available.
Vulnerable Groups
Health care personnel who spend time with TB-infected patients are at a high risk for acquiring TB (12,13,14). Although nosocomial outbreaks demonstrate a higher tuberculin conversion risk among health care workers with direct patient care responsibilities, employees who have no contact with TB-infected patients may nonetheless be exposed. One study of a nosocomial MDR-TB outbreak in an urban hospital demonstrated that simply working in the areas where treatment of TB patients took place was a sufficient risk factor, even without involvement in their care (15). Nurses and ward clerks in these areas comprised 89% of 36 exposed health care workers with TST conversions (15).
Associations between job category and purified protein derivative (PPD) conversion rate have shown some unexpected workers to be at risk, possibly somewhat due to community exposure or other demographic factors. For example, at a New York City hospital with a high TB caseload, housekeepers had the highest rate of conversion (9.2 per 100 person-years), followed by physicians and nurses (5.0), social service workers (4.8), and laboratory employees (4.4) (16). The lowest rate was observed among finance employees (3.0), perhaps reflecting the baseline rate of TST conversion in the community.
Resident physicians, particularly internal medicine house staff (17), are at increased risk for TB infection as well, perhaps due to their extensive, direct contact with TB patients (18,19). Residents are notoriously noncompliant with infection control regulations, especially with use of respiratory protective devices and routine tuberculin testing (19,20). Nurses, in whom the risk of occupational TB was first studied methodically (1), rank among the highest risk groups of health care workers (15,16,21). Their protracted exposure to infectious patients may place them at greater danger than others in the medical setting.
Workers involved in procedures that aerosolize respiratory secretions also are at increased risk for TST conversion. In a 3-year period, the incidence of conversions among pulmonary fellows (11%) was significantly higher than that among infectious disease fellows (2.4%) (22). A wave of tuberculin conversions among emergency department (ED) employees was traced to a TB patient who was intubated and repeatedly suctioned during his 4-hour ED stay (23). Respiratory therapists who conduct sputum induction may also be at increased risk because the procedure causes an immediate and dramatic spike in airborne bacterial concentrations (24).
Within the rubric of health care settings are emergency rooms, long-term care facilities, inpatient hospital wards, and outpatient clinics, each of which has different patient populations and circumstances of potential exposure.
Emergency Departments
Conditions unique to EDs pose special risks to their personnel. Public EDs, in particular, are the point of entry to the health care system for many patients at risk for TB, including newly arrived immigrants, the homeless, the poor, substance abusers, and those with HIV/AIDS. Patients with undiagnosed TB may spend hours in the ED, exposing staff and other patients. Unrecognized disease is a major risk factor for nosocomial spread of TB (25), a topic that is addressed more extensively later. Even patients in whom the diagnosis is promptly suspected or assigned empirically may spend hours awaiting isolation and initiation of treatment (26).
ED personnel are sometimes the victims of inadequate infection control infrastructure. Many EDs lack sufficient facilities to practice optimal infection control standards, such as isolation in negative-pressure rooms with frequent air exchange. Before engineering controls were adopted at the University of Pennsylvania Medical Center, the tuberculin conversion rate among ED staff members was 5.9 times that of other hospital employees (27). The risk to ED personnel of TB infection is not uniform. Investigators found that emergency medicine residents nationally had a tuberculin conversion rate of only 1.4% to 2.0%, despite their poor compliance with respiratory protection policies (28). Contact tracing within a hospital of a patient diagnosed with TB after initial care in the ED should include ED workers. Breakdown of communication may leave ED personnel unaware that they have been exposed. At least one lawsuit has been filed on this basis (29).
P.764

Pathology
The autopsy suite is particularly perilous. The hazards of performing autopsies, for medical students, pathologists, and technicians, are well documented and, centuries ago, prompted some precautions that foreshadowed current infection control protections (6). One British study determined that the greatest risk of TB infection is incurred during postmortem examination of a patient in whom a diagnosis of TB was overlooked during life (30).
Microbiology Laboratory
Diagnostic laboratory work carries an occupational risk of TB infection, particularly in regions and hospitals with heavy TB caseloads. Indeed, TB is the sixth most common occupational infection afflicting laboratory workers (10). Autopsy and clinical laboratory staff are estimated to be 100 to 200 times more likely than the general public to develop active TB (30). One multicenter study of laboratory workers in New York City associated mycobacteriology specialty, among other demographic characteristics, with positive TST (31).
Tuberculosis Risk Due to Nonoccupational Factors
Apart from their role in the workplace, employees' health and demographic profiles can contribute to their risk of occupationally acquired TB. Health care workers who are older, those born outside the United States, and those who reside in communities with high rates of TB are at increased risk of TB infection.
The relative contribution of workplace versus community exposure to TB is not uniform across institutions and geographic areas. It has been studied repeatedly in areas with widely disparate demographic features. A study in St. Louis demonstrated no correlation between health care worker TST status and employment activity. Instead, a positive TST was associated with age, minority group status, and zip code demographics (32). In comparison, studies in New York City and other cities in the United States and Canada have found strong associations between occupational exposure and acquisition of TB infection (4,16,21,33). It seems apparent that workers at hospitals in low TB prevalence areas have a higher risk of infection outside the workplace, whereas those at facilities with high HIV and TB caseloads face greater hazards at their jobs.
Certain demographic features of the communities in which health care workers reside are important factors in their overall risk for acquiring TB infection. The rates of HIV infection, foreign birth, and ethnic minority status each are important considerations because they are important associations with TB disease. As national incidence of TB declines, the proportion of cases among foreign-born residents (54%) and U.S.-born ethnic minorities (41%) increases. The rate among U.S.-born blacks is now 8.3 times greater than that for whites (34).
In addition to job category and demographic profile, the underlying health of patients can be a major determinant of TB risk. The spike in incidence of TB in the United States coincided with the sharp rise of the HIV epidemic. HIV-infected health care workers exposed to TB in any job category have significantly elevated risk of rapid progression to active TB (35). Seven of the nine health care workers with fatal MDR-TB in the last decade had HIV/AIDS (6,36). There is also evidence that TB cases in health care workers with HIV/AIDS are more likely to be clustered, suggesting common sources and recent transmission, rather than reactivation of latent TB. In an analysis of restriction fragment length polymorphism (RFLP) typing of TB isolates infecting New York City health care workers, in the absence of a known outbreak, eight (89%) of nine HIV-infected health care workers had an RFLP-clustered pattern (4).
Thanks in part to advances in antiretroviral drug treatment, there is an increasing number of asymptomatic persons with HIV/AIDS. More asymptomatic HIV-infected people means more health care workers with HIV/AIDS. There exists a possibility that the health care work force may grow more vulnerable to TB infection due to the greater ability of HIV-infected employees to work in medical settings. This makes the role of the employee health service all the more important in helping to safeguard the health of susceptible workers.
Recent guidelines recommend that immunocompromised health care workers routinely be counseled on their increased risk of acquisition and transmission of nosocomial TB (13,14). The difficult matter of ensuring the safety of HIV-infected workers continuing to work in hospital areas with high rates of TB was not resolved during the outbreaks of the early 1990s. The rapid control of institutional spread of TB rendered the decision of no immediate importance. However, if MDR-TB re-emerges in urban settings that rely on many HIV-infected health care workers, this very complicated situation involving individual rights, the threat to life, and danger to the public health will need to be addressed quickly.
Workers as the Source of an Outbreak
Although nosocomial transmission of TB usually involves patient-to-patient or patient-to-health care worker spread, the potential exists for health care providers with untreated active disease to transmit the bacillus to others. There has been only one reported case of health care worker-to-patient transmission in the United States (36a). Patients treated in the ED and outpatient clinic who were possibly exposed to two Emory University health care workers with active TB had a rate of tuberculin reactivity
P.765

(27%) similar to that of a control group (37). There have, however, been reports of TB transmission among health care workers that propagated nosocomial outbreaks (23), including one involving spread from a health care worker with AIDS (5).
Infectiousness
Transmission of TB from patient to health care worker can be ascribed to features of the disease, the patient, and the environment. Disease factors that may influence the contagiousness of TB include strain and drug resistance pattern, but definitive studies to establish the associations have not been done (38).
Patient factors that facilitate spread of TB include respiratory tract disease, pulmonary cavitation as seen on chest radiographs, smear positivity, frequency of cough, failure to cover mouth and nose during cough, and, possibly, HIV/AIDS (6,14,38). Multiple epidemiologic surveys have documented the greater incidence of tuberculin reactivity in household contacts of smear-positive patients (30% to 50%) than those of smear-negative patients (0% to 8%) (38). Attempts to determine whether patients coinfected with HIV are more or less contagious have yielded conflicting results (38).
Several aspects of the health care system may aggravate the risk of nosocomial transmission of TB. The most important is the delay in identification and treatment of TB patients. Most transmission of TB is thought to occur prior to diagnosis (38). Treatment of the disease reduces transmissibility; prompt initiation of drug therapy is therefore a critical component of infection control. The problem is that many cases, particularly in HIV-infected patients who may have nonspecific presentations, are not diagnosed for some time after hospital admission (26). In many cases, TB may not even enter the differential diagnosis. In a study looking at cases in which TB isolation was delayed, 20 of 24 patients had clinical features classically associated with TB (39), suggesting the need for better education and attention to clinical features predictive of TB.
Considering the possibility of TB as the diagnosis in any coughing patient and in any HIV-infected person with a nonspecific febrile or wasting illness is imperative, so that early identification and treatment can prevent community and hospital outbreaks. Suspecting TB and proceeding to make a diagnosis may not be sufficient; many hospitals routinely isolate all patients on whom acid-fast bacillus (AFB) smears are being sent. In Maryland, 45% of TB patients remained undiagnosed 30 days after first seeing a physician, including 25% with positive AFB smears. Delay in diagnosis and treatment was less likely for patients who presented to hospitals or public health clinics than those who first visited primary care providers (40).
Other failings of health care systems can facilitate nosocomial transmission of TB. Delays in laboratory reporting of susceptibility results and inadequate communication of laboratory or other clinical findings to health care workers may also hold up initiation of proper control measures and treatment and thus prolong the period of contagiousness (36). Many nosocomial outbreaks have been attributed to inadequate infection control measures; establishment of strict control policies and engineering improvements have curtailed many outbreaks and reduced the number of TST conversions (41,42,43,44,45). In the future, occupational TB may benefit from increased awareness of other serious respiratory infections. Careful screening of Taipei health care workers in the context of the 2003 severe acute respiratory syndrome (SARS) epidemic uncovered a massive outbreak of nosocomial TB in which 60 hospital employees had active infections (46).
Hospital-based examinations typically performed on patients with severe pulmonary disease also increase risk of transmission. Any procedure that either directly aerosolizes bodily fluids or provokes cough can cause spread of TB. Examples include respiratory procedures such as intubation, bronchoscopy, aerosol pentamidine administration, sputum induction, and suctioning. Each may scatter infectious particles that might not otherwise be mobilized. An intubated patient in San Diego with smear-negative TB, which was unlikely to be transmitted otherwise, spread infection to 10 of 13 health care workers present at bronchoscopy (47). Reuse of a lidocaine atomizer on patients undergoing bronchoscopy was implicated in a North Carolina case cluster (48). A strain infecting a lung cancer patient who underwent bronchoscopy was found to have a molecular fingerprint identical to that of the TB patient on whom the instrument was used 2 days before (49).
Spread from patients with extrapulmonary TB can occur as well. Vigorous irrigation of tuberculous soft tissue wounds has caused a handful of nosocomial outbreaks in the United States and Western Europe when health care workers in attendance did not take proper respiratory precautions (7,8,9). Generation of aerosols during autopsies is a long-recognized means of transmission, particularly from cadavers whose disease was not diagnosed in life (30).
Many experts consider children with TB as not contagious for several reasons. Children tend to have primary rather than reactivation TB, with weaker, less productive coughs and lower organism burdens (50). They also are less likely to have upper airway disease, which can be highly contagious. Classically, the assumption has been that the most likely source of TB transmission in a pediatric ward is an untreated, infectious adult visitor.
However, there have been a handful of reports of nosocomial TB outbreaks with a pediatric source case (51,52,53). A survey of infection control personnel at 284
P.766

children's hospitals and general hospitals with large pediatric wards found that 47% of 195 respondents reported having performed a median of three contact investigations each from 1990 to 1995 (50). Although pediatric wards and hospitals have reportedly had less nosocomial TB spread than adult wards, long-standing assumptions about the noncontagiousness of children need to be re-examined.
The Tuberculin Test
Background
For decades, the only screening test for latent TB infection was the PPD, or TST. Tuberculin was developed by Koch in 1890 and modified to a simple protein precipitate by Siebert in 1932 (54). The test is based on immunologic recall of the tuberculin antigens; the size of the skin reaction is taken as a crude measure of a person's cell-mediated immune activation in response to M. tuberculosis proteins.
The test is imperfect at best, and its results can be misleading. It has a poor sensitivity and specificity. Error in administration and reading of the test can give false-positive or false-negative results (55). It cannot differentiate infection with susceptible strains of TB from MDR-TB. Booster effects, or augmented immunologic recall due to repeated testing, can confound the interpretation of the test. Millions of dollars per year in infection control and regulatory expenditures are based on the use of this 19th century test.
Infection control practitioners have long wished for an alternative to the TST that would be more accurate, have better positive and negative predictive value, and not be confounded by prior vaccination with bacille Calmette-Guérin (BCG). Several alternative approaches have been tested (56), but thus far, only two tests, QuantiFERON-TB and its next-generation successor, QuantiFERON-TB Gold, have been approved by the U.S. Food and Drug Administration (FDA) for detection of latent TB infection. These assays measure the cell-mediated immune response via cytokine detection. T cells from a patient's blood are stimulated with M. tuberculosis antigens, and the production of interferon-γ by stimulated cells is measured by enzyme-linked immunosorbent assay (ELISA). The Centers for Disease Control and Prevention's (CDC) draft “Guidelines for Preventing the Transmission of M. tuberculosis in Healthcare Settings,” updated in 2005, offers QuantiFERON-TB as an alternative to TST for screening health care workers. Although QuantiFERON-TB is no longer on the market, QuantiFERON-TB Gold was approved by the FDA in December 2004 and is the subject of further CDC recommendations (57).
This technique has several potential advantages over TST. Test subjects make one clinic visit (to have blood drawn) instead of two (to have TST placed and then read). Interpretation of the ELISA is less subjective than measuring a wheal on the skin. QuantiFERON-TB Gold can distinguish TB infection from exposure to nontuberculous mycobacteria, including BCG, because the stimulating antigens are more specific to M. tuberculosis than those of BCG (57). Because the immune response is measured from a tube of blood, there is no booster effect from repeated testing (14,58,59,60).
The methodology holds promise, but its use is not widespread. Because of the limited clinical and laboratory experience with QuantiFERON-TB, there are insufficient data on its use for people in several important categories. Pregnant patients, children, persons with suspected active TB, and contacts of TB patients should undergo TST rather than QuantiFERON-TB testing due to the greater experience with TST in these groups (57,59).
Despite the limits of the TST, it remains an essential screening tool. All workers in hospitals, long-term care facilities, prisons, homeless shelters, and other high-risk health care settings should undergo pre-employment two-step tuberculin testing. The results of the second test are the baseline against which subsequent tests are compared. This approach reduces the risk that a later boosted reaction will be interpreted as a new infection. The criteria for interpreting the test are listed in Table 46.1.
The CDC guidelines recommend two-step testing of new employees, followed by one-step testing at regular intervals (14). The intervals depend on the assessment of risk to health care workers and are more explicitly delineated in the new guidelines. In general, screening should be performed frequently in settings with ongoing nosocomial transmission and yearly in hospitals with moderate to high TB caseloads but good infection control. Serial testing may not be necessary in hospitals with low TB caseloads and no evidence of nosocomial transmission because the chance of a false-positive test might exceed that of a true conversion (14).
Prevalence
The prevalence of tuberculin reactivity depends on highly variable geographic and demographic characteristics. Among 313 new employees at a New York City hospital, 40% were tuberculin positive, of whom 54% were foreign born and 61% had previous BCG vaccination (61). Predictors of tuberculin reactivity were age, BCG vaccination, and foreign birth. In a study of tuberculin reactivity among physicians in Edmonton, Alberta, 45.9% of the physicians had indurations of at least 10 mm (62). Foreign practice experience and pulmonary medicine specialty were additional associations in this study. Increasing age is often found to be associated with a higher prevalence of reactivity (63).
BCG, a live, attenuated Mycobacterium bovis, was first administered to humans in 1921 and was recommended
P.767

in 1928 by the League of Nations for use in preventing TB (36). The vaccine, abandoned in North America (64), continues to be used in developing countries with high prevalence of TB, where it protects infants and children from serious extrapulmonary forms of TB (86% protective in one meta-analysis) (65). An important consequence of BCG vaccination is that routine tuberculin testing becomes decidedly less specific because BCG infection, like M. tuberculosis, results in a positive TST. Studies of the relationship between BCG vaccination and skin test results are inherently flawed because most countries that offer BCG vaccination also have high TB burdens. It is not possible to exclude childhood exposure to TB when analyzing the effects of BCG. In addition, BCG vaccination history is usually based on patient recall and can be verified only by the presence of scarring (31,66). There is some evidence of late boosting in BCG-vaccinated individuals (31) who may have further increases in TST reactivity as late as 2 years after two-step testing (67).
Table 46.1 Criteria for Defining a Positive Tuberculin Skin Test (14)
≥5 mm Induration | ≥10 mm Induration | ≥15 mm Induration
HIV-infected persons Recent contacts of TB case Chest film with fibrotic changes Immunosuppression TB suspects | Recent immigrants (within 5 years) from endemic areas Intravenous drug users Persons who have been working in high-risk settings (hospitals, prisons, long-term care facilities, homeless shelters, HIV/AIDS care facilities) Mycobacteriology laboratory work Medical conditions predisposing to development of TB (chronic renal failure, pneumoconioses, diabetes, hematologic and other malignancies, low body weight, gastrectomy, intestinal bypass) Children ≤4 years old Children ≥4 years old, adolescents exposed to adults in high-risk categories | No risk factors Health care workers otherwise at low risk who received pre-employment baseline TST
HIV, human immunodeficiency virus; TB, tuberculosis; TST, tuberculin skin test; AIDS, acquired immunodeficiency syndrome.
The duration of TST positivity after BCG vaccination is controversial and probably depends in part on the vaccine preparation used; disagreement over duration often fuels arguments over treating positive TSTs. A study in Brazil, which vaccinates infants as well as TST-negative health care workers, followed serial TST results in medical and nursing students who had been revaccinated with BCG within 6 months. A quarter of the students were initially TST negative following vaccination; 13% eventually turned positive over the 4-year study period, suggesting a booster effect. Among the 70% who did convert after BCG, 24% reverted to negative over 4 years (68). For most foreign-born health care workers in the United States, an interval significantly longer than 4 years has passed since BCG vaccination, increasing the odds that the TST would revert and therefore the likelihood that a positive test may reflect a true TB exposure.
Although opinions abound regarding the role of BCG in the positive TSTs of foreign-born health care workers, the official recommendation is to disregard it in interpreting and treating a positive TST. CDC guidelines recommend treating health care workers with positive TSTs regardless of BCG status (14).
Compliance with Tuberculin Testing
Many TB control programs have difficulty following the TST status of attending and resident physicians because of their status as nonemployees or unsalaried employees (41). Physicians are also notoriously noncompliant with such programs (17,62). A survey of Maryland hospitals found that, in 1997, only 64% of facilities included attending physicians and only 83% included residents in their tuberculin testing programs (69). The lack of mandatory participation was cited by 94% of physicians in one survey as their reason for failing to follow guidelines for TB screening (70).
The 2005 CDC guidelines underscore the importance of involving all persons who work in the health care setting, regardless of their source of payment (14). Recent studies suggest that hospital tuberculin surveillance programs are becoming more inclusive. The proportion of facilities in one survey involving house staff grew from 1992 to 1996 (69% to 89%), as did the proportion including attending physicians in the programs (50% to 69%) (71). Health care worker compliance with tuberculin testing varies widely,
P.768

from 40% to 71% (70,72).
Incidence
A rise in the incidence of tuberculin conversions can indicate a true outbreak, or it may simply be a result of improved surveillance or boosted reactivity from BCG vaccination. Exclusion of these last two phenomena is crucial as a first step in the investigation of any potential outbreak.
Evaluation and Treatment of a New Positive Purified Protein Derivative
PPD converters should not work until they undergo medical evaluation, including symptom assessment and a chest radiograph. If a newly tuberculin-positive employee is asymptomatic and has an unremarkable chest film, radiographs should not be repeated unless symptoms develop. There is no role for an annual or regular chest radiograph among tuberculin reactors. All new converters should receive treatment for latent TB infection.
For most individuals with or without HIV/AIDS, the preferred prophylactic therapy is a 9-month course of daily isoniazid (INH) (Table 46.2). Daily rifampin for 4 months is an acceptable alternative. Although a 2-month course of rifampin and pyrazinamide is effective, reports of severe hepatotoxicity, causing at least five deaths, have made this approach of very limited application (14,73). Any patient on this regimen should have close clinical and laboratory monitoring, and medication should be discontinued for any increase in bilirubin or asymptomatic increase in transaminase greater than five times the upper limit of normal. Twice-weekly dosing, to be administered under directly observed therapy (DOT), is possible for all regimens except rifampin (14).
Compliance with INH treatment is notoriously low, although there are no accurate statistics on overall rates. In Atlanta, 125 health care workers had tuberculin test conversions in an 18-month period (74). Of these, 123 saw a physician, and 105 (84%) initiated INH; 69 (66%) of those who started the medication completed a course of at least 6 months, including a greater proportion of physicians (74%) than of other employees (48%). Twelve health care workers discontinued therapy due to adverse side effects, and 24 were noncompliant (74). In San Diego, only one half of employees given INH completed a 6-month course (75). In a health care worker cohort with a higher than average rate of initiation (98%) and continuation (82%) of INH therapy, noncompliance was associated in part with a history of BCG vaccination (76), most probably due to preconceived notions about the duration of false-positive skin testing after BCG vaccination. Health care workers seen in a Montreal TB clinic were significantly less likely than non–health care workers to initiate treatment for latent TB infection [odds ratio (OR) = 0.55; p = 0.03] (77).
Table 46.2 Common Drug Regimens for Treatment of Latent Tuberculosis Infection
Drugs | Months of Duration | Interval | Minimum Number of Doses
Isoniazid (INH) | 9a | Daily | 270
 |  | Twice weekly | 76
 | 6 | Daily | 180
 |  | Twice weekly | 52
Rifampin | 4 | Daily | 120
Rifampin/pyrazinamide | Generally should not be offered for treatment of latent TB infection |  |
aNine months of daily INH is preferred, but 6 months of INH or 4 months of rifampin are acceptable alternatives. From Jensen PA, Lambert LA, Iademarco MF, et al. Guidelines for preventing the transmission of Mycobacterium tuberculosis in healthcare settings. MMWR Recomm Rep. 2005;54:1–141 with permission.
Health care workers who have completed a course of INH for latent TB infection should not be considered at risk for acquisition of TB from subsequent exposures. Therefore, such a worker need not undergo chest radiograph or consideration of a repeat INH course after exposure, including exposure to a source case with MDR-TB. However, for an immunocompromised health care worker, this approach may not be optimal. The response to such situations should be determined individually.
Infection Control Guidelines
The hierarchical elements of TB control in hospitals are (a) administrative, including a plan for prompt identification, isolation, diagnosis, and treatment of patients with infectious TB; (b) environmental, including
P.769

P.770

provision of appropriate isolation rooms; and (c) utilization of proper respiratory protection by health care workers (Table 46.3). Updated guidelines include laboratory settings, outpatient settings, and home care settings.
Table 46.3 Administrative, Environmental, and Respiratory Controls for Inpatient Settings
Setting | Administrative Controls | Environmental Controls | Respiratory Protection
Patient rooms | Place patients with suspected or confirmed TB in AII room. | At least one AII room. Air-cleaning HEPA filter or UVGI optional. | HCWs and visitors wear at least N95 respirators.
Emergency or urgent care department | Updated infection control plan. Promptly transfer patients with signs and symptoms of TB to AII rooms. | At least one AII room in medium- or high-risk settings. Air-cleaning HEPA filter or UVGI optional. | HCWs and visitors wear at least N95 respirators. Surgical mask on patients with suspected or confirmed TB when outside AII room or when others present.
Intensive-care units | Place patients with suspected or confirmed TB in AII room. | At least one AII room in high-TB caseload hospitals. Use bacterial filters (95% efficiency at filtering 0.3 µm particles) in breathing circuits of patients with suspected/confirmed TB. | HCWs and visitors wear at least N95 respirators. Surgical mask on non-intubated patients with suspected or confirmed TB when outside AII room or when others present.
Surgical suites | Postpone surgery for patients with suspected or confirmed TB, if possible, until determined not to have TB or to be noninfectious. If surgery needed, use rooms that meets standards for AII—otherwise, schedule as last case and minimum number of HCWs. | Use anteroom to move in and out of operating room. Use bacterial filters (95% efficiency at filtering 0.3 µm particles) in breathing circuits of patients with suspected/confirmed TB. Place patients postoperatively in a room that meets AII standards—otherwise, use air-cleaning HEPA filter or UVGI to increase number of equivalent ACH. | HCWs wear at least N95 respirators (standard surgical masks inadequate). No valved or positive-pressure respirators, as they do not protect the surgical sterile field. Surgical mask on nonintubated patients with suspected or confirmed TB when possible before and after procedure.
Laboratories | Lab-specific risk assessment. BSL-2 practices for low-risk and BSL-3 practices for high-risk manipulation of clinical specimens. | Meet requirements of BMBL and AIA. Perform all manipulation of clinical specimen that could result in aerosolization in a class I or II biosafety cabinet. | Lab workers who manipulate clinical specimens outside of a biosafety cabinet wear at least N95 disposable respirator.
Bronchoscopy suites | Dedicated room for bronchoscopy. If bronschoscopy is needed, schedule as last case with minimum number of HCWs. Allow sufficient time for removal of contaminated air before next use of room. | Bronchoscopy suites should meet AII requirements. Keep patients with suspected or confirmed TB in suite after procedure until coughing subsides. Air-cleaning HEPA filter or UVGI optional. Closed ventilatory circuitry and minimizing opening of circuitry of mechanically ventilated patients to minimize exposure. | HCWs wear at least N95 disposable respirators (consider PAPR or full-facepiece elastomeric respirator). Surgical mask on nonintubated patients with suspected or confirmed TB when possible before and after procedure.
Sputum induction and inhalation therapy room | Infection control plan, updated annually. Dedicated room for sputum induction or inhalation therapy. Schedule procedure at end of day with minimum number of HCWs. Allow sufficient time for removal of contaminated air before next use of room. | Perform in special booth or AII room. Keep patients with suspected or confirmed TB in room after procedure until coughing subsides. Air-cleaning HEPA filter or UVGI optional. | HCWs wear at least N95 disposable respirators (consider PARR or full-facepiece elastomeric respirator). Surgical mask on patients with suspected or confirmed TB when possible before and after procedure.
Autopsy suites and embalming rooms | Infection control plan, updated annually. Ensure coordination between attending physician and pathologist for proper infection control and specimen collections during autopsies on patients with suspected or confirmed TB. Allow sufficient time for removal of contaminated air before next use of room. | Autopsy suites used for patients with suspected or confirmed TB should meet AII requirements. Air-cleaning HEPA filter, UVGI, or local exhaust ventilation optional. | Those performing autopsy should wear at least N95 disposable respirators (consider PARR or full-facepiece elastomeric respirator, especially if aerosol generation is likely). If next procedure cannot be delayed, staff should continue using respiratory protection.
TB, tuberculosis; AII, airborne infection isolation; HEPA, high-efficiency particle air; UVGI, ultraviolet germicidal irradiation; HCW, health care worker; BSL, biosafety level; BMBL, Biosafety in Microbiological and Biomedical Laboratories; AIA, American Institute of Architects; PAPR, personal air purifying respirator. From Jensen PA, Lambert LA, Iademarco MF, et al. Guidelines for preventing the transmission of Mycobacterium tuberculosis in healthcare settings. MMWR Recomm Rep. 2005;54:1–141 with permission.
Administrative Controls
There is no doubt that early identification of active TB cases prevents nosocomial transmission. Several studies have highlighted this critical element of TB control (26,78). In New York City, the median delay to treatment was 35 days for smear-positive patients (78). These patients waited a median of 21 days before presenting for evaluation, and there was an additional 6-day median delay between initial evaluation and commencement of treatment. Suspecting TB and proceeding to make a diagnosis is not sufficient without the next logical step—isolation of patients for whom AFB smears are being sent. Hospitals with high TB caseloads may be more experienced at diagnosis and prompt isolation. In one study, TB patients at private hospitals were half as likely as those at public hospitals to be placed in isolation, although both types of hospital were equally likely to suspect TB in these same patients (79). A follow-up study at a hospital that experienced a serious MDR-TB outbreak in the early 1990s demonstrated that, a few years later, 19% of pulmonary TB patients were not isolated on their first day in the hospital (80).
Environmental Controls
This second tier in the CDC hierarchy includes engineering airflow and ventilation and methods of disinfecting the air. CDC recommends a set of minimal engineering controls for respiratory isolation rooms, now called airborne infection isolation rooms (AIIR). Ventilation standards include negative-pressure ventilation, with 6 to 12 air exchanges per hour, and high-efficiency particle air (HEPA) filtration or outdoor exhaust of room air (14). Additional options are vertical displacement ventilation, with air introduced at the floor level and exhausted at the ceiling (81), and ultraviolet germicidal air disinfection.
A study of Canadian hospital workers who care for a moderate number of TB patients showed that tuberculin conversion among the group was significantly associated with inadequate ventilation but not in the designated respiratory isolations rooms (21). The problem was the ventilation in the other patient rooms in which patients with unsuspected TB were placed. This reinforces the critical role of prompt identification and isolation in averting nosocomial transmission.
Personal Respiratory Equipment
The third level in the CDC guidelines hierarchy is personal respiratory protection. The objective of this tier is to further reduce risk of transmission in the areas where exposure to TB can still occur despite the changes
P.771

implemented in the first two tiers. The N95 disposable particulate respirator is the most commonly used in this country. “N” refers to its resistance to degradation by fluid droplets, and “95” means it has 95% filter efficiency (82). These respirators are appropriate for most interactions with infectious patients. HEPA masks are another option (83). Another option, which is more expensive and unwieldy, is the powered air-purifying respirator (PAPR), which draws in contaminated air through a filter and pumps the newly purified air into a mask or hood. This device is recommended for health care workers with significant risk of exposure, such as bronchoscopists and autopsy technicians, as well as for those with beards and other reasons for poor respirator fit (84,85). Surveys performed since the SARS outbreak in 2003 show that health care workers are more willing to use previously shunned methods of personal respiratory equipment such as PAPRs (86).
Although the value of annual fit testing has been debated, annual testing remains a required part of an institutional TB control program. The goal is to identify the approximately 5% of workers who do not achieve an adequate fit with the masks in general use. Although CDC does not recommend a specific format of fit testing, there is a movement toward replacing qualitative fit testing with quantitative testing (87). Qualitative testing methods include such imprecise techniques as determining whether the mask wearer can taste saccharin that has been aerosolized (this test can easily be expedited by an employee pretending not to taste the saccharin) (88).
A CDC study of the efficacy of quantitative fit testing demonstrated that, without testing, average exposure for N95 wearers was as high as 33% of the ambient level of particles; when fit tested, average exposure dropped to 4%, well within the acceptable range of ≤10% (82). In a study comparing five N95 respirators, fit test pass rate correlated closely with comfort rating of the masks (89).
In a theoretical risk model comparing aerosol exposure using well-fitting with ill-fitting masks, masks with an 8% fit test pass rate still provided a risk reduction of 70% compared with 95% using the mask that had a 95% pass rate (89). Yet despite the greater precision of quantitative fit testing, there is no evidence that the type of fit testing, or that fit testing at all, correlates with actual respiratory protection from infectious droplets (84).
The maintenance of good infection control standards to prevent and manage TB is driven by federal government rule making. The evolution of rules regarding personal respiratory protection over the past 10 years has sparked intense controversy among government regulators, infection control practitioners, and employee organizations. In 1997, at the behest of health care worker unions, the Occupational Safety and Health Administration (OSHA) published a standard on occupational exposure to tuberculosis (90) that essentially proposed to codify the CDC recommendations into law (91). In 2000, the Institute of Medicine, at the request of Congress, reviewed progress on occupational TB and concluded in its report that CDC's TB control guidelines “appear to have been effective” in controlling outbreaks in health care facilities (2). This statement was based on a number of studies that showed that implementation of the measures during or after outbreaks significantly reduced the number of health care workers infected (15,16,18,26,27,33,36,41,42,44). Hospital surveys in the late 1990s showed improved institutional observance of guidelines and concomitant declines in health care worker TST conversions (44,69). The implication was that the CDC guidelines are adequate protection for health care workers and that additional federal mandates may be superfluous.
In an unexpected twist of events on December 31, 2003, however, OSHA withdrew its proposed standard, explaining that “OSHA … not believe a standard would substantially reduce the occupational risk of TB infection” (92). On the following page of the Federal Register, OSHA announced that it would instead begin to apply the older general industry Respiratory Protection Standard, with requirements that are more onerous than those included in the proposed TB-specific rules and that are enforceable by fine (93). The new requirements, which took effect July 1, 2004, include updated respirator programs, medical evaluations prior to each fit testing, annual fit testing using a specified format, respirator training, and extensive new record keeping. The fundamental difference between the CDC and OSHA approaches is this: CDC's goal is to reduce occupational risk; OSHA's aim is to eliminate occupational risk by enforcing compliance with infection control rules.
P.772

Occupational Risk Worldwide
There is no evidence of any abatement of the chronic international public health crisis imposed by TB. There is likewise no reason to believe that the disease will be eradicated in the United States; global travel and immigration will ensure a steady stream of imported cases. The ratio of cases among foreign-born to U.S.-born persons has been steadily increasing as the number of cases among U.S.-born people declines (94). Implementation of stringent hospital infection control guidelines, such as the CDC recommendations, is neither feasible nor advisable in the developing world. Although the specifics of the CDC guidelines would financially overwhelm the public health budgets of many developing countries, the principles set out in the document are useful beyond the industrialized world. In developing countries, good infection control principles can be applied with a realistic approach, within the physical, financial, and cultural limitations of the population. The use of natural room ventilation to the outdoors in lieu of negative-pressure airflow and ultraviolet germicidal irradiation is an example recommended by the World Health Organization (WHO) (95). The focus of TB control in developing countries is the prevention of active disease; treatment of latent disease among health care workers is not a priority as long as the incidence of active disease remains stable.
In Hong Kong, the incidence of TB in 1998 was lower among health care workers (50 per 100,000) than among the general population (115 per 100,000) (96). A study in Russia showed a dramatically higher rate among health care workers in the industrial region of Samara Oblast (741 per 100,000) than the general population in that area (75 per 100,000) (97). Although it is unclear whether differences in infection control practices account for the disparity between these ratios, the fact remains that health care workers are at significantly higher risk in resource-limited countries than they are in affluent parts of the world. The challenges of TB infection control in developing countries, particularly those afflicted by high rates of HIV/AIDS, have for the time being overwhelmed the goal of global control, much less eradication, of TB disease. Given the preponderance of foreign-born persons among U.S. TB cases and following a recent cluster of imported MDR-TB cases among Hmong refugees (98), screening of would-be immigrants is increasingly becoming a public health priority.
Multidrug-Resistant Tuberculosis
The proportion of cases of resistant TB is increasing worldwide and has reached as high as 14% in Israel and Kazakhstan (99) and 94% of previously treated cases in Uruguay (100). The prevalence of MDR-TB among new cases is greater than 4% in parts of Eastern Europe, Latin America, Asia, and Africa (101).
The resurgence of TB in the United States saw a number of outbreaks of MDR-TB, most of which were due to nosocomial transmission, often among HIV patients in whom the diagnosis was delayed (80). Perhaps hundreds of health care workers had tuberculin conversions after exposure to MDR-TB; active TB was reported in more than 20 workers, of whom at least nine died (6,102). Drug-resistant strains may spread more readily in hospitals than drug-susceptible strains because of greater period of infectiousness, longer hospital stays, and need for more intensive care among patients carrying drug-resistant strains (80). MDR-TB is very difficult to treat, requiring therapy with multiple drugs for up to 2 years, rather than 6 months, and has a high rate of treatment failure (10). This need for prolonged treatment places health care workers, particularly those with HIV/AIDS, at extended risk of infection. The grave consequences of MDR-TB outbreaks have reinforced the importance and urgency of establishing strict TB infection control practices in health care facilities and assessing ongoing risk to health care workers.
The rate of MDR-TB transmission in U.S. hospitals has declined due to good infection control practices and a dropping rate of MDR-TB in this country (103). While the proportion of patients with MDR-TB in the United States declined from 3% in 1993 to 1% in 2005, the proportion of cases among foreign persons rose from 31% to 73% during that period (3). However, the rate of drug resistance and multidrug resistance throughout the world is rising at 2% per year and even faster in countries with heavy burdens of HIV infection (104). The average proportion of MDR-TB among new TB cases worldwide is 3.2% (105), with the heaviest concentrations of MDR-TB in Eastern Europe, Asia, and the Middle East.
Conclusion
The now-resolved U.S. resurgence of TB over the past 20 years raised awareness of the risk TB poses for health care workers. Despite the consistent decline in nationwide TB case rates, the issue of occupational TB remains important and deserving of further study. In general, caution and alertness in the wake of crises wane as we gradually let down our guard. The current challenge in occupational medicine is to prevent complacency and to maintain the vigilance that ended the outbreaks of the 1980s and 1990s. Awareness of other emerging respiratory pathogens may benefit surveillance and detection of nosocomial TB. Still, another resurgence of TB may occur if the vigilance that was adopted in the past 12 years is relaxed.
References
1. Sepkowitz KA. Tuberculosis and the health care workers; a historical perspective. Ann Intern Med. 1994;120:71–79.
2. Field MJ, ed. Tuberculosis in the workplace. Washington, DC: National Academy Press; 2001.
3. Centers for Disease Control and Prevention. Reported Tuberculosis in the United States, 2004. Atlanta, GA: U.S. Department of Health and Human Services; 2005.
4. Sepkowitz KA, Friedman CR, Hafner A, et al. Tuberculosis among urban health care workers: a study using restriction fragment length polymorphism typing. Clin Infect Dis. 1995;21:1098–1102.
5. Zaza S, Blumberg HM, Beck-Sague C, et al. Nosocomial transmission of Mycobacterium tuberculosis: role of health care workers in outbreak propagation. J Infect Dis. 1995;172:1542–1549.
6. Sepkowitz KA. AIDS, tuberculosis, and the health care worker. Clin Infect Dis. 1995;20:232–242.
7. D'Agata EM, Wise S, Stewart A, et al. Nosocomial transmission of Mycobacterium tuberculosis from an extrapulmonary site. Infect Control Hosp Epidemiol. 2001;22:10–12.
8. Hutton MD, Stead WW, Cauthen GM, et al. Nosocomial transmission of tuberculosis associated with a draining abscess. J Infect Dis. 1990;161:286–295.
P.773

9. Keijman J, Tjhie J, Olde Damink S, et al. Unusual nosocomial transmission of Mycobacterium tuberculosis. Eur J Clin Microbiol Infect Dis. 2001;20:808–809.
10. Sepkowitz KA, Raffalli J, Riley L, et al. Tuberculosis in the AIDS era. Clin Microbiol Rev. 1995;8:180–199.
11. Daniel TM. The occupational tuberculosis risk of health care workers. In: Field MJ, ed. Tuberculosis in the workplace. Washington, DC: National Academy Press; 2000: C1–C38.
12. Cook S, Maw KL, Munsiff SS, et al. Prevalence of tuberculin skin test positivity and conversions among healthcare workers in New York City during 1994 to 2001. Infect Control Hosp Epidemiol. 2003;24:807–813.
13. American Thoracic Society, Centers for Disease Control, Infectious Diseases Society of America. Controlling tuberculosis in the United States. Am J Respir Crit Care Med. 2005;172: 1169–1227.
14. Jensen PA, Lambert LA, Iademarco MF, et al. Guidelines for preventing the transmission of Mycobacterium tuberculosis in health-care settings. MMWR Recomm Rep. 2005;54:1–141.
15. Boudreau AY, Baron SL, Steenland NK, et al. Occupational risk of Mycobacterium tuberculosis infection in hospital workers. Am J Ind Hyg. 1997;32:528–534.
16. Louther J, Rivera P, Feldman J, et al. Risk of tuberculin conversion according to occupation among health care workers at a New York City hospital. Am J Respir Crit Care Med. 1997;156: 201–205.
17. Cocchiarella LA, Cohen RA, Conroy L, et al. Positive tuberculin skin test reactions among house staff at a public hospital in the era of resurgent tuberculosis. Am J Infect Control. 1996;24:7–12.
18. Bangsberg DR, Crowley K, Moss A, et al. Reduction in tuberculin skin-test conversions among medical house staff associated with improved infection control practices. Infect Control Hosp Epidemiol. 1997;18:566–570.
19. Chan JC, Tabak JI. Risk of tuberculous infection among house staff in an urban teaching hospital. South Med J. 1985;78: 1061–1064.
20. LoBue P, Catanzaro A. Healthcare worker compliance with nosocomial tuberculosis control policies. Infect Control Hosp Epidemiol. 1999;20:623–624.
21. Menzies D, Fanning A, Yuan L, et al. Hospital ventilation and risk for tuberculous infection in Canadian health care workers. Ann Intern Med. 2000;133:779–789.
22. Malasky C, Jordan T, Potulski F, et al. Occupational tuberculosis infections among pulmonary physicians in training. Am Rev Respir Dis. 1990;142:505–507.
23. Haley C, McDonald R, Rossi L, et al. Tuberculosis epidemic among hospital personnel. Infect Control Hosp Epidemiol. 1989;10: 204–210.
24. Menzies D, Adhikari N, Arietta M, et al. Efficacy of environmental measures in reducing potentially infectious bioaerosols during sputum induction. Infect Control Hosp Epidemiol. 2003;24: 483–489.
25. Craven RB, Wenzel RP, Nuhzet AO. Minimizing tuberculosis risk to hospital personnel and students exposed to unsuspected disease. Ann Intern Med. 1975;82:628–632.
26. Moran GJ, McCabe F, Morgan MT, et al. Delayed recognition and infection control for tuberculosis patients in the emergency department. Ann Emerg Med. 1995;26:290–295.
27. Behrman AJ, Shofer FS. Tuberculosis exposure and control in an urban emergency department. Ann Emerg Med. 1998;31: 370–375.
28. Asimos AW, Kaufman JS, Lee CH, et al. Tuberculosis exposure risk in emergency medicine residents. Acad Emerg Med. 1999;6: 1044–1049.
29. Taylor M. TB outbreak fallout. Mod Healthc. 1999;29:40–42.
30. Collins CH, Grange JM. Tuberculosis acquired in laboratories and necropsy rooms. Commun Dis Public Health. 1999;2:161–167.
31. Garber E, San Gabriel P, Lambert L, et al. A survey of latent tuberculosis infection among laboratory healthcare workers in New York City. Infect Control Hosp Epidemiol. 2003;24:801–806.
32. Bailey TC, Fraser VJ, Spitznagel EL, et al. Risk factors for a positive tuberculin skin test among employees of an urban, Midwestern teaching hospital. Ann Intern Med. 1995;122: 580–585.
33. Maloney SA, Pearson ML, Gordon MT, et al. Efficacy of control measures in preventing nosocomial transmission of multidrug-resistant tuberculosis to patients and health care workers. Ann Intern Med. 1995;122:90–95.
34. Centers for Disease Control and Prevention. Trends in tuberculosis–United States, 2004. MMWR Morb Mortal Wkly Rep. 2005;54: 245–249.
35. Menzies D, Fanning A, Yuan L, et al. Tuberculosis among health care workers. N Engl J Med. 1995;332:92–98.
36. Cookson ST, Jarvis WR. Prevention of nosocomial transmission of Mycobacterium tuberculosis. Infect Dis Clin North Am. 1997;11: 385–409.
36a. Centers for Disease Control and Prevention. Mycobacterium tuber-culosis transmission in a newborn nursery and maternity ward—New York City, 2003. MMWR Morb Mortal Wkly Rep. 2005; 54:1280–1283.
37. Bock NN, Sotir MJ, Parrott PL, et al. Nosocomial tuberculosis exposure in an outpatient setting: evaluation of patients exposed to healthcare providers with tuberculosis. Infect Control Hosp Epidemiol. 1998;20:421–425.
38. Sepkowitz KA. How contagious is tuberculosis? Clin Infect Dis. 1996;23:954–962.
39. Iwata K, Smith B, Santos E, et al. Failure to implement respiratory isolation: why does it happen? Infect Control Hosp Epidemiol. 2002;23:595–599.
40. Golub JE, Bur S, Cronin WA, et al. Patient and health care system delays in pulmonary tuberculosis diagnosis in a low-incidence state. Int J Tuberc Lung Dis. 2005;9:992–998.
41. Blumberg HM, Sotir M, Erwin M, et al. Risk of house staff tuberculin skin test conversion in an area with a high incidence of tuberculosis. Clin Infect Dis. 1998;27:826–833.
42. Fella P, Rivera P, Hale M, et al. Dramatic decrease in tuberculin skin test conversion rate among employees at a hospital in New York City. Am J Infect Control. 1995;23:352–356.
43. Jasmer RM, Hahn JA, Small PM, et al. A molecular epidemiologic analysis of tuberculosis trends in San Francisco, 1991–1997. Ann Intern Med. 1999;130:971–978.
44. Manangan LP, Bennett CL, Tablan N, et al. Nosocomial tuberculosis prevention measures among two groups of US hospitals, 1992 to 1996. Chest. 2000;117:380–384.
45. Woeltje KF. Effects of CDC guidelines on tuberculosis control in health care facilities. In: Field MJ, ed. Tuberculosis in the workplace. Washington, DC: National Academy Press; 2001: D1–D37.
46. Centers for Disease Control and Prevention. Nosocomial transmission of Mycobacterium tuberculosis found through screening for severe acute respiratory syndrome–Taipei, Taiwan, 2003. MMWR Morb Mortal Wkly Rep. 2004;53:321–322.
47. Catanzaro A. Nosocomial tuberculosis. Am Rev Respir Dis. 1982; 125:559–562.
48. Southwick KL, Hoffmann K, Ferree K, et al. Cluster of tuberculosis cases in North Carolina: possible association with atomizer reuse. Am J Infect Control. 2001;29:1–6.
49. Michele TM, Cronin WA, Graham NM, et al. Transmission of Mycobacterium tuberculosis by a fiberoptic bronchoscope. Identification by DNA fingerprinting. JAMA. 1997;278:1093–1095.
50. Kellerman SE, Simonds D, Banarjee S, et al. APIC and CDC survey of Mycobacterium tuberculosis isolation and control practices in hospitals caring for children. Part I: patient and family isolation policies and procedures. Am J Infect Control. 1998;26: 478–482.
51. Curtis AB, Ridzon R, Vogel R, et al. Extensive transmission of Mycobacterium tuberculosis from a child. N Engl J Med. 1999;341: 1491–1495.
52. Lee LH, LeVea CM, Graman PS. Congenital tuberculosis in a neonatal intensive care unit: case report, epidemiological investigation, and management of exposures. Clin Infect Dis. 1998;27: 474–477.
53. Rabalais G, Adams G, Stover B. PPD skin test conversion in health-care workers after exposure to Mybobacterium tuberculosis infection in infants. Lancet. 1991;338:826.
54. Huebner RE, Schein MF, Bass JB Jr. The tuberculin test. Clin Infect Dis. 1993;17:968–975.
55. Mabon BL, Ciardi B, Nouri K, et al. Skin testing for tuberculosis in university teaching hospitals—is there a problem? Infect Control Hosp Epidemiol. 1997;18:247–249.
56. Franchi A, Amicosante M, Rovatti E, et al. Evaluation of a Western blot test as a potential screening tool for occupational exposure to Mycobacterium tuberculosis in health care workers. J Occup Environ Med. 2000;42:64–68.
P.774

57. Mazurek GH, Jereb J, Lobue P, et al. Guidelines for using the QuantiFERON-TB Gold test for detecting Mycobacterium tuberculosis infection, United States. MMWR Recomm Rep. 2005; 54:49–55.
58. Fietta A, Meloni F, Cascina A, et al. Comparison of a whole-blood interferon-gamma assay and tuberculin skin testing in patients with active tuberculosis and individuals at high or low risk of Mycobacterium tuberculosis infection. Am J Infect Control. 2003; 31:347–353.
59. Mazurek GH, LoBue PA, Daley CL, et al. Comparison of a whole blood interferon gamma assay with tuberculin skin testing for detecting latent Mycobacterium tuberculosis infection. JAMA. 2001; 286:1740–1747.
60. Pai M, Riley LW, Colford JM. Interferon-g assays in the immunodiagnosis of tuberculosis: a systematic review. Lancet Infect Dis. 2004;4:761–776.
61. Sepkowitz KA, Fella P, Rivera P, et al. Prevalence of PPD positivity among new employees at a hospital in New York City. Infect Control Hosp Epidemiol. 1995;16:344–347.
62. Plitt SS, Soskolne CL, Fanning EA, et al. Prevalence and determinants of tuberculin reactivity among physicians in Edmonton, Canada: 1996–1997. Int J Epidemiol. 2001;30:1022–1028.
63. Ruben FL, Norden CW, Schuster N. Analysis of a community hospital employee tuberculosis screening program 31 months after its inception. Am Rev Respir Dis. 1977;115:23–28.
64. Centers for Disease Control and Prevention. The role of BCG vaccine in the prevention and control of tuberculosis in the United States. A joint statement by the Advisory Council for the Elimination of Tuberculosis and the Advisory Committee on Immunization Practices. MMWR Recomm Rep. 1996;45:1–18.
65. Rodrigues LC, Diwan VK, Wheeler JG. Protective effect of BCG against tuberculous meningitis and miliary tuberculosis: a meta-analysis. Int J Epidemiol. 1993;22:1154–1158.
66. Tissot F, Zanetti G, Francioli P, et al. Influence of bacilli Calmette-Guerin vaccination on size of tuberculin skin test reaction: to what size? Clin Infect Dis. 2005;40:211–217.
67. Kraut A, Coodin M, Plessis R, et al. Predictors of positive tuberculin skin test (TST) results after 2-step TST among health care workers in Manitoba, Canada. Clin Infect Dis. 2004;39: e113–e118.
68. Levy MZ, Medeiros EAS, Shang N, et al. TST reversion in a BCG-revaccinated population of nursing and medical students, Sao Paulo, Brazil, 1997–2000. Int J Tuberc Lung Dis. 2005;9: 771–776.
69. Fuss EP, Israel E, Roghmann M: Improved tuberculosis infection control practices in Maryland acute care hospitals. Am J Infect Control. 2000;28:133–137.
70. Bratcher DF, Stover BH, Lane NE, et al. Compliance with national recommendations for tuberculosis screening and immunization of healthcare workers in a children's hospital. Infect Control Hosp Epidemiol. 2000;21:338–340.
71. Manangan LP, Simonds DN, Pugliese G, et al. Are US hospitals making progress in implementing guidelines for prevention of Mycobacterium tuberculosis? Arch Intern Med. 1999;158: 1440–1444.
72. Ramphal-Naley L, Kirkhorn S, Lohman WH, et al. Tuberculosis in physicians: compliance with surveillance and treatment. Am J Infect Control. 1996;24:243–253.
73. Centers for Disease Control and Prevention. Update: fatal and severe liver injuries associated with rifampin and pyrazinamide for latent tuberculosis infection, and revisions in American Thoracic Society/CDC recommendations–United States, 2001. MMWR Morb Mortal Wkly Rep. 2001;50:733–735.
74. Camins BC, Bock N, Watkins DL, et al. Acceptance of INH preventive therapy by health care workers after tuberculin skin test conversion. JAMA. 1996;275:1013–1015.
75. LoBue PA, Catanzaro A. Effectiveness of a nosocomial tuberculosis control program at an urban teaching hospital. Chest. 1998; 113:1184–1189.
76. Shukla SJ, Warren DK, Woeltje KF, et al. Factors associated with the treatment of latent tuberculosis infection among health-care workers at a Midwestern teaching hospital. Chest. 2002;122: 1609–1614.
77. Gershon A, McGeer A, Bayoumi AM, et al. Health care workers and the initiation of treatment for latent tuberculosis infection. Clin Infect Dis. 2004;39:667–672.
78. Sherman LF, Fujiwara PI, Cook SV, et al. Patient and health care system delays in the diagnosis and treatment of tuberculosis. Int J Tuberc Lung Dis. 1999;3:1088–1095.
79. Rozovsky-Weinberger J, Parada JP, Phan L, et al. Delays in suspicion and isolation among hospitalized persons with pulmonary tuberculosis at public and private US hospitals during 1996 to 1999. Chest. 2005;127:205–212.
80. Tokars JI, McKinley CF, Otten J, et al. Use and efficacy of tuberculosis control practices at hospitals with previous outbreaks of multidrug-resistant tuberculosis. Infect Control Hosp Epidemiol. 2001;22:449–455.
81. Nardell EA. The role of ventilation in preventing nosocomial transmission of tuberculosis. Int J Tuberc Lung Dis. 1998;2: 5110–5117.
82. Centers for Disease Control and Prevention. Laboratory performance evaluation of N95 filtering facepiece respirators, 1996. MMWR Morb Mortal Wkly Rep. 1998;47:1045–1048.
83. Adal KA, Anglim AM, Palumbo CL, et al. The use of high efficiency particulate air-filter respirators to protect hospital workers from tuberculosis. N Engl J Med. 1994;331:169–173.
84. Fennelly KP. The role of masks in preventing nosocomial transmission of tuberculosis. Int J Tuberc Lung Dis. 1998;2: 5103–5109.
85. Skretvedt OT, Loschiavo JG. Effect of facial hair on the face seal of negative-pressure respirators. Am Ind Hyg Assoc J. 1984;45: 63–66.
86. Khoo KL, Leng PH, Irwani I, et al. The changing face of healthcare worker perceptions on powered air-purifying respirators during the SARS outbreak. Respirology. 2005;10:107–110.
87. Clapham SJ. Comparison of N95 disposable filtering facepiece fits using bitrex qualitative and TSI Portacount quantitative fit testing. Int J Occup Environ Health. 2000;6:50–55.
88. Sepkowitz KA. Tuberculosis control in the 21 century. Emerg Infect Dis. 2001;7:259–262.
89. Lee K, Slavcev A, Nicas M. Respiratory protection against Mycobacterium tuberculosis: quantitative fit test outcomes for five type N95 filtering-facepiece respirators. J Occup Environ Hyg. 2004;1:22–28.
90. Department of Labor. Occupational Safety and Health Administration. Occupational exposure to tuberculosis; proposed rule (29 CFR 1910). Federal Register. 1997;62:54159–54309.
91. Marwick C. Nosocomial TB control guidelines debated: will OSHA's proposed regulations prevail? JAMA. 2000;284:1637.
92. U.S. Department of Labor. Occupational Safety and Health Administration. Occupational exposure to tuberculosis (29 CFR 1910). Federal Register. 2003;68:75768–75775.
93. U.S. Department of Labor. Occupational Safety and Health Administration. Respiratory protection for M. tuberculosis (29 CFR 1910). Federal Register. 2003;68:75776–75780.
94. Centers for Disease Control and Prevention. Tuberculosis morbidity among U.S.-born and foreign-born populations–United States, 2000. MMWR Morb Mortal Wkly Rep. 2002;51: 101–104.
95. World Health Organization. Guidelines for the Prevention of Tuberculosis in Health Care Facilities in Resource-limited Settings. WHO/TB/99.269. Geneva: World Health Organization; 1999.
96. Hong SW. Preventing nosocomial Mycobacterium tuberculosis transmission in international settings. MMWR Morb Mortal Wkly Rep. 2001;7:245–248.
97. Dimitrova B, Hutchings A, Atun R, et al. Increased risk of tuberculosis among health care workers in Samara Oblast, Russia: analysis of notification data. Int J Tuberc Lung Dis. 2005;9:43–48.
98. Centers for Disease Control and Prevention. Multidrug-resistant tuberculosis in Hmong refugees resettling from Thailand into the United States, 2004–2005. MMWR Morb Mortal Wkly Rep. 2005;54:741–744.
99. World Health Organization. Antituberculous Drug Resistance in the World. Report no. 3. Geneva: World Health Organization; 2005.
P.775

100. World Health Organization. Antituberculosis Drug Resistance in the World. Report no. 2: Geneva: World Health Organization; 2000.
101. Cegielski P. DOTS-Plus for MDR-TB and the Green Light Committee. Centers for Disease Control and Prevention. TB Notes. 2001;2.
102. Jereb JA, Klevens RM, Privett TD, et al. Tuberculosis in health care workers at a hospital with an outbreak of multidrug-resistant Mycobacterium tuberculosis. Arch Intern Med. 1995;155: 854–859.
103. Weinstock DM, Sepkowitz KA. Multidrug-resistant tuberculosis and the health care worker. In: Bastian I, Portaels F, eds. Multidrug-resistant tuberculosis. Dordrecht, The Netherlands: Kluwer Academic Publishing; 2000.
104. Dye C, Williams BG, Espinal MA, et al. Erasing the world's slow stain: strategies to beat multidrug-resistant tuberculosis. Science. 2002;295:2042–2046.
105. Dye C, Espinal MA, Watt CJ, et al. Worldwide incidence of multidrug-resistant tuberculosis. J Infect Dis. 2002;185:1197–1202.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 47 - Hematologic Effects of Occupational Hazards
47
Hematologic Effects of Occupational Hazards
John H. Ward MD
The hematopoietic system is a complex organ consisting of two parts: the marrow and the blood. The bone marrow is the site of cell production, continually replacing the cellular elements of the blood, consisting of erythrocytes, neutrophils, and platelets. Production is under tight control by hematopoietic growth factors. Neutrophils and platelets are used as they perform their physiologic functions, and erythrocytes eventually become senescent and outlive their usefulness. For successful function, the cellular elements of the blood must circulate in proper numbers and retain both their structural and physiologic integrity. Erythrocytes contain hemoglobin, which permits uptake and delivery of oxygen to tissues to sustain cellular metabolism. Erythrocytes normally survive in the circulation for 120 days while sustaining this function. Neutrophils are found in blood as they travel to tissues to repel microbial invasion. Circulating platelets play a key role in hemostasis.
The production requirement of the bone marrow is prodigious. Daily, the marrow must replace 3 billion erythrocytes per kilogram of body weight (1). Neutrophils have a circulating half-life of only 6 hours, and 1.6 billion neutrophils per kilogram of body weight are produced each day (2). The entire platelet population is replaced every 9.9 days (3). Because of the need to produce large numbers of functional cells, the marrow is remarkably sensitive to any infectious, chemical, metabolic, or environmental insult that impairs DNA synthesis or disrupts the formation of the vital subcellular machinery of the erythrocytes, leukocytes, or platelets. Furthermore, since the blood cells are marrow progeny, the peripheral blood serves as a sensitive and accurate mirror of bone marrow activity. Blood is readily available for assay through venipuncture, and examination of the blood can provide an early clue of environmentally induced illness.
Screening for Hematologic Disease
The hematopoietic system can be evaluated by means of the history and physical examination, assisted by the laboratory.
History
The initial evaluation for possible hematologic illness must include a careful history. Symptoms usually are not specific for hematologic ailments and may appear as symptoms of other organ systems. Attention should be directed to the nonspecific symptoms of anemia, including weakness, malaise, and lassitude; in more severe cases, dyspnea, angina pectoris, and confusion may be found. A history of jaundice or pigmenturia may suggest a hemolytic process. Pica is a curious symptom often seen with iron deficiency. The onset of infection may signal the presence of neutropenia. Thrombocytopenia may be discovered because of easy bruising, epistaxis, or petechiae. A thorough drug history, a detailed work history, and a history of exposure to any potentially toxic substance are imperative.
Physical Examination
The physical examination may aid in focusing on the specific problem. Examination of the skin and mucous
P.777

membranes may reveal pallor, suggesting anemia. Jaundice may signal hemolysis. Cyanosis may indicate a defect in oxygen transport. Abnormal bleeding or petechiae may suggest a problem with platelet number or function. Examination of the fundi and mucous membranes may disclose otherwise unrecognized evidence of bleeding. Particular attention should be paid to examination of lymph nodes and spleen, remembering that the spleen is not palpable in 95% of normal subjects. Physical evidence of infection may be found when neutrophil production is impaired, and bone tenderness, particularly of the sternum, should raise the possibility of leukemia.
Examination of the Blood
To evaluate the hematopoietic system, one must examine the blood itself. Hemoglobin is measured by converting it to cyanmethemoglobin and measuring its absorbance at 540 nm (4). The hematocrit, or percentage of blood consisting of erythrocytes, can be determined by centrifugation. In automated systems in use today, it is calculated as the product of the mean corpuscular volume (MCV) and red blood cell (RBC) count. The RBC count can be measured electronically by quantitating a decrease in conductance whenever a cell interrupts the passage of current between two electrodes. The magnitude of this change in conductance parallels the MCV. After lysis of the red cells, the leukocyte and platelet counts can be similarly determined (5).
Table 47.1 Normal Adult Blood Values
Determination | Reference Range
 | Conventional Units | SI Units
Hematocrit
Male | 45%–52% | 0.45–0.52
Female | 37%–48% | 0.37–0.48
Hemoglobin
Male | 13–18 g/dL | 8.1–11.2 mmol/L
Female | 12–16 g/dL | 7.4–9.9 mmol/L
Leukocyte count | 4,300–10,800/mm3 | 4.3–10.8 × 109/L
Neutrophils | 1,800–7,700/mm3 | 1.8–7.7 × 109/L
Lymphocytes | 1,000–4,800/mm3 | 1.0–4.8 × 109/L
Monocytes | 0–800/mm3 | 0–0.8 × 109/L
Eosinophils | 0–450/mm3 | 0–0.45 × 109/L
Basophils | 0–200/mm3 | 0–0.2 × 109/L
Platelet count | 150,000–350,000/mm3 | 150–350 × 109/L
Erythrocyte count (RBC) | 4.2–5.9 million/mm3 | 4.2–5.9 × 1012/L
Mean corpuscular volume (MCV) | 80–94 µm3 | 80–94 fL
Mean corpuscular hemoglobin (MCH) | 27–32 pg/cell | 1.7–2.0 fmol
Mean corpuscular hemoglobin concentration (MCHC) | 32%–36% | 0.32–0.36
Reticulocyte count | 0.2%–2.0% | 10–100 × 109/L
Serum iron | 50–150 µg/dL | 9–26.9 µmol/L
Iron-binding capacity | 250–410 µg/dL | 44.8–73.4 µmol/L
SI, Système International; RBC, red blood count. Adapted from Normal reference laboratory values. N Engl J Med. 1986;314:39–49 with permission.
Other RBC indices may be calculated from the previously derived parameters (5):
  • Mean corpuscular hemoglobin (MCH), pg/cell = [hemoglobin (g/dL)]/[RBC count (×1012/L)
  • Mean corpuscular hemoglobin concentration (MCHC), % = [hemoglobin (g/dL)]/[volume packed red cells (%)]
The red cell indices may be helpful in clarifying anemias for diagnostic purposes (6). Normal values are shown in Table 47.1 (7).
Examination of the peripheral-blood smear continues to be an indispensable aid in the evaluation of hematologic illness (8). Wright-stained smears enable the examiner to assess the accuracy of reported leukocyte and platelet counts and allow evaluation of red cell morphology and leukocyte differential count. Since the MCV is the average RBC size, populations of different sizes may produce a faulty impression of RBC size unless the smear is examined. The shape of the RBCs also is important. Damaged, fragmented cells can suggest hemolysis, and large, polychromatophilic, young red cells can indicate increased red cell production because of red cell loss or destruction. The presence of RBC inclusions
P.778

may be the initial clue for some illnesses, as with the basophilic stippling found in lead poisoning (Fig. 47.1). A direct determination of the reticulocyte count may be increased if the bone marrow is capable of responding to anemia or reduced in the presence of a hypoproliferative marrow disorder. Determination of the leukocyte differential is critical in ascertaining the absolute numbers of the individual types (neutrophils, lymphocytes, monocytes, basophils, and eosinophils) because the concentration of the cell type multiplied by the leukocyte count gives the absolute cell number. For some leukemias, examination of the blood smear alone may be sufficient to establish a preliminary diagnosis.
Figure 47.1 Basophilic stippling (residual RNA inclusions in the RBCs is a finding of lead poisoning). RNA, ribonucleic acid; RBC, red blood count. (Courtesy of Sherri Perkins, MD.)
Bone Marrow Examination
When hematologic problems are discovered, examination of bone marrow obtained safely and rapidly from iliac crest or sternum may yield valuable additional information. Erythroid and myeloid cells at all stages of maturation can be observed and their relative numbers determined. The presence of cells foreign to the marrow (such as tumor cells) or abnormal hematopoietic cells (such as iron-laden erythroid precursors or leukemic cells) may be recognized. Chromosome studies can be done as well. Flow cytometry assists in identifying any monoclonal cell populations and assigning their phenotype.
Chromosome abnormalities have become increasingly important in evaluating hematologic malignancies, leading to better prognostic information and perhaps to more specific therapies. Our understanding of oncogenes is also beginning to have clinical applications (9,10,11,12). Proto-oncogenes (cellular oncogenes) are certain genes present in normal tissues that are highly conserved and code for proteins important in key cellular functions, such as protein kinases or receptors. Correlates to cellular oncogenes, termed viral oncogenes, are found in the group of viruses called retroviruses. Such viruses may induce neoplasia in some animals and tissue culture systems. The viral oncogenes are thought to represent normal proto-oncogenes that have been incorporated into the viral genome. In certain circumstances, as in chronic myelogenous leukemia (CML), altered proto-oncogenes likely play a role in human neoplasia. This field continues to evolve rapidly.
The Philadelphia chromosome is evident in the malignant cells of most patients with CML. This abnormality, due to a reciprocal translocation between chromosomes 9 and 22, has been recognized for many years using standard karyotyping. At the molecular level, this results in the translocation of the proto-oncogene c-abl, on chromosome 9, to a region on chromosome 22 termed the breakpoint cluster region (bcr) (13,14,15). This translocation yields a chimeric gene, bcr-abl, which encodes an active tyrosine kinase thought to be pathogenic in CML. In one form of acute leukemia, acute promyelocytic leukemia, there is a characteristic 15;17 translocation, a rearrangement of the gene that encodes the retinoic acid receptor-α. Pharmacologic doses of all-trans-retinoic acid can induce differentiation of malignant cells and allow many patients to achieve complete remission without the initial use of cytotoxic chemotherapy (16,17,18).
Other Studies
When a bleeding disorder is present, evaluation of the platelet count, prothrombin time (PT), and partial thromboplastin time (PTT) can usually pinpoint the defect. An abnormal PT or PTT points to a disorder of the coagulation cascade. Measurement of the serum iron, total iron-binding capacity (TIBC), and serum ferritin can be used to estimate the iron stores. Levels of lactic dehydrogenase (LDH) and indirect bilirubin may be elevated in the presence of hemolysis. Rapid cell turnover may be reflected by an elevated serum uric acid value.
Environmental agents can interfere with the hematopoietic system in several ways: inhibition of hemoglobin synthesis, inhibition of cell production, leukemogenesis, and increased RBC destruction, among others. Other agents may interact with hemoglobin, inhibiting oxygen delivery. Some agents, such as radiation and benzene, may act via more than one mechanism. Prototype causative agents are discussed in the following sections.
Inhibition of Hemoglobin Synthesis: Lead Poisoning
Exposure Sources
Lead poisoning results in multisystem disease. Its history as a public health problem began at least with the Roman Empire, when pottery was lead glazed and water
P.779

was transported through lead-lined pipes. Lead has been used to sweeten wines, and the addition of lead to wine in the 15th and 16th centuries was a potential capital offense in Germany. Today, exposure to lead from many potential sources remains a problem. In addition to lead miners, lead poisoning has been documented in “urban lead miners,” people who remove lead paint from older homes (19). Lead poisoning also occurred in persons responsible for disposal of lead-containing batteries (20). While lead is not used in commercial distilling, it remains a potential toxin in the production of illicit alcohol. In one survey in the southeastern United States, 30% of the samples of moonshine contained lead concentrations greater than 1,000 g per L, and 86% of all moonshine contained detectable lead derived from distillation equipment (21). In 1 year alone, 50 million gallons of moonshine were confiscated in the United States, confirming the importance of this potential exposure source. One family contracted lead poisoning from the unexpected source of cocktail glasses that released lead from the applied decorations (22). Some pottery glazes also may contribute lead to foodstuffs contained in them. In another instance, lead poisoning occurred as the element was slowly released from an embedded bullet (23,24). Even in recent times, lead poisoning has been documented from new sources, such as lead stabilizers used as common additives in plastics (25).
Symptoms and Signs of Lead Poisoning
Lead poisoning most commonly presents as abdominal pain (26). It may mimic peritonitis because of its intensity and association with a rigid abdominal wall. This has been termed lead colic. Other gastrointestinal symptoms include constipation, vomiting, and anorexia. Less commonly, peripheral neuropathy involving paralysis of frequently used muscle groups is present (27). For example, a painter may experience wrist drop. Lead encephalopathy may manifest as seizures (82%), coma or stupor (40%), or a variety of other complaints including confusion and headaches (21). Because anemia is virtually always present, pallor is frequently found. As many as 70% of patients have been reported to have the so-called lead line, a deposit of bluish lead sulfide in the gingival margin (27). Stippling of the retina was reported in Egyptian cases (27).
Lead Poisoning and Anemia: The Basic Defect
The anemia of lead poisoning is due to the ability of lead to inhibit hemoglobin synthesis in a variety of ways (Fig. 47.2). For example, lead interferes with the production of the iron-protoporphyrin moiety of hemoglobin, heme, as it inhibits the action of the synthetic enzymes, δ-aminolevulinic acid (δ-ALA) synthetase, ALA dehydrase, uroporphyrinogen decarboxylase, coproporphyrinogen oxidase, and heme synthetase (28,29). Then, byproducts of the disordered synthetic pathway, δ-ALA and coproporphyrin, can be found in the urine and may serve as diagnostic aids. In addition to inhibition of heme synthesis, lead poisoning is associated with a defect in the incorporation of labeled leucine into the globin protein chains of hemoglobin, indicating that globin synthesis is impaired as well (30).
Figure 47.2 Multiple sites of lead interference with hemoglobin synthesis.
Another prominent feature of lead poisoning is impairment of the synthesis of the enzyme, pyrimidine 5′-nucleotidase (31,32). This enzyme promotes the catabolism of ribonucleic acid (RNA) in immature red cells. In lead poisoning, RNA accumulates and can be seen as basophilic inclusions, or stippling, on Wright-stained blood smears (Fig. 47.1). Apparently because heme synthesis is impaired, iron also accumulates during red cell maturation, and when the marrow is examined, iron-laden mitochondria can be seen about the nuclear border of normoblasts, which explains the finding of ringed sideroblasts. Understanding of this constellation of findings informs the diagnosis of lead toxicity.
P.780

Laboratory Findings in the Anemia of Lead Poisoning
Anemia is a feature of more than 90% of cases of lead poisoning (27). Usually it is mild, with a hematocrit of 0.29 to 0.43 (mean, 0.35) and a hemoglobin value of 8.1 to 12.8 g per dL (mean, 10.7 g per dL) (29). In patients with lead encephalopathy, the anemia is typically worse, with the hematocrit averaging between 0.20 and 0.30 (27). The red cells are mildly microcytic, with an MCV of 79 femtoliters (fL). The mean MCHC usually is slightly reduced, with an average value of 31%. Basophilic stippling of circulating red cells occurs in 70% of patients (27); on average, 1.8% of cells demonstrate stippling, which can be either coarse or fine (29). The reticulocyte count is mildly elevated (mean, 4.4%). Other laboratory findings include increased urinary excretion of δ-ALA, coproporphyrin III, and, to a lesser extent, uroporphyrin. Free erythrocyte protoporphyrin is also increased. The diagnosis can be made by demonstrating elevated lead levels in blood or urine. In persons with equivocal values, an infusion of calcium ethylenediaminetetraacetic acid (CaEDTA), 1 g in 500 mL of 5% dextrose in water over 6 hours, followed by a 24-hour urinary lead determination, should yield less than 0.5 mg of lead. With lead toxicity, the value usually is greater than 1.0 mg.
Inhibition of Cell Production: Benzene Poisoning
Exposure Sources
Benzene is a cyclic hydrocarbon obtained by the distillation of coal tar. It also can be produced in the process of compressing the distillation products of petroleum and fuel oil. Benzene is highly volatile under ambient conditions. Industrial practices offer numerous potential sources of benzene exposure, since it is used in the manufacture of explosives and the production of cosmetics, soaps, perfumes, and drugs. Benzene also finds use in the dye industry and is used in dry cleaning. Although clear standards for regulation of occupational benzene exposure have been put forth by the Occupational Safety and Health Administration (OSHA), it is estimated that more than 2 million workers have at least the potential for exposure to this agent. A reduction in the permissible exposure limit could likely decrease benzene-related hematopoietic problems (33). The primary route of exposure is via volatile benzene in ambient air, and concentrations well below the threshold for smell are associated with toxicity (34). Even with adherence to standards below the U.S. occupational standard, decreases in leukocytes and platelets may be seen, and this may be influenced by genetic variation of myeloperoxidase and NAD(P)H:quinone oxidoreductase (34,35). Despite the recognition of benzene as an important occupational danger, large-scale problems may still be seen (36). Benzene is still a source of toxicity in many occupations, and the length of exposure leading to hematologic changes varies greatly (37). The risk of acute nonlymphocytic leukemia and myelodysplastic syndromes seems to increase with the level of exposure (38).
Signs and Symptoms
Benzene toxicity may be present as an acute illness or as a chronic disease that develops after as many as 29 years of exposure (39). With acute illness, subjects may complain of headache, dizziness, and vertigo, which are symptoms believed to be due to the early localization of inhaled benzene in the brain.
The chronic form of the illness is related to the localization of benzene in the bone marrow. In one series of 217 Turkish shoe workers, 23.5% demonstrated some hematologic abnormality indicative of chronic benzene poisoning (40).
Furthermore, some mutagenic effects occur that probably have a role in the occasional subsequent development of leukemia. As marrow cell proliferation is inhibited, the concentration of the circulating marrow progeny decreases, and symptoms appear. The red cell mass decreases, and shortness of breath and pallor develop. A reduction in the platelet count results in a bleeding diathesis, with petechiae and purpura. As the neutrophil number and supply diminish, infection may ensue, and a painful mouth (agranulocytic angina) may be seen. These symptoms of blood cell deficiency are those that most often bring patients with chronic benzene intoxication to the physician. On physical examination, the patient may be pale and exhibit petechiae and bruises. Signs of infection, such as fever, also may be present. In patients with compromised cardiac circulation, the development of anemia may lead to the unmasking of coronary artery insufficiency and angina. The presence of fever or angina should be considered an indication for immediate hospitalization.
Laboratory Findings
Careful examination of the blood is a first step in investigating possible benzene toxicity. The initial examination should include measures of the hematocrit, total leukocyte count, and platelet count. A smear of blood from the fingertip should be prepared to evaluate the red cell morphology, white cell varieties, and platelet number. Patients usually present with pancytopenia, although any combination of anemia, leukopenia, or thrombocytopenia may occur (41). The anemia is usually normocytic and normochromic, although macrocytic indices of the red cell may be noted. Red cell morphology
P.781

usually is normal, and polychromatophilia is not prominent. White cell morphology is normal, with a decrease in the concentration of neutrophils and a reciprocal increase in the concentration of mononuclear cells. The platelet count may be decreased. The degrees of anemia, neutropenia, and thrombocytopenia vary, but anemic symptoms are most common with hematocrit values less than 0.30. The rate of infection increases as the neutrophil count falls below 0.5 × 109/L, and often bleeding and purpura are associated with platelet counts less than 60 × 109/L. An inappropriately low reticulocyte count for the degree of anemia almost always is found and highlights the defect as a hypoplastic state. Similarly, normal values for LDH and for haptoglobin confirm that red cell destruction is not increased. Once the presumptive diagnosis of cytopenia due to hypoplastic marrow has been reached, marrow aspiration should be performed as well as, at the same time, biopsy of the bone marrow because aspirates are relatively unreliable for assessing marrow cellularity.
Examination of the marrow aspirate ordinarily reveals a hypocellular specimen with a relative predominance of lymphocytes. In some cases, however, numerous immature forms of the red cell, neutrophil, and megakaryocyte series may be seen. Examination of sections of the bone marrow biopsy usually reveals hypocellularity (Fig. 47.3). However, pancytopenia may occur with either normocellular or hypocellular marrow. In some cases, the marrow contains numerous immature forms (42). Fibrosis is not seen. Acute myelogenous leukemia may develop on the substrate of benzene-induced cytopenia, and when this occurs, it is most likely acute myeloid leukemia (43,44,45,46). Other hematologic entities, including myeloma, chronic lymphocytic leukemia (CLL), hairy cell leukemia, and CML, may be seen in workers exposed at their jobs, and the risk increases with the level of cumulative exposure (47,48,49).
Suppression of hemoglobin levels is often seen with exposure to aromatic hydrocarbons (50). In some workers exposed to benzene or aromatic hydrocarbons, more than 50% may have some abnormality in blood counts, and in 6%, more than one cell population may be affected (51).
Figure 47.3 Benzene-induced aplastic anemia. A microscopic section of the bone marrow exhibits hypocellularity (right). A normal bone marrow biopsy is shown for comparison (left). (Courtesy of Sherri Perkins, MD.)
Management
Once the diagnosis of benzene-induced marrow injury is established, the worker should be removed from benzene exposure permanently. Such an approach is advisable even in cases of relatively mild toxicity because patients with already damaged marrow may be more sensitive than expected when re-exposed to the agent. It appears that many will recover with this simple precaution (37).
Principles for the management of benzene-induced cytopenia may be derived from experience with hypoplastic anemias in general. In this setting, the therapeutic approach is dictated by the degree and variety of cytopenia and the patient's reaction to it. For example, anemia sufficient to cause limitation of activity may require repeated transfusions. In patients with vascular insufficiency, particularly of the coronary vessels, transfusion therapy should be given to maintain a hematocrit value above 0.30 because, at this level, the physiologic compensatory mechanisms for anemia have their maximum effect. Neutrophil counts less than 0.5 × 109/L are associated with increased risk of infection.
The course of benzene-induced aplastic anemia does not appear to differ from that of other aplastic anemias.
P.782

In general, the 5-year survival rate for patients with aplastic anemia is only 30%, and half of the deaths are likely to occur during the first 6 months following diagnosis. An attempt has been made to identify the subgroup of patients who are most likely to die of their disease so that aggressive treatment can be instituted. Lynch et al. (52) found that severe thrombocytopenia and a predominance of lymphoid cells in the marrow seem to be prominent features of patients who have the highest mortality rate. These data, however, apply to aplastic anemia patients in general, and their application to the specific instance of benzene toxicity has not been tested directly.
Stem-cell transplantation from human leukocyte antigen (HLA)–identical siblings to patients with severe aplastic anemia is very successful, although perhaps less so for patients who have received transfusions (53,54). Transplantation is most successful in young persons, and because of the need for a matched sibling, this form of treatment remains applicable to only a portion of persons who have aplastic anemia. Patients who receive syngeneic stem-cell transplantations require immunosuppression as well as stem cells, suggesting that aplastic anemia is due to more than just a depletion of pluripotent stem cells (55). For those who are not candidates for stem-cell transplantation, immunosuppression may improve survival (56). Recent evidence suggests a combination of antilymphocyte globulin, methylprednisone, and cyclosporine produces either a complete or a partial response in 65% of patients (57). High doses of cyclophosphamide given without stem-cell transplantation may also prove effective (58). In severe aplastic anemia, the application of androgens seemed effective in certain patients but had no effect on mortality in general (59).
Inhibition of Marrow Growth by Other Agents
Aplastic anemia has been reported in association with a variety of other agents, including insecticides such as lindane (benzene hexachloride) (60,61), hydrocarbon glues (62), trinitrotoluene (63), kerosene, carbon tetrachloride, and other solvents (64,65). Both transient and irreversible suppression of the bone marrow occur after exposure to ionizing radiation (66). One unusual case of aplastic anemia was reported in a runner who applied rubber cement containing a benzene impurity to foot blisters (67).
Induction of Leukemia: Ionizing Radiation
Exposure Sources
Ionizing radiation is particulate or electromagnetic radiation that has sufficient energy to ionize molecules. α-particles, β-particles, and cosmic rays (atomic nuclei) directly ionize molecules, whereas δ-rays and x-rays indirectly ionize molecules because they generate secondary particles that possess ionizing properties. Neutrons also possess a secondary ionizing effect. Standardized units for the measurement of ionizing radiation attempt to quantify the absorbed dose, the amount of energy transferred, and the penetrative quality of the radiation source. Attempts are being made to relate the dose to a predictable biologic result, so as to establish what risks might be encountered in occupational situations.
The knowledge that radiation and cancer were related began to accumulate soon after the discovery of x-rays. These cases were primarily skin malignancies, but evidence for the induction of leukemia by ionizing radiation also accumulated; indeed, this proved to be the malignancy most often induced. A major potential source of radiation exposure is medical workplaces. Radiologists, radiation therapists, radiation technicians, and radiopharmacists all work in an environment where they require protection from radiation. Indeed, before adequate shielding was routinely used, it is estimated that radiologists received an exposure of 100 R each per year, and over a working lifetime, they likely received 20 times that or more. This resulted in a high rate of leukemia in radiologists in the period from 1930 to 1950, and a latent period of some 18 years was estimated before disease developed (68,69). Radiologic technologists who worked for 5 or more years before 1950 have a sixfold increased risk of leukemias other than CLL (70). Following the nuclear explosions in Japan, the incidence of leukemia began to increase 1.5 years later; the peak increase in leukemia occurred 4 to 7 years later (71). Risk was directly related to proximity to the explosion.
Long-term review of atomic bomb survivors has substantiated the increased risk of leukemia, although the latency period may be longer than initial reports suggested (72). Continued analysis appears to also show an excess of patients with the myeloproliferative disorder polycythemia rubra vera (73,74). All subsets of acute nonlymphoblastic leukemia are represented, including the recently recognized acute megakaryoblastic leukemia, which is characterized by a syndrome of acute myelofibrosis. Others exposed to radiation may present with a preleukemic phase consisting of cytopenias despite a remarkably cellular bone marrow that may show evidence of disordered erythroid maturation (dyserythropoiesis), ringed sideroblasts, and variable numbers of blasts in insufficient numbers to represent leukemia. These disorders are now called myelodysplastic syndromes and have been strictly defined in morphologic terms (75). The definition of myelodysplastic syndromes has been further revised and defined by the World Health Organization (76). In addition to atomic bomb survivors, military personnel who
P.783

witnessed nuclear testing are also at higher risk for leukemia (77,78). Although this is controversial, the risk of acute leukemia may be slightly increased for persons living in southern Utah who are exposed to fallout from above-ground nuclear testing (79).
It is certainly possible that other bone marrow disorders would become evident with continued follow-up. The suggestion that plasma cell myeloma is now more frequent among atomic bomb survivors indicates the need for continued surveillance (80). Similar data confirmed the potential leukemogenic effect of x-rays from a study of subjects who received radiation in a variety of medical occupations (81), and a risk of leukemia is also conferred to fetuses exposed to diagnostic radiation in utero (82). In each case, radiation exposure may be limited by removing personnel from the source or by adequate shielding to prevent emitted radiation from reaching workers.
Signs and Symptoms
Whole-body exposure to radiation in single doses results in suppression of marrow growth, and usually a single whole-body dose of 300 to 400 cGy is fatal to humans. With sublethal exposure, symptoms of acute nausea and diarrhea may occur. Cytopenias follow and can be predicted by the kinetics of the production, storage, and circulation of the various cell lines. Platelet survival time is 7 to 9 days, and petechiae or purpura may be seen following a decrease of the platelet count to less than 50 times 109 per L. The pallor of anemia and its symptoms of dyspnea, tachycardia, and malaise are not expected until the red cells circulating are removed after their 120-day life span, when the hematocrit value falls. Neutrophils are stored for 7 to 10 days in the marrow, so despite their short intravascular survival time, neutropenia and infection do not ordinarily occur until a week or more after exposure. The interval between exposure and development of leukemia may be 8 to 18 years. Then the presence of hematopoietic malignancy may be detected because of either abnormalities found on routine blood examination or symptoms of the cytopenias that develop as a result of the leukemia. Physical examination of symptomatic patients may reveal pallor, petechiae, purpura, and signs of infection. In asymptomatic patients, the physical examination may reveal only splenomegaly and sternal tenderness.
Laboratory Findings
Following radiation exposure, either acute or chronic leukemia may occur, with CML being most frequent (71). Interestingly, CLL was not seen as a consequence of the atomic bombs dropped on Hiroshima and Nagasaki. In a follow-up of the Japanese blasts, the specific rates of increased risk for persons who were within 1,500 m of the hypocenter were 8.1 for acute nonlymphocytic leukemia, 25.6 for CML, and 21.7 for acute lymphoblastic leukemia (71). With CML, the patient may be neither anemic nor thrombocytopenic at the time of diagnosis. The leukocyte count is typically increased, to greater than 50 × 109/L, and examination of the blood film discloses neutrophils in all stages of maturation as well as an increase in the number of eosinophils and basophils (Fig. 47.4). Because such a blood picture is rarely seen except with CML, this is a finding of considerable diagnostic importance. The diagnosis is further supported when the marrow reveals increased cellularity, predominantly of neutrophils and their precursors, and chromosome analysis discloses the presence of Philadelphia chromosome.
Figure 47.4 In chronic myelocytic leukemia, the blood contains immature neutrophils in all stages of development. (Courtesy of Sherri Perkins, MD.)
The concept of the Philadelphia chromosome was introduced earlier in this chapter. This reciprocal translocation between chromosomes 9 and 22 yields a fusion gene (bcr-abl) that encodes a protein that is an aberrant version of the normal gene product. The resultant tyrosine kinase is more active than its normal counterpart. Although the typical translocation can usually be seen on routine karyotyping, a small percentage of patients are abnormal within the breakpoint cluster region of chromosome 22, which can be detected by Southern blot analysis (83). The actual size of the breakpoint within the bcr appears to correlate with the duration of the chronic phase of CML (84).
In other patients, examination of the blood may reflect the development of acute myelogenous leukemia. In this setting, anemia and thrombocytopenia are nearly universal. In half the cases, the leukocyte count is elevated; in the others, it is normal or low. Most patients have blast cells circulating at the time of diagnosis, and some of these may contain Auer rods, which appear as pinkish rods or strands that stain positive for peroxidase
P.784

(Fig. 47.5). The marrow may be either hypocellular or hypercellular, and it almost always contains 30% blasts or more. Megakaryocytes usually are reduced in number, as are the neutrophil and red cell precursors.
Figure 47.5 Acute leukemia: myeloblasts, one of which contains an Auer rod. (Courtesy of Sherri Perkins, MD.)
Management
With CML, survival time used to average 2.5 to 3 years from the date of diagnosis, and the institution of standard treatment with alkylating agents had little effect on survival, although it was effective in reducing the fatigue and subjective symptoms of the disease. More recently, targeted therapy with imatinib has dramatically changed the management of CML (85). This agent, an inhibitor of the transforming protein tyrosine kinase seen with the bcr-abl translocation, leads to superior control when compared to standard approaches (86). In the terminal stage, many patients develop an acute leukemialike picture, and usually, this predicts a survival time of 6 months or less. Some of these patients in so-called blast crisis respond to therapy transiently.
Allogeneic stem-cell transplantation offers curative potential for CML. When used in the chronic phase of the disorder, stem-cell transplantation results in better than 50% long-term survival. If reserved until blast crisis, long-term survival is less than 20% (87,88,89,90,91). This approach is limited by the availability of a matched donor (usually a sibling) and is more successful in physiologically young patients because older patients have more complications. There has been success with HLA-matched unrelated donors, but the availability of such donors is low, and the frequency of graft-versus-host disease is high (92). With the advent of imatinib, the prognosis for those who are not candidates for transplantation has improved.
With acute myelogenous leukemia, survival depends on the ability of the treatment to induce remission. For subjects who do not experience remission, survival is measured in weeks. Thus far, few data have been obtained to evaluate the effect of modern chemotherapy on leukemia induced by radiation; however, survival of 2 more years may be expected for many of the patients who obtain complete remission, and some patients may experience disease-free intervals of 5 years or more.
The treatment of acute myelogenous leukemia depends on successful eradication of the malignant clone of cells from the bone marrow. Cytotoxic therapy can result in complete remission in 60% to 85% of patients. A subset of about 20% of these complete responders remains in remission for years. The use of HLA-matched allogeneic stem-cell transplantation during the first remission appears to result in long-term survival for close to 50% of patients (93,94,95). In carefully selected patients with similar demographic parameters, stem-cell transplantation probably offers a 20% to 30% better chance of cure than chemotherapy alone (96). As with CML, the utility of transplantation is restricted by the physiologic age of the patient and the necessity for a properly matched donor.
The health and functional status of adult stem-cell transplantation survivors are remarkably good, whether the transplantation is used to treat aplastic anemia or leukemia (97).
Hemolytic Disease: Arsine Poisoning
Exposure Sources
Arsine (arseniuretted hydrogen) is a colorless, nonirritating gas that, in high concentration, possesses a mild garlic odor. Arsine is generated when hydrogen and arsenic interact and when a reaction between water and a metallic arsenide occurs. In the industrial setting, the treatment of metals or ores with acid, as in the refining of metals, can lead to arsine formation. Furthermore, the processes of galvanizing, soldering, and lead plating have been reported to generate lethal concentrations of the gas. Certain fungi can generate arsine in sewage. Present regulations limit arsine exposure to 0.05 parts of gas per million parts of air as a time-weighted average for an 8-hour work shift of a standard workweek. In a 15-minute exposure period, the arsenic limit of 0.002 mg per m3 has been established (98). It is estimated that the most effective measures against arsine exposure include careful monitoring of ambient air and rigid measures to prevent or limit contact of arsenic-containing materials with nascent hydrogen or acid. The magnitude of potential worker exposure to arsine is considerable, and it is estimated to be 900,000 or more. Furthermore, since many sources of coal contain arsenic, the potential for increased worker exposure as coal is developed as an energy source is real.
P.785

Signs and Symptoms
A history of exposure to arsenic or arsine is helpful in alerting the observer to the possibility of arsine intoxication. Inhalation of 250 ppm has been reported as instantly lethal, whereas exposures to 25 to 50 ppm for 30 minutes also have been associated with death (99). The clear minimum lethal dose in humans has not been established. Since arsine can damage RBCs and lead to their destruction, some of the symptoms and signs are related to hemolysis. Subjects may complain of dark urine and back pain, followed by scanty urine as intravascular hemolysis occurs and the kidneys are damaged by the byproducts of red cell destruction. As anemia develops, the subject may complain of shortness of breath as well as dizziness on standing abruptly. Jaundice ensues as the liberated hemoglobin exceeds the capacity of the liver to metabolize and excrete it. Subjective symptoms include nausea, abdominal pain, and headache.
The physical examination typically reveals a pale, jaundiced patient with tachycardia and sometimes postural hypotension upon assuming the standing position. There may be fever. Examination of the skin may reveal bronzing, and the skin of the palms and soles of the feet may be thickened. Liver tenderness has been reported (99).
Laboratory Findings
The hematologic effects of arsine poisoning are largely due to the ability of arsine to associate with the RBC and to induce hemolysis. Some workers have suggested that an interaction with oxygen produces elemental arsenic, which is the ultimate hemolytic factor. Other studies suggest that arsine leads to accumulation of erythrocytic hydrogen peroxide, which is responsible for red cell destruction. Arsine may interfere with the sodium-potassium pump of the red cell, leading to osmotic cell destruction (100).
Examination of the blood reveals anemia with poikilocytes, red cell fragments, and red cell ghosts (Fig. 47.6). Red cell destruction appears to take place intravascularly, so hemoglobin is liberated directly into the plasma, where concentrations greater than 2 mg per mL are noted (99,101). Dimers of hemoglobin are excreted in the urine, so results of the test for heme are positive. Reticulocytosis usually is seen as the marrow compensates for the anemia. Further examination of the blood discloses leukocytosis, and the stained neutrophils may demonstrate toxic granules. Also, unstained leukocytes may contain greenish nuclei (102). Chemical determinations of the plasma reveal the products and byproducts of hemolysis. Indirect, or unconjugated, bilirubin concentrations increase, and the values for LDH rise as well. As hemoglobin binds with haptoglobin, the concentration of the latter declines, and it is frequently entirely absent. Hemopexin, a heme-binding protein, also declines. Tests for antibody to red cells are negative. If the marrow is examined, hyperplasia of the red cell precursors is observed.
Figure 47.6 With arsine-induced hemolysis, numerous fragmented erythrocytes can be seen. (Courtesy of Sherri Perkins, MD.)
The urine sediment is initially normal, but cellular elements may be recognized if tubular necrosis is present. The urine arsenic levels are elevated as high as 2 mg per L. Oliguria can occur as an early manifestation of the disease, and renal failure is likely to be the cause of death in fatally intoxicated subjects.
Treatment
Even if subjects are removed from the source of toxic exposure, hemolysis is likely to continue and may last as long as 4 days (99). The treatment of choice for severely intoxicated subjects is exchange transfusion to remove irreversibly damaged and arsenic-bearing red cells. Alkaline diuresis is recommended to minimize precipitation of hemoglobin in the kidney. For severely oliguric patients and those with anuria, dialysis of the blood and measures to reduce a much elevated serum potassium value are advisable. Attempts to remove accumulated arsenic with chelating agents such as dimercaprol have been disappointing in preventing further hemolysis (103).
Hemolytic Disease Related to Other Causes
Hemolytic anemia has been reported as a consequence of exposure to naphthalene, a prominent component of moth balls (104,105). This occurs most frequently in persons who are deficient in glucose-6-phosphate dehydrogenase (G6PD) and appears to be due to a naphthalene
P.786

metabolite. G6PD is an enzyme in the pentose phosphate pathway and is necessary for the reduction of nicotinamide adenine dinucleotide phosphate (NADP) to NADPH, which in turn is required for the maintenance of intracellular levels of reduced glutathione. Individuals with G6PD deficiency may develop hemolytic anemia when exposed to certain agents that produce oxidative stress because their red cells have insufficient reducing power. G6PD deficiency affects more than 100 million people worldwide, and the potential for offending agents to cause harm is thus considerable. Twelve percent of African American males may carry G6PD deficiency (106). A variety of pharmaceuticals, dyes, and other agents can precipitate G6PD deficiency–related hemolysis (107).
An interesting entity, termed march hemoglobinuria and characterized by hemoglobinuria, increased plasma hemoglobin, and decreased plasma haptoglobin, can occur in workers who sustain repeated bodily contact with a hard surface. It has been reported in soldiers during marches (108), karate practitioners (109), and a conga drummer (110). Interestingly, RBC morphology usually is normal.
Immune-related hemolytic anemia may also be seen after exposure to a variety of pharmaceuticals. Trimellitic anhydride (TMA), an agent used as a curing resin, has been associated with a syndrome characterized by immune-mediated hemolytic anemia, restrictive lung disease, fever, and dyspnea. Removal of exposure leads to resolution of the syndrome, and with current environmental controls, this syndrome is unusual (111).
Agents that Interfere with Oxygen Delivery
Oxygen delivery depends on an adequate level of hemoglobin, with the iron in the reduced (ferrous) state. The normal hemoglobin level is about 15 g per dL. When the reduced hemoglobin level exceeds 5 g per dL, cyanosis is apparent in physical examination. When heme is in the oxidized (ferric) state, the molecule is termed methemoglobin. Because of the RBC's effective capacity to reduce hemoglobin, less than 1% of the total hemoglobin is in the form of methemoglobin. In concentrations of 2 g per dL, methemoglobin causes cyanosis.
Acquired methemoglobinemia can occur with exposure to a variety of compounds used in the home and industry that are capable of increasing the rate of heme oxidation (112,113). Naphthalene, various dyes, and waters high in nitrates are among the long list of agents that can cause methemoglobinemia (114). Usually methemoglobinemia is simply a curiosity causing cyanosis. If high levels are present (>35%), symptoms of poor oxygen delivery can occur, which is an unusual situation in adults. The treatment is to terminate exposure to the offending agent. If the patient is symptomatic, methylene blue can be given by vein (113,115). This results in nonenzymatic reduction of the methemoglobin. Methylene blue requires the pentose phosphate pathway to function and is ineffective in patients with G6PD deficiency (116).
Sulfhemoglobinemia can cause cyanosis with a concentration as low as 0.5 g per dL. This molecule, too, is incapable of oxygen transport. It occurs when sulfur is incorporated into the porphyrin ring, resulting in a reduced oxygen affinity (117). This can occur with exposure to sulfur compounds found in the workplace and in polluted areas (114,117,118,119,120). Sulfhemoglobinemia causes marked cyanosis but few other symptoms, except in rare cases (119), such as the case of two fishermen who died of sulfhemoglobinemia-related asphyxia thought to be secondary to hydrogen sulfide gas in a ship's hold containing decaying shrimp. Treatment requires removing the offending agent. Once sulfhemoglobin is formed, it remains throughout the life of the RBC.
Carbon monoxide reversibly binds to heme iron in the ferrous state (carboxyhemoglobin) with such a high affinity that it precludes oxygen binding. Levels of 30% can cause symptoms of headaches and dizziness. Levels of 50% can cause asphyxiation. Unlike the cyanosis caused by methemoglobin and sulfhemoglobin, carboxyhemoglobin is bright red, causing the skin to appear cherry red. Treatment of carbon monoxide poisoning is ventilation with inspired oxygen concentration of 100%.
References
1. Donohue DM, Reiff RH, Hanson ML, et al. Quantitative measurement of the erythrocytic and granulocytic cells of the marrow and blood. J Clin Invest. 1958;37:1571–1576.
2. Golde DW, Cline MJ. Production, distribution, and fate of granulocytes. In: Williams WJ, Beutler E, Erslev AJ, et al., eds. Hematology. New York: McGraw-Hill; 1977: 699–706.
3. Harker LA, Finch CA. Thrombokinetics in man. J Clin Invest. 1969;48:963–974.
4. International Committee for Standardization in Haematology. Recommendations for hemoglobinometry in human blood. Br J Haematol. 1967;13:71.
5. Williams WJ, Schneider AS. Examination of the peripheral blood. In: Williams WJ, Beutler E, Erslev AJ, et al., eds. Hematology. New York: McGraw-Hill; 1977: 10–25.
6. Wintrobe MM. The size and hemoglobin content of the erythrocyte. J Lab Clin Med. 1932;17:899–912.
7. Normal reference laboratory values. N Engl J Med. 1986;314: 39–49.
8. Bain BJ. Diagnosis from the blood smear. N Engl J Med. 2005; 353:498–507.
9. Bishop JM. Oncogenes. Sci Am. 1982;246:80–92.
10. Cline MJ, Slamon DJ, Lipsick JS. Oncogenes: implications for the diagnosis and treatment of cancer. Ann Intern Med. 1984;101: 223–233.
11. Friend SH, Dryja TP, Weinberg RA. Oncogenes and tumor-suppressing genes. N Engl J Med. 1988;319:618–622.
12. Bishop JM. The molecular genetics of cancer. Science. 1987;235: 305–310.
P.787

13. Stam K, Heisterkamp N, Grosveld G, et al. Evidence of a new chimeric bcr/c-abl mRNA in patients with chronic myelocytic leukemia and the Philadelphia chromosome. N Engl J Med. 1985;313:1429–1433.
14. Ben-Neriah Y, Daley GQ, Mes-Masson AM, et al. The chronic myelogenous leukemia-specific P210 protein is the product of the bcr/abl hybrid gene. Science. 1986;233:212–214.
15. Kurzrock R, Gutterman JU, Talpaz M. The molecular genetics of Philadelphia chromosome-positive leukemias. N Engl J Med, 1988;319:990–998.
16. Warrell RP, Frankel SR, Miller WH, et al. Differentiation therapy of acute promyelocytic leukemia with tretinoin (all-trans-retinoic acid). N Engl J Med. 1991;324:1385–1393.
17. Fenaux P, Le Deley MC, Castaigne S, et al. Effect of all trans-retinoic acid in newly diagnosed acute promyelocytic leukemia. Blood. 1993;82:3241–3249.
18. Tallman MS, Andersen JW, Schiffer CA, et al. All-trans-retinoic acid in acute promyelocytic leukemia. N Engl J Med. 1997;337: 1021–1028.
19. Feldman RG. Urban lead mining: lead intoxication among deleaders. N Engl J Med. 1978;298:1143–1145.
20. Travers T, Rendle-Short J, Harvey CC. The Rotterdam lead poisoning outbreak. Lancet. 1956;2:113–116.
21. Whitfeld CL, Chien LT, Whitehead JD. Lead encephalopathy in adults. Am J Med. 1972;52:289–298.
22. Dickinson L, Reichert EL, Ho RCS, et al. Lead poisoning in a family due to cocktail glasses. Am J Med. 1972;52:391–394.
23. Cagin CR, Diloy-Puray M, Westerman MP. Bullets, lead poisoning and thyrotoxicosis. Ann Intern Med. 1978;89:509–511.
24. Coon T, Miller M, Shirazi F, et al. Lead toxicity in a 14-year old female with retained bullet fragments. Pediatrics. 2006;117: 227–230.
25. Coyle P, Kosnett MD, Hipkins K. Severe lead poisoning in the plastics industry: a report of three cases. Am J Ind Med. 2005;47: 172–175.
26. Dagg JH, Goldberg A, Lockhead A, et al. The relationship of lead poisoning to acute intermittent porphyria. Q J Med. 1965;34: 163–175.
27. Browder AA, Joselow MM, Louria DB. The problem of lead poisoning. Medicine (Baltimore). 1973;52:121–139.
28. Goldberg A. Lead poisoning and haem biosynthesis. Br J Haematol. 1972;23:521–524.
29. Griggs RC. Lead poisoning: hematologic aspects. Prog Hematol. 1964;4:117–137.
30. Ali MAM, Quinlan A. Effect of lead on globin synthesis in vivo. Am J Clin Pathol. 1977;67:77–79.
31. Paglia DE, Valentine WN, Dahlgren JG. Effects of low-level lead exposure on pyrimidine 5′-nucleotidase and other erythrocyte enzymes. J Clin Invest. 1975;56:1164–1169.
32. Paglia DE, Valentine WN, Fink K. Lead poisoning: further observations on erythrocyte pyrimidine nucleotidase deficiency and intracellular accumulation of pyrimidine nucleotides. J Clin Invest. 1977;60:1362–1366.
33. Rinsky RA, Smith AB, Hornung R, et al. Benzene and leukemia. An epidemiologic risk assessment. N Engl J Med. 1991;316: 1044–1050.
34. Lan Q, Zhang L, Li G, et al. Hematotoxicity in workers exposed to low levels of benzene. Science. 2004;306:1774–1776.
35. Qu Q, Shore R, Li G, et al. Hematological changes among Chinese workers with a broad range of benzene exposures. Am J Ind Med. 2002;42:275–285.
36. Ruiz MA, Vassalo J, DeSouza C. A morphologic study of the bone marrow of neutropenic patients exposed to benzene of the metallurgical industry of Cubatao, Sao Paolo, Brazil. J Occup Med. 1991;33:83.
37. Kuang S, Liang W. Clinical analysis of 43 cases of chronic benzene poisoning. Chem Biol Interact. 2005;153–154:129–135.
38. Hayes RB, Yin SN, Dosemeci M, et al. Benzene and the dose-related incidence of hematologic neoplasms in China. Chineses Academy of Preventive Medicine-National Cancer Institute Benzene Study Group. J Natl Cancer Inst. 1997;89:1065–1071.
39. Saita G. Benzene induced hypoplastic anemias and leukemias. In: Saita G, ed. Blood disorders due to drugs and other agents. Excerpta Medica. 1974;25:1.
40. Aksoy M, Dincol K, Akgun T, et al. Haematological effects of chronic benzene poisoning in 217 workers. Br J Ind Med. 1971; 28:296–302.
41. Vigliani EC, Saita G. Benzene and leukemia. N Engl J Med. 1964; 271:872–876.
42. Aksoy M, Dincol K, Erdem S, et al. Details of blood changes in 32 patients with long-term exposure to benzene. Br J Ind Med. 972;29:56–64.
43. Young NS, Maciejewski J. The pathophysiology of acquired aplastic anemia. N Engl J Med. 1997;336:1365–1372.
44. DeGowin RL. Benzene exposure and aplastic anemia followed by leukemia fifteen years later. JAMA. 1963;185:748–751.
45. Aksoy M, Dincol K, Erdem S, et al. Acute leukemia due to chronic exposure to benzene. Am J Med. 1972;52:160–166.
46. Aksoy M, Erdem S, Dincol K. Leukemia in shoe workers exposed chronically to benzene. Blood. 1974;44:837–841.
47. Aksoy M. Chronic lymphoid leukemia and hairy cell leukemia due to chronic exposure to benzene: report of three cases. Br J Haematol. 1987;66:209–211.
48. Checkoway H, Wilcosky T, Wolf P, et al. Malignancies due to occupational exposure to benzene. Haematologica. 1980;65: 370–373.
49. Paci E, Buiatti E, Costantini AS, et al. Aplastic anemia, leukemia, and other cancer mortality in a cohort of shoe workers exposed to benzene. Scand J Work Environ Health. 1989;15:313–318.
50. Georgieva T, Lukanova A, Panev T, et al. Study of erythrocytes, hemoglobin levels, and menstrual cycle characteristics of women exposed to aromatic hydrocarbons. Int Arch Occup Environ Health. 1998;71:S16–S18.
51. Hristeva-Mirtcheva V. Changes in the peripheral blood of workers with occupational exposures to aromatic hydrocarbons. Int Arch Occup Environ Health. 1998;71:S81–S83.
52. Lynch RE, Williams DM, Reading JC, et al. The prognosis in aplastic anemia. Blood. 1975;45:517–528.
53. Storb R, Thomas ED, Buckner CD, et al. Marrow transplantation in thirty untransfused patients with severe aplastic anemia. Ann Intern Med. 1980;92:30–36.
54. McGlave PB, Haake R, Miller W, et al. Therapy of severe aplastic anemia in young adults and children with allogeneic bone marrow transplantation. Blood. 1987;70:1325–1330.
55. Champlin RE, Feig SA, Sparkes RS, et al. Bone marrow transplantation from identical twins in the treatment of aplastic anemia: implications for the pathogenesis of the disease. Br J Haematol. 1984;56:455–463.
56. Gluckman E, Devergie A, Poros A, et al. Results of immunosuppression in 170 cases of severe aplastic anemia. Br J Haematol. 1982;51:541–550.
57. Frickhofen N, Kaltwasser JP, Schrezenmeier H, et al. Treatment of aplastic anemia with antilymphocyte globulin and methylprednisolone with or without cyclosporine. N Engl J Med. 1991;324: 1299–1304.
58. Brodsky RA, Sensenbrenner LL, Jones RJ. Complete remission in severe aplastic anemia after high dose cyclophosphamide without bone marrow transplantation. Blood. 1996;87:491–494.
59. Williams DM, Lynch RE, Cartwright GE. Drug-induced aplastic anemia. Semin Hematol. 1973;10:195–223.
60. Loge JP. Aplastic anemia following exposure to benzene hexachloride (Lindane). JAMA. 1965;193:110–114.
61. Sanchez-Medal L, Castanedo JP, Garcia-Rojas F. Insecticides and aplastic anemia. N Engl J Med. 1963;269:1365–1367.
62. Powers D. Aplastic anemia secondary to glue sniffing. N Engl J Med. 1965;273:700–702.
63. Crawford MAD. Aplastic anemia due to trinitrotoluene intoxication. Br Med J. 1954;2:430–437.
64. Hiebel J, Gant HC, Schwartz SO, et al. Bone marrow depression following exposure to kerosene. Am J Med Sci. 1963;246:185–191.
65. Straus B. Aplastic anemia following exposure to carbon tetrachloride. JAMA. 1954;156:1428.
66. Champlin RE, Kastenberg WE, Gale RP. Radiation accidents and nuclear energy: medical consequences and therapy. Ann Intern Med. 1988;109:730–744.
67. Roodman GD, Reese EP, Cardamone JM. Aplastic anemia associated with rubber cement use by a marathon runner. Arch Intern Med. 1980;140:703–709.
68. March HC. Leukemia in radiologists in a 20-year period. Am J Med Sci. 1950;220:282–286.
69. March HC. Leukemia in radiologists, ten years later. Am J Med Sci. 1961;242:137–149.
P.788

70. Linet MS, Freedman DM, Mohan AK, et al. Incidence of haematopoietic malignancies in US radiologic technologist. Occup Environ Med. 2005;62:861–867.
71. Bull AB, Tomonaga M, Hegssel RM. Leukemia in man following exposure to ionizing radiation: a summary of the findings in Hiroshima and Nagasaki, and a comparison of the findings with other human experience. Ann Intern Med. 1962;56:590–609.
72. Moloney WC. Radiogenic leukemia revisited. Blood. 1987;70: 905–908.
73. Caldwell GG, Kelley DB, Heath CW Jr, et al. Polycythemia vera among participants of a nuclear weapons test. JAMA. 1984;252: 662–664.
74. Weinberg JB. Sequential development of polycythemia vera and chronic myelocytic leukemia in a patient following radiation exposure from nuclear weapons testing. Am J Med. 1989;87: 121–123.
75. Bennett JM, Catovsky D, Daniel MT, et al. Proposals for the classification of the myelodysplastic syndromes. Br J Haematol. 1982;51:189–199.
76. Jaffe ES, Harris NL, Stein H, et al., eds. World Health Organization classification of tumours. Pathology and genetics of tumours of haemoatopoietic and lymphoid tissues. Lyon, France: IARC Press; 2001.
77. Caldwell GG, Kelley DB, Heath CW Jr. Leukemia among participants in military maneuvers at a nuclear bomb test. JAMA. 1980; 244:1575–1578.
78. Caldwell GG, Kelley D, Zack M, et al. Mortality and cancer frequency among military nuclear test (smoky) participants, 1957 through 1979. JAMA. 1983;250:620–624.
79. Stevens W, Thomas DC, Lyon JL, et al. Leukemia in Utah and radioactive fallout from the Nevada test site. JAMA. 1990;264: 585–591.
80. Shimizu Y, Schull WJ, Kato H. Cancer risk among atomic bomb survivors. JAMA. 1990;264:601–604.
81. Seltser R, Sartwell P. The influence of occupational exposure to radiation on the mortality of American radiologists and other medical specialists. Am J Epidemiol. 1965;81:2–22.
82. Mole RH. Antenatal irradiation and childhood cancer: causation or coincidence? Br J Cancer. 1974;30:199–208.
83. Kurzrock R, Blick MB, Talpaz M, et al. Rearrangement in the breakpoint cluster region and the clinical course in Philadelphia-negative chronic myelogenous leukemia. Ann Intern Med. 1986;105:673–679.
84. Mills KI, MacKenzie ED, Birnie GD. The site of the breakpoint within the bcr is a prognostic factor in Philadelphia-positive CML patients. Blood. 1988;72:1237–1241.
85. Savage DG, Antman KH. Imatinib mesylate: a new oral targeted therapy. N Engl J Med. 2002;346:683–693.
86. O'Brien SG, Guilhot F, Larson RA, et al. Imatinib compared with interferon and low-dose cytarabine for newly diagnosed chronic-phase chronic myeloid leukemia. N Engl J Med. 2003;348: 994–1004.
87. Segel GB, Simon W, Lichtman MA. Variables influencing the timing of marrow transplantation in patients with chronic myelogenous leukemia. Blood. 1986;68:1055–1064.
88. Thomas ED, Clift RA, Fefer A, et al. Marrow transplantation for the treatment of chronic myelogenous leukemia. Ann Intern Med. 1986;104:155–163.
89. Goldman JM, Apperley JF, Jones L, et al. Bone marrow transplantation for patients with chronic myeloid leukemia. N Engl J Med. 1986;314:202–207.
90. Goldman JM, Gale RP, Horowitz MM, et al. Bone marrow transplantation for chronic myelogenous leukemia in chronic phase. Ann Intern Med. 1988;108:806–814.
91. Arthur CK, Apperley JF, Guo AP, et al. Cytogenetic events after bone marrow transplantation for chronic myeloid leukemia in chronic phase. Blood. 1988;71:1179–1186.
92. Hows JM, Yin JL, March J, et al. Histocompatible unrelated volunteer donors compared with HLA nonidentical family donors in marrow transplantation for aplastic anemia and leukemia. Blood. 1986;68:1322–1328.
93. Appelbaum FR, Dahlberg S, Thomas ED, et al. Bone marrow transplantation or chemotherapy after remission induction for adults with nonlymphocytic leukemia. Ann Intern Med. 1984; 101:581–588.
94. Bostrom B, Brunning RD, McGlave P, et al. Bone marrow transplantation for acute nonlymphocytic leukemia in first remission: analysis of prognostic factors. Blood. 1985;65:1191–1196.
95. Appelbaum FR, Fisher LD, Thomas ED. Chemotherapy v marrow transplantation for adults with acute nonlymphocytic leukemia: a five-year follow-up. Blood. 1988;72:179–184.
96. Santos GW. Marrow transplantation in acute nonlymphocytic leukemia. Blood. 1989;74:901–908.
97. Wingard JR, Curbow B, Baker F, et al. Health, functional status, and employment of adult survivors of bone marrow transplantation. Ann Intern Med. 1991;114:113–118.
98. Arsine Poisoning in the Workplace. USDHEW publication (NIOSH). Washington, DC: U.S. Government Printing Office, 1979: 79–142.
99. Fowler BA, Weissberg JB. Arsine poisoning. N Engl J Med. 1974;291:1171–1174.
100. Levinsky WJ, Smally RV, Hillyer PN, et al. Arsine hemolysis. Arch Environ Health. 1970;20:436–440.
101. Romeo L, Apostoli P, Kovacic M, et al. Acute arsine intoxication as a consequence of metal burnishing operations. Am J Ind Med. 1997;32:211–216.
102. Teitelebaum DT, Kier LC. Arsine poisoning: report of five cases in the petroleum industry and a discussion of the indications for exchange transfusion and hemodialysis. Arch Environ Health. 1969;19:133–143.
103. Kessler CJ, Akels JC, Rhoads CP. Arsine poisoning: mode of action and treatment. J Pharmacol Exp Ther. 1946;88:99–108.
104. Valaes T, Doxiadis SA, Fessas P. Acute hemolysis due to naphthalene ingestion. J Pediatr. 1963;63:904–915.
105. Zinkham WH, Childs B. A defect of glutathione metabolism in erythrocytes from patients with a naphthalene-induced hemolytic anemia. Pediatrics. 1953;22:461–471.
106. Petrakis NL, Wiesenfeld SL, Sams BJ, et al. Prevalence of sickle-cell trait and glucose-6-phospate dehydrogenase deficiency. N Engl J Med. 1970;282:767–770.
107. Valentine WN, Paglia DE. Erythrocyte enzymopathies, hemolytic anemia, and multisystem disease: an annotated review. Blood. 1984;64:583–591.
108. Gilligan DR, Blumgart HL. March hemoglobinuria: studies of the clinical characteristics, blood metabolism, and mechanisms with observations on three new cases and review of the literature. Medicine (Baltimore). 1941;20:341–395.
109. Streeton JS. Traumatic hemoglobinuria caused by karate exercises. Lancet. 1967;2:191–192.
110. Furie B, Penn AS. Pigment from conga drumming: hemoglobinuria and myoglobinuria. Ann Intern Med. 1974;80:727–729.
111. Zeiss CR, Patterson R, Pruzansky JJ, et al. Trimellitic anhydride-induced airway syndromes: clinical and immunologic studies. J Allergy Clin Immunol. 1977;60:96–103.
112. Bradberry SM, Aw TC, Williams NR, et al. Occupational methaemoglobinaemia. Occup Environ Med. 2001;58:611–615.
113. Bradberry SM. Occupational methaemoglobinaemia. Mechanisms of production, features, diagnosis and management including the use of methylene blue. Toxicol Rev. 2003;22:13–27.
114. Lukens JN. Methemoglobinemia and other disorders accompanied by cyanosis. In: Lee GR, Bitchell TC, Foerster J, et al., eds. Wintrobe's clinical hematology. 9th ed. Philadelphia: Lea & Febiger; 1993: 1262–1271.
115. Kearney TE, Manoguerra AS, Dunford JV. Chemically induced methemoglobinemia from aniline poisoning. West J Med. 1984; 140:282–286.
116. Rosen PJ, Johnson C, McGehee WG, et al. Failure of methylene blue treatment in toxic methemoglobinemia associated with glucose 6-phosphate dehydrogenase deficiency. Ann Intern Med. 1971;75:83–86.
117. Park CM, Nagel RL. Sulfhemoglobinemia: clinical and molecular aspects. N Engl J Med. 1984;310:1579–1584.
118. Medeiros MH, Bechara EJ, Naoum PC, et al. Oxygen toxicity and hemoglobinemia in subjects from a highly polluted town. Arch Environ Health. 1983;38:11–16.
119. Ford R, Shkor J, Akman WV, et al. Deaths from asphyxia among fishermen. MMWR Morb Mortal Wkly Rep. 1978;27:309–315.
120. Baskurt OK, Levi E, Caglayan S, et al. Hematologic and hemorheological effects of air pollution. Arch Environ Health. 1990;45: 224–229.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 48 - Toxic Liver Disorders
48
Toxic Liver Disorders
Denise Johnson BS
John D. Groopman PhD
The human liver is the largest of the internal tissues, generally weighing about 1,500 g, and it is critically important for maintaining homeostasis. This organ is vascularized by two distinct blood supplies: the hepatic artery and the portal vein. Thus, the liver is supported with oxygenated blood as well as nonoxygenated, nutrient-rich blood containing absorbed dietary amino acids, carbohydrates, lipids, and vitamins. As a central homeostatic organ, the liver metabolizes and processes these nutrients to provide appropriate amounts of solutes for the adequate function of other important tissues such as the brain, heart, muscle, and kidney. The liver has a diverse array of functions and is involved in glucose metabolism, serum protein synthesis, urea synthesis, fatty acid synthesis, bile formation and excretion, and biotransformation of drugs, chemicals, and circulating metabolites in the body.
Structurally, the liver is divided into three distinct lobules or zones; hepatic toxicities are often differentially manifested in these regions. Zone 1 and the periportal lobule correspond to the same geographical location, the area of the liver nearest the portal vein. Zone 2, the midzonal region, is intermediate to the final region of the liver, the centrilobular area, or zone 3, which is adjacent to the central vein. Collectively, the liver's prominent role in total health status makes it vulnerable to a wide variety of environmental and occupational hepatotoxic insults (1,2).
Hepatic toxic disorders can be divided into three categories according to their etiology: viral hepatitis, chemical-induced injuries, and physical agent–induced lesions (3,4). Many of these disorders are difficult to diagnose and treat due to the similarity of the presenting symptoms, and people with acute toxic liver disorders frequently have nonspecific clinical manifestations. Furthermore, those suffering from chronic liver injury usually are asymptomatic until the disease progresses to its end stage. Sometimes, toxic liver disorders are inferred in certain occupational settings by epidemiologic exposure studies or when regular liver function screening tests have been conducted (4). Simultaneous conditions, such as viral hepatitis and/or alcohol and drug abuse, may confound the liver disorders caused by the specific occupational or environmental hepatotoxic agents. An example is hepatocellular carcinoma (5). In addition, host-susceptibility factors, including genetic polymorphisms of metabolic and detoxifying enzymes, may confound the direct interpretations of descriptive epidemiology studies. In the future, the application of molecular biomarkers specific for environmental or occupational hepatotoxic agents and specific biomarkers for the liver disease may help resolve some of these difficulties.
Inflammatory Liver Disorders
Inflammatory disorders are the predominate cause of liver-related morbidity and are the consequence of cumulative damage that leads to hepatocyte death and recruitment of inflammatory cells to sites of injury (6). These disorders are long-term conditions that may progress inexorably to cirrhosis and hepatic failure due to a lack of effective early diagnostic and treatment protocols. The primary causes of hepatic inflammation are infections by the hepatitis B and C viruses, although miliary tuberculosis, malaria, staphylococcal bacteremia, the salmonelloses, Candida, and amebiasis also can cause inflammatory hepatic lesions (6).
Viral Hepatitis
Viral hepatitis is a systemic viral infection causing hepatic cell inflammation and necrosis. There are
P.790

numerous characteristics; and clinical, biochemical, immunologic, and morphologic features of viral hepatitis can be present in the individual (6). There are at least five known viral etiologic agents: hepatitis A virus (HAV), B virus (HBV), C virus (HCV), D virus (HDV), and E virus (HEV) (7,8). Each of these viruses is distinct at the molecular level, and each induces unique serologic patterns and specific epidemiologic attributes. Viral hepatitis may also be caused by infections with viruses such as yellow fever virus, Epstein-Barr virus, cytomegalovirus, four exotic viruses (Ebola, Marburg, Lassa fever, and Rift Valley fever viruses), herpes hominis, rubella, adenoviruses, and enteroviruses (3). The majority of cases diagnosed with “viral hepatitis” are due to infections with the five specific hepatitis viruses A to E. Viral hepatitis is an endemic disease in some parts of Asia and Africa. It is also commonly reported in occupational liver disease reports. Health care workers and intravenous drug users are especially at risk for HBV and HCV infections (9).
Chronic Active Hepatitis
Chronic active hepatitis (CAH), sometimes called chronic aggressive hepatitis, is one of the three major forms of chronic hepatitis (3). The other two forms, chronic persistent hepatitis (CPH) and chronic lobular hepatitis (CLH), are usually clinically mild and histologically nonprogressive and, therefore, are considered benign. CAH, on the other hand, is frequently, but not invariably, characterized by the development of symptoms and abnormality of liver function or histologic status with a high likelihood of progression to cirrhosis (3). Infections with HBV, HCV, and HDV; drug-induced, autoimmune reactions; and genetic metabolic disorders are well-established causes for many cases of CAH (10,11,12). Epidemiologic studies suggest that a portion of unexplained liver disorders may be due to occupational or environmental exposures to certain hepatotoxins (10,12). Alcohol may also induce CAH; however, its role in the pathogenesis of the disease is still under active investigation (11).
Histopathologically, CAH is a chronic necrotizing and fibrosing hepatic disease. The general morphologic features of CAH include: (a) an exuberant portal inflammatory infiltrate that spills out of the portal tracts, (b) piecemeal necrosis, (c) bridging necrosis, and (d) progressive fibrosis extending from the portal tracts into the hepatic parenchyma, often leading to fully developed cirrhosis (3,6). The clinical presentation of CAH is highly variable. Some cases are marked by the features seen in acute hepatitis (i.e., fatigue, malaise, mild fever, and jaundice). Some patients may be virtually asymptomatic, and the underlying liver disorder is revealed only by the appearance of ascites and other manifestations of portal hypertension, when scarring and cirrhosis are already well developed (6). Laboratory studies in almost all cases show elevated serum transaminase levels, prolongation of the prothrombin time, and, in some instances, hyperglobulinemia and hyperbilirubinemia. The clinical course for CAH is unpredictable; some patients have rapidly progressive disease, particularly those with combined HBV-HDV infections, and may develop cirrhosis within a few years. The overall 5-year mortality rate for CAH can be greater than 50%. The major causes of death are liver failure with hepatic encephalopathy and cirrhosis with massive hematemesis from esophageal varices, and in those people who acquire HBV or HCV early in life, hepatocellular carcinoma can ensue (5). Specific treatment for CAH is currently limited, and liver transplantation is usually not performed due to high surgical mortality. Therapy varies according to causative agents, such as treatment of chronic viral infection with antiviral and immunomodulatory agents and the withdrawal of the offending drugs. Corticosteroid therapy sometimes prevents or retards the progressive process in patients with autoimmune reactions (7).
Serologic Markers
Two major categories of serologic markers are currently used for the diagnosis of liver disorders: (a) markers for specific pathogens, such as serologic viral markers and their antibodies and antigens; and (b) markers of liver function, such as hepatic enzymes released into the blood. Determination of the viral markers usually reveals the cause and the stage of the disease, and measurement of the serum enzyme markers indicates the extent of hepatic injury. It is necessary to use markers from both categories and combine all the test results before making a final diagnosis.
Serologic Markers for Viral Hepatitis
HAV is a small, nonenveloped, single-stranded RNA picornavirus. A specific immunoglobulin M (IgM) antibody against HAV appears in serum at the onset of symptoms, constituting a reliable marker of acute infection. The IgM response in serum usually begins to decline in a few months and is followed by the appearance of IgG anti-HAV, which persists for years. This persistent response provides protective immunity against reinfection by all strains of HAV, and this has formed the strategy for developing a highly effective vaccine (13,14). In many areas of the world, a majority of people have detectable anti-HAV in their serum by age 10 years (15).
HBV is a member of the hepadnavirus family, a group of DNA-containing viruses. The genome of HBV is a partially double-stranded circular DNA molecule with
P.791

3,200 nucleotides (16). The organization of the HBV genome includes a nucleocapsid, called hepatitis B core antigen (HBcAg); an envelope glycoprotein, called hepatitis B surface antigen (HBsAg); DNA polymerase (a product of the P gene); and a protein from the X gene that still has undefined properties. Hepatitis B e antigen (HBeAg) is a polypeptide virtually identical to HBcAg. HBV-infected hepatocytes are capable of synthesizing and secreting large quantities of HBsAg, which appears in serum before the onset of symptoms and peaks during overt disease. HBsAg levels decline to undetectable amounts in 3 to 6 months following infection, but people can be repeatedly reinfected during their lifetimes. HBeAg, HBV-DNA, and DNA polymerase appear in the serum soon after HBsAg and are all markers of active viral replication (17,18). Persistence of HBeAg is an important clinical indicator and possibly reflects a molecular tipping point to chronic hepatitis. Anti-HBe is detectable shortly after the disappearance of HBeAg, implying that the acute infection has peaked. IgM anti-HBc begins to be detectable in the serum shortly before the onset of symptoms and usually concurrent with the onset of elevated liver serum transaminases. Over several months, the IgM antibody is replaced by IgG anti-HBc, and thus, an elevated level of IgM anti-HBc indicates a recent acute infection. Anti-HBs rises until the acute disease is over and is usually not detectable for a few weeks to several months after the disappearance of HBsAg. During this interval, anti-HBc and anti-HBe are the only serum protein markers of the disease. Anti-HBs persists for many years, conferring protection and forming the basis for current vaccination strategies (19). Thus, the complex but well-defined pattern of these markers has been important in characterizing the progression of this infection in people.
HCV is a small, enveloped, single-stranded RNA virus with continued alteration in envelope antigen expression (20). The genome codes for a single polypeptide of approximately 3,010 amino acids in one single open reading frame. This composite peptide is subsequently processed into a functional protein. HCV RNA is detectable in serum for 1 to 3 weeks after infection, coincident with elevations in serum transaminase. Circulating HCV RNA persists in many patients despite the presence of neutralizing antibodies, which indicates that the anti-HCV IgG following active infection does not confer effective protective immunity to subsequent HCV infections. This seriously hampers efforts to develop an effective HCV vaccine. Indeed, HCV has a high rate (>50%) of progression to chronic disease and eventual cirrhosis. Currently, HCV is the leading cause of chronic liver disease in many Western countries and Japan (21). In recent years, the infection rate of HCV in many populations has dramatically increased, portending a large increase in liver cancer in countries such as the United States and Japan.
HDV is a unique RNA virus that is incapable of replication, causing infection only when it is encapsulated by HBsAg. This acute co-infection occurs following exposure to both HDV and HBV (22,23). HDV usually infects the chronic carrier of HBV, called superinfection. HDV RNA is detectable in the serum and liver immediately prior to and at the beginning of acute symptomatic disease. IgM anti-HDV is the most reliable indicator of recent HDV exposure. Acute co-infection by HDV and HBV is best indicated by detection of IgM against both HDV Ag (delta antigen) and HBcAg. With chronic HDV, HBsAg is present in serum, and anti-HDV persists for months or longer.
HEV is an unenveloped single-stranded RNA virus that is classified as a calicivirus (24). A specific antigen (HEVAg) can be identified in the cytoplasm of hepatocytes during active infection. Diagnosis has been based on the detection of anti-HEV in serum.
Serologic Markers for Liver Function
The detection of elevated activity of hepatic enzymes reflecting the release of these intracellular proteins into blood is one of the most useful tools in the diagnosis of liver disease following cytotoxic injury (3). Enzyme release usually results from increased hepatocyte membrane permeability caused by the liver damage. Four groups of enzymes, based on specificity and sensitivity, are used as serologic markers for different types of liver injury (25,26). The first group of enzymes includes alkaline phosphatase (AP), 5'-nucleotidase (5'-NT), and γ-glutamyltranspeptidase (γ-GT). Elevated serum activities of these proteins appear to reflect cholestatic injury. In contrast, a second group of enzymes includes those that are more sensitive to cytotoxic hepatic injury. This second group has been further subdivided into: (a) enzymes that are less specific and reflect injury to extrahepatic tissue, for example, aspartate aminotransferase (AST or SGOT) and lactic dehydrogenase (LDH); (b) enzymes found mainly in the liver, for example, alanine aminotransferase (ALT or SGPT); and (c) enzymes that are very specific the liver, for example, ornithine carbamyltransferase (OCT) and sorbitol dehydrogenase (SDH). These enzymes may be particularly useful markers of toxic injury when studying agents with unknown hepatotoxic potential. In some cases, elevated serum activity of the aminotransferases reflects injury to extrahepatic organs such as the heart, skeletal muscle, or kidney; however, elevated levels of all ALT, OCT, and SDH activities are reliable indicators of specific hepatic injury. The third and fourth groups of serum enzymes contain those that are generally only elevated with extrahepatic diseases, for example, creatine phosphokinase (CPK). In one case, there is a depressed serum activity during liver disease (e.g., acetylcholinesterase).
P.792

AST and ALT are probably the most frequently used serum markers of hepatic damage, and both have been validated in a wide variety of clinical and experimental settings. In general, a two- to threefold elevation is seen in chronic hepatocellular injury or less severe acute injury (27,28). ALT levels of greater than 300 IU per L are uncommon in alcoholic liver injury. Thus, the pattern of transaminase elevation can be helpful in distinguishing alcoholic liver disease from other hepatotoxic injury. Alcohol selectively inhibits ALT activity, often resulting in an AST/ALT ratio of ≥1 in alcohol-related liver disorders. In contrast, other hepatotoxin- and viral-induced hepatic injury usually results in an AST/ALT ratio of <1. Unfortunately, subclinical disease can occur despite a normal level of serum aminotransferase. In certain cases, specific enzymes, such as OCT, SDH, and LDH isoenzymes, may select to improve the diagnostic probability (29,30). In summary, serum enzyme activities are valuable, but imprecise, tools for detecting liver injury. Positive results are strongly suggestive of disease, whereas negative data cannot be used to rule out liver disease.
The use of serum alpha-fetoprotein is a well-established marker for hepatocellular carcinoma (31). While the use of alpha-fetoprotein as a diagnostic marker for liver cancer is widely used in high-risk areas due to its ease of use and low cost, this marker suffers from low specificity due to its occurrence in diseases other than liver cancer (32,33).
Chemically Induced Liver Disorders
Human liver disorders caused by chemicals have been recognized for more than a century. Early documentation of hepatic deposition of lipids following exposure to yellow phosphorus was well described in the literature (34). Clinical cases and experimental studies on hepatic lesions produced by diverse agents, such as arsphenamine, carbon tetrachloride (CCl4), trinitrotoluene (TNT), dimethylnitrosamine (DMN), chloroform, and the polychlorinated biphenyls (PCB), were reported prior to 1950 (35). At the same time, the correlation between liver disorders and excessive ethanol consumption was widely recognized. Drug-induced liver injury is still the leading cause for drug development failure by the pharmaceutical industry and is a major cause for drug-related recalls by the regulatory agencies (36).
Hepatotoxic chemicals are encountered in a variety of occupations, including painting, textile, and dye manufacturing. More than 100 chemicals have been found to be toxic to the liver in occupationally exposed workers (37). Hepatotoxic exposures can also occur in the homes when chemicals, such as cleaning agents, paints, or paint removers, are inappropriately used. Environmental exposure to contaminated water, air, soil, or food or to naturally occurring hepatotoxins also has been demonstrated (38). Rare instances of liver disease associated with massive environmental contamination have been reported, such as cooking oil heavily contaminated with PCBs (Japan, 1968), wheat with hexachlorobenzene (Turkey, 1955 to 1957), and flour with 4,4'diaminodiphenyl-methane (England, 1965) (39). Some industrial chemicals, despite premarket safety testing, are found to be hepatotoxic in workplace settings long after their release due to insufficient appreciation of their toxicity or inappropriate use. Although exposures to many common hepatotoxic chemicals have been reduced through regulation and education, new chemicals are found to damage the liver. For example, a clinical trial for the drug fialuridine, which was used as a therapy for chronic hepatitis, was terminated in 1993 when patients suddenly died from liver failure (40).
Classification of Chemical Hepatotoxins
Hepatotoxic chemical agents include both naturally occurring and synthetic hepatotoxins. The naturally occurring toxins include bacterial toxins, mycotoxins, mushroom toxins, and algae toxins. Among these, aflatoxins, phalloidin, and microcystin are potent hepatotoxins described for humans and animals (41). The synthetic hepatotoxic chemicals include therapeutic drugs, pesticides, metals, ethanol, and industrial chemicals. Among the industrial chemicals are classes of agents, such as aromatic hydrocarbons, halogenated hydrocarbons, chlorinated aromatic compounds, and nitro compounds (3,42).
Hepatotoxins have also been classified as either intrinsic or idiosyncratic based on their presumptive mechanisms of action (5). Most hepatotoxins are intrinsic toxins, that is, their hepatotoxicity is a predictable property of the substance itself, and most individuals will be affected if the dose is high. Most intrinsic toxins, called direct toxins, are defined as the substance or its metabolite directly injuring the liver rather than indirectly interfering with metabolic pathways. Acute and subacute injury by such agents produces varying degrees of hepatocellular injury with necrosis and steatosis (43). A few hepatotoxins (e.g., beryllium) are idiosyncratic in that they cause liver injury that is sporadic and generally not dose related, possibly due to a hypersensitivity or immunologic-type reaction.
Clinical Syndromes Induced by Chemical Hepatotoxins
Chemically induced liver disorders can be acute, subacute, and chronic hepatic injuries based on their clinical presentations. Specific hepatotoxins may induce both
P.793

acute and chronic lesions. Pathologically, chemical liver injury manifests in different ways (34). Acute injury often results in an accumulation of lipids (steatosis) and the appearance of degenerative processes, leading to cell death (necrosis) (44). The necrotic process can affect small groups of isolated parenchymal cells (focal necrosis), groups of cells located in zones (centrilobular, midzonal, or periportal necrosis), or virtually all the cells within a hepatic lobule (massive necrosis). Although acute injury may cause both necrosis and fat accumulation, both features are not consistently present. Chronic injuries usually present with piecemeal and bridging necrosis, influx of chronic inflammatory cells, accompanied by hepatocyte regeneration, and fibrous septum formation (4).
Cholestatic Injury
The cholestatic lesion is an important form of liver injury (45,46), resulting in diminution or cessation of bile flow and retention of bile salts and bilirubin. The appearance of jaundice is an outstanding characteristic of the disorder. Acute cholestatic liver injury is rare but has been reported following exposure to the chemical methylene dianiline (MDA), an aromatic amine used as an epoxy resin hardener. An epidemic of cholestatic jaundice occurred in Epping, England, (so-called Epping jaundice) in 1965 after bread was made from flour contaminated with MDA (47). Similar cases were reported in workers following occupational exposure during the manufacture or handling of MDA. Clinical symptoms include abdominal pain, pruritus, fever, and jaundice. Laboratory studies show elevated bilirubin, AP, and aminotransferase activities. A similar pattern of injury with bile stasis, portal inflammation, and variable hepatic necrosis is found in liver biopsy samples.
Chronic cholestatic liver disorder was reported with the Spanish toxic oil syndrome associated with accidental high ingestion of denatured rapeseed oil (48). In addition to systemic illnesses, liver biopsy specimens revealed chronic biliary disease, fibrosteatosis, and chronic hepatitis. Clinical manifestations ranged from transient increases of serum aminotransferase activity to increased aminotransferase, AP, and bilirubin values for up to 30 months after exposure.
Fatty Liver (Steatosis)
Steatosis, fatty change in the liver, was first characterized in patients suffering from alcohol-related liver disease. Steatosis is defined morphologically as greater than 5% of the hepatocytes containing fat or, quantitatively, as greater than 5 g lipid per 100 g hepatic tissue. This syndrome also occurs in other disorders, including diabetes mellitus, hypertriglyceridemia, and obesity. Some degree of steatosis is usually found accompanying acute hepatocellular necrosis; however, marked steatosis is more commonly seen in exposure to chronic hepatotoxic agents (4,44). This syndrome is of increasing concern due to the significant rise in obesity in many populations.
Fatty liver associated with chemicals, as previously mentioned, was first described with yellow phosphorus poisoning, and pronounced steatosis and necrosis were found at autopsy (42). Steatosis has also been associated with occupational exposure to styrene, toluene, trichloroethane (TCE), and other aromatic compounds (49,50,51). Similar cases of acute massive necrosis and steatosis have been described with TNT in munitions industries, arsenical pesticide use in vintners, and the use of certain chlorinated aliphatic solvents (such as CCl4, methyl chloroform, and TCE) (52). More subtle microsteatosis was described following short-term, low-level exposure to dimethylformamide (DMF) in a fabric-coating factory (53). Chronic exposure to chlorinated solvents such as CCl4 causes varying degrees of steatosis and hepatocellular injury. Several studies have reported steatosis in workers chronically exposed to nonchlorinated solvents, including DMF, toluene, and mixed aliphatic and aromatic solvents (52).
Hepatoportal Sclerosis
Hepatoportal sclerosis is a rare form of noncirrhotic periportal fibrosis, which can lead to portal hypertension. This syndrome has been associated with occupational exposure to the vinyl chloride monomer (VCM) in polyvinyl chloride (PVC) polymerization plants, inorganic arsenicals, and thorium compounds (4). Liver histology has shown hyperplasia of hepatocytes and sinusoidal cells, with dilatation of sinusoids and progressive subcapsular, portal, perisinusoidal, and occasionally, intralobular fibrosis, which is accompanied by portal hypertension and splenomegaly.
Fulminant Hepatic Failure and Necrosis
Fulminant hepatic failure is a severe liver disorder in which hepatic insufficiency progresses from the onset of symptoms to hepatic encephalopathy within 2 to 3 weeks, resulting in liver necrosis and liver failure (6). This disorder was reported following exposure to TNT, which was used extensively in munitions manufacture during World War I and II. The symptoms included jaundice, hepatomegaly, and severe liver necrosis (26). Even people who survive the acute phases of the disease often later develop postnecrotic cirrhosis or aplastic anemia. This severe liver disorder can also be induced by CCl4 and chloroform after inhalation exposure in an enclosed space. Onset of symptoms developed 2 to 4 days after exposure, often accompanied by renal failure in severe cases. Those who survived the acute
P.794

stages recovered in 2 to 4 weeks, but repeated subclinical exposure could induce cirrhosis (49).
As many as 10% of workers exposed over 30 work years to TCE reportedly became jaundiced, and on autopsy, subacute or massive hepatic necrosis and postnecrotic scarring were noted (49). Exposure to TCE also can result in hepatic necrosis similar to that seen with CCl4. Similar findings were reported after occupational exposure in an enclosed space to an epoxy resin coating containing 2-nitropropane. In several cases, this resulted in death, and some of the workers who recovered had persistent serum transaminase elevation (54).
Cirrhosis
Cirrhosis is a chronic, irreversible condition where the normal lobular architecture is replaced by fibrous tissue and regenerating nodules derived from the remaining hepatocytes (6). Although cirrhosis is most commonly due to chronic viral infection and alcohol abuse, increased morbidity of cirrhosis has been noted in several studies of shipyard workers and printers who were exposed daily to a variety of organic solvents (55,56). In addition, other workers exposed to dimethylnitrosamine (DMN), TNT, TCE, various pesticides, and hydrazines have also been found to have increased rates of cirrhosis (57). Cirrhosis and other liver disorders have been reported to be more prevalent among anesthesiologists compared to other hospital personnel (58). Morticians exposed long term to formaldehyde had a greater prevalence of cirrhosis than an unexposed control population, although ethanol was a possible confounding factor (59). Increased prevalence of cirrhosis has also been found in association with arsenic exposure, as in vineyard workers using arsenic compounds as a pesticide (60). An increased death rate for cirrhosis was also found in a retrospective cohort study of 2,567 workers in two plants where PCBs were used in the manufacture of electrical capacitors (61).
Granulomatous Disease of the Liver
Granulomatous liver disease has been reported in occupational exposure settings where beryllium and copper are used. In beryllium injury, the histopathologic appearance of the liver biopsy specimen can be indistinguishable from sarcoidosis. Berylliosis may include involve granulomas in the spleen, bone marrow, and lungs, as well as the usual granulomatous interstitial lung disease. Thirty workers who suffered from vineyard sprayer's lung were also found to have liver damage with inclusion of copper in biopsy tissue. The liver disorder included proliferation and swelling of the Kupffer cells, sarcoidlike granulomas, fibrosis, micronodular cirrhosis, hepatic angiosarcomas, and idiopathic portal hypertension (62).
Porphyria Cutanea Tarda and Related Abnormalities
A chronic hepatic disorder of porphyrin metabolism was found in 36 workers who suffered vinyl chloride–induced hepatic injury due to long-term industrial exposure. This abnormality was apparently induced by the inhibition of a number of hepatic enzymes in the porphyrin biosynthesis pathway. Porphyrinuria due to vinyl chloride exposure is rare (63). The disorder has also been described in association with methyl chloride poisoning, dioxin exposure, and hexachlorobenzene and other kinds of polyhalogenated aromatic hydrocarbon–induced liver injury (64). Occupational exposure to 2,4,5-trichloro-phenoxy acetic acid (2,4,5-T) and PCBs can cause porphyria (65). Following exposure to tetrachlordibenzo-p-dioxin (TCDD), porphyria cutanea tarda seems to be quite a specific disorder, producing increased urinary concentrations of uroporphyrin (66). Eleven of 55 workers who had been exposed during the manufacture of TCDD were diagnosed and then were followed for 10 years due to liver abnormalities (67).
Other Liver Abnormalities Reported Following Chemical Exposures
Transient increased values of liver function tests were recorded in several cases following occupational exposure to methylene chloride (68). Increased transaminase values were found in dimethylformamide-exposed workers who had microvesicular fat and hepatocellular changes in liver biopsy specimens (69). Liver biopsy of workers manufacturing the pesticide Kepone (chlordecone) showed increased fat, numerous dense bodies, and proliferative smooth endoplasmic reticulum, as well as severe neurologic symptoms (70). Jaundice and mild transient liver necrosis have been diagnosed in workers exposed to chrome during chrome-plating operations (71).
Transient liver function abnormalities were also found in association with TCDD exposure. Ten percent of the Seveso (Italy) population environmentally exposed to TCDD after an industrial explosion had modest elevations of γ-GT. Separately, workers exposed to tetrachlorophenol (TCP) and TCDD had prolonged prothrombin time and elevated plasma lipid and other liver transaminase values. Mild steatosis, periportal fibrosis, activation of Kupffer cells, and porphyria cutanea tarda were reported in workers who manufactured TCDD (67). In Japan and Taiwan, more than 2,000 people who ingested cooking rice oil contaminated with PCB and related compounds had abnormal liver function tests, hepatomegaly in severe cases, and electron microscopic alterations in the endoplasmic reticulum and mitochondria in biopsy samples (72,73,74). A variety of liver abnormalities have also been
P.795

reported following occupational PCB exposure. In one study of electrical workers who had PCB levels in blood (41 to 1,319 µg per kg), 16 of 80 workers had variably increased γ-GT, AST, and ALT values and hepatomegaly (74).
Residents near a toxic waste dump with leachate-contaminated drinking water sources exhibited statistically significant differences in the liver function tests (AP and AST) and a greater prevalence of hepatomegaly compared to area residents drinking uncontaminated water (75). Increased hepatic enzyme values (especially γ-GT and ALT) were seen in human populations who consumed water from a reservoir contaminated with a heavy bloom of the toxic blue-green alga, Microcystis aeruginosa, compared to an adjacent population who drank water from other sources (76). Finally, an outbreak of toxic hepatitis occurred in India in 1974 and Kenya in 2004 with a high mortality among the exposed villagers and animals. These incidents were associated with food contamination with aflatoxin and other mycotoxins (77,78).
Liver Disorders Induced by Physical Agents
Environmentally induced hyperthermia (heat stroke) can cause acute hepatic injury characterized by centrilobular necrosis and cholestasis (79). Exposure to a cumulative dose of ionizing radiation in excess of 3,000 to 6,000 rad gives rise to radiation-induced hepatitis 2 to 6 weeks later. Those who survived often subsequently develop cirrhosis with progressive fibrosis and obliteration of the central veins with centrilobular congestion. Radiation-induced hepatitis has been reported after intense accidental exposure. For example, a group of Japanese fishermen exposed to radioactivity from hydrogen bomb experiments in the Bikini Islands in 1955 had liver fibrosis and proliferation of bile canaliculi in biopsy specimens (36).
Malignant Liver Disease
There are two types of human malignant liver disorders associated with occupational and environmental hepatotoxicants, hepatocellular carcinoma (HCC) and hepatic angiosarcoma (HAS). HAS, also described as endothelial cell sarcoma, is a rare malignant tumor in people and was found to be associated with chronic exposure to VCM, arsenic, anabolic steroids, and Thorotrast, an obsolete scintigraphy contrast agent that contained colloidal thorium dioxide, an emitter of α-particle ionizing radiation (80,81,82). Many of the reported HAS cases appeared to be workers who were exposed to vinyl chloride for many years in a few specific plants (83,84). HAS has also been diagnosed in vineyard workers and others who used arsenicals, including Fowler's solution (1% potassium arsenite), or copper as a pesticide (85). In addition, there were several case reports that long-term ingestion of arsenic-contaminated well water could cause HAS (86).
Molecular Epidemiologic Studies of Aflatoxin and Human Liver Cancer
HCC is one of the most common cancers worldwide, with a striking geographic variation in incidence. For example, in the People's Republic of China, HCC accounts for over 300,000 deaths annually, and this malignancy is the third leading cause of cancer mortality (87). During the 1960s and 1970s, several epidemiologic studies that were conducted in Asia and Africa showed that there was an association between high aflatoxin exposure, estimated by sampling foodstuffs or by dietary questionnaires, and increased incidence of HCC (5). These early studies could not account for additional factors such as HBV or HCV infection. This information provided a strong motivation to further investigate the circumstantial relationship between aflatoxin ingestion and liver cancer incidence.
There have been two major cohort studies reported that address the relationship of aflatoxin exposure to HCC incidence. The first comprises over 18,000 people in Shanghai from whom urine and blood samples were collected (88,89). After a 7-year follow-up, cases and controls were age and residence matched to examine the association between markers of aflatoxin exposure and HBV infection and the development of HCC. The data revealed a highly significant increase in the relative risk (RR = 3.4) of liver cancer where urinary aflatoxin biomarkers were detected. The relative risk for people who tested positive for HBsAg was 7.3, and individuals with both urinary aflatoxins and positive HBsAg status had a relative risk for developing HCC of about 59. These results strongly supported a causal relationship between two major HCC risk factors, HBV and aflatoxin B1 (AFB1) exposure. Finally, when individual aflatoxin metabolites were stratified for liver cancer outcome, the presence of the aflatoxin-nucleic acid adduct (AFB-N7-gua) in urine always resulted in a two- to threefold elevation in risk of developing HCC.
Subsequent cohort studies carried out in Taiwan have also examined the relationship of HBV status, AFB1 exposure, and incidence of HCC and have confirmed the results of the Shanghai investigation (90,91). A nested case–control study from a cohort of over 15,000 people in Taiwan found that, in HBV-infected males, there was an adjusted odds ratio of 2.8 for detectable compared with nondetectable aflatoxin-albumin adducts and of 5.5 for high compared with low levels of aflatoxin metabolites in urine (91). A second cohort study in
P.796

Taiwan observed a dose-response relationship between urinary aflatoxin M1 (AFM1) levels and HCC in chronic HBV carriers (91). Similar to the Shanghai data, the HCC risk associated with AFB1 exposure was more striking among the HBV carriers with detectable AFB-N7-gua in urine.
Recent studies have shown that VCM exposure is associated with hepatocellular cancer, and in Taiwan, the majority of VCM-exposed workers with liver cancer had a history of HBV infection (92). To determine the role of HBV on the development of liver cancer in the VCM-exposed workers, a case-control study from a previously established PVC cohort consisting of 4,096 male workers from six PVC polymerization plants was conducted. A total of 18 patients with liver cancer and 68 control subjects matched for age and specific plant of employment were selected. When the HBsAg-negative subjects without history of tank cleaning were used as the reference, the HBsAg-negative subjects with history of tank cleaning demonstrated a fourfold greater risk of liver cancer [95% confidence interval (CI), 0.2 to 69.1]. The HBsAg carriers without history of tank cleaning revealed a 25.7-fold greater risk of liver cancer (95% CI, 2.9 to 229.4). The HBsAg carriers with history of tank cleaning revealed the greatest risk (matched odds ratio = 396.0; 95% CI, 22.6 to infinity) of developing liver cancer among subjects with different VCM exposure status and HBsAg status categories. These data suggest an interaction between occupational VCM exposure and HBV infection for the development of liver cancer.
Aflatoxin Exposure and Mutations in the p53 Tumor Suppressor Gene
In addition to the evidence from epidemiologic studies and the use of biomarkers of biologically effective dose, further support for the involvement of aflatoxin in HCC incidence in certain parts of the world has come from investigations of mutations in the p53 tumor suppressor gene. The p53 gene is found mutated in a majority of human cancers, and there is a large variation in number and type of mutations between cancers of different tissues (93). Such diversity lends itself to the analysis of the mutational spectrum within the gene with a view to determining information about the etiology of the tumor and potential risk assessment (94,95). One of the most striking examples of a “molecular fingerprint” in the p53 gene is a characteristic G→T transversion at the third base of codon 249 observed in liver cancer patients from regions of high aflatoxin exposure.
Initial reports of a specific mutation in the p53 gene in HCCs in populations exposed to high levels of aflatoxin came from two independent studies in southern Africa and Qidong, China in which a G→T transversion in codon 249 of the p53 gene was observed in approximately 50% of HCCs (96,97,98). In contrast, no codon 249 mutations were detected in areas with low aflatoxin exposure such as Japan, Europe, and the United States (99).
The implication from these studies in populations of varying exposure to aflatoxin that the G→T mutation at the third base of codon 249 is aflatoxin specific has been supported by studies in bacteria, which have shown that aflatoxin exposure causes almost exclusively G→T transversions (100). It has also been shown that aflatoxin-epoxide can bind to codon 249 of p53 in a plasmid in vitro, providing further indirect evidence for a putative role of aflatoxin exposure in p53 mutagenesis (101). A recent study has mapped AFB1 adduct formation to codon 249 (102).
While the detection of specific p53 mutations in liver tumors has provided insight into the etiology of certain liver cancers, the application of these specific mutations to the early detection of cancer offers great promise for prevention (103). A seminal report by Kirk et al. (104) reported for the first time the detection of codon 249 p53 mutations in the plasma of liver tumor patients from The Gambia; however, the mutational status of the tumors was not known. These authors also reported a small number of cirrhosis patients having this mutation, and given the strong relationship between cirrhosis and future development of HCC, the possibility that this mutation is an early detection marker needs to be explored.
In an article by Jackson et al. (105), short oligonucleotide mass analysis (SOMA) was compared with DNA sequencing in 25 HCC samples for specific p53 mutations. Mutations were detected in 10 samples by SOMA, in agreement with DNA sequencing. Analysis of another 20 plasma and tumor pairs showed 11 tumors containing the specific mutation, and this change was detected in six of the paired plasma samples. Four of the plasma samples had detectable levels
P.797

of the mutation; however, the tumors were negative, suggesting possible multiple independent HCCs. Ten plasma samples from healthy individuals were all negative. This molecular diagnostic technique has implications for prevention trials and the early diagnosis of HCC.
In a recent investigation, Jackson et al. (106) explored the temporality of the detection of this mutation in plasma before and after the clinical diagnosis of HCC in the same patient. This study was facilitated by the availability of longitudinally collected plasma samples from a cohort of 1,638 high-risk individuals in Qidong, China who had been followed since 1992. Sixteen liver cancer cases diagnosed between 1997 and 2001 were selected for study on the basis of having available plasma samples that spanned the years before and after HCC diagnosis. The results showed that, in samples collected prior to liver cancer diagnosis, 21.7% of the plasma samples had detectable levels of the codon 249 mutation, with a 95% CI of 9.7% to 41.9%. The persistence of this prediagnosis marker was borderline statistically significant (p = 0.066, two-tailed). The codon 249 mutation in p53 was detected in 44.6% of all plasma samples following the diagnosis of liver cancer (95% CI, 21.6% to 70.2%). This level of positive samples following liver cancer diagnosis compares with about 50% of all liver tumors in Qidong, suggesting a nearly 90% concordance between plasma and tumor p53 codon 249 mutation outcome. Furthermore, the persistence of this mutation for detection in plasma once it became measurable was statistically significant (p = 0.024, two-tailed) in repetitive samples following diagnosis. Collectively, these data suggest that nearly one half of the potential patients with this marker can be detected at least 1 year (and in one case, 5 years) prior to diagnosis.
In summary, studies of the prevalence of codon 249 mutations in HCC cases from patients in areas of high or low exposure to aflatoxin suggest that a G→T transversion at the third base is associated with aflatoxin exposure, and in vitro data seem to support this hypothesis. A majority of codon 249 mutations are found in patients with an HBV infection, implicating an association. However, in comparisons of codon 249 mutations in regions of high HBV infection but varying levels of AFB1 exposure, the mutation only occurs in areas of high AFB1 exposure. HBV evidently plays an important role in mutagenesis, perhaps by causing preferential selection of cells harboring the mutation. The use of the codon 249 mutation as a marker of exposure to aflatoxin must be done with caution until evidence has been obtained from studies measuring both AFB1 adducts and mutations in the same individual.
Biomarkers and Hepatitis B Virus Infection in Liver Cancer
HBV is a significant risk factor for HCC in the developing world, where there are over 400 million viral carriers (107). The biology, mode of transmission, and epidemiology of this virus continues to be actively investigated and has been recently reviewed (19,107). The HBV genome encodes its essential genes with overlapping open-reading frames; therefore, a mutation in the HBV genome can alter the expression of multiple proteins. In many cases of HCC in China and Africa, a double mutation in the HBV genome, an adenine to thymine transversion at nucleotide 1762 and a guanine to adenine transition at nucleotide 1764 (1762T/1764A), has been found in tumors. This segment of the HBV genome contains an overlapping sequence for the base core promoter and the HBV X gene; therefore, the double mutation in codons 130 and 131 of the HBV X gene reported in human HCC is identical to the 1762 and 1764 nucleotide changes (108).
Kuang et al. (109) examined, with mass spectrometry, the temporality of an HBV 1762T/1764A double mutation in plasma and tumors. Initial studies found that 52 (74.3%) of 70 tumors from Qidong, China contained this HBV mutation. Paired plasma samples were available for six of the tumor specimens; four tumors had the HBV 1762T/1764A mutation, while three of the paired plasma samples were also positive. The potential predictive value of this biomarker was explored using stored plasma samples from a study of 120 residents of Qidong who had been monitored for aflatoxin exposure and HBV infection. After 10 years of passive follow-up, there were six cases of major liver disease including HCC (four cases), hepatitis (one case), and cirrhosis (one case). All six cases had detectable levels of the HBV 1762T/1764A mutation up to 8 years prior to diagnosis. Finally, 15 liver cancers were selected from a prospective cohort of 1,638 high-risk individuals in Qidong on the basis of available plasma samples spanning the years before and after diagnosis. The HBV 1762T/1764A mutation was detected in eight (53.3%) of the 15 cases prior to cancer. The persistence of detection of this mutation was statistically significant (p = 0.022, two-tailed). Therefore, we have found that a prediagnosis biomarker of specific HBV mutations can be measured in plasma and suggest this marker for use as an intermediate endpoint in prevention and intervention trials.
Summary
In summary, the liver is a critical organ to maintain normal homeostasis. Because virtually all internalized agents that are absorbed into the blood will pass through the liver, the opportunity for acute and chronic damage to this organ is very high. The liver has an enormous capacity to recover from acute toxic injuries, and only when an overwhelming number of hepatocytes have been damaged does a clinical manifestation occur. Unfortunately, once these toxic injuries begin to accumulate, many of the syndromes arising from these injuries prove to be difficult to manage and cure. While in some cases liver transplantation is the only hope for survival, the very nature of many liver diseases precludes this method of therapy. This is particularly true in liver cancer, where there is less than a 5% 5-year survival rate. In this chapter, we have attempted to highlight some of the major liver disorders seen in people. It is clear that the high mortality rates of these disorders are due, in part, to a lack of sensitive and specific early detection methods. This is an urgent challenge to the developing biomarker community, and perhaps in the next decade, as our understanding of the molecular basis of these disease processes increase, we will begin to have the requisite tools necessary to make early diagnosis of liver injury practical.
P.798

References
1. Feldman M, ed. Sleisenger & Fordtran's gastrointestinal and liver disease. 7th ed. Philadelphia: Saunders Press; 2002.
2. Klaassen CD. Casarett and Doull's Toxicology: The Basic Science of Poisons. 6th ed. New York: McGraw-Hill; 2001.
3. Schiff L, Schiff ER, eds. Diseases of the liver. 9th ed. Philadelphia: J.B. Lippincott Company; 2002.
4. Rosenstock L, Cullen MR, Brodkin C, et al., eds. Textbook of clinical occupational and environmental medicine. 2nd ed. Philadelphia: W.B. Saunders Company; 2005.
5. Kensler TW, Qian GS, Chen JG, et al. Translational strategies for cancer prevention in liver. Nat Rev Cancer. 2003;3:321–329.
6. Kumar V, Abbas A, Fausto N, eds. Robbins pathologic basis of disease. 7th ed. Philadelphia: W.B. Saunders Company; 2004.
7. Hui AY, Sung JJ. Advances in chronic viral hepatitis. Curr Opin Infect Dis. 2005;18:400–406.
8. Regev A, Schiff ER. Viral hepatitis A, B, and C. Clin Liver Dis. 2000;4:47–71.
9. Varghese GM, Abraham OC, Mathai D. Post-exposure prophylaxis for blood borne viral infections in healthcare workers. Postgrad Med J. 2003;79:324–328.
10. Zimmerman HJ, Lewis JH. Chemical- and toxin-induced hepatotoxicity. Gastroenterol Clin North Am. 1995;24:1027–1045.
11. Balasubramanian S, Kowdley KV. Effect of alcohol on viral hepatitis and other forms of liver dysfunction. Clin Liver Dis. 2005;9:83–101.
12. Guzelian PS. Hepatic injury due to environmental agents. Clin Lab Med. 1984;4:483–488.
13. Davis JP. Experience with hepatitis A and B vaccines. Am J Med. 2005;118:7S–15S.
14. Scheifele DW. Hepatitis A vaccines: the growing case for universal immunisation of children. Expert Opin Pharmacother. 2005;6: 157–164.
15. Nainan OV, Armstrong GL, Han XH, et al. Hepatitis a molecular epidemiology in the United States, 1996–1997: sources of infection and implications of vaccination policy. J Infect Dis. 2005;191:957–963.
16. Lee JY, Locarnini S. Hepatitis B virus: pathogenesis, viral intermediates, and viral replication. Clin Liver Dis. 2004;8:301–320.
17. Ganem D, Prince AM. Hepatitis B virus infection—natural history and clinical consequences. N Engl J Med. 2004;350: 1118–1129.
18. Hoofnagle JH, di Bisceglie AM. The treatment of chronic viral hepatitis. N Engl J Med. 1997;336:347–356.
19. Lee WM. Hepatitis B virus infection. N Engl J Med. 1997;337: 1733–1745.
20. Lauer GM, Walker BD. Hepatitis C virus infection. N Engl J Med. 2001;345:41–52.
21. Shepard CW, Finelli L, Alter MJ. Global epidemiology of hepatitis C virus infection. Lancet Infect Dis. 2005;5:558–567.
22. Pujol FH, Devesa M. Genotypic variability of hepatitis viruses associated with chronic infection and the development of hepatocellular carcinoma. J Clin Gastroenterol. 2005;39:611–618.
23. Taylor JM. Hepatitis delta virus. Intervirology. 1999;42:173–178.
24. Emerson SU, Purcell RH. Hepatitis E virus. Rev Med Virol. 2003; 13:145–154.
25. Plaa GL, Charbonneau M. Detection and evaluation of chemically induced liver injury. In: Hayes AW, ed. Principles and methods of toxicology. 3rd ed. New York: Raven Press, Ltd.; 1994: 839–870.
26. Zimmerman HJ. Hepatotoxicity. New York: Appleton-Century-Crofts; 1978.
27. Wroblewski F. The clinical significance of transaminase activities of serum. Am J Med. 1959;27:911–923.
28. Molander DW, Wroblewski F, LaDue JS. Serum glutamic oxalacetic transaminase as an index of hepatocellular injury. J Lab Clin Med. 1955;46:831–839.
29. Reichard H. Ornithine carbamoyl transferase activity in human serum in diseases of the liver and biliary system. J Lab Clin Med. 1961;57:78–87.
30. Cornelius CE. Liver function tests. In: Meeks RG, Harrison SD, Bull RJ, eds. Hepatotoxicology. Boca Raton, FL: CRC Press; 1991: 181–213.
31. Wong IH, Lo YM, Johnson PJ. Epigenetic tumor markers in plasma and serum: biology and applications to molecular diagnosis and disease monitoring. Ann N Y Acad Sci. 2001; 945:36–50.
32. Johnson PJ. Role of alpha-fetoprotein in the diagnosis and management of hepatocellular carcinoma. J Gastroenterol Hepatol. 1999;14:S32–S36.
33. Johnson PJ. The role of serum alpha-fetoprotein estimation in the diagnosis and management of hepatocellular carcinoma. Clin Liver Dis. 2001;5:145–159.
34. Plaa GL. Toxic responses of the liver. In: Amdur MO, Klaassen CD, Doull J, eds. Toxicology: the basic science of poisons. New York: Pergamon Press; 1991: 334–353.
35. Reynolds ES, Moslen MT. Environmental liver injury: halogenated hydrocarbons. In: Farber E, Fisher MM, eds. Toxic injury of the liver. New York: Marcel Dekker; 1980: 541–596.
36. Kaplowitz N. Idiosyncratic drug hepatotoxicity. Nat Rev Drug Discov. 2005;4:489–499.
37. Davidson SC, Leevy CM, Chamberlayne EC. Guidelines for detection of hepatotoxicity due to drugs and chemicals. National Institutes of Health publication. Washington, DC: U.S. Department of Health, Education and Welfare; 1979: 79–313.
38. Cotran RS, Kumar V, Robbins SL. Environmental and nutritional diseases. In: Cotran RS, Kumar V, Robbins SL, eds. Robbins pathologic basis of disease. 5th ed. Philadelphia: W.B. Saunders Company; 1994: 379–430.
39. Fleming LE, Beckett WS. Occupational and environmental disease of the gastrointestinal system. In: Rom WN, ed. Environmental and occupational medicine. 2nd ed. Boston: Little, Brown and Company; 1992: 633–647.
40. Macilwain C. NIH, FDA seeks lessons from hepatitis B drug trial deaths. Nature. 1993;364:275.
41. Reddy CS, Hayes AW. Food-borne toxicants. In: Hayes AW, ed. Principles and methods of toxicology. 3rd ed. New York: Raven Press, Ltd.; 1994: 317–360.
42. Lauwerys RR. Occupational toxicology. In: Klaassen CD, ed. Casarett and Doull's toxicology: the basic science of poisons. 5th ed. New York: McGraw-Hill; 1996: 987–1009.
43. Holzbach T. Nonalcoholic fatty liver: structural and clinical implications. Cleve Clin J Med. 1988;55:136–144.
44. Powell EE, Jonsson JR, Clouston AD. Steatosis: co-factor in other liver diseases. Hepatology. 2005;42:5–13.
45. Oelberg DG, Lester R. Cellular mechanisms of cholestasis. Annu Rev Med. 1986;37:297–317.
46. Reichen J. Mechanisms of cholestasis. In: Travoloni N, Berk PD, eds. Hepatic transport and bile secretion: physiology and pathophysiology. New York: Raven Press; 1993: 665–672.
47. Kopelman H, Scheuer PJ, Williams R. The liver lesion of the Epping jaundice. Q J Med. 1966;35:553–564.
48. Velicia R, Sanz C, Martinez-Barredo F, et al. Hepatic disease in the Spanish toxic oil syndrome. J Hepatol. 1986;3:59–65.
49. Klockars M. Solvents and the liver. In: Riihimaki V, Ulvarson U, eds. Safety and health aspects of organic solvents. New York: Alan R. Liss; 1986: 139–154.
50. Guzelian P, Mills S, Fallon HJ. Liver structure and function in print workers exposed to toluene. J Occup Med. 1988;30: 791–796.
51. Hodgson MJ, Heyl AE, Van Thiel DH. Liver disease associated with exposure to 1,1,1-trichloroethane. Arch Intern Med. 1989; 149:1793–1798.
52. Snyder R, Andrews LS. Toxic effects of solvents and vapors. In: Klaassen CD, ed. Casarett and Doull's toxicology: the basic science of poisons. 5th ed. New York: McGraw-Hill; 1996: 737–771.
53. Fleming LE, Shalat SL, Redlich CA. Liver injury in workers exposed to ethylformamide. Scand J Work Environ Health. 1990; 16:289–292.
54. Harrison R, Letz G, Pasternak G, et al. Fulminant hepatic failure after occupational exposure to 2-nitropropane. Ann Intern Med. 1987;107:466–468.
55. Chiazz L, Ference LD, Wolf PH. Mortality among automobile assembly workers. J Occup Med. 1980;22:520–526.
56. Paganini-Hill A, Glazer E, Henderson BE, et al. Cause-specific mortality among newspaper web pressmen. J Occup Med. 1980;22:542–544.
P.799

57. Dossing M, Skinhoj P. Occupational liver injury. Int Arch Occup Environ Health. 1985;56:1–21.
58. Edling C. Anesthetic gases as an occupational hazard—a review. Scand J Work Environ Health. 1980;6:85–93.
59. Levine RH. Mortality of undertakers. CHT Activities. 1982;2:3–5.
60. Hine CH, Pinto SS, Nelson KW. Medical problems associated with arsenic exposure. J Occup Med. 1977;19:391–396.
61. Brown DP, Jones M. Mortality and industrial hygiene study of workers exposed to PCBs. Arch Environ Health. 1981;36:120–129.
62. Pimentel JC, Menezes AP. Liver diseases in vineyard sprayers. Gastroenterology. 1977;72:275–283.
63. Tamburro CH. Relationship of vinyl monomers and liver cancers: angiosarcoma and hepatocellular carcinoma. Semin Liver Dis. 1984;4:158–169.
64. Doss M, Lange C-E, Veltman A. Vinyl chloride induced hepatic coproporphyrinuria with transition to chronic hepatic porphyria. Klin Wochenschr. 1984;64:175–178.
65. Kimbrough D. Toxicity of chlorinated hydrocarbons and related compounds. Arch Environ Health. 1972;25:125–131.
66. Webb KB, Ayres SM, Miles J, et al. The diagnosis of dioxin-associated illness. Am J Prev Med. 1986;2:103–108.
67. Pazderova-Vehlupkova J, Nemcova M, Pickova J, et al. The development and prognosis of chronic intoxication by tetrachlordibenzo-p-dioxin in men. Arch Environ Health. 1981;36:5–11.
68. Cordes DH, Brown WD, Quinn KM. Chemically induced hepatitis after inhaling organic solvents. West J Med. 1988;148:458–460.
69. Redlich CA, Beckett WS, Sparer JS, et al. Liver disease associated with occupational exposure to the solvent Dimethylformamide. Ann Intern Med. 1988;108:680–686.
70. Cohn WH, Blanke HT, Griffith FD, et al. Distribution and excretion of Kepone in humans. Gastroenterology. 1976;A-8/901.
71. Pascale LR, Waldstein SS, Endbring G, et al. Chromium intoxication, with special reference to hepatic injury. JAMA. 1952;149: 1385–1389.
72. Higuchi K, ed. PCB poisoning and pollution. Tokyo: Kodansha Ltd and Academic Press; 1976.
73. Hsu S-T, Ma C-I, Hsu S K-H, et al. Discovery and epidemiology of PCB poisoning in Taiwan: a four-year follow-up. Environ Health Perspect. 1985;59:5–10.
74. Maroni M, Colombi A, Arbusti G, et al. Occupational exposure to PCBs in electrical workers. II. Health effects. Br J Ind Med. 1981;38:55–60.
75. Meyer CR. Liver dysfunction in residents exposed to leachate from a toxic waste dump. Environ Health Perspect. 1983;48:9–13.
76. Falconer IR, Beresford AM, Runnegar MTC. Evidence of liver damage by toxin from a bloom of the blue-green alga, Microcystis aeruginosa. Med J Aust. 1983;1:511–514.
77. Krishnamachari KA, Bhat RV, Nagarajan V, et al. Hepatitis due to aflatoxicosis. An outbreak in Western India. Lancet. 1975;1: 1061–1063.
78. Centers for Disease Control and Prevention. Outbreak of aflatoxin poisoning–eastern and central provinces, Kenya, January-July 2004. MMWR Morb Mortal Wkly Rep. 2004;53:790–793.
79. Bianchi L, Ohnacker H, Beck K, et al. Liver damage in heatstroke and its regression. Hum Pathol. 1972;3:237–248.
80. Creech JL, Johnson MN. Angiosarcoma of the liver in the manufacture of polyvinyl chloride. J Occup Med. 1981;16:150–151.
81. Falk H, Thomas LB, Popper H, et al. Hepatic angiosarcoma associated with androgenic anabolic steroids. Lancet. 1979;2: 1120–1123.
82. Falk H, Caldwell GG, Ishak KG, et al. Arsenic-related hepatic angiosarcoma. Am J Ind Med. 1981;2:43–50.
83. Forman D, Bennett B, Stafford J, et al. Exposure to vinyl chloride and angiosarcoma of the liver: a report of the register of cases. Br J Ind Med. 1985;42:750–753.
84. Fald H, Creech JL, Heath CW, et al. Hepatic disease among workers at a vinyl chloride polymerization plant. JAMA. 1974;230: 59–63.
85. Popper H, Thomas LB, Telles NC, et al. Development of hepatic angiosarcoma in man induced by vinyl chloride, Thorotrast and arsenic. Am J Pathol. 1978;92:349–376.
86. Zaldivar R, Prunes L, Ghai GL. Arsenic dose in patients with cutaneous carcinomata and hepatic haemangio-endothelioma after environmental and occupational exposure. Arch Toxicol. 1981;47: 145–154.
87. National Cancer Office of the Ministry of Public Health, People's Republic of China. Studies on Mortality Rates of Cancer in China. Beijing: People's Publishing House; 1980.
88. Ross RK, Yuan JM, Yu MC, et al. Urinary aflatoxin biomarkers and risk of hepatocellular carcinoma. Lancet. 1992;339:943–946.
89. Qian GS, Ross RK, Yu MC, et al. A follow-up study of urinary markers of aflatoxin exposure and liver cancer risk in Shanghai, People's Republic of China. Cancer Epidemiol Biomarkers Prev. 1994;3:3–10.
90. Wang LY, Hatch M, Chen CJ, et al. Aflatoxin exposure and risk of hepatocellular carcinoma in Taiwan. Int J Cancer. 1996;67: 620–625.
91. Yu MW, Lien JP, Chiu YH, et al. Effect of aflatoxin metabolism and DNA adduct formation on hepatocellular carcinoma among chronic hepatitis B carriers in Taiwan. J Hepatol. 1997;27:320–330.
92. Wong RH, Chen PC, Wang JD, et al. Interaction of vinyl chloride monomer exposure and hepatitis B viral infection on liver cancer. J Occup Environ Med. 2003;45:379–383.
93. Hollstein M, Sidransky D, Vogelstein B, et al. p53 mutations in human cancers. Science. 1991;253:49–53.
94. Greenblatt MS, Bennett WP, Hollstein M, et al. Mutations in the p53 tumor suppressor gene: clues to cancer etiology and molecular pathogenesis. Cancer Res. 1994;54:4855–4878.
95. Vogelstein B, Kinzler KW. Carcinogens leave fingerprints. Nature. 1992;355:209–210.
96. Harris CC. p53 tumor suppressor gene: at the crossroads of molecular carcinogenesis, molecular epidemiology, and cancer risk assessment. Environ Health Perspect. 1996;104:435–439.
97. Hsu IC, Metcalf RA, Sun T, et al. Mutational hotspot in the p53 gene in human hepatocellular carcinomas. Nature. 1991;350: 427–428.
98. Bressac B, Kew M, Wands J, et al. Selective G to T mutations of p53 gene in hepatocellular carcinoma from southern Africa. Nature. 1991;350:429–431.
99. Challen C, Lunec J, Warren W, et al. Analysis of the p53 tumor-suppressor gene in hepatocellular carcinomas from Britain. Hepatology. 1992;16:1362–1366.
100. Foster PL, Eisenstadt E, Miller JH. Base substitution mutations induced by metabolically activated aflatoxin B1. Proc Natl Acad Sci U S A. 1983;80:2645–2648.
101. Puisieux A, Lim S, Groopman J, et al. Selective targeting of p53 gene mutational hotspots in human cancers by etiologically defined carcinogens. Cancer Res. 1991;51:6185–6189.
102. Denissenko MF, Koudriakova TB, Smith L, et al. The p53 codon 249 mutational hotspot in hepatocellular carcinoma is not related to selective formation or persistence of aflatoxin B1 adducts. Oncogene. 1998;17:3007–3014.
103. Sidransky D, Hollstein M. Clinical implications of the p53 gene. Annu Rev Med. 1996;47:285–301.
104. Kirk GD, Camus-Randon A-M, Mendy M, et al. Ser-249 p53 mutations in plasma DNA of patients with hepatocellular carcinoma from The Gambia. J Natl Cancer Inst. 2000;92:148–153.
105. Jackson PE, Qian G-S, Friesen MD, et al. Specific p53 mutations detected in plasma and tumors of hepatocellular carcinoma patients by electrospray ionization mass spectrometry. Cancer Res. 2001;61:33–35.
106. Jackson PE, Kuang SY, Wang JB, et al. Prospective detection of codon 249 mutations in p53 in plasma of hepatocellular carcinoma patients. Carcinogenesis. 2003;10:1657–1663.
107. Arbuthnot P, Kew M. Hepatitis B virus and hepatocellular carcinoma. Int J Exp Pathol. 2001;82:77–100.
108. Hou J, Lau GK, Cheng J, et al. T1762/A1764 variants of the basal core promoter of hepatitis B virus; serological and clinical correlations in Chinese patients. Liver. 1999;19:411–417.
109. Kuang SY, Jackson PE, Wang JB, et al. Specific mutations of hepatitis B virus in plasma predict liver cancer development. Proc Natl Acad Sci U S A. 2004;101:3575–3580.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 49 - Environmental and Occupational Causes of Toxic Injury to the Kidneys and Urinary Tract
49
Environmental and Occupational Causes of Toxic Injury to the Kidneys and Urinary Tract
Eric Murunga MD
Edward T. Zawada Jr. MD
Environmental and occupational renal urinary toxic injuries are underestimated and underinvestigated. For example, in 2002, Medicare spent $15.6 billion for dialysis and transplantation of patients with end-stage renal failure (1), and it is estimated that 50,000 to 80,000 people die annually in the United States of renal diseases that can be attributed to occupational hazards (2). Coke production has been associated with renal cancer; an estimated 650 to 2,200 deaths annually due to bladder cancer can be attributed to occupational exposures. In recent times, the threat of terrorism has added a new dimension to environmental and occupational concerns about toxicity. The growth of the nutraceutical industry has created another occult source of nephrotoxins not controlled by the U.S. Food and Drug Administration: the ingestion of herbal, hormonal, and vitamin supplements.
Terrorism and Renal Toxicity
The threat of terrorism has increased considerably in recent years. Environmental exposure to agents used in terrorism is an increasing risk, as was seen in Japan during the 1995 subway attacks. Occupational exposure has traditionally affected the military, but recently, other professions have joined the at risk category, for example postal workers, as in the 2001 anthrax outbreak. The Centers for Disease Control and Prevention (CDC) has classified agents used into bioterrorism, chemical, mass trauma (including blasts), and radiation agents. In April 2000, the CDC prepared a strategic plan for preparedness and response to chemical and biological terrorism (3).
Bioterrorism
Some high-priority agents (category A) can harm the kidneys indirectly. For example, viral hemorrhagic agents such as filoviruses (Ebola or Marburg) or arenaviruses (Lassa or Machupo) can cause shock and prerenal acute renal failure.
In October 2003, an envelope with a threatening letter and a container full of ricin was discovered at a mail processing facility in Greenville, South Carolina. The note threatened to poison water supplies if certain demands were not met (4). None of the postal workers at the facility developed illnesses suggestive of ricin poisoning, but
P.801

this event prompted a nationwide surveillance effort. Fortunately, no cases suggesting ricin poisoning were identified.
Ricin is a potent toxalbumin present in the castor bean plant, Ricinus communis, which is used as a source of castor oil. It inhibits protein synthesis in eukaryotic cells, which may ultimately lead to cell death. Exposure can occur through ingestion and dermal or ocular contact, but the most lethal routes are inhalational and parenteral administration. Experience with ricin toxicity is limited, with only a few cases having been published. A mild poisoning presents with nausea, vomiting, diarrhea, and/or abdominal cramping. Moderate to severe toxicity symptoms may include gastrointestinal disturbances. Hepatic and renal failure and death are possible within 36 to 72 hours of exposure. The most common animal autopsy findings are gastric and small intestinal ulcerations, nephritis, hepatic necrosis, mesenteric lymph node necrosis, and splenitis. A study published in 2005 found that ricin-injected mice developed the hallmarks of hemolytic uremic syndrome (HUS), including thrombotic microangiopathy, hemolytic anemia, thrombocytopenia, and acute renal failure (5). A severe inflammatory response was observed, characterized by the activation of stress activated protein kinases JNK and p38 MAPK in the kidneys. Plasma levels of tumor necrosis factor-alpha, interleukin (IL)-beta, and IL-6 increased. These findings appeared to suggest that management of the inflammatory response may affect the outcome of ricin intoxication.
Radiation Injury
Radiological terrorism could take various forms, such as detonation of a stolen nuclear weapon or the use of a radioactive dispersal device, or dirty bomb. Much of our knowledge of radiation injury is derived from our experience with radiation therapy. Different organ systems can be affected, including the bone marrow and the gastrointestinal tract. Chronic radiation injuries may result in cataracts, respiratory failure, renal impairment, cutaneous and soft tissue injuries, as well as developmental abnormalities and growth impairment.
Of the bone marrow transplant patients who undergo total body irradiation, 5% to 20% develop nephropathy characterized by a slow and progressive reduction of renal function that leads to renal failure (6). Recently, there has been hope that these chronic radiation changes are treatable. Suppression of the renin-angiotensin system with angiotensin-converting enzyme (ACE) inhibitors or angiotensin II receptor blockers (ARB) at low doses has shown efficacy in the prophylaxis and treatment of clinical and experimental radiation nephropathy (7). The mechanism of action is unclear as they have anti-inflammatory and antifirogenic as well as antimitogenic activity. It has been postulated that they act by limiting the consequences of endothelial cell damage. They may also be useful in treating radiation lung injury.
Mass Trauma
Blasts can cause injury directly through crash and subsequent muscle injury or indirectly through compression by debris, such as what happens when buildings collapse. Rhabdomyolysis from extensive muscle injuries is a likely complication resulting in acute renal failure due to the well-known nephrotoxic effect of muscle myoglobin. The mainstay of prevention and treatment is intravenous fluid administration, which should begin at the scene of injury. A tragic example was seen when the World Trade Center buildings collapsed in New York City on September 11, 2001. The one reported case of rhabdomyolysis-induced acute renal failure (8) involved a 38-year-old policeman who had been trapped under debris for 24 hours before being rescued. His creatine kinase level peaked at 37,000 U per L on September 13, and he underwent hemodialysis for 1 month before full recovery of his renal function. The unexpected absence of patients with acute renal failure was thought to reflect the lethality of the event.
Syndromes of Renal-Urinary System Diseases
Hematuria
Using standard urinalysis dipsticks, hematuria can be detected as a change in color proportional to the amount of blood in urine. A visual scale is provided for qualitative analysis of the degree of hematuria. Such bleeding is also seen as numerous red blood cells (RBC) on microscopic examination of urinary sediment. Urinary tract cancer due to carcinogens may present clinically as hematuria. Agents include benzidine, the aniline-based dyes, arsenic, gasoline, and phenacetin. Papillary necrosis occurs when a confluence of collecting ducts becomes injured and ischemic, and it eventually sloughs into the urine. Papillary necrosis can result from prolonged exposure to salicylates, analgesic mixtures, and nonsteroidal anti-inflammatory drugs (NSAID). The pyelographic findings in papillary necrosis include contrast dye pooling in the defect, resulting from the sloughed papilla. Hydrocarbon solvents and silica exposure cause glomerulonephritis, which also causes hematuria and RBC cast formation in the urinary sediment.
Proteinuria
High–molecular Weight Proteinuria
High–molecular weight proteinuria (primarily reflecting albuminuria) is detected by the routine dipstick. A 24-hour urine collection can be used for quantitation,
P.802

with the normal being less than 150 mg of protein excreted per day. With glomerular injury, urinary albumin excretion can exceed 3 g per day. This level of proteinuria is defined as nephrotic range as it may result in the nephrotic syndrome. Mercury (Hg2+), gold, d-penicillamine, and nonsteroidal analgesics can cause the nephrotic syndrome. Spillage of large quantities of albumin into the urine results in low serum albumin. Liver metabolism is altered, resulting in hyperlipidemia, hypercholesterolemia, lipiduria, increased production of clotting factors, and a hypercoagulable state, which also results from urinary loss of coagulation system inactivators such as antithrombin III. The lipiduria is seen as fat droplets in the urine, which seem like small bubbles under high-power examination of the sediment. These droplets deflect the light, in the pattern of a Maltese cross, under polarization microscopy of the urinary sediment. The droplets may be taken up by macrophages and have the appearance of cells stuffed with fat droplets, the so-called oval fat bodies. Thus if the urinalysis screen displays any of these abnormalities, or the urinary protein excretion exceeds 3 g protein excreted per day, exposure to any of the agents listed above should be considered as a possible causative factor.
Environmental agents cause the heavy proteinuria by being deposited in the glomerulus directly or complexed with an antibody (immune complex) that alters the charge barrier, allowing the negatively charged albumin to pass into Bowman space from the capillary lumen. Whether the immune complexes directly alter the immune barrier or do so through fixation and activation of the complement cascade is not known. A depression of serum complement component concentrations has been observed, suggesting activation of the complement system in glomerular disease (9). Alternately the toxin or immune complex may induce an antibody to the epithelial cells, which then binds to the cell and alters the charge barrier. The analgesics may indirectly alter the charge barrier through the liberation from activated lymphocytes of permeability factors whose mechanism of action is not entirely understood.
Low–molecular Weight Proteinuria
Smaller proteins in the plasma, such as b2-microglobulin and retinol-binding protein (RBP), are normally filtered at the glomerulus and reabsorbed by the renal tubules through endocytosis. In tubular injuries, there may be increased urinary appearance of these protein molecules. Urinary protein electrophoresis can distinguish high–molecular weight proteinuria from low–molecular weight proteinuria and thus distinguish glomerular from tubular proteinuria, either of which may cause greater than 150 mg protein excretion per 24 hours. Lead nephropathy can result in low–molecular weight proteinuria.
Acute Renal Failure Due to Tubular Necrosis
Tubular necrosis is the most common syndrome of renal shutdown and is most often accompanied by oliguria and electrolyte disturbances and necessitates dialysis. It is the most common life threatening toxicant-induced renal syndrome. Agents that directly cause acute tubular necrosis include heavy metals (brief exposure to high doses), organic solvents, aminoglycoside antibiotics, amphotericin, chemotherapy drugs (especially those with platinum), NSAIDs, and radiographic contrast agents. Poisonous snakebites and ingesting certain foods can indirectly precipitate acute tubular necrosis by causing toxin-induced hemolysis or rhabdomyolysis. This syndrome is usually diagnosed by a progressive rise in serum creatinine and blood urea nitrogen daily over a 2- to 3-day period. Other electrolyte abnormalities include hyperkalemia and metabolic acidosis. Oliguria often results in fluid retention, edema, and congestive heart failure. Renal imaging in this syndrome shows normal to slightly enlarged kidneys with no dilation of the tubules.
Acute Renal Failure Due to Hemolytic-Uremic Syndrome
The pathophysiology of this syndrome involves the interplay between hematologic disturbances and the resultant coagulopathy. Toxins can initiate this process by destroying red cells and producing hemolysis. The red cell fragments activate clotting, which consumes platelets in the form of a local intravascular coagulation. Microthrombi then cause renal circulatory dysfunction and renal ischemia. Acute renal failure with oliguria and electrolyte disorders ensue, requiring dialysis. After an intermediate time period of a few weeks, the hemolysis often stops, the thrombocytopenia improves, and finally the renal failure resolves. The agents that have been known to produce the syndrome include bacterial toxins, elements such as arsenic, cancer without therapy in which there is a hematologic disturbance, and chemotherapy agents such as mitomycin (10).
Acute Renal Failure Due to Acute Glomerulonephritis
The classic syndrome of acute glomerulonephritis due to streptococcal infections has now been attributed to a growing number of biologic, elemental, chemical, and pharmaceutical agents (Table 49.1). Originally thought to occur only due to strep throat, this form of acute renal failure is seen more commonly due to skin infections with streptococci or staphylococci. Other bacterial infections can produce the same result. As an example from the authors' experience, typhoid fever with documented evidence of infection of salmonella produced a
P.803

3-week episode of acute nephritis in a middle-aged Hispanic female, followed by complete recovery from the nephritis. More importantly, viruses have now been found to cause the same pathophysiology may eclipse streptococci as the most common infectious cause of acute glomerulonephritis. The syndrome has thus now become known as postinfectious glomerulonephritis. The pathophysiology is the deposition of infectious fragments coupled with antibody as an immune complex into the glomerulus due to the high rate of renal blood flow. The deposited immune complex activates complement. Depending on the size of the complex, the antibody type, [i.e., immunoglobulin A (IgA) versus IgG], the location of the deposit within the glomerular ultrastructure (subepithelial location vs. subendothelial vs. mesangial), or other factors, there may be alterations of the charge barrier to glomerular permselectivity, cytotoxicity of the endothelial cells, lysis of the basement membrane, and chemotaxis to a varying degree. Depending on these same variables, there are differing attempts at healing: endothelial and mesangial cell proliferation, basement membrane repair or duplication, and epithelial cell proliferation. Several histologic patterns of response arise: mesangial expansion, focal proliferative glomerular changes, diffuse proliferative glomerular changes, and membrano-proliferative changes that have different prognoses for recovery.
Table 49.1 Glomerular Histologoic Patterns and Mechanisms of Immune Injury Due to Environmental and Occupational and Toxins
Histologic Pattern | Type of Immune Injury | Location of Immune Injury | Agent
Nil lesiona | Lymphocyte production of permeability factors | Loss of charge barrier | NSAIDs, mercury
Focal proliferative nephritis | Immune complex (antibody-antigen) | Mesangium | Silica, rhinoviruses
Diffuse proliferative nephritis | Immune complex | Subepithelial | Streptococci, bacteria, hepatitis viruses, silica
Membranous nephropathy | Immune complex, may involve cryoglobulins | Subepithelial | Hepatitis viruses, gold, mercury, penicillamine
Membrano-proliferative nephritis | Immune complex | Subepithelial, mesangium, subendothelial | Hepatitis viruses
Focal sclerosis nephropathy | Immune complex | Subepithelial | HIV
Crescentic nephritis (RPGN) | Antiglomerular antibody | Linear along basement membrane | Solvents, mercury
aNil lesion, no lesion or normal looking light microscopy. The pathology is seen on electron microscopy of fused foot processes of glomerular epithelial cells.
Poststreptococcal glomerulonephritis has a diffuse proliferative histologic pattern due to large aggregates of subepithelial deposits of strep antigen complexed with IgG. The complement is activated and serum complement levels are low. The syndrome is short-lived with total recovery in nearly all cases within 2 to 3 weeks. The case described previously due to typhoid fever also fits this same pattern of diffuse proliferative histology, IgG complexes, low serum complement, a 3-week course, and total recovery. More common is a nephritis that appears after an upper respiratory infection due to common viruses. A focal proliferative histology is seen with mesangial location of immune complexes involving IgA as the antibody response. This form of nephritis often has a subacute course with recurrent episodes of hematuria anamnestically occurring with subsequent upper respiratory illnesses. After 1 or 2 years, the process usually subsides, and the same pathophysiology as described previously for streptococci, other bacteria, and viruses has also occurred after exposure to silica. A focal or diffuse proliferative pattern has been described.
Rapidly Progressive Glomerulonephritis
The inhalation of hydrocarbon solvents has been associated with a more acutely aggressive pattern of glomerulonephritis known as rapidly progressive glomerulonephritis (RPGN). The histologic pattern is described as crescentic glomerular injury because the capillary walls leak large quantities of fibrin into Bowman space, which then interacts with the epithelial cell to expand and rapidly squash normal glomerular architecture. This rapidly reduces the glomerular filtration rate (GFR). The immune process is most often due to production of an antiglomerular basement membrane antibody that attaches in a continuous fashion to the entire glomerular basement membrane, presumably increasing the intensity of the inflammation and fibrin leak. A similar process of lung injury due to antiglomerular basement membrane antibody fixation to alveolar capillary basement membrane occurs with resultant pulmonary injury. It is tempting to
P.804

speculate that solvent inhalation leads to lodging of the solvent in the pulmonary basement membrane, which serves as a hapten to induce an antiglomerular basement membrane antibody that attacks the lung and crossreacts with renal glomerular basement membrane to attack the kidneys.
Chronic Glomerulonephritis
Hepatitis B and C and HIV viruses have now all been associated with acute-proceeding-to-chronic glomerulonephritis. With any of these agents, cryoglobulin production sometimes occurs, contributing to the renal injury by serving as an immune complex. The glomerular patterns identified include membranous, membrano-proliferative, and focal sclerosing glomerulonephritis.
Chronic Tubular Syndromes Due to Interstitial Nephritis and Fibrosis
Early tubular injury is now being monitored by the measurement of enzymuria. Of the several that have been reported in the literature, N-acetyl-B-D-glucosaminidase (NAG) is the most widely measured and reported. Toxin-induced enzymuria may then cause electrolyte abnormalities, as tubular reabsorption and secretion affect blood electrolyte homeostasis. Examples include hyperuricemia (lead), the Fanconi syndrome of proximal tubular wasting of bicarbonate (renal tubular acidosis type II), glucose, phosphate (lead), hypernatremia due to renal water wasting or nephrogenic-diabetes (lithium), and distal tubular inability to lower urinary pH below 5.5 (renal tubular acidosis type I). Global distal tubular injury that results in hyperkalemia and the inability to regenerate bicarbonate (renal tubular acidosis type IV) also occurs and, as with the other types of renal tubular acidosis, manifests as a nonanion gap metabolic acidosis (NSAIDs). Urinary white blood cells or granular casts from the desquamated tubular cells and tubular proteins may also be seen in the urinary sediment. Long-term exposure is usually associated with disappearance of or compensation for these electrolyte abnormalities. Azotemia (elevated serum creatinine, blood urea nitrogen) supervenes and may be quite severe. Renal imaging shows small kidneys with echogenicity due to atrophy of some portions of renal tubules and dilation of others. Renal biopsy confirms the damaged or degenerated renal tubules. There may be an interstitial infiltrate of white blood cells in earlier stages of the toxic exposure. Later, with nephron dropout, there is fibrosis replacing the damaged parenchyma. End-stage histology confirms varying amounts of atrophic tubules alternating with dilated colloid filled tubular remnants, the so-called thyroidization of the kidney.
Figure 49.1 This urinary sediment shows a pigmented granular cast resulting from degenerating sloughed tubular cells.
Figure 49.2 The arrow shows a tubule with desquamated cells compared to the surrounding normal tubules.
Acute Interstitial Nephritis
This is a rare form of acute renal failure that results from an inflammatory injury to tubules. The implicated causal agent is likely to accumulate in the peritubular blood and then in the interstitium between tubules. There is inflammation, and white cell degeneration releases lysosomal enzymes, destroying the tubules.
Urological Cancer
Occupational exposure is a known cause of urological cancer. Aromatic amines like benzidine and beta naphthylamine have been found to cause bladder cancer in the chemical and rubber industries. Dyers, painters, and hairdressers are also at risk (11). Renal cell carcinoma has been associated with exposure to trichloroethylene, perchloroethylene, asbestos, and gasoline.
Figure 49.3 This figure shows tubules separated from each other by edema. A cellular, inflammatory infiltrate is focally present between some tubules.
P.805

Diagnostic Workup
Table 49.2 lists the screening tests that are useful for detecting injury to the renal–urinary system from toxic exposure to biologic organisms, chemicals, and pharmaceutical agents. Measurement of elevated blood or urinary concentrations of a toxic substance, when available, would be important to suggest renal-urinary toxicity. Chronic exposure may often result in reduction of blood and urinary levels to normal values. Provocative testing (e.g., lead) may be necessary to mobilize substances from body stores.
Illustrative Case Reports
Case 1
This case illustrates the use of screening tests for renal-urinary toxicity secondary to occupational exposure (12). Twenty-two mechanics aged 20 to 45 years actively employed in automobile garages were compared to 27 clerical male employees with an age range of 22 to 45 years. Blood lead levels were 24.3 to 62.4 µg per dL in the mechanics and 19.4 to 30.6 µg per dL in the clerical employees. Symptoms of loss of appetite, fatigue, headache, metallic taste, abdominal colic, intermittent vomiting, and insomnia appeared commonly in those with lead levels >35 µg per dL. Physical findings of lead line, tremors, and sensory and motor disturbances in the extremities were noted in eight of the mechanics, or 36%. Urinary NAG levels were measured and found to be 14.8 ± 1.63 µmol/minute/g creatinine in the mechanics versus 4.3 ± 0.57 µmol/minute/g creatinine in the controls. Urinary B2-microglobulin levels were 508 ± 55.2 µg per g creatinine in the mechanics versus 395 ± 34.4 µg per g creatinine in the controls. There were no differences in the hemoglobin levels, serum albumin, serum creatinine, or creatinine clearance between the two groups. There was a significant correlation between NAG and blood lead levels and between NAG and B2-microglobulin results (12). This report shows that enzymuria demonstrated lead-induced kidney damage earlier than the serum creatinine or creatinine clearance, which reflect more severe alterations in parenchymal structure and function.
Table 49.2 Diagnostic Tests for Renal-urinary Toxicity
Urinalysis Dipstick
Glycosuria
Hematuria
Albuminuria
High urinary pH
Urinalysis Sediment Examination
Red blood cells
Red blood cell casts
Desquamated renal epithelial cells
Granular casts
Quantitative Urinary Protein Measurement
24-hour urinary protein excretion
Urinary protein electrophoresis
Serum Electrolytes
Serum sodium abnormalities (hypernatremia)
Serum potassium abnormalities (hyperkalemia)
Serum bicarbonate abnormalities (nonanion gap metabolic acidosis)
Other blood chemistry abnormalities (low serum phosphorus, elevated serum uric acid)
Azotemia
Elevated serum creatinine
Elevated serum blood urea nitrogen (bun)
Urinary enzyme excretion
N-acetyl-B-D-glucosaminidase
Specialized tests of tubular enzymes or antigens
Renal imaging
Renal ultrasound
Intravenous pyelogram
Measurements of Reduced Glomerular Filtration
24-hour urine for creatinine clearance
lothalamate clearance
Measurements of Tubular Biochemical Function
Urinary prostanoid excretion
Renal Biopsy
Case 2
A 16-year-old black male is brought to an inner-city emergency room with delirium. The other youths who accompany him state that he has a habit of toluene sniffing. Examination reveals his blood pressure to be
P.806

180/100 mm Hg. His respiratory rate is increased, but his lungs are clear on examination. Serum arterial blood gases reveal pH 7.30, pCO2 of 32 mm Hg, and pO2 of 140 mm Hg. Serum electrolytes reveal serum sodium of 140 mEq per L, potassium of 3.3 mEq per L, chloride of 110 mEq per L, and total CO2 of 18 mEq per L. Urinary pH is 6. The correct diagnosis is renal tubular acidosis due to toluene renal toxicity. The low total CO2 with the normal anion gap represents a nonanion gap metabolic acidosis consistent with renal tubular toxicity, or renal tubular acidosis. The high urinary pH, i.e., >5.5 in the face of systemic acidosis, confirms a distal tubular inability to lower urinary pH to excrete acid.
Principal Renal–Urinary Toxins
Biologic
In the past decade, the biologic agents in our environment have re-emerged as pre-eminent causes of renal injury. In addition to bacterial toxic injury, the documentation of viruses as the cause of acute and chronic glomerular renal injury is expanding each year (13). Balkan nephropathy is a disease affecting a large number of people in Bulgaria, Romania, and Yugoslavia. The highest foci of occurrence are along the Danube or its tributaries. A variety of theories have been postulated, but the cause of this problem is as yet unproven. Hereditary factors, trace elements in excess or in deficient amounts, and mycotoxins (i.e., ochratoxin A) consumed in cereals, poultry, and dried fruit have been suggested. Viral particles have been observed in kidney tissue of affected individuals; the latest hypothesis is therefore that a slow virus is spread to people through rodents (14). This theory has also been investigated as a possible cause of the chronic renal failure of unknown etiology observed in inner cities in the United States (13). In addition to nephropathy there is a higher incidence of tumors of the renal urinary system in the Balkans. In summary, bacteria, bacterial toxins, viruses, and fungal toxins suggest that the most common cause of injury to the renal–urinary system due to environmental exposure is biologic. If one further considers that venom from poisonous snakes can cause hemolysis and resultant hemoglobin-induced acute tabular necrosis, it can be said that biologic sources may now be the most important cause of serious toxicity to the excretory system.
Heavy Metals
Lead
Lead is one of the most important and well-documented environmental or occupational causes of renal disease. Clinical manifestations of chronic lead exposure in the kidneys include impairment of proximal tubule transport of amino acids, glucose, bicarbonate, uric acid, and phosphate, resulting in a Fanconi-type syndrome (15,16). Chronic intoxication leads to small contracted kidneys and renal failure. Light and electron microscopic examinations of rats exposed to lead demonstrate significant proximal tubular injury with frequent mitoses, interstitial fibrosis, and the formation of lead-containing intranuclear inclusion bodies (17,18,19). A nonanion gap metabolic acidosis occurs due to a type II or proximal renal tubular acidosis. Exposure continuing for 5 to 30 years causes progressive tubular atrophy and interstitial fibrosis. Patients can present with chronic renal insufficiency, hypertension, gout, and an unremarkable urinalysis (20,21,22). Hyperuricemia (saturnine gout) is a reflection of diminished uric acid excretion secondary to impaired tubular function. Therefore, all patients presenting with hyperuricemia and renal insufficiency should be questioned about occupational lead exposure. Renal cancer due to lead intoxication has also been reported.
A complete review of the mechanisms responsible for lead-induced proximal tubule impairment is beyond the scope of this chapter. To summarize, most lead in the circulation is associated with the red cells, but a significant portion binds to a low–molecular weight (17 kd) acidic protein, x2u-globulin, which is synthesized in the liver and filtered by the kidney. The proximal tubule cells probably take up this metal-protein complex by endocytosis. Within the cells, this complex aggregates to form dimers, tetramers, and other higher molecular weight species, leading to the formation of the cytosolic and intranuclear inclusion bodies. The marked alterations in renal DNA, RNA, and protein synthesis caused by lead are associated with lead-induced mitosis and the formation of the lead intranuclear inclusion bodies (15,16).
It was previously thought that long-term lead exposure did not significantly affect the glomerulus. However, recent studies have demonstrated an associated moderate decline in GFR and/or a higher incidence of hypertension (23,24,25). In one study, a 10-fold increase in blood lead concentration was associated with a reduction of 10 to 13 mL per minute in creatinine clearance (23). The study could not exclude the possibility that renal impairment may lead to an increase in blood lead concentration.
A diagnosis of lead poisoning is made by measuring levels of lead in the blood or measuring 8-aminolevulinic acid, a porphyrin precursor to hemoglobin. The most dependable marker for lead intoxication is the measurement of urinary excretion of lead for 3 days after the patient takes two doses of 1 g of ethylenediaminetetraacetic acid (EDTA) at an interval of 8 hours. Normal people excrete less than 600 µg lead. Persons with lead intoxication excrete more than 1,000 µg of lead. This method of measurement detects absorption during the previous 3 to 4 weeks. A new and simple method to
P.807

detect longer term exposure over a period of years has been developed. Bone lead level estimation using x-ray fluorescence has been widely used in research settings to document prior exposure to lead (26). Another method being explored for the detection of subclinical lead poisoning is the erythrocyte ALAD (aminolevulinate dehydratase): restored ALAD ratio (27). A lower ratio correlates closely with urine lead excretion. This is due to the effect of lead on the heme biosynthetic pathway.
Classic cases of nephrotoxicity have followed the inadvertent ingestion of leaded paint, especially by children who live in tenements. A follow-up study of 454 patients at Boston Children's Hospital who had been diagnosed with severe lead poisoning between 1923 and 1966, however, indicated that chronic nephritis was not a significant cause of death (28). Other lead hazards are present in battery manufacturing, construction and building demolition, primary metal industries, machinery manufacturing, fabrication of metal parts, and mining. Environmental exposure can occur as lead can be found in moonshine whiskey contaminated by the leaded solder in stills and even some foods such as flour. Air pollution and crop contamination by the products of combustion of leaded gasoline are potential sources of lead intoxication in countries that still use leaded gasoline. Treatment of chronic lead intoxication by chelation has been improved with the development of newer, safer chelating agents such as succimer. Previously, calcium EDTA, dimercaprol (BAL), or D-penicillamine were used for chelation of lead. These agents are also nephrotoxic.
Cadmium
Cadmium (Cd) is a metal used in the manufacture of alloys, paints, plasters, glass, and electrical equipment. It is also used in electroplating and soldering, and is a byproduct of zinc smelting. Rice contaminated with Cd from industrial pollution causes itai-itai byo (“ouch-ouch” disease) in Japan. Slowly progressive renal dysfunction is usual, and, on rare occasions, total renal failure requires dialysis or transplantation. Roels et al. (29) studied male workers from zinc and Cd smelters in Belgium. The workers had been only moderately exposed to Cd, yet the indicators of nephrotoxicity were elevated in direct degree to the level of exposure. At exposure levels that yielded urinary concentrations of Cd around 2 µg Cd per g creatinine, they observed increased urinary 6-keto-prostaglandin F1x (PGF1x) and sialic acid concentrations. When the levels reached 4 µg Cd per g creatinine, they observed the appearance of high–molecular weight proteins (e.g., albumin), tubular antigens, and tubular enzymes, while at 10 µg per g creatinine, they found low–molecular weight proteins such as B2-microglobulin (29). The observed albuminuria may have been the result of a loss of glomerular polyanion charge. Proximal tubular wasting of calcium leads to calcium deficits with osteomalacia, nephrolithiasis, and bone pain (30).
Cd is bound by metallothionein, a low–molecular weight protein (6.6 kd) that is synthesized in the liver. This complex is released into the circulation and transported to the kidney, where it is freely filtered across the glomerulus and then reabsorbed by the proximal tubule with great efficiency. Cellular lysosomes rapidly degrade the complex with release of Cd ions (14,15). Renal cell synthesis of metallothionein binds the Cd until a finite capacity is reached. When that capacity is exceeded, the free Cd leads to vesiculation of cells with an increased number of electron-dense lysosomes. This leads to decreases in lysosomal protease activity, low–molecular weight proteinuria, and calciuria. The vesiculation is believed to induce intracellular stress proteins, activation of calmodulin, and damage to the cytoskeleton (15,16).
Workers who have been exposed to Cd and who also have tubular dysfunction have been found to have a decreased GFR even years after exposure (27). A study conducted in Kalmar County, Sweden (31), concluded that occupational or environmental exposure to relatively low levels of Cd may be a determinant in end-stage renal disease (ESRD). At a nickel-Cd battery factory, open since 1910, exposure was rated as high (occupational), moderate (residing <2 km from plant), low (residing 2 to 10 km from the plant), or none (residing >10 km from plant). Prevalence of ESRD as evidenced by renal replacement therapy was much higher in men than women and in exposed individuals when compared to the nonexposed.
Mercury
Mercuric chloride (HgCl2) is highly nephrotoxic (32). Hg2+ specifically affects the S3 segment of the proximal tubule (33). Hg2+ creates blebbing and exfoliation of the brush border membranes of proximal tubular cells. This leads to massive influx of calcium associated with cell death (34). In the past, when HgCl2 was used as a medicinal agent in germicides, douches, antiseptics, and ointments, exposure to these products often led to acute tubular necrosis. HgCl2 interferes with cellular sulfhydryl enzymes and also stimulates renal hydrogen peroxide production leading to oxidative stress and contributing to renal dysfunction (35). In addition to its effects on the proximal tubule, HgCl2 induces renin release from isolated juxta-glomerular apparatus (36) and thereby can indirectly affect blood pressure and glomerular filtration.
Methyl ethyl and phenoxyethyl mercury are important organomercurial contaminants from industrial and agricultural sources (37). Phenyl and methoxy methyl mercuric salts are nephrotoxic (38). Methyl mercury poisoning arising from ingestion of contaminated fish by industrial effluents into Minamata Bay in Japan led
P.808

to severe neurologic defects (39), and chronic methyl Hg2+ ingestion leads to low–molecular weight protenuria and proximal tubular lysosomal and mitochondrial abnormalities. The lipid soluble organomercurial CH3Hg+ is one of the more stable organomercurials and does not induce or bind to metallotheonein (15). It produces toxicity in both the S2 and S3 segments of the proximal tubule, where it damages the mitochondria and alters the lysosomal apparatus (40). Organomercurials such as ethyl and phenyl mercurials are more rapidly broken down to yield Hg2+ and their toxicity more closely resembles that of agents such HgCl2 (16).
The common use of Hg2+–silver amalgams for dental fillings carries the potential risk of constant low-dose exposure to Hg2+. The potential renal dysfunction that might be caused by chronic exposure to Hg2+, released from dental amalgams has therefore received considerable attention. Nylander et al. (41) examined the Hg2+ content of tissue samples collected from autopsies of eight dental staff cases and 27 controls (with fillings). Hg2+ levels tended to be higher in tissues obtained from the dental staff than in controls, including in the kidney (41). The kidney concentrates Hg2+ in the tissues to a greater extent than many other tissues (42). Systemic Hg2+ concentrations rise rapidly in rats exsposed to drilling of a dental amalgam surface, rising almost instantaneously in the lung where it is absorbed, rapidly transferred to the blood, and then taken up by the liver, heart, brain, and kidney over the next 24 to 72 hours (43). Hg2+ from dental amalgams can also be absorbed from the intestinal tract and through tissues in the mouth (44). In monkeys and ewes receiving amalgam fillings or maxillary bone implants of amalgam, organs such as the adrenal and pituitary glands and kidneys had higher Hg2+ levels than in untreated animals (44,45,46).
Despite the theoretical potential for Hg2+ nephrotoxicity from dental amalgams, there is no clear-cut evidence in humans that such a problem exists, at least for the patient. Herrström et al. (39) studied 48 healthy young men and examined the relationship between the number of amalgam fillings and urinary Hg2+ concentration versus urinary albumin excretion (as a measure of glomerular injury) and x1-microglobulin, kappa, and lambda light chains, or NAG excretion as indicators of tubular dysfunction. No renal dysfunction was noted. Furthermore, massive oral ingestion of Hg2+ was found in one study to be virtually harmless (47). Bluhm et al. (48) studied a group of workers from a chlorine plant 19 to 36 days after exposure to elemental Hg2+ vapor while performing maintenance work on Hg2+ cell lines. Despite blood Hg2+ levels of 50 ng per mL at the onset of measurements, only one of 11 patients exhibited proteinuria, and that was only transitory. Moreover, creatinine clearance was not affected. The primary defects were neurologic.
Chromium
Experimental and occupational exposure to the hexavalent chromium ion Cr6+ results in proximal tubular necrosis, particularly in the S1 and S2 segments (49). There is disruption of the brush border membrane accompanied by a decreased proximal reabsorptive capacity as evidenced by glucosuria (40,50). Vyskocil et al. (51) gave chromium (potassium dichromate) in the drinking water to rats for 3 to 6 months. Female rats developed a mild albuminuria and mild B2-microglobulinuria (marker of tubule dysfunction) while male rats did not. Bonde and Vittinghus (52) examined urinary protein excretion in steel welders who are chronically exposed to chromium, nickel, and manganese. Stainless steel welders had higher creatinine-adjusted urinary chromium levels than mild steel welders, ex-welders, or never-welders. They observed increased urinary protein excretion in stainless as well as mild steel workers, but ex-welders only had sustained increase in albumin excretion. These investigators questioned whether welding exposure actually increased clinically significant kidney disease. Vyskocil et al. (53) examined the renal effects of chronic (18-year) exposure to chromium and nickel in stainless steel welders. Despite high concentrations of chromium in the urine, the workers had no significant glomerular damage as assessed by the lack of albumin and transferrin in the urine and no significant tubular dysfunction as assessed by unchanged urinary excretion of enzymes and low–molecular weight proteins associated with tubular damage. Thus, after chronic exposure to chromium, at least as long as urinary chromium does not exceed 65 nmol chromium per mmol creatinine, there is little or no renal damage. More significant exposure, however, leads to proximal tubular and glomerular dysfunction in the human as it does in the rat (49,54). Chronic interstitial nephropathy was observed in a 48-year-old man who worked as a stainless steel plasma cutter (a cutting process using superheated ionized gas at high speed) (55). The nephropathy was due to exposure of the worker to the chromium-containing smoke emitted during the process (55). The patient had a blood chromium level seven times the normal value.
Other Heavy Metals
Other heavy metals that infrequently cause renal disease include bismuth, silver (in photographic developers), and copper sulfate. Uranium has been used to create an animal model of acute renal failure.
Chemical
Hydrocarbons
A wide range of hydrocarbons, including petroleum products (gasoline, diesel, fuel, and other petroleum distillates), solvents used in glue and paints (e.g., turpentine,
P.809

toluene, mineral spirits), halogenated hydrocarbons (e.g., chloroform, carbon tetrachloride, pesticides), and glycols (e.g., ethylene glycol, diethylene glycol, dioxane, glycerol) can be nephxotoxic. Exposure to these agents is common. The lipophilic characteristics of hydrocarbons allow them to readily cross the skin, gastrointestinal tract, or lungs into the circulation where they accumulate in the highest concentrations in adipose tissue (56). The liver has a great capacity to remove most of the ingested hydrocarbons with its first-pass effect after absorption from the gastrointestinal tract. However, exposure to solvents and petroleum products commonly occurs via the lungs, thereby escaping the first-pass effect, yielding higher accumulations in the brain. The capacity of the liver to detoxify hydrocarbons can be exceeded after oral ingestion of large quantities of the hydrocarbon (57).
In a study conducted by Steenland et al. (58) in patients with ESRD, the risk associated with occupational solvent exposure [odds ratio (OR) = 1.51] was relatively low compared to phenacetin or acetaminophen (OR = 2.66). When degreasers and cleaning solvents were analyzed independently, however, the risk of developing ESRD increased (OR = 25), suggesting that these agents are particularly nephrotoxic (58).
Acute exposure to petroleum distillates by ingestion can cause acute tubular necrosis characterized by oliguria and azotemia (59). However, exposure of male rats to inhalation of C4 and C5, common constituents of gasoline, at gasoline vapor concentrations up to 4,437 ppm for 21 days yielded no significant clinical signs or renal lesions, suggesting that short-term exposure to gasoline vapors at the workplace or by consumers may have no significant nephrotoxicity in humans (60).
Our understanding of the specific mechanisms of hydrocarbon nephrotoxicity is limited. It appears that the mechanism by which hydrocarbons can induce renal toxicity may depend on the duration of exposure and the type of hydrocarbons (61). Acute exposure results in more direct toxicity to the renal-urinary system, whereas chronic exposure may involve immunomediated pathophysiology. The latter may occur either through damage to nephron segments and the release of cellular antigens resulting in an autoimmune response (62) or through damage to the immune system, leading to an impaired clearance of antigens that then accumulate and produce an inflammatory response in the glomerulus (63). In support of this theory, chronic exposure to hydrocarbons can lead to glomerulonephritis characterized by mild proteinuria, deposition of antiglomerular basement membrane antigen-antibody complex, and thickening of the glomerular basement membrane (59,63,64,65,66,67,68). Ravnskov (63) suggests that most patients with glomerulonephritis are in state of immune deficiency and that hydrocarbons and other immunotoxic environmental contaminants are perhaps the primary offenders. In an earlier survey, Ravnskov et al. (69) found that 50% of patients with glomerulonephritis had been exposed to organic solvents, compared to 20% of the controls, suggesting that exposure to organic solvents may frequently play a role in glomerulonephritis. In contrast, others found no significant evidence supporting the association between hydrocarbon exposure and glomerulonephritis (61,70). Viau et al. (71) were unable to find a significant relationship between hydrocarbons and the occurrence of renal disease in refinery workers. The differing results may be the consequence of differences in the dose and duration of exposure and perhaps differences in pre-existing medical conditions.
Trichloroethylene
Trichloroethylene (TCE) is a general solvent and an important degreaser for the cleaning of metal parts. Epidemiological studies done in the 1990s yielded conflicting results about the carcinogenicity of TCE. A recent German case control study involving 134 renal cell cancer (RCC) patients and 401 controls found that exposure to TCE was a factor in RCC, thus supporting its nephrocarcinogenicity (72). TCE is thought to have a genotoxic effect and to damage the von Hippel-Lindau (VHL) tumor suppressor gene. Characteristic VHL gene mutations have been found in exposed subjects (73). Alpha 1 microglobulin excretion has been proposed as a surveillance tool in exposed workers with the potential of preventing progression to RCC (74).
Benzidine
Benzidine and similar aromatic amines including aniline compounds are found in most synthetic organic dyes in the United States. Numerous studies have shown an increased incidence of bladder cancer in dye workers (75). The epitheliun of the urinary collecting system is exposed to many substances that are ingested, absorbed through the skin, or inhaled that are potential mutegens in their native form or after being transformed by the liver or intestinal microflora.
Alcohols
A variety of alcohols are substituted for ethanol in alcoholics unable to afford alcoholic beverages. Methanol may be found in windshield washer fluid, portable stove fuel, and gasoline deicer and causes an anion gap metabolic acidosis since it is metabolized to formaldehyde and then formic acid. Its ingestion causes blindness and acute tubular necrosis.
Ethylene glycol may be found in antifreeze and is metabolized by alcohol dehydrogenase and other enzymes to ultimately yield oxalic acid and calcium oxalate. An anion gap metabolic acidosis occurs and acute renal failure develops in untreated individuals. The histologic examination of the kidney reveals acute tubulointerstitial nephritis and chronic fibrosis due to
P.810

accumulation of calcium oxalate crystals, and these crystals appear to be responsible for most of the organ damage (76). The insoluble crystals form in the urine, the peritubular blood, and the interstitium between tubules. The resultant inflammatory reaction leads to tubular injury and death due to release of lysosomal enzymes from the white blood cells. Ethylene glycol-induced inflammatory injury to the tubules is relatively rare and is different from the noninflammatory injury seen in acute tubular necrosis. Lysol, a household cleaner and disinfectant containing ethanol, isopropyl alcohol, and chloro-o-benzyl phenol may also be ingested as an ethanol substitute. This practice has been seen in the Native-American population of the Northern Plains and also causes acute tubular necrosis.
Other Nephrotoxic Agents
Arsenic
Arsenic trioxide, a byproduct of copper smelting, may be found in pesticides and defoliants and as a contaminate of moonshine whiskey. Arsine (ASH3), a highly toxic gas formed by the action of acid on arsenic in metal and coal processing, is more nephrotoxic than arsenic. Both arsenic and ASH3 cause acute tubular necrosis (77). Acute intoxication with ASH3 causes fulminant intravascular hemolysis. The hemogloginopathy contributes to the nephrotoxicity.
Silica
Silica produces glomerulonephritis (78). Early case reports documented albuminuria. More recently, case reports have documented proteinuria, hematuria, and azotemia. In many of these cases, a high concentration of silica was documented in renal tissue. It has been postulated that renal silica deposits may alter renal tissue protein, creating immunogenicity. Alternatively, silica may produce a lupuslike syndrome, since several affected persons had elevated titers of antinuclear antibodies. Analysis of large-scale screening studies has documented an increased prevalence of antinuclear antibodies in silica workers. A recent review of the topic suggested that renal disease could occur in the absence of pulmonary involvement (79).
Additional Toxins of The Renal–Urinary System
The following discussion presents reports of renal injury occurrences documented in the literature.
Copper
Acute renal failure due to ingestion of “green water” as part of a religious ritual in which the water was contaminated with copper was reported in a 37-year-old Nigerian man in California. The acute renal failure was thought to be due to massive hemolysis, which occurred acutely in this patient. The outcome was recovery of renal function and discontinuation of dialysis (80).
Potassium Bromate
Potassium bromate is used in permanent wave hairdressing treatments and as a maturing agent for flour. It is associated with acute renal failure in humans (81).
Tungsten Carbid–Cobalt Alloy
RPGN due to Goodpasture syndrome was reported in a 26-year-old man with exposure to hard metal dust. The metal was an alloy of inert tungsten carbide and cobalt, which also caused the hard metal lung disease (82). The patient underwent plasmapheresis of the antiglomerular basement membrane antibodies, received steroids and immunosuppressive therapy, and recovered renal function.
Vitamin A and E Production
An unexpectedly high number of RCC was detected in French factory workers involved in the synthesis of vitamin A, vitamin E, and methionine. Ten cases were found between March 1994 and October 2002 during screening abdominal ultrasound for liver carcinogenic effects of vinyl chloride. Genetic studies revealed no VHL germline mutations in those with clear cell RCC and no MET germline mutation in those with papillary tumors. The workers were exposed to more than 60 chemicals not previously known to be carcinogenic. A suspected substance was Chloroacetal C5 (C5H13CIO2).
Formaldehyde
High–molecular weight proteinuria and nephritic syndrome due to membranous glomerular nephropathy has been documented in four patients exposed to formaldehyde (83). All had worked with materials that contained formaldehyde or had moved into new homes that had substantial amounts of formaldehyde in the insulation or cabinetry. In three of the four cases, the patient or a family member had a history of eye or upper respiratory problems related to the formaldehyde fumes. The younger two of the four patients recovered after corticosteroid therapy. One older patient persisted with the nephritic syndrome. One middle-aged patient required dialysis.
Paper Printing
RCC among paperboard printing workers was evaluated by a retrospective cohort mortality study and by a case-control study. The report found an excessive risk of RCC, especially in relation to overall length of employment. It was suspected that the toxicity was due to exposure to benzidine or toluidine types of pigment (84).
P.811

References
1. 2004 United States Renal Data System Annual Data Report.
2. Steenland K, Burnett C, Lalich N, et al. Dying for work: the magnitude of U.S. mortality from selected causes of death associated with occupation. Am J Ind Med. 2003;43:461–482.
3. Centers for Disease Control and Prevention. Biological and Chemical Terrorism: Strategic Plan for Preparedness and Response. Unpublished report. April 21, 2000.
4. Morbidity and Mortality Weekly Report. 2003, Nov 21;52 No. 46.
5. Korcheva V, Wong J, Corless C, et al. Administration of ricin induces a severe inflammatory response via nonredundant stimulation of ERK, JNK, and P38 MAPK and provides a mouse model of hemolytic uremic syndrome. Am J Pathol. 2005;166: 323–339.
6. Cohen EP. Radiation nephropathy after bone marrow transplantation. Kidney Int. 2000;58:903–918.
7. Moulder JE. Post-irradiation approaches to treatment of radiation injuries in the context of radiological terrorism and radiation accidents: a review. Int J Radiat Biol. 2004;80:3–10.
8. Goldfarb DS, Chung S. The absence of rhabdomyolysis-induced renal failure following the World Trade Center collapse. Am J Med. 2002;113:260.
9. Welch TR, The complement system in renal diseases. Nephron. 2001;88:199–204.
10. Ives HE, Daniel TO. Vascular diseases of the kidney. In: Brenner BM, Rector FC Jr, eds. The kidney. Philadelphia: WB Saunders, 1991: 1497–1550.
11. Golka K, Wiese A, Assennato G, et al. Occupational exposure and urological cancer. World J Urol. 2004;21:382–391.
12. Kumar BD, Krishanaswamy K. Detection of occupational lead nephropathy using early renal markers. Clin Toxicol. 1995;33: 331–335.
13. Rodriguez-Iturbe B. Glomerulonephritis associated with infection. In: Massry SG, Glassock RJ, eds. Textbook of nephrology. 3rd ed. Baltimore: Williams & Wilkins; 1995: 698–710.
14. Radovanovic Z. Epidemiological evidence on Balkan nephropathy as a viral disease. Med Hypoth. 1987;22:171–175.
15. Fowler BA. Mechanism of kidney cell injury from metals. Environ Health Perspect. 1992;100:57–63.
16. Conner EA, Fowler BA. Mechanisms of metal induced nephrotoxicity. In: Hook JB, Goldstein RS, eds. Toxicology of the Kidney. New York: Raven Press; 1993: 437–457.
17. Richter GW. Evolution of cytoplasmic fibrillar bodies induced by lead in rat and mouse kidneys. Am J Pathol. 1976;83:135–149.
18. Murakami M, Kawamura R, Nishi S, et al. Early appearance and localization of intranuclear inclusions in the segments of renal proximal tubules of rats following ingestion of lead. Br J Exp Pathol. 1983;64:144–155.
19. Oberley TD, Friedman AL, Moser R, et al. Effects of lead administration on developing rat kidney. II. Functional, morphologic, and immunohistochemical studies. Toxicol Appl Pharmaco. 1995; 131:94–107.
20. Bennet WM. Lead nephropathy. Kidney Int. 1985;28:212.
21. Weeden RP, Mallik DK, Batuman V. Detection and treatment of occupational lead nephropathy. Arch Inter Med. 1979;139:53.
22. Khalil-Manesh F, Gonick HC, Cohen AH, et al. Experimental model of lead nephropathy. Continuous high-dose lead administration. Kidney Int. 1992;41:1192.
23. Staessen JA, Lauwerys RR, Buchet JP, et al. Impairment of renal function with increasing blood lead concentrations in the general population. N Engl J Med. 1992:327:151.
24. Kim R, Rotnitsky A, Sparrow D, et al. A longitudinal study of low-level lead exposure and impairment of renal function. The Normative Aging Study. JAMA. 1996;275:1177.
25. Hu H, Aro A, Payton M, et al. The relationship of bone lead to hypertension. The Normative Aging Study. JAMA. 1996;275:1171.
26. Rosen JF, Crocetti AF, Balbi K, et al. Bone lead content assessed by L-line x-ray fluorescence in lead-exposed and non-lead-exposed suburban populations in the United States. Proc Natl Acad Sci U S A. 1993;90:2789.
27. Jarup L, Persson B, Elinder CG. Decreased glomerular filtration rate in solderers exposed to cadmium. Occup Environ Health. 1995;52:818–822.
28. McDonald JA, Potter NU. Lead's legacy? Early and late mortality of 454 lead poisoned children. Arch Environ Health. 1996;51: 116–121.
29. Roels H, Bernard AM, Cardenas A, et al. Markers of early renal changes induced by industrial pollutants. III. Application to workers exposed to cadmium. Br J Ind Med. 1993;50:37–48.
30. Kazantzis G, Flynn FV, Spowage JS, et al. Renal tubular malfunction and pulmonary emphysema in cadmium pigment workers. Q J Med. 1963;32:165–192.
31. Hellstrom L, ElinderCG, Dahlberg B, et al. Cadmium exposure and end stage renal disease. Am J Kidney Dis. 2001;38:1001–1008.
32. Biber TU, Mylle M, Baines AD, et al. A study by micropuncture and microdissection of acute renal damage in rats. Am J Med. 1968;44:464.
33. Gritzka TL, Trump BF. Renal tubular lesions caused by HgCl2. Electron microscopic observations: degeneration of the pars recta. Am J Pathol. 1968:52:1225.
34. Kempson SA, Ellis BG, Price RG. Changes in rat renal cortex, isolated plasma membranes, and urinary enzymes following the injection of mercury chloride. Chem Biol Interact. 1977;18:217–220.
35. Nath KA, Croatt AJ, Likely S, et al. Renal oxidant injury and oxidant response by mercury. Kidney Int. 1996;50:1032–1043.
36. Kozma L, Lenkey A, Varga E, et al. Induction of rennin release from isolated glomeruli by inorganic mercury (II). Toxicol Lett. 1996;85:49–54.
37. Wedeen RP. Heavy metals. In: Schrier RW, Gottchalk CW, eds. Diseases of the kidney. 4th ed. Boston: Little, Brown and Company; 1988: 1367–1376.
38. Magos L, Sparrow S, Snowden R. The comparative renal toxicology of phenylmercury and mercuric chloride. Arch Toxicol. 1982;50:133.
39. Herrström P, Schulz A, Raihle G, et al. Dental amalgam, low-dose exposure to mercury, and urinary proteins in young Swedish men. Arch Environ Health. 1995;50:103–107.
40. Fowler BA, Brown HW, Lucier GW, et al. The effect of chronic oral methyl mercury exposure on the lysosome system of rat kidney. Morphometric and biochemical studies. Lab Invest. 1975;32: 313–322.
41. Nylander M, Friber L, Eggleston D, et al. Mercury accumulation in tissues from dental staff and controls in relation to exposure. Swed Dent J. 1989;13:235–243.
42. Nylander M, Friber L, Lind B. Mercury concentrations in the human brain and kidneys in relation to exposure to dental amalgam fillings. Swed Dent J. 1987;11:179–187.
43. Cutright DE, Miller RA, Battistone GC, et al. Systemic mercury caused by inhaling dust during high-speed amalgam grinding. J Oral Med. 1973;28:100–104.
44. Hahn LJ, Kloiber R, Vimy MJ, et al. Dental “silver tooth” fillings: a source of mercury exposure revealed by whole-body image scan and tissue analysis. FASEB J. 1989;3:2641–2646.
45. Danscher G, Horsted-Bindsley P, Rungby J. Traces of mercury in organs of primates with amalgam fillings. Exp Mol Pathol. 1990; 52:291–299.
46. Vimy MJ, Takahashi Y, Lorscheider FL. Maternal-fetal distribution of mercury (203Hg) released from dental amalgam fillings. Am J Physiol. 1990;258:R939–R945.
47. Yver L, Yeoman WB, Carter GF. Massive oral ingestion of elemental mercury without poisoning. Lancet. 1980;1:206.
48. Bluhm RE, Breyer JA, Bobbitt RG, et al. Elemental mercury vapor toxicity, treatment, and progneosis after acute, intensive exposure in chloroalkali plant workers. Part II: hyperchloraemia and genitourinary symptoms. Hum Exp Toxicol. 1992;11:211–215.
49. Franchini I, Mutti A, Cavatorta A, et al. Nephrotoxicity of chromium. Contrib Nephrol. 1978:10:98–110.
50. Evan AP, Dail WG Jr. The effects of sodium chromate on the proximal tubules of the rat kidney: fine structural damage and lysozymuria. Lab Invest. 1974;30:704–715.
51. Vyskocil A, Vlau C, Cizkova M, et al. Kidney function in male and female rats chronically exposed to potassium dichromate. J Appl Toxicol. 1993;13:375–376.
52. Bonde JP, Vittinghus E. Urinary excretion of proteins among metal workers. Hum Exp Toxicol. 1996;15:1–4.
53. Vyskocil A, Smejkalova J, Tejral J, et al. Lack of renal changes in stainless steel workers exposed to chromium and nickel. Scand J Work Environ Health. 1992;18:252–256.
P.812

54. Verschoor MA, Bragt PC, Herber RF, et al. Renal function of chrome plating workers and welders. Int Arch Occup Environ Health. 1988;60:60–70.
55. Petersen R, Mikkelsen S, Thomsen O. Chronic interstitial nephropathy after plasma cutting in stainless steel. Occup Environ Med. 1994;51:259–261.
56. Pedersen LM. Biological studies in human exposure to and poisoning with organic solvents. Pharmacol Toxicol. 1987;61:1–38.
57. Janssen S, Van der Geest S, Meijer S, et al. Impairment of organ function after oral ingestion of refined petrol. Intensive Care Med. 1988;14:238–240.
58. Steenland NK, Thun MJ, Ferguson CW, et al. Occupational and other exposures associated with male end-stage renal disease: a case/control study. Am J Public Health. 1990;80:153–159.
59. Philips SC, Petrone RL, Hemstreet GP III. A review of the non-neoplastic kidney effects of hydrocarbon exposure in humans. Occup Med. 1988;3:495–501.
60. Halder CA, Van Gorp GS, Hatoum NS, et al. Gasoline vapor exposures part II. Evaluation of nephrotoxicity of the major C4/C5 hydrocarbon components. Am Ind Hyg Assoc J. 1986;47: 173–175.
61. van der Laan G. Chronic glomerulonephritis and organic solvents. Int Arch Occup Environ Health. 1980;47:1–8.
62. Ogawa M, Moti T, Mori Y, et al. Study on chronic renal injuries induced by carbon tetrachloride: selective inhibition of the nephrotoxicity by irradiation. Nephron. 1992;60:68–73.
63. Ravnskov U. Possible mechanisms of hydrocarbon-associated glomerulonephritis. Clin Nephrol. 1985;23:294–298.
64. Zimmerman SW, Groehler K, Beirne GJ. Hydrocarbon exposure and chronic glomerulonephritis. Lancet. 1975;1:199–201.
65. Roy AT, Brautbar N, Lee DB. Hydrocarbons and renal failure. Nephron. 1991;58:385–392.
66. Daniell WE, Couser WG, Rosenstock L. Occupational solvent exposure and glomerulonephritis: a case report and review of the literature. JAMA. 1988;259:2280–2283.
67. Lehman-McKeeman LD. Male rat-specific light hydrocarbon nephropathy, In: Hook JB, Goldstein RS, eds. Toxicology to the kidney. 2nd ed. New York: Raven Press; 1993: 477–494.
68. Yaqoob M, Bell GM, Stevenson A, et al. Renal impairment with chronic hydrocarbon exposure. Q J Med. 1993;86:165–174.
69. Ravnskov U, Forsberg B, Skerfving S. Glomerulonephritis and exposure to organic solvent. Acta Med Scand. 1979;205: 575–579.
70. Asal NR, Cleveland HL, Kaufman C, et al. Hydrocarbon exposure and chronic renal disease. Int Arch Occup Environ Health. 1996; 68:229–235.
71. Viau C, Bernard A, Lauwerys R, et al. A cross-sectional survey of kidney function in refinery employees. Am J Ind Med. 1987;11: 177–187.
72. Bruning T, Pesch B, Wiesenhutter B, et al. Renal cell cancer risk and occupational exposure to trichloroethylene: results of a consecutive case-control study in Arnsberg, Germany. Am J Ind Med. 2003;43:274–285.
73. Brauch H, Weirich G, Klein B, et al. VHL mutations in renal cell cancer: does occupational exposure to trichloroethylene make a difference? Toxicol Lett. 2004;151:301–310.
74. Bolt HM, Lammert M, Selinski S, et al. Urinary alpha 1 microglobulin excretion as biomarker of renal toxicity in trichloroethylene-exposed persons. Int Arch Occup Environ Health. 2004;77:186–190.
75. Schulte PA, Ringen K, Hemstreet GP, et al. Occupational cancer of the urinary tract. Occup Med State Art Rev. 1987;2:85–107.
76. Boorgaerts MA, Hammerschmidt DE, Roelant C, et al. Mechanisms of vascular damage in gout and oxalosis: crystal induced, granulocyte mediated, endothelial injury. Thromb Haemost. 1983;50: 576–580.
77. Giberson A, Vaziri ND, Mirahadi K, et al. Haemodialysis of acute arsenic intoxication with transient renal failure. Arch Intern Med. 1976;136:1303–1304.
78. Osoria AM, Thun MJ, Novak RF, et al. Silica and glomerulonephritis: case report and review of the literature. Am J Kidney Dis. 1987;9:224–230.
79. Strata P, Canavese C, Messuerotti A, et al. Silica and renal diseases: no longer a problem in the 21st century? J Nephrol. 2001;14:228–247.
80. Sontz E, Schwieger J. The “green water” syndrome: copper induced hemolysis and subsequent renal failure as a consequence of religious ritual. Am J Med. 1995;98:311–315.
81. Kurokawa Y, Maekawa A, Takahashi M, et al. Toxicity and carcinogenicity of potassium bromate-a real carcinogen. Environ Health Perspect. 1990;87:309–335.
82. Lechleitner P, Defragger M, Lhotta K, et al. Goodpasture's syndrome: unusual presentation after exposure to hard metal dust. Chest. 1993;103:956–957.
83. Breysse P, Couser WG, Alpers CE, et al. Membraneous nephropathy and formaldehyde exposure. Ann Intern Med. 1994;120:396–397.
84. Sinks T, Lushniak B, Haussler BJ, et al. Renal cell cancer among paperboard printing workers. Epidemiology. 1992;3:483–489.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 50 - Occupational Bladder Cancer
50
Occupational Bladder Cancer
Steven B. Markowitz MD
Bladder cancer is the quintessential occupational cancer. Its occurrence was first described over a century ago. It was firmly established and widely recognized over 70 years ago that specific occupational agents cause bladder cancer. The magnitude of the relative risks between occupational exposures and bladder cancer are among the highest in the entire field of epidemiology. The proportion of bladder cancer in the general population that is due to occupational exposures is well ascertained. The means to prevent occupational bladder cancer are amply available. Despite these conditions, occupational bladder cancer still occurs throughout the world.
Bladder Cancer: General Epidemiology
According to American Cancer Society estimates, approximately 47,000 men and 16,200 women were diagnosed with bladder cancer in 2005, and a total of 13,180 people died of the disease (1). From 1998 through 2002, the median age at diagnosis was 73 (2). The age-adjusted incidence rate of bladder cancer from 1998 through 2002 was 20.3 per 100,000, and the death rate was 4.4 per 100,000 people. Bladder cancer occurs four times more often among men (36.0 per 100,000) than women (9.1 per 100,000), and twice as often in white men (39.7 per 100,000) as in African American men (20.3 per 100,000). Hispanic and Asian men in the United States have bladder cancer rates similar to those of African American men. The differences in bladder cancer rates for white women versus other women are similar, though less pronounced. Bladder cancer incidence and mortality have decreased over the past 15 to 20 years in the United States (2).
The overall survival rate from bladder cancer is very good. From 1995 to 2001, the 5-year survival rate for people with bladder cancer was 81.8% according to the National Cancer Institute's Surveillance and Epidemiology End Results (SEER) data, though it was considerably less for African Americans (64%) than for whites (83%). Most bladder cancers (75%) are diagnosed at the localized stage; the 5-year survival for people with localized bladder cancer was 94.2%, according to SEER data. In 19% of cases, the cancer is regional at the time of diagnosis, with a 48.4% 5-year survival rate. Prognosis for metastatic bladder cancer is miserable (a 6.2% 5-year survival rate); fortunately, only 3% of cases are diagnosed at this stage (2).
History
Rehn was the first physician to report a cluster of three cases of bladder cancer among dye workers in Germany in 1895; the total by 1908 was 38 cases (3). In accordance with latency, these cases first appeared following the initial use of synthetic aromatic amine-based dyes in Germany in the 1870s. Hueper (4) estimated that by 1920, there were over 150 aromatic amine bladder cancers recognized in Germany. Additional cases of bladder cancer occurred among dye workers in other European countries in the first 2 decades of the 20th century. In 1921, the International Labour
P.814

Organization issued a report asserting that benzidine and β-naphthylamine were the most likely causative agents and supported the very careful use of these agents.
After the supply of such dyes to the United States and other countries was interrupted during World War I, the newly created DuPont Company was the first among several U.S. companies to manufacture dyes using aromatic amines. Initial production occurred at DuPont's Chambers Works plant in Deepwater, New Jersey. By the 1930s, after the expected latency period, cases of bladder cancer among DuPont workers began to increase. W.C. Hueper, a DuPont toxicologist at the time and subsequently chief of the environmental cancer section of the National Cancer Institute, first called DuPont's attention to the problem. By 1937, E.E. Evans, a DuPont physician, reported 83 cases of bladder cancer from the Chambers Works plant. Other aromatic amine-producing countries such as France, Italy, other European countries, and Japan also reported many case series of bladder cancer in their workforces by 1940 (5). DuPont later initiated the DuPont Bladder Cancer Registry, which had recorded over 400 cases of bladder cancer among its workers by 1990 (4).
Bladder Carcinogens
The long history of the relationship between bladder cancer and selected aromatic amines is marked by several remarkable commonalities. First, isolation of the carcinogenic potential of specific aromatic amines has been difficult at times, because multiple aromatic amines are often used in parallel or in sequence at the same dye or aromatic amine-using plants. The traditional terms such as “aromatic amine bladder cancers” or “aniline tumors” derive from this history of concurrent exposures, even though both terms are misnomers. All aromatic amines do not cause bladder cancer, and aniline has not been shown in epidemiologic studies to raise the risk of bladder cancer. Second, the relative risks of bladder cancer for selected aromatic amines have been extremely high, with relative risks sometimes as high as 50 or greater. This level of excess risk is rarely seen in occupational medicine or in the entire field of epidemiology. Third, and related to the second, large proportions of aromatic amine-exposed workers—frequently as high as 20% to 40% of the exposed workforce, and rarely as high as 100%—historically developed bladder cancer. For example, in 1965, Goldwater et al. reported that 96 of 366 workers (26%) at a New York dye factory had developed bladder cancer (5). Koss et al. (6) reported that 34 of 71 workers (48%) exposed to 4-aminodiphenyl developed bladder cancer. This magnitude of attack rates is unprecedented in occupational and environmental cancer. Fourth, the age of onset of bladder cancer among exposed workers is generally much earlier than that of the general population. Case (7) reported a 20-year difference in the age of onset of bladder cancer. More recently, Markowitz and Levin (8) reported a median age of 58 years among 32 bladder cancer patients exposed to o-toluidine at a New York rubber chemicals plant versus 73 years for male bladder cancer patients in the general population in New York State.
The latency of occupational bladder cancer has varied among studies but is consistent with other solid tumors that are caused by environmental agents. Case et al. (10,11) found a mean latency period of 18 years among British dye workers, with some cases occurring less than 10 years following onset of exposure.
Mortality from bladder cancer was used as the primary outcome of interest in the early medical and epidemiological reports on occupational bladder cancer. More recently, due to improvements in the detection, treatment, and survival from bladder cancer as well as the widespread availability of cancer registries, the diagnosis of bladder cancer among the living (and the associated incidence), rather than deaths due to bladder cancer, have become the primary outcome of interest, especially in developed countries. Mortality due to bladder cancer is presently an insensitive indicator of disease (11).
Aromatic Amines
β-naphthylamine and Benzidine
Epidemiologic studies of aromatic amines and bladder cancer date to the 1950s. In 1954, Case et al. (9) studied dye manufacturing workers in England and Wales who were employed between 1910 and 1952 and found 127 bladder cancer deaths among workers exposed to β-naphthylamine, α-naphthylamine, and benzidine; a relative risk of bladder cancer death of approximately 33 (11).
Case et al. (10) also studied the British rubber industry and found an excess of bladder cancer among rubber manufacturing workers exposed to β-naphthylamine and α-naphthylamine in the production of a rubber antioxidant. The frequent contaminaton of α-naphthylamine by β-naphthylamine made the carcinogenic potential of α-naphthylamine per se difficult to elucidate.
Many additional epidemiological studies of β-naphthylamine and/or benzidine in many different countries have been published, supporting the original observations. Epidemiologic reports continued into the 1980s and 1990s (11,12,13,14,15,16). These studies are supported by animal assays as well (6).
4-aminodiphenyl
The production of 4-aminodiphenyl began in the United States in 1935. By the early 1950s, Melick et al. (17), studying workers who used 4-aminodiphenyl
P.815

in making a rubber antioxidant, found 19 of 71 exposed workers developed bladder cancer; this number was later increased to 34 of the 71 workers (48%). The same plant was studied for cancer mortality through 1996 (18). Workers who were likely exposed to 4-aminobiphenyl (and also mercaptobenzothialzole) between 1935 and 1955 had a 27-fold increased risk of bladder cancer death. Indeed, excess bladder cancer mortality continued from the late 1980s through 1996 (18). Commercial production of 4-aminodiphenyl ended in the United States in the 1950s. At least three species of mammals have developed bladder cancers after exposure to 4-aminodiphenyl (5). 4-aminodiphenyl has also been found in cigarette smoke and is likely to be one of the carcinogens responsible for the elevated bladder cancer risk among smokers (19).
Benzidine-based Dyes
Exposure to dyes that are produced from benzidine, that is benzidine-based dyes, is also carcinogenic (19). While epidemiologic evidence is sparse, such dyes are known to metabolize (i.e., through breakage of the azo linkage) and to produce free benzidine in the human body, producing measurable benzidine levels in the urine. Furthermore, such dye-based free benzidine appear at doses that are similar to those produced by absorption of free benzidine per se. In addition, benzidine-based dyes are carcinogenic in animals (20). Epidemiologic studies of benzidine-based dye users are few. Yoshida et al. (21) found excess bladder cancer among Japanese kimono painters who applied dye frequently by wetting the brush with the tips of their tongues. In another Japanese study, Murase et al. (22) documented nine cases of bladder cancer among occupational dye applicators.
The International Agency for Research on Cancer (IARC) classifies the manufacture of the dyes magenta and auramine as processes causing excess bladder cancer (5) based on probable exposure to the aromatic amines reviewed previously.
o-Toluidine
Ortho-toluidine hydrochloride, the salt of ortho–toluidine (o-toluidine), causes tumors at multiple sites in multiple rodent species, including bladder cancer in rats. Epidemiological studies of dye manufacturing cohorts by Rubino et al. (23) and Stasik (24) with exposure to o-toluidine showed very high excess bladder cancer risks, but were confounded by exposure to other aromatic amines (excluding benzidine, β-naphthylamine, and 4 aminobiphenyl). In 1989, Ward et al. (25) reported the results of a retrospective cohort study of the incidence of bladder cancer at a rubber chemicals plant in New York. Workers at the plant were exposed to two potential bladder carcinogens, ortho-toluidine and aniline. Among 708 workers in areas in which o-toluidine and aniline were used, the bladder cancer standardized incidence ratio (SIR) was 6.5 [90% confidence interval (CI): 3.0 to 12.3] based on 13 bladder cancer cases. Among workers with 10 or more years of employment in the exposed department, the SIR was 27.2 (90% CI: 11.8 to 53.7). The authors concluded that o-toluidine was likely responsible for the observed excess bladder cancer. In 2004, Markowitz and Levin (8) reported an additional 19 bladder cancer cases among the workforce at the same facility. In 2000, the IARC listed o-toluidine as a probable human carcinogen.
4,4'-methylene Dianiline
4,4'-methylene dianiline [MDA, or 4,4'-methylene bis(2-methylaniline)] is an aromatic amine that is a known animal carcinogen (20). There is limited evidence that it causes excess human bladder cancer. Rubino et al. (23) found an elevated bladder cancer risk [standardized mortality ratio (SMR) = 62.5, no CI provided] among dyestuffs workers exposed to this agent, but these workers had also been exposed to o-toluidine.
4,4'-methylene-bis-2-chloroaniline
4,4'-methylene-bis-2-chloroaniline (MOCA) causes bladder cancer in dogs and a variety of other cancers in other animal species (20). MOCA forms DNA adducts in vivo and in vitro. It is a genotoxin and alters sister chromatid exchange. Limited human evidence exists concerning its carcinogenicity. Ward et al. (26) conducted cystoscopy on 200 of 540 workers exposed to 4,4'-methylenebis(2-chloroaniline) at a Michigan production plant between 1969 and 1979. A total of three low-grade, papillary bladder tumors were identified, two being among nonsmoking men who were less than 30 years old. More recently, Liu et al. (27) reported bladder cancer in a 52-year-old man who had worked with MOCA for 14 years. IARC considers MOCA to be probably carcinogenic to humans (IARC Group 2A carcinogen) (28).
3,3'-dichlorobenzidine
3,3'-dichlorobenzidine is an aromatic amine that is still used to manufacture pigments. It causes tumors at multiple sites in several mammal species, including transitional cell carcinoma of the bladder in dogs and hamsters (20). Three epidemiological studies completed in the 1970s that studied workers who had been exposed to 3,3'-dichlorobenzidine showed no evidence of carcinogenicity, but they were of insufficient quality or statistical power (5). Workers at a plant in Connecticut where 3,3'-dichlorobenzidine was the chief product had an eight-fold increase in bladder cancer; however, other arylamines such as o-tolidine, o-dianisidine, and o-toluidine were also used at the facility (29).
p-Cresidine
p-Cresidine causes tumors in multiple sites in at least two mammal species, including bladder cancers in rats
P.816

and mice. Epidemiological studies are not available. The National Toxicology Program (NTP) considers that p-cresidine is reasonably anticipated to be a human carcinogen and is labeled an IARC 2B carcinogen (possibly carcinogenic to humans) (20).
o-Tolidine
o-Tolidine causes cancer in multiple species, though not specifically bladder cancer. At least two dyes that are synthesized from o-tolidine have been shown to be carcinogenic in animals (30). Dyes that are produced from o-tolidine are capable, once absorbed, of being metabolized back to o-tolidine. NTP considers that o-tolidine is reasonably anticipated to be a human carcinogen and is considered by IARC in be possibly carcinogenic to humans (IARC Group 2B) (5,20).
p-Chloro-o-toluidine causes tumors in mice, though not bladder cancers per se. A few epidemiologic studies or workers exposed to p-chloro-o-toluidine have been conducted and showed excess bladder cancer, but confounding exposures could not be ruled out (31,32). IARC considers p-chloro-o-toluidine to be a probable carcinogenic to humans (IARC Group 2A) (32).
o-Dianisidine
o-Dianisidine (3,3-dimethoxybenzidine), a chemical intermediate for production of dyes and pigments, causes tumors in multiple species including bladder tumors in rats, and six dyes that are based in o-dianisidine are reasonably anticipated to cause human bladder cancer, because they metabolize to free o-dianisidine in all animals species tested (30). In addition, at least one of these dyes, C.I. direct blue 15, is carcinogenic in rats of both sexes (20). No epidemiologic studies are available. o-Dianisidine is considered by IARC to be possibly carcinogenic in humans (IARC Group 2B) (5).
o-Anisidine
o-Anisidine causes transitional cell bladder carcinomas in rats and mice (20). No epidemiologic studies are available. o-Anisidine is considered by IARC to be possibly carcinogenic in humans (IARC Group 2B) (33).
4-Nitrobiphenyl
4-Nitrobiphenyl causes bladder cancers in dogs, but has not been studied in humans. IARC considers its carcinogenicity in humans to be not classifiable (IARC Group 3) (5). In a more recent review, the American Conference of Governmental Industrial Hygienists (34) classifies this agent as a suspect human carcinogen.
Polycyclic Aromatic Hydrocarbons
Polycyclic aromatic hydrocarbons (PAHs), heterocyclic compounds that form as a result of incomplete combustion, likely cause selected human cancers, including bladder cancer. Occupational exposure to PAHs has been common in coal gasification, coke production, coal tar distillation, street paving and roofing with coal tar, creosote production, aluminum production, carbon electrode manufacturing, chimney cleaning and other soot exposure, and in calcium carbide production.
The NTP considers that PAHs are “reasonably anticipated to cause human cancer,” based on positive animal cancer assays and reviews by IARC that were last updated in 1987 (5,20). Epidemiologic studies that have been completed mostly in the past two decades provide strong support for excess bladder cancer risk due to exposures to PAHs, especially in aluminum production (19,35,36), coal gasification (37), tar distillation (38), and among truck drivers (39). Excellent reviews are available (40,41).
Arsenic
Arsenic (inorganic) is an established human carcinogen, especially of the lung, skin, and bladder. The principal epidemiological evidence for bladder carcinogenicity is derived from studies of populations with environmental exposure to arsenic in drinking water, as documented in Argentina, Chile, Taiwan, and the United States (42,43,44,45,46). An example of such a study was completed by Smith et al. (42) in northern Chile, where the general population has been exposed to high arsenic levels in drinking water for decades. Increased mortality was found for several cancers, including bladder (in men, SMR = 6.0, 95% CI: 4.8 to 7.4; in women, SMR = 8.2, 95% CI: 6.3 to 10.5). The authors estimated that arsenic in drinking water might account for 7% of all regional deaths (including other cancer sites besides the bladder) among people aged 30 years and over. The cancer risk extends to lower levels of arsenic drinking water consumption and interacts with smoking as a risk factor (42).
Environmental Tobacco Smoke
Environmental tobacco smoke (ETS) is considered an established human carcinogen by IARC (47). Active smoking causes bladder cancer, raising the question whether ETS does as well. Only a few epidemiological studies are available to date, and all were negative but also had significant limitations. Interestingly, nonsmokers have been shown to have 4-aminobiphenyl-hemoglobin adducts in the urine (48); ETS is a likely source of exposure to 4-aminobiphenyl, lending plausibility to a possible link between ETS and bladder cancer.
Carbon Black
Carbon black, the powder form of elemental carbon, is manufactured through pyrolysis of hydrocarbon
P.817

mixtures. It is used in inks, plastics, paints, and rubber products. Carbon black is a recognized animal carcinogen, principally causing tumors of the lung (49). In the last IARC review in 1996, excess risk of human bladder cancer was noted but the epidemiological evidence was considered sufficient only to classify carbon black as a possible human carcinogen (IARC Group 2B) (49). Since that review, two additional studies have become available. An update of the carbon black industry study in the United Kingdom was published in 2001 (50), showing a nonsignificant excess of bladder cancer mortality (SMR = 173, 95% CI: 64 to 377). Puntoni et al. (51) studied cancer incidence among Italian dockyard workers exposed to carbon black and found an increased risk for bladder cancer (SIR = 204, 95% CI: 112 to 343) among highly exposed workers. IARC reviewed carbon black in 2006 without change in classification.
Perchloroethylene
Perchloroethylene (tetrachloroethylene) is a very common solvent that produces widespread occupational exposure. It is a documented animal carcinogen in multiple species, and there is considerable evidence from epidemiological studies that it is also a human carcinogen. IARC classified perchloroethylene as a Group 2A carcinogen (probable human carcinogen) in its last review in 1995 (52). Blair et al. (53) studied mortality among 5,365 members of a dry-cleaning union in St. Louis, Missouri, who were active during the period 1945 to 1978. They found a nonsignificant excess of bladder cancer (SMR = 1.7, 95% CI: 0.7 to 3.3). In another cohort mortality of dry-cleaning workers (1,109 women, 592 men) who worked between 1940 and 1960, Ruder et al. (54) found excess bladder cancer based on nine deaths (SMR = 2.5, 95% CI: 1.2 to 4.8). Among long-term workers, the SMR for bladder cancer rose to 6.5 (8 deaths versus 1.2 expected deaths). Note that both studies used bladder cancer mortality as the endpoint, an insensitive indicator of a cancer that has long had better survival than most cancers. In the U.S. National Bladder Cancer Study, Silverman et al. (55) found excess bladder cancer among nonwhite men (odds ratio = 2.8, 95% CI: 1.1 to 7.4). Other case control studies also show excess bladder cancer (56). Dry cleaners have historically been exposed to other agents besides perchloroethylene, which complicates the interpretation of these studies.
Other Bladder Carcinogens
2-Acetylaminofluorene is an animal bladder carcinogen for which no epidemiological studies have been completed. Human exposure is expected to be minimal, since only small quantities are produced for use in laboratories 2,2-bis(bromomethyl)-1,3-propanediol is a flame retardant, which causes bladder cancers and other tumors in rats. 4-chloro-o-phenylenediamine, a component of hair dye, causes tumors in rats and mice, including bladder cancers in rats. 1,3-Dichloropropene causes multiple tumors in multiple species, including transitional cell bladder carcinomas in mice. 4-Dimethylaminoazobenzene causes tumors in dogs and cancers of multiple sites in other species. Glycidol, a chemical additive and intermediate, causes many tumor types in rats and mice, including bladder cancers in male mice. Nitrilotriacetic acid causes tumors throughout the urinary tract of rats. o-Nitroanisole causes bladder and kidney tumors in male and female rats. N-nitrosodi-n-butylamine causes urinary bladder cancers in rats, mice, hamsters, and guinea pigs. No epidemiological studies have been conducted for any of these agents (20).
Occupations at Risk of Bladder Cancer
While the traditional aim of etiologic research in occupational cancer has been the identification of causal links between individual agents and specific types of cancer, useful information has also been obtained from studies that use occupation or industry as the independent variable that reflects exposure(s). The epidemiological literature that uses this approach to the study of occupational bladder cancer is extensive, though not without limitations that are inherent to the study methods. The case–control study approach has been commonly employed, sufficiently so to allow a check for consistency across studies. But case–control studies of general populations often have insufficient statistical power to examine many individual occupations or industries, or they may introduce error by aggregating heterogeneous groups into single occupations or industries. The principal alternative study design, cohort studies, examine more homogeneously exposed groups, but are inefficient for application to a large number of occupations or industries and also cannot account for the confounding effect of cigarette smoking.
The extensive list of occupations and industries that have been linked to bladder cancer can be fruitfully divided into two broad classes. The first group consists of occupations and industries that entail readily identifiable exposures that cause or are consistently associated with bladder cancer. These include chemical workers, rubber workers, dye manufacturers, hairdressers, machinists, truck drivers, painters, aluminum production workers, leather industry workers, and others. The second class consists of occupations and industries that involve no apparent exposure to known or likely bladder carcinogens. These include construction workers (57,58), guards (59,60), mechanics (54,61), clerical workers (62,63), and many others. This class of occupations is
P.818

significant, because their results provide direction for more specific future etiologic research. Excellent reviews are available (64,65).
Proportion of Bladder Cancer Due to Occupation
Considerable effort has been made in the past 1 to 2 decades to estimate the burden of all disease and injury that is due to occupational factors in a given geographic region (66,67). Although these estimates are approximate, they are important because they provide a sense of scale about the relative significance of work-related disorders versus other causes of disease and injury. The relevant measure is the population attributable risk (PAR), or the percentage of disease or injury in a given category that is due to cause(s) of interest.
Silverman et al. (64) from the National Cancer Institute conducted a U.S. national population-based case–control study that included nearly 3,000 cases of bladder cancer in the 1980s. Based on 2,100 bladder cancers among white men, they found that 21% to 25% of white male bladder cancer cases were associated with occupations and/or industries that are known to elevate bladder cancer risk (57). The PAR among the 126 nonwhite male bladder cancers in the study was slightly higher at 27% (55). The PAR for bladder cancer among 652 women with bladder cancer in the same analysis was 11% (69). Kogevinas et al. (70) combined 11 case–control studies conducted in six European countries between 1976 and 1996. The study comprised 3,346 incident cases and 6,840 controls; all were men aged 30 to 79 years. They found that 4.2% to 7.4% of male bladder cancers were associated with occupational risk factors. In Italy, Barone-Adesi et al. (71) calculated the PAR for different geographical regions and found a range of 4% to 24%.
Screening for Bladder Cancer
Screening among workers at high risk for bladder cancer in the occupational setting has an extensive history and remains today an accepted practice in occupational medicine. In the 1940s, a DuPont plant physician named Gehrmann recommended routine periodic cystoscopy for benzidine- and β-naphthylamine-exposed workers at the DuPont Chambers Works facility (3). By the late 1950s, urine cytology became available and was introduced in the workforce exposed to bladder carcinogens in dye manufacture in England (7).
The rationale for screening to achieve the benefits of early detection of bladder cancer faces two impressive challenges. First, even in the absence of screening, the overall 5-year survival for bladder cancer in the general population in the United States is high; it was 82% in the 1996 to 2001 time period (2). Second, bladder cancer screening has not been shown to reduce bladder cancer mortality. Indeed, in the general population bladder screening is not recommended. The U.S. Preventive Services Task Force recommends against bladder cancer screening, though it does not specifically address the issue of screening high-risk populations (72). The American Cancer Society also does not recommend screening for bladder cancer, though it also is silent on occupationally defined, high-risk groups (73).
Despite these challenges, for 6 decades, screening for bladder cancer has been and continues to be the standard of care in industry with workers who have been identified as having prior significant exposure to occupational bladder carcinogens. Some programs have been undertaken voluntarily by various industries and others exist as a result of lawsuits. Bladder cancer screening is by no means universally provided for workers who are at high risk of bladder cancer as a result of prior occupational exposures. Although a definite reduction in bladder cancer mortality has not been shown to result from bladder cancer screening, some studies strongly suggest a favorable stage distribution at the time of diagnosis and some positive impact on mortality as a result of bladder cancer screening (14,74).
At the DuPont Chambers Works facility, 1,723 workers exposed to benzidine, β-naphthylamine, o-toluidine, or MOCA were screened annually with urine cytology and urinalysis between 1954 and 1982; this program eventually added a 14-day home self-testing for hematuria to the testing regimen (74). Reviving Gehrmann's screening regimen from the 1940s, Ward et al. (26) used cystoscopy to screen 200 MOCA-exposed workers in the 1980s and found bladder cancers in three men under the age of 30; none of these men had a positive urine cytology, and two had normal urine screening tests.
In 2003, Marsh and Cassidy (75) reported on 15 years of bladder cancer screening at a Drake Chemical Company facility where workers had been exposed to β-naphthylamine. Screening included urine cytology, urinalysis, and quantitative fluorescence image analysis. Five bladder cancers have been detected to date. At a Goodyear rubber products facility in Niagara Falls, New York, where o-toluidine has caused excess bladder cancer (25), current and retired workers receive semiannual testing including urine cytology, bladder tumor antigen (BTA)-stat, 14-day home urinalysis testing, and microscopic urinalysis. Five bladder cancers were detected between 1998 and 2004 (8). Chevron Phillips Chemical Company provided bladder cancer screening (urine cytology and 14-day home dipstick for hematuria) for 1,800 β-naphthylamine-exposed petrochemical workers between 1998 and 2003 (76). A Rohm and Haas Company workforce exposed to aromatic amine bladder carcinogens at a Paterson, New Jersey, facility currently undergoes periodic testing with
P.819

urine cytology, urinalysis, and nuclear matrix protein (NMP-22); results are not yet available.
Urine cytology testing has been the standard screening test for bladder cancer for the past 4 decades. It is specific to, but it is not sensitive for, the most common type of bladder cancers, low-grade papillary tumors. It remains the mainstay of occupational bladder cancer screening as recommended at the last international consensus conference on the topic in the United States (77). The same consensus meeting recommended testing for hematuria at the same frequency, i.e., every 6 months for highly exposed workers.
The development of newer methods of identifying early bladder cancer has been a very active area in urologic research in the past 1 to 2 decades. The need for such biomarkers has been driven principally by the high frequency of recurrence of transitional cell carcinoma of the bladder and the desirability of finding noninvasive and sensitive methods that can be used in place of cystoscopy or cytology to follow patients with treated bladder cancers. Despite clear differences in certain aspects of the use of such markers in populations at high risk for bladder cancer, the cumulative urinary biomarker research produced to date has a high degree of relevance for those interested in the early detection of occupational bladder cancer.
There are nearly 2 dozen urinary biomarkers that have been investigated during the past 15 years. These include BTA, BTA-stat, BTA-trak, nuclear matrix protein (NMP-22), fibrin-fibrinogen degradation products (FDP), fluorescent monoclonal antibodies (ImmunoCyt), DNA flow cytometry, Quanticyt, hemoglobin-dipstick, LewisX, fluorescence in situ hybridization (FISH), microsatellite, CYFRA 21-1, urinary bladder cancer antigen (UBC), bladder cancer antigen (BCA), cytokeratin 20 (CK-20), tissue polypeptide specific antigen (TPS), hyaluronic acid, hyaluronidase, telemorase, urine survivin, BLCA-4, and others (78,79,80).
These markers differ in the extent to which they have been studied, the availability as point of contact tests (with which the results are available at the time of the visit), commercial availability, U.S. Food and Drug Administration (FDA) approval status, and the need for voided urine versus bladder washings. Of these, only BTA-stat, BTA-trak, NMP-22, FDP, and ImmunoCyt have been approved by the FDA as of 2005. ImmunoCyt and DNA flow cytometry require bladder washings. BTA-stat, FDPs, and NMP-22 are point-of-contact tests. Ten or more studies have examined the utility of NMP-22, BTA, and BTA-stat, whereas most other tests have been evaluated in three or fewer studies (as of 2005).
In general, many of these markers have improved sensitivity but lowered specificity compared to urine cytology. The sensitivity of urine cytology is 35% to 45%, and its specificity is 95% to 99%. CYFRA21-1, microsatellite, FISH, and C-20 have the highest sensitivities, in the range of 85% to 95%, and high specificities, in the range of 85% to 95%. Other markers with at least 80% sensitivity and 80% specificity are Immunocyt, LewisX, hyaluronic acid, and BCA. In a recent review, van Rhijn et al. (80) concluded that microsatellite analysis, ImmunoCyt, NMP-22, CYFRA21-1, LewisX, and FISH are the most promising markers for surveillance but warned that reported sensitivities are likely to drop. All recent reviewers agree that no marker is yet ready to replace cystoscopy in surveillance of recurrent bladder cancer (78,79,80). This is true as well for the use of urinary biomarkers for early bladder cancer detection in high-risk work populations. This field is an active area of research, and the reader is advised to consult current medical literature to follow new advances in this field.
Prevention
The key to prevention of occupational bladder cancer is the elimination of potential exposure to known bladder carcinogens through cessation of their use and substitution with less harmful agents. The manufacture of β-naphthylamine ceased in England in 1949, in the United States in 1970, and in Japan in 1972 (3). Benzidine production ended in England in 1961 and in the United States in 1976. England never produced 4-aminodiphenyl, after demonstration of its animal carcinogenicity in 1952 and after learning of its human carcinogenicity in the United States. Benzidine dye manufacture ended in the United States by 1980. Unfortunately, cessation of use of these agents has not been worldwide, producing a global spread of bladder cancer that tracks the spread of production and use of these chemical agents around the world. Even as their use was being eliminated in the United States and Western Europe, the production of benzidine-based dyes grew in less affluent and less regulated countries such as Mexico, India, China, and Poland.
The failure to perform and to use positive animal carcinogenicity assays as a rational stimulus to restrict potential for human exposure to bladder carcinogens results in a lost opportunity to prevent needless human disease. o-Toluidine serves as an example. Its carcinogenicity was not fully tested in animals until 1979, when assays in multiple rodent species proved its carcinogenicity, including bladder cancer (81). After 1979, little action was taken to restrict its use or to study its human carcinogenicity until the issue was raised by a local labor union in Niagara Falls, New York (25). Only then was a proper epidemiologic study undertaken, which demonstrated that o-toluidine was most likely responsible for a large excess of bladder cancer at the affected plant. Nonetheless, the use of o-toluidine increased between the 1970s and the 1990s in the United States (20).
P.820

References
1. Jemal A, Murray T, Ward E, et al. Cancer Statistics. CA Cancer J Clin. 2005;55:10–30.
2. National Cancer Institute. Cancer of the urinary bladder. http://www.seer.cancer.gov/statfacts/html/urinb.html?statfacts_page=urinb.html&x=10&y=. Accessed January 9, 2006.
3. Michaels D. When science isn't enough: Wilhelm Hueper, Robert A.M. Case, and the limits of scientific evidence in preventing occupational bladder cancer. Int J Occup Environ Health. 1995:1: 278–288.
4. Hueper WC. Occupational and Environmental Cancers of the Urinary System. New Haven, CT: Yale University Press; 1969: 465.
5. Overall evaluations of carcinogenicity: an updating of IARC monographs volumes 1 to 42. IARC Monogr Eval Carcinog Risks Hum Suppl. 1987;7:1–440.
6. Koss LG, Melamed MR, Ricci A, et al. Carcinogenesis in the human urinary bladder. Observations after exposure to para-aminodiphenyl. N Engl J Med. 1965;272:767–770.
7. Case R. Tumours of the urinary tract as an occupational disease in several industries. Ann Roy Coll Surg. 1966;39:213–235.
8. Markowitz SB, Levin K. Continued epidemic of bladder cancer in workers exposed to ortho-toluidine in a chemical factory. J Occup Environ Med. 2004;46:154–160.
9. Case R, Hosker ME, McDonald DB, et al. Tumours of the urinary bladder in workmen engaged in the manufacture and use of certain dyestuff intermediates in the British chemical industry: Part I. The role of aniline, benzidine, alpha-naphthylamine, and beta-naphthylamine. Br J Ind Med. 1954;11:75–96.
10. Case R, Pearson JT. Tumours of the urinary bladder in workmen engaged in the manufacture and use of certain dyestuff intermediates in the British Chemical Industry. Part II. Further consideration of the role of aniline and of the manufacture of auramine and magenta (fuchsine) as possible causative agents. Br J Ind Med. 1954;11:213–216.
11. Stern FB, Murthy LI, Beaumont JJ, et al. Notification and risk assessment for bladder cancer of a cohort exposed to aromatic amines. III. Mortality among workers exposed to aromatic amines in the last β-naphthylamine manufacturing facility in the United States. J Occup Med. 1985;27:495–500.
12. Schulte PA, Ringen K, Hemstreet GP, et al. Risk factors for bladder cancer in a cohort exposed to aromatic amines. Cancer. 1986;58: 2156–2162.
13. Shinka T, Sawada Y, Morimoto S, et al. Clinical study on urothelial tumors of dye workers in Wakayama City. J Urol. 1991;146: 1504–1507.
14. Piolatto G, Negri E, La Vecchia C, et al. Bladder cancer mortality of workers exposed to aromatic amines: an updated analysis. Br J Cancer. 1991;63:457–459.
15. Bi W, Hayes RB, Feng P, et al. Mortality and incidence of bladder cancer in benzidine-exposed workers in China. Am J Ind Med. 1992;21:481–489.
16. Naito S, Tanaka K, Koga H, et al. Cancer occurrence among dyestuff workers exposed to aromatic amines: a long term follow-up study. Cancer. 1995;76:1445–1452.
17. Melick WF, Escue HM, Naryka JJ, et al. The first reported cases of human bladder tumors due to a new carcinogen-Xenylamine. J Urol. 1955;74:760–766.
18. Collins JJ, Strauss ME, Riordan SG. Mortalities of workers at the Nitro plant with exposure to 2-mercaptobenzothialzole. Occup Environ Med. 1999;56:667–671.
19. Vineis P, Pirastu R. Aromatic amines and cancer. Cancer Causes Control. 1997;8:346–355.
20. National Toxicology Program. 11th report on carcinogens. http://www.ntp-server.niehs.nih.gov/index.cfm?objectid=32BA9724-F1F6-975E-7FCE50709CB4C932. Accessed January 9, 2006.
21. Yoshida O, Harada T, Miyagawa M, et al. Bladder cancer in workers of the dyeing industry. Igaku No Ayumi.1971;79:421–422.
22. Murase T, Takashi M, Aota Y, et al. Nine cases of bladder cancer occurring in occupational dye users. Hinyokika Kiyo. 1985;31: 1459–1462. In Japanese with English abstract.
23. Rubino GF, Scansetti G, Piolatto G, et al. The carcinogenic effect of aromatic amines: an epidemiological study on the role of o-toluidine and 4,4'-methylene bis(2-methylaniline) in inducing bladder cancer in man. Environ Res. 1982;27:241–254.
24. Stasik MJ. Carcinomas of the urinary bladder in a 4-chloro-o-toluidine cohort. Int Arch Occup Environ Health. 1988;60:21–24.
25. Ward E, Carpenter A, Markowitz S, et al. Excess number of bladder cancers in workers exposed to ortho-toluidine and aniline. J Natl Cancer Inst. 1991;83:501–506.
26. Ward E, Halperin W, Thun M, et al. Screening workers exposed to 4,4'-methylenebis(2-chloroaniline) for bladder cancer by cystoscopy. J Occup Med. 1990;32:865–868.
27. Liu CS, Liou SH, Loh CH, et al. Occupational bladder cancer in a 4,4 -methylenebis(2-chloroaniline) (MBOCA)-exposed worker. Environ Health Perspect. 2005;113:771–774.
28. IARC working group on the evaluation of carcinogenic risks to humans: occupational exposures of hairdressers and barbers and personal use of hair colourants; some hair dyes, cosmetic colourants, industrial dyestuffs and aromatic amines. Proceedings. Lyon, France, 6–13 October 1992. IARC Monogr Eval Carcinog Risks Hum. 1993;57:7–398.
29. Ouellet-Hellstrom R, Rench JD. Bladder cancer incidence in arylamine workers. J Occup Environ Med. 1996;38:1239–1247.
30. National Institute for Occupational Safety and Health. Health Hazard Alert—Benzidine-, o-Tolidine-, and o-Dianisidine-based Dyes, 1980. NIOSH Publication 81–106.
31. Popp W, Schmieding W, Speck M, et al. Incidence of bladder cancer in a cohort of workers exposed to 4-chloro-o-toluidine while synthesising chlordimeform. Br J Ind Med 1992;49:529–531.
32. International Agency for Research on Cancer. Some industrial chemicals. IARC Monogr Eval Carcinog Risks Hum. 2000;77:1–564.
33. International Agency for Research on Cancer. Some chemicals that cause tumours of the kidney or urinary bladder in rodents and some other substances. IARC Monogr Eval Carcinog Risks Hum. 1999;73:1–674.
34. American Conference of Governmental Industrial Hygienists. TLVs and BEIs. Threshold Limit Values for Chemical Substances and Physical Agents and Biological Exposure Indices. Cincinatti, OH; 2005.
35. Spinelli JJ, Band PR, Svirchev LM, et al. Mortality and cancer incidence in aluminum reduction plant workers. J Occup Med. 1991; 33:1150–1155.
36. Romundstad P, Andersen A, Haldorsen T. Cancer incidence among workers in six Norwegian aluminum plants. Scand J Work Environ Health. 2000;26:461–469.
37. Doll R, Vessey MP, Beasley RW, et al. Mortality of gas workers—final report of a prospective study. Br J Ind Med. 1972; 29:394–406.
38. Maclaren WM, Hurley JF. Mortality of tar distillation workers. Scand J Work Environ Health. 1987;13:404–411.
39. Kunze E, Chang-Claude J, Frentzel-Beyme R. Life style and occupational risk factors for bladder cancer in Germany: a case-control study. Cancer. 1992;69:1776–1790.
40. Mastrangelo G, Fadda E, Marzia V. Polycyclic aromatic hydrocarbons and cancer in man. Environ Health Perspect. 1996;104: 1166–1170.
41. Boffetta P, Jourenkova N, Gustavsson P. Cancer risk from occupational and environmental exposure to polycyclic aromatic hydrocarbons. Cancer Causes Control. 1997;8:444–472.
42. Smith AH, Goycolea M, Haque R, et al. Marked increase in bladder and lung cancer mortality in a region of Northern Chile due to arsenic in drinking water. Am J Epidemiol. 1998;147:660–669.
43. Kurttio P, Pukkala E, Kahelin H, et al. Arsenic concentrations in well water and risk of bladder and kidney cancer in Finland. Environ Health Perspect. 1999;107:705–710.
44. Chiou HY, Chiou ST, Hsu YH, et al. Incidence of transitional cell carcinoma and arsenic in drinking water: a follow-up study of 8,102 residents in an arseniasis-endemic area in northeastern Taiwan. Am J Epidemiol. 2001;153:411–418.
45. Steinmaus C, Yuan Y, Bates MN, et al. Case-control study of bladder cancer and drinking water arsenic in the western United States. Am J Epidemiol. 2003;158:1193–1201.
46. Bates MN, Rey OA, Biggs ML, et al. Case-control study of bladder cancer and exposure to arsenic in Argentina. Am J Epidemiol. 2004;159:381–389.
47. IARC Working Group on the Evaluation of Carcinogenic Risks to Humans. Tobacco smoke and involuntary smoking. IARC Monogr Eval Carcinog Risks Hum. 2004;83:1–1438.
P.821

48. Bartsch H, Caporaso N, Coda M, et al. Carcinogen hemoglobin adducts, urinary mutagenicity, and metabolic phenotype in active and passive cigarette smokers. J Natl Cancer Inst. 1990;82: 1826–1831.
49. International Agency for Research on Cancer. Carbon black. IARC Monogr Eval Carcinog Risks Hum. 1996;65.
50. Sorahan T, Hamilton L, van Tongeren M, et al. A cohort mortality study of U.K. carbon black workers, 1951–1996. Am J Ind Med. 2001;39:158–170.
51. Puntoni R, Ceppi M, Gennaro V, et al. Occupational exposure to carbon black and risk of cancer. Cancer Causes Control. 2004;15: 511–516.
52. International Agency for Research on Cancer. Dry cleaning, some chlorinated solvents, and other industrial chemicals. IARC Monog Eval Carcinog Risks Hum. 1995;63:558.
53. Blair A, Stewart PA, Tolbert PE, et al. Cancer and other causes of death among a cohort of dry cleaners. Br J Ind Med. 1990;47: 162–168.
54. Ruder AM, Ward EM, Brown DP. Cancer mortality in female and male dry-cleaning workers. J Occup Med. 1994;36:867–874.
55. Silverman DT, Levin LI, Hoover RN. Occupational risks of bladder cancer in the United States: II. Nonwhite men. J Natl Cancer Inst. 1989;81:1480–1483.
56. Weiss NS. Cancer in relation to occupational exposure to perchloroethylene. Cancer Causes Control. 1995;6:257–266.
57. Silverman DT, Levin LI, Hoover RN, et al. Occupational risks of bladder cancer in the United States: I. White men. J Natl Cancer Inst. 1989;81:1472–1480.
58. Schumacher MC, Slattery ML. Occupation and bladder cancer in Utah. Am J Ind Med. 1989;16:89–102.
59. Howe GR, Burch JD, Miller AB, et al. Tobacco use, occupation, coffee, various nutrients and bladder cancer. J Natl Cancer Inst. 1980;64:701–703.
60. Claude JC, Prenzal-Beyme RR, Kunze E. Occupation and risk of cancer of the lower urinary tract among men. A case-control study. Int J Cancer. 1988;41:371–379.
61. Brownson RC, Chang JC, Davis JR. Occupation, smoking and alcohol in the epidemiology of bladder cancer. Am J Public Health. 1987;77:1298–1300.
62. Cartwright R. Occupational bladder cancer and cigarette smoking in West Yorkshire. Scand J Work Environ Health. 1982; 8:79–82.
63. Zheng W, McLaughlin JK, Gao YT, et al. Bladder cancer and occupation in Shanghai, 1980–1984. Am J Ind Med. 1992;21:877–885.
64. Silverman DT, Hartge P, Morrison AS, et al. Epidemiology of bladder cancer. Hematol Oncol Clin North Am. 1992;6:1–30.
65. Ruder AM, Carreon T, Ward EM, et al. Bladder cancer. In: Rosenstock L, Cullen M, Brodkin C, et al., eds. Clinical occupational and environmental medicine. 2nd ed. New York: Elsevier Science; 2005: 1338.
66. Markowitz S, Fisher E, Fahs M, et al. Occupational disease in New York State: a comprehensive examination. Am J Ind Med. 1989; 16:417–435.
67. Leigh JP, Markowitz S, Fahs J, et al. Occupational injury and illness in the United States: estimates of morbidity and mortality. Arch Int Med. 1997;157:1557–1568.
68. Steenland K, Burnett C, Lalich N, et al. Dying for work: the magnitude of US mortality from selected causes of death associated with occupation. Am J Ind Med. 2003;43:461–482.
69. Silverman DT, Levin LI, Hoover RN. Occupational risks of bladder cancer among white women in the United States. Am J Epidemiol. 1990;132:453–461.
70. Kogevinas M, Mannetje A, Cordier S, et al. Occupation and bladder cancer among men in Western Europe. Cancer Causes Control. 2003;14:907–914.
71. Barone-Adesi F, Richiardi L, Merletti F. Population attributable risk for occupational cancer in Italy. Int J Occup Environ Health. 2005;11:23–31.
72. United States Preventive Services Task Force. Guide to clinical preventive services. 2nd ed. 1996. http://www.ahcpr.gov/clinic/uspstf/uspsblad.htm. Accessed January 5, 2005.
73. Smith RA, Cokkinides V, Eyre HJ. American Cancer Society guidelines for the early detection of cancer, 2005. CA Cancer J Clin. 2005;55:31–44.
74. Mason TJ, Walsh WP, Lee K, et al. New opportunities for screening and early detection of bladder cancer. J Cell Biochem Suppl. 1992; 16:13–22.
75. Marsh GM, Cassidy LD. The Drake Health Registry Study: findings from fifteen years of continuous bladder cancer screening. Am J Ind Med. 2003;43:142–148.
76. Felknor SA, Delclos GL, Lerner SP, et al. Bladder cancer screening program for a petrochemical cohort with potential exposure to β-napthylamine. J Occup Environ Med. 2003;45:289–294.
77. Schulte P, Halperin W, Ward E. Final discussion: where do we go from here? J Occup Med. 1990;32:936–945.
78. Lotan Y, Roehrborn CG. Sensitivity and specificity of commonly available bladder tumor markers versus cytology: results of a comprehensive literature review and meta-analyses. Urology. 2003;61: 109–118.
79. Dey P. Urinary markers of bladder carcinoma. Clin Chim Acta. 2004;340:57–65.
80. van Rhijn BW, van der Poel HG, van der Kwast TH. Urine markers for bladder cancer surveillance: a systematic review. Eur Urol. 2005;47:736–748.
81. National Cancer Institute. Bioassay of O-Toluidine Hydrochloride for Possible Carcinogenicity. Technical Reprint Service No. 153. DHEW publication no. NIH 79–1709. Washington, DC: U.S. Government Printing Office; 1979.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 51 - Psychiatric Syndromes Common to the Workplace
51
Psychiatric Syndromes Common to the Workplace
Robert C. Larsen MD, MPH
Occupational psychiatry is a specialty area of medicine that involves the interface between occupational medicine and general psychiatry (1). Disturbances of thought, mood, behavior, perception, and interpersonal relations that are expressed at the workplace are typically the purview of occupational psychiatrists. Frequently, attention must be given to the individual employee's symptoms while also being mindful of the impact that they may have upon the individual's work group and the larger organization. This chapter will place attention upon the individual employee with psychiatric symptoms that are expressed at the workplace. Organizational dynamics and psychosocial factors associated with health promotion will not be reviewed in detail. The reader is directed to overviews of the field of occupational psychiatry that addresses these broader issues that go beyond the individual employee (2,3,4). While a case example of chemical dependency is included within this chapter, given the common occurrence of substance abuse among employees, the reader is directed to Chapter 59 for a more comprehensive discussion of the topic. One recent study points toward the association of work-related stress as a risk factor for nonspecific complaints of pain among workers in a national study conducted in Canada (5). The occupational clinician needs to be mindful of psychological factors expressed as physical health complaints with the potential to impact upon absenteeism, presenteeism, productivity, and disability.
A World Health Organization study found that five of the ten leading causes of disability throughout the world involve psychiatric conditions (6). Major depression, alcoholism, bipolar disorder, schizophrenia, and obsessive-compulsive disorder have commonly brought about disability in the general population. By the year 2020, depression is predicted to be second only to ischemic heart disease as the major cause of disability across the world, according to that same study. More recent reporting from 2002 finds unipolar depression to be the most prevalent psychiatric condition causing disability (7). Certain forms of major mental illness such as schizophrenia are likely to present in a given individual irrespective of employment conditions. At the same time, other psychiatric conditions that may be pre-existing or for which the individual has some predisposition may either be exacerbated or brought forth by external factors. Shift work may bring forth an episode of mania in vulnerable individuals. Overt life-threatening situations may result in acute stress disorders. Workplace violence has been recognized as responsible for homicide as a leading cause of occupational fatalities (8). Victims of workplace violence or those witnessing such may become new cases of post-traumatic stress disorder (PTSD) and depression (9,10).
Where the workplace is causally related to the onset of psychiatric illness, many jurisdictions cover such claims as bona fide forms of industrial illness. Even where the employment site is essentially passive to the expression of the employee's own psychopathology, the organization may be affected by the behavior of a troubled employee. The occupational medicine practitioner needs to be aware of how common it is to be confronted with the actions of an employee adversely affecting the worksite as a result of moodiness, paranoia, unfounded fears, passive-aggressive behavior, and other forms of maladaptation. As the world of work evolves and the pace of change accelerates, psychiatric syndromes can
P.823

only be expected to be more prevalent in the work environment of the 21st century. While hernias, low back syndromes, and acute muscle strains will still be common occurrences in the workplace, in a service-based economy one might well argue that psychiatric injuries will become more commonplace. This chapter is an effort at providing an overview to the occupational health professional about the range of psychiatric problems that can be expected to occur in the work environment.
Common Psychiatric Disorders in the Working Population
Some forms of major mental illness such as schizophrenia, while an important illness for the society, as a whole do not commonly present themselves in the working population. The 12-month prevalence of major depression in the United States is estimated at 10% of the general population. The lifetime prevalence of that affliction is 17% of the population (11). Clinicians working with employees will commonly have to deal with various forms of mood disorders. At least one study to date has looked at indices of depression across working populations and has found that professional and managerial occupations tend to present with healthier scores than operators of machinery and transportation with respect to a self-administered questionnaire addressing depression (12). A study of utility workers in France found that recent job changes and being in a supervisory position correlated with incidence of depression and anxiety among employees (13).
Perhaps the category of psychiatric illness that is best accepted as having a direct relationship to employment is PTSD. Since the national crisis date of September 11, 2001, there have been an extraordinary number of articles in mental health journals dealing with the subject of PTSD. Certain categories of employees must be considered to be at increased risk for PTSD, given the nature of their work. For example, exposure to violence and disaster makes jobs such as convenience store clerk, bank teller, police officer, and firefighter more hazardous and linked with an increased likelihood that an individual over time may be exposed to workplace events that can precipitate an acute stress response. Frequently, PTSD and depression occur as comorbid conditions in individuals exposed to trauma (14). Where depression and PTSD are comorbid conditions, the occupational physician must be aware that the likelihood of the individual developing other health problems is probably greater than for the employee who is only depressed and not experiencing post-traumatic symptoms (15). A study of brain trauma victims found that persistent psychopathology 12 months after the injury event was present in approximately one fifth of study participants (16). Of concern to employers and insurers, as well as public health professionals, is the likelihood that PTSD symptoms increase overall healthcare costs after controlling for other variables such as depression, medical illness, and demographics (17).
This chapter will emphasize mood and anxiety disorders, given their common occurrence in the working population. Attention is also given to time-limited reactive emotional states, for example, adjustment disorders, given the importance of recognition as a first step in intervening in such situations. Somatoform disorders are a diagnostic category about which all practitioners who evaluate and treat employees with injury claims need to be mindful. Similarly, while factitious disorders may be far less common than other Axis I disorders, they can represent the most difficult cases with respect to recidivism and unexpected outcomes. Substance abuse is often a comorbid condition worth considering in employees with depression, anxiety, or other physical illness. Finally, personality disorders can represent a challenge for the most experienced clinician in dealing with the difficult employee. Psychotic disorders such as schizophrenia, bipolar disorder (manic depressive illness), and delusional disorder will not be addressed in these case examples. Readers interested in these forms of major mental illness should consult a standard general psychiatry textbook (18). Dementia in the employee population can present as a result of exposure to neurotoxins and closed head injury. Readers may consult a text authored by Granacher for a discussion of post-traumatic head injury syndromes (19). The following case discussions address categories of mental disorders that frequently present among employees. The diagnostic criteria for these conditions are detailed in the Diagnostic and Statistical Manual of Mental Disorders, 4th edition revised (DSM-IV-R)(20). (The case histories are based upon actual presentations, although for purposes of maintaining confidentiality employee names and characteristics have been altered.)
Mood Disorders
Biological predisposition, psychodynamic underpinnings, social factors, and environmental precipitants can contribute to the development of a clinical depression. Mood disorders are psychiatric conditions that are typically more chronic and severe in comparison to time-limited adjustment disorders. Symptoms such as sadness, irritability, reduced self-esteem, feelings of hopelessness, attention and concentration problems, and sleep disturbance are often reflective of mood disorders. Dysthymic disorder is a form of neurotic depression in which the individual presents with prolonged symptoms such as dysphoria, low self-esteem, indecision, and fatigue over a period of 2 years or more. Frequently, individuals meeting the criteria for dysthymia have personal histories that include loss, abuse, and disappointment. More extensive and severe symptoms affecting functional ability are seen
P.824

in the condition of major depression. Vegetative signs of depression associated with this serious type of mood disorder include disturbances of appetite, sleep, and cognition. Markedly reduced interest in and pleasure associated with normal activities is commonly found. Severe cases can result in social withdrawal, pseudodementia, suicidal ideation, and even psychosis.
Frequently, employees suffering from these type of symptoms make increased use of sick or disability leave. Clinical intervention in the form of antidepressant therapy has been shown to reduce rates of absenteeism in depressed employees (21). In another study, the use of antidepressant medication has been shown to correlate with improvement in work performance in the treatment of chronic depression (22). Compared to other forms of mental disorders, depression-related short-term disability rates were greater, lasted longer, and had higher rates of recurrence in a study of Canadian employees in the financial and insurance sector (23). From epidemiologic, public health, and health policy perspectives, it is important for employers and occupational medicine clinicians to recognize and address the problem of depression in employees.
Case History: The Dejected Employee
Mr. Smith is a middle-aged maintenance mechanic who had functioned in that capacity for more than 2 decades. Later in his tenure with the company, he took on duties as a union shop steward. Consequently, he routinely found himself at odds with management at the bottling plant where he was employed. Mr. Smith became an advocate for a machine operator who had been demoted. The matter was grieved, and a federal mediator was engaged to determine whether a covered form of absenteeism versus poor job performance had been present on the part of the machine operator. After the employee's job position was reinstated, Mr. Smith found himself ostracized by his immediate supervisor. He himself began to receive written discipline for the first time in his lengthy employment with the company. He went to higher levels of plant management requesting that the matter be handled informally. He continued to find himself “written up” with respect to new assignments for which he had no prior training or experience. A 1-week suspension for leaking overhead pipes was grieved and ultimately settled in Mr. Smith's favor. While awaiting the results of the grievance, Mr. Smith was placed on a disability leave by his primary care physician. He found himself referred for the first time in his life to a psychiatrist. He initially presented with feelings of sadness, low self-esteem, uncontrollable periods of tearfulness, early morning awakening, reduced appetite, and suicidal ideation. There was no prior history of self-destructive thoughts. Other health problems included poorly regulated adult-onset diabetes. Yet a further source of stress involved Mr. Smith's wife being diagnosed with breast cancer while he was on the disability leave. He was initiated on an antidepressant and treated in individual psychotherapy over a period of 6 months. He considered applying for Social Security Disability benefits but instead ultimately opted to return to his long-term job position. He relinquished his responsibilities as a union representative.
This case demonstrates how depressive symptoms can affect an employee's ability to function. Furthermore, Mr. Smith's case demonstrates the potential impact of both industrial and nonindustrial stressors upon the individual. Frequently, employees depressed enough to seek out treatment and be placed on a disability status also have other medical problems. Effective clinical intervention in this case involved removal from the worksite, pharmacotherapy, counseling, and reducing external stressors, allowing for a resumption of work responsibilities.
The diagnosis of bipolar disorder is made less often than major depression. Cyclical mood swings in which the individual vacillates between periods of hypomania or mania with alternating periods of depression are characteristic of bipolar disorder. Coworkers and managers responding to the moods and behavior of an employee so afflicted may themselves experience bewilderment, worry, or irritation. The work environment frequently becomes disrupted in response to an employee presenting with pressured speech, racing thoughts, and flight of ideas. A milder form of mood disorder is cyclothymic disorder. Individuals with this type of fluctuating mood typically do not experience overt mania or major depression. Cyclical mood disorders are frequently treated with mood stabilizers including lithium, antipsychotics, anticonvulsants, and antidepressants (24).
Anxiety Disorders
Distinct from mood disorders is the category of anxiety disorders. These common psychiatric syndromes can be as debilitating as severe or chronic depressive states. Employees with histories of anxiety disorders can represent challenges for their managers as well as clinicians involved in their care. It is not uncommon to find that the anxious individual over time presents with symptoms that not only vary in intensity but also with respect to the focus of anxious worry, the source of irrational fears, and the precipitants of panic. Individuals meeting the criteria for generalized anxiety disorder typically report experiencing tension, worry, and psychophysiologic complaints. Coworkers may view such employees as nervous or “worrywarts.” Obsessive-compulsive disorder can be a very disabling form of anxiety in which the individual experiences obsessive thought processes and engages in compulsive rituals over which the individual feels helpless to control the behavior. One can imagine how uncontrollable hand washing in a laboratory technician or irrational lock checking in a security guard
P.825

may at first be viewed by others as careful behavior only to later be seen as dysfunctional when other required duties are unmet.
Specific phobias are a type of anxiety syndrome in which the individual has an irrational fear for a particular object. Common forms of this type of anxiety problem include fears of flying, being at elevated heights, crossing bridges, and riding in elevators. Frequently, individuals with specific phobias attempt to adapt through the use of avoidance, which may not always be possible given changes in the worksite or job responsibilities. The diagnosis of panic disorder can be made where there is a clear history of the individual experiencing at least three separate episodes of acute anxiety. Panic attacks typically involve a pervasive sense of terror, feelings of foreboding, and autonomic arousal involving hyperventilation, palpitations, and shortness of breath. Frequently, individuals experiencing their initial episodes of panic find themselves concerned that they are having a heart attack. As the disorder progresses, the individual becomes frightened at the mere prospect of having another attack. Agoraphobia can become established with the individual restricting his existence as a means of reducing the chance of having an attack in public. For some persons who experience panic attacks, there may be external precipitants, though a biological basis has been established.
Case History: The Fearful Employee
Ms. Jones, a woman in her early 40s who had worked for a major hotel chain for a number of years as a member of the kitchen staff, had a long history of respiratory problems. Her asthma symptoms had been well controlled with the occasional use of bronchodilators. Over a period of several weeks, Ms. Jones and coworkers had noticed more smoke in the area of the grill at work. They went to the chef and the manager of the food service about their concerns. Engineering investigated the ventilation system and found that there was some intermittent malfunction of the filtration system. The employees were told to take more frequent breaks and to continue making use of the grill until the system could be scheduled for a shutdown the following week. Toward the end of her work week and while working a longer shift than normal, Ms. Jones found herself experiencing chest tightness. She complained to her supervisor that she was having problems breathing. After taking a brief break she returned to the grill but continued shortness of breath and wheezing led coworkers to call 911. She was taken for emergency medical evaluation. The emergency room record described her as being in a state of respiratory distress that was accompanied by her being tremulous. The employee had follow-up care through her HMO.
The employee was released to return to her normal duties the following week. Upon entering the worksite and realizing that the ventilation problem had yet to be addressed, Ms. Jones experienced the first of a series of episodes of acute anxiety. “I was sure I was having a heart attack.” She again was taken for emergency evaluation where she found herself treated with an anxiolytic agent. She reported having a sense of dread upon having re-entered the worksite. Hyperventilation and tachycardia were noted in the emergency room setting although no wheezing or other signs of an asthma attack were present. Her acutely troubled state led to a psychiatric referral as well as her being placed on a leave until planned repairs had been made to the ventilation system at work. Over the course of the next week Ms. Jones experienced approximately 1 dozen episodes of acute anxiety lasting from 1 to 5 minutes and accompanied by shortness of breath and feeling out of control. The diagnosis of a panic disorder was made. Ms. Jones was referred for a brief course of cognitive behavioral therapy and instituted on an antidepressant of the Selective Serotonin Reuptake Inhibitor (SSRI) category. Following a 1-month leave, the employee initially returned to work on a half-time status after being assured that a new ventilation system had been installed in the grill area, effectively correcting any problem with regard to airborne irritants. Her time off work as well as the medical and psychiatric treatment that she received while on a disability leave were accepted by the employer as work-related expenses. A couple of panic attacks took place within the first few weeks of the return to work. Ms. Jones had been forewarned that further episodes might occur and was able to respond through relaxation exercises that she had learned. She gradually returned to full-time duties. She made some ongoing, intermittent use of her bronchodilator with her asthma returning to its previous baseline. At a 6-month follow-up appointment, she reported to her psychiatrist that while feeling more in control of herself and having had no recent panic attacks, she wished to continue making use of the psychotropic medication, at least for the near future.
The case of Ms. Jones illustrates how an individual with no prior psychiatric history can develop features of anxiety in response to an external stressor. In her case, the employee had a pre-existing health problem that when exacerbated precipitated worry expressed as panic. Psychoeducation, cognitive behavioral therapy, desensitization, the use of SSRI antidepressants, and workplace intervention are now standard means of addressing the type of anxiety seen in this case.
In 1980, the diagnosis of PTSD was introduced into the Diagnostic and Statistical Manual (DSM) of Mental Disorders. The concept of a psychological response to a severe trauma has dated back to descriptions of “soldier's heart” in the Civil War, “shell shock” in World War I, and “battle fatigue” in World War II. Individuals who experience PTSD typically respond to life-threatening
P.826

trauma by experiencing overwhelming fear or terror. The initial criterion for the diagnosis of PTSD according to DSM-IV-R is that the individual be exposed to a recognizable trauma of some consequence (Table 51.1). The phenomenon of dissociation can take place at the time of the traumatic event. Peritraumatic dissociative experiences have been found to be predictive of trauma victims who go on to develop symptoms of post-traumatic stress (25). Persistent re-experiencing of the trauma takes place through recurrent intrusive recollections and disturbing dreams. Avoidant behavior for stimuli that are reminiscent of the trauma is usually reported. Sleep disturbance, hypervigilance, irritability, and startled reactions are additional elements of the clinical presentation. Acute stress disorder is diagnosed 2 days after the original trauma and for up to 1 month, whereupon the diagnosis of PTSD is made. PTSD symptoms include persistent re-experiencing of the trauma through dreams and recollections, avoidant thoughts and behavior, and increased arousal including hypervigilance and startle responses. Researchers at the University of California, San Francisco, have studied both police officers and matched nonpolice subjects in efforts to develop a self-report instrument to measure PTSD diagnostic criteria (26).
Table 51.1 Events That May Precipitate Posttraumatic Stress Disorder
Sexual assault
Physical attack
Robbery
Mugging
Hostage situation
Natural disaster
Severe motor vehicle accident
From Sadock BJ, Sadock VA, eds. Kaplan and Sadock's comprehensive textbook of psychiatry. Philadelphia: Lippincott Williams & Wilkins; 2005 with permission.
Case History: Posttraumatic Stress
Ms. White, a woman in her late 30s who had worked as a retail clerk for a major department store for 6 years, was a victim of armed robbery at work. At the time of the robbery, Ms. White was working alone in the store's office tallying up the contents of cash drawers toward the end of the work shift when she was approached by two men wearing ski masks. While acquiescing to her assailants' request to open the store's safe, the employee felt a gun barrel placed up against the side of her head. Ms. White was able to open the safe and began handing bags of cash to the robbers. Later, she described the situation as taking place in slow motion with her having the eerie awareness of the men “reeking of alcohol and cigarettes.” She then found herself threatened and struck on the side of the head. She was instructed to count to 100 as the perpetrators fled the scene. Waiting until the robbers were off the property, Ms. White then had the presence of mind to lock the entry points, trigger the alarm, and contact the authorities. That same evening she gave her account to the local police. She never received follow-up as to whether the robbers were apprehended. Ms. White continued with her normal duties over subsequent weeks. She described experiencing pervasive anxiety, hypervigilance, and a desire to avoid cashier activities. She requested a transfer to another location. She still found herself easily startled when customers would come up from behind her. On one occasion, when seeing two men arguing outside the store at night, she took it upon herself to lock the front door and put the “closed” sign out. On another occasion, Ms. White contacted the police when concerned that a suspicious individual carrying a paper bag was waiting outside the store. This turned out to be an employee of another store who was on his lunch break. After nearly 2 months following the robbery, Ms. White was referred by the company's Employee Assistance Program (EAP) to a local mental health clinic. She was placed on a leave, instituted on an SSRI antidepressant, and treated with cognitive therapy. While the acute anxiety symptoms improved over time such that the frequency of frightening dreams and the occurrence of startle reactions dissipated, she still found herself wary of even entering retail stores in general. When no accommodation was made by her employer with respect to a request for assignment to duties that did not involve money exchange, Ms. White opted to instead provide office support for her husband, who operated a small plumbing business.
The occurrence of PTSD has been studied among accident victims, flight attendants, firefighters involved in World Trade Center rescue after 9/11, and security personnel (27,28,29,30). Interestingly, one of these studies looks at the effect of being part of a large work group viewed as being at risk. While the effect of repeated trauma appears to have a deleterious effect, psychosocial support such as being married likely ameliorates some of the post-traumatic symptoms.
Cognitive functions involving attention and memory have been shown to be adversely affected in individuals with chronic PTSD (31). With cognition, mood, and behavior often adversely affected in trauma victims, it should not be too surprising that reports of general health among such individuals is also adversely affected. PTSD patients compared with those meeting the criteria for a panic disorder, generalized anxiety disorder, and major depressive disorder have significantly worse physical functioning (32). The occupational medicine clinician has the advantage of recognizing when a particularly stressful workplace event has occurred and can make an appropriate intervention. This can
P.827

be done through the company's EAP or from a mental health consultant with trauma expertise. As in the case of Ms. White, the use of cognitive behavior therapy has been found to be effective for addressing nightmares and sleep disturbance in PTSD victims (33). SSRI antidepressants have also been reported as effective forms of pharmacotherapy in addressing core symptom clusters involving re-experiencing/intrusion, avoidance/numbing, and hyperarousal (34,35).
Adjustment Disorders
Time-limited responses to recognizable psychosocial stressors are termed adjustment disorders. These conditions may well be the most common psychiatric problems among employees. External stressors such as mergers and acquisitions, layoffs, performance plans, and transfers can bring forth features of anxiety, depression, and psychophysiologic problems. Removal or attenuation of the external stressor, effective mental health services, or the passage of time can result in resolution of the psychological symptoms. Alternatively, prolongation of the symptoms beyond a period of 6 months should lead to consideration of another type of psychiatric condition, such as a mood or anxiety disorder.
Case History: Personal Issues Reawakened at Work
Ms. French is a middle-aged woman who had worked in an office position for a local county government for a number of years when information concerning the death of a family member was found by her in an unrelated file that she had been assigned. A 2-year-old document chronicling the death of her teenage son in a motor vehicle accident became the focus of an internal investigation. None of her coworkers or managers could account for how the document from another agency had ended up as part of Ms. French's retroactive review of Medicaid charges. The investigation ended with an inconclusive finding. The employee found herself mistrustful of coworkers. She saw herself as ridiculed for requesting the investigation of what other employees merely saw as some type of freak event. As weeks passed by, the employee found herself experiencing moodiness, sleep difficulty, and headaches. She was given a verbal reprimand after an episode in which she walked out of a staff meeting. Although it was suggested by her office manager that Ms. French seek out counseling, the employee preferred not to do so as she did not see herself as being the source of the problem. She did accept an invitation to join the departmental softball team. That experience seemed to quell her concerns about being ostracized by the work group. Her irritation with the work group slowly subsided. No further disciplinary action was necessary, and a favorable annual performance review was issued the quarter following the surfacing of the paperwork regarding her son's fatal accident.
In the case of Ms. French, a recognizable external stressor came forth that led to an admixture of negative emotions on her part. Prolongation of her symptoms and the development of associated disability were perhaps prevented by the employer recognizing the problem and quickly investigating the matter. As time went by, the concerns that Ms. French had for her coworkers lessened as a result of there being no further untoward events and her again feeling part of the team. In this case, while mental health services were suggested, the employee deferred, and other factors helped to resolve the issue.
Somatoform Disorders
The category of psychiatric illness known as somatoform disorders is of importance to physicians working with employees claiming physical injury and associated disability. Consideration should be given for some type of somatoform problem when subjective complaints exceed objective findings. Nonanatomic neurologic complaints, overly dramatic presentations, and diffusely localized pain are characteristics of somatoform disorders. Progressive deterioration is often seen in individuals who somaticize, unlike the typical course of bona fide physical injury. Physical examination and appropriate diagnostic studies are either within normal limits or demonstrate minimal findings that would not justify the complaints of pain and neurologic dysfunction. A further characteristic of the worker who somaticizes is the extent to which that individual seeks consultation and treatment, gaining no reassurance from prior examinations. Comorbid psychiatric conditions at times may be present. Alternatively, minimal emotional distress may be exhibited by the patient consistent with “la belle indifference.” Histrionic personality characteristics are distinct from hysterical conversion (36).
A form of somatoform disorder known as somatization disorder, previously referred to as Briquet disease, involves a long history of physical complaints beginning in the early adult years. Clinical intervention typically involves evaluation of multiple organ systems over time, for which the identification of a physical illness remains elusive. Deficits involving voluntary or sensory functions that cannot be explained by a physical condition are consistent with the diagnosis of a conversion disorder. The personal history may include conflict and identifiable external stressors that the afflicted individual tends to minimize. A preoccupation with or conviction that one has an unrecognized serious illness despite medical evidence to the contrary is typical of hypochondriasis. Individuals presenting with hypochondriacal concerns usually cannot be reassured by clinicians and frequently may have an unsophisticated notion about how the
P.828

body works. Bodily cues are commonly misinterpreted and viewed as catastrophic harbingers of illness. What in the past had been referred to as psychogenic pain or somatoform pain is now considered a pain disorder. Individuals with this type of somatoform presentation typically complain of unrelenting pain that is associated with undue sensitivity to touch or bodily movement. As a group, those who present with some type of somatoform disorder tend to deny psychological problems. Psychotherapy frequently yields disappointing outcomes. The defense mechanisms of repression, denial, and avoidance are not easily broken through by clinicians who recognize that unconscious processes likely account for the unexplained physical complaints that resist standard medical treatment.
Case History: Pseudoneurologic Symptoms and Impairment
Mr. Abel, a janitor in his mid 30s, had consulted with numerous clinicians following an injury at work 4 years earlier. He reports having been struck on the top of his head by a light fixture that became dislodged while he was cleaning. As seen by a coworker, a glass globe had fallen a couple of feet and glanced off of the janitor's head. Mr. Abel claims that he immediately “saw stars” and fell to the floor, where he remained for a time until he could regain his composure. He was referred to a local occupational medicine clinic where the initial assessment found no abnormality upon examination other than scalp sensitivity. Within a day of the injury, the employee began complaining of “zig zags” in his field of vision. He was convinced that he had “bruised his brain.” Complaints of nausea and vomiting were reported. An unusual speech pattern came forth as well. A referral was made for neurologic consultation that made reference to an unusual gait. The workup included a normal EEG and brain scan. As time passed, Mr. Abel reported increasing difficulty with balance to the point that he reportedly fell on multiple occasions. He was seen in an emergency room after one such fall with a fracture to the nondominant upper extremity. As a result of visual complaints, a referral was made to an ophthalmologist who was unable to find any significant abnormality beyond the employee reporting that the dilation of the pupils intensified the alleged visual disturbance. Mr. Abel found himself under the care of a clinician who instituted treatment with a number of prescription medications to address the complaints of chronic headaches, muscle soreness, and dizziness. He was diagnosed with a post-traumatic head syndrome by his treating physician. He effectively lost his job position and ended up applying for Social Security benefits. A review of his medical records found a prior period of prolonged disability following a nonindustrial accident years in the past. The janitor admitted to having a number of problems in his personal life, including separation from his wife. He admitted to feelings of desperation about his life in general but tended to emphasize his conviction that he could overcome his problems if only the doctors could cure him of his “head pain.” When offered a trial of antidepressant medication, he declined indicating that he did not see the value in taking “happy pills.”
In this case, a man suffers a progressive deterioration following a physical insult that is disproportionate to the physical injury. Unusual neurologic complaints that do not correlate with any known medical condition come forth in an individual who had a prior history of a similar episode of alleged infirmity. Individuals such as Mr. Abel can make use of extensive medical services, putting themselves at risk for iatrogenic complications. Such individuals may also resist referral for psychiatric evaluation, testing, and treatment. At a minimum, discouragement of unnecessary medical treatment will limit iatrogenic harm.
Factitious Disorders
While somatoform disorders as a category involve unfounded or exaggerated physical complaints, there are other categories of clinical presentation that also need to be considered as possibilities when individuals present with health concerns that do not conform to known medical syndromes. Presentations that incorporate conscious, willful behavior that perpetuates the symptoms may be an expression of malingering. Here, the drive is on the part of the individual to put forth fabricated complaints as a means typically of eliciting gain, whether in the form of disability benefits or some type of award. Malingering is not considered a medical or psychiatric syndrome but instead should be dealt with as a form of fraud. Distinct from both somatoform disorder and malingering is the category of factitious disorders. This type of psychiatric problem typically involves an admixture of conscious and unconscious drives toward the goal of achieving and maintaining the sick role. While there may be unconscious psychological processes involved similar to somatoform disorders, the individual who presents with factitious symptoms also can be found to be aware of misrepresenting or consciously perpetuating the clinical symptoms. However, a distinction exists with respect to malingering as the patient with factitious complaints is usually willing to undergo invasive medical procedures including surgery that are not usually in the person's best interest. When offered surgery, the malingerer usually finds some reason to decline. In a person presenting with factitious disorder, the drive to be seen as ill and deserving of attention and support is so great that it often includes a disregard for one's own welfare.
A unifying feature of somatoform disorder, factitious disorders, and conscious malingering is the element of
P.829

symptom exaggeration or embellishment that goes beyond what would be expected given the history of an injury event, the findings of the physical examination, and the diagnostic test results. Standardized psychometric testing can at times detect exaggeration along with hypochondriacal and hysterical features that are elements of the somatoform or factitious disorder. A series of case studies involving litigants with claims of injury has led to the opinion by Eisendrath and McNeil (37) that there can be a shifting of diagnoses from time to time across somatoform, factitious, and malingering categories. Minimizing potential harm from unnecessary testing and medical treatment should be the guiding principle for case management with respect to employees presenting with either somatoform or factitious disorders. Instances of mass psychogenic illness among employee groups have been documented wherein unexplained groupings of symptoms come forth in what appears to be an epidemic. Social systems, attorneys, and physicians can contribute to outbreaks of hysterical illness as noted by Brodsky (38) with attention to the phenomenon of the contagion effect of psychogenic illness. For a more detailed discussion of the subject of factitious disorders, readers are referred to the treatise authored by Feldman (39).
Case History: Unusual Prolongation of Dysfunction
Mr. Black had been an administrative assistant at a bank for 10 years and was in his late 30s. Over time, he had taken on some lower-level supervisory duties. The employee was viewed as technically proficient by his managers though some concern was expressed about the number of his injury claims, some associated with periods of disability that lasted as long as 1 month. Mr. Black had filed another injury claim citing the poor ergonomics of his work station with respect to his keyboard and simultaneous telephone use. He claimed that his right dominant arm would “freeze up” on him after putting in a long day. He found himself referred to a physical medicine expert. Electrodiagnostic studies provided evidence of a mild carpel tunnel syndrome. After some months of conservative treatment and modification of job duties involving a reduction in keyboarding tasks, the employee's symptoms remained persistent. He complained of excruciating pain, and his productivity dropped off significantly. He described himself as desperate for a solution. He opted to undergo a carpel tunnel release procedure after consulting with an orthopedic surgeon. Following surgery, however, the employee's subjective complaints intensified. He described having intolerance for cold and excruciating sensitivity to touch throughout the entire upper extremity from the hand to the shoulder.
As time went by and the disability leave was extended, Mr. Black consulted with numerous clinicians who had difficulty explaining how the syndrome had begun to spread into the nondominant upper extremity. Consideration was given to a possible complex regional pain syndrome. Mr. Black then agreed to undergo a resection of a cervical rib when yet another consultant put forth the possibility of a thoracic outlet syndrome. After the most recent invasive procedure, he developed “spells” that led to neurologic consultation. He was treated with an anticonvulsant though there was no documented abnormality by EEG. As his pain syndrome became more chronic, and the neurologic complaints became more widespread, he agreed to undergo a trial placement of a spinal cord stimulator. Psychiatric consultation was obtained after nursing staff observed Mr. Black reaching around with the dominant upper extremity that was supposedly almost nonfunctional to pull out the implant. When confronted about his behavior, he eventually broke down and admitted that he had engaged in self-injurious behavior on other occasions so as to impress upon his doctors the severity of his reported problem. A clinical conference was called, with the outcome being that Mr. Black's case would then primarily be overseen by his psychiatrist and that he would be weaned from all of the potentially addictive medications. It was further agreed that additional surgery and assistive devices such as an electric wheelchair would not be authorized.
Substance Abuse
Whenever an employee presents with erratic behavior, dramatic changes in interpersonal relations, and mood instability, consideration should be given in the differential diagnosis to chemical dependency or substance abuse. Certain work cultures may reinforce alcoholic behavior through entertaining clients or socializing with peers after work hours. Health care and law enforcement involve exposure to pharmaceuticals and illicit substances, respectively. When an employee demonstrates tolerance, craving, and withdrawal, chemical dependency, a step beyond substance abuse, has been achieved. Substance abuse is commonly associated with other Axis I psychiatric conditions such as depression or anxiety, Axis II personality structure, and/or Axis III medical problems such as chronic pain.
Case History: Chronic Pain and Prescription Drug Dependence
Mr. Harris, a man in his mid 30s, was a computer technician for a mid-sized company that provided computer networking services. His duties over time primarily involved installing systems in commercial buildings. While pulling a computer cable through an overhead space, the ladder on which he was standing collapsed, and he fell onto a concrete surface. He fractured both the ulna and radius of the right dominant upper extremity. A surgical repair involving the use of fixating hardware was required. In the weeks and months following
P.830

the injury, Mr. Harris began using increasing amounts of narcotic analgesic medication initially prescribed by his orthopedist. The technician complained of unrelenting pain and associated sleep difficulties. He sought out treatment from another physician after his surgeon attempted to reduce the daily dosage of analgesic medication. The postoperative recovery process, which included physical therapy, was prolonged. As time went by, Mr. Harris complained of weakness and reduced dexterity in the affected arm. Approximately 1 year after the date of injury, he had not returned to work and was being treated with two narcotics, an anxiolytic, a muscle relaxant, and sleep medication. He did not see himself as having a problem with substances until he ended up in an emergency setting where he was treated with an opiate antagonist after he had been found at home by his wife in an obtunded state. He then agreed to participate in an inpatient rehabilitation program for chemical dependency. He was gradually weaned off of all potentially addictive prescription medication. He faithfully participated in 12-Step meetings and came to see himself as vulnerable to addiction similar to his alcoholic father. Four months after hospital discharge, Mr. Harris returned to his normal technician duties. He saw himself as valued by his work group. He later discontinued supportive psychotherapy and the use of an antidepressant with continued attendance of self-help meetings to maintain his sobriety.
The case of Mr. Harris highlights some common elements with respect to cases of chemical dependency. Comorbid medical and psychiatric conditions are often involved. While there was no prior history of substance abuse on the part of Mr. Harris predating the injury at work, there was a family history of addiction. In his case, early on the technician did not see himself as having a problem as he was making use of prescription medication for an identified medical condition. Once in treatment for the prescription drug problem he acknowledged the existence of a problem, which included his obtaining multiple overlapping prescriptions from more than one doctor. Mr. Harris also acknowledged having become depressed and anxious over what became a prolonged period of disability. His fears and self-doubt dissipated as he found himself welcomed back at work and supported by his fellow technicians. However, for many individuals who develop problems with substance abuse, whether related to an industrial injury or not, the outcome is not always so positive. The occupational medicine physician has a role in recognizing substance abuse and making a referral for rehabilitation in willing employees.
Personality Disorders
Personality is a compellation of attributes that might best be considered to be a combination of character and temperament. In his treatise entitled American Mania, Peter Whybrow (40) has discussed these concepts in which temperament is inherent to the individual and based upon heritable factors, whereas character is a set of habits and attitudes that is reflective of learned behavior molded by one's family of origin. All of us have a personality structure that is typically an amalgamation of personality traits or characteristics to varying degrees. Observations of newborns demonstrates the concept of basic temperament, with some being demanding of attention, while others may be more quiet and self-contained. Environment can have its effect on personality. Certain institutions such as the military may select individuals with particular characteristics but then rely upon training to develop an esprit de corps, especially in elite forces. It is where patterns of behavior and coping become maladaptive that consideration is given for a disturbance of personality. In current-day psychiatry, the standard that is used for defining the presence of a personality disorder is when there is a clear pattern of maladaptive behavior resulting in dysfunction in social and occupational spheres. The diagnosis of a personality disorder is listed on Axis II of the multiaxial assessment utilized in psychiatry. Personality disorders are differentiated from Axis I conditions such as mood, anxiety, and somatoform disorders. Personality disorders are manifest by enduring patterns of inflexibility with respect to cognition, affect, interpersonal interchange, or impulse control. The current diagnostic nomenclature identifies ten specific personality disorders grouped within three clusters (Table 51.2).
Whether a particular type of personality trait is adaptive or not depends on the degree to which it assists as opposed to impedes the individual with respect to interacting with others and accomplishing goals. Histrionic or hysterical traits may be particularly evident in an artistic director for a dance company but would probably be less desirable for the accountant in that same organization. Compulsive features might be far more likely to be seen in members of the accounting department. Some degree of suspicion or paranoia might be desirable in a criminal investigator though a point might come when that characteristic could interfere with working relationships. It should be acknowledged that the area of personality is one in which not only physicians in general
P.831

but even psychiatrists and other mental health practitioners frequently have poor interrater reliability with respect to offering exacting diagnoses and opinions. However, while the subtle influence of a particular personality trait might be debated, most experienced clinicians accept the premise that personality is intimately intertwined with behavior, whether associated with productive or counterproductive outcomes. Perhaps only the most skilled psychotherapists can claim to have much success in treating individuals with well-ingrained personality disorders.
Table 51.2 Personality Disorders: DSM-IV-R Clusters
Cluster A: | Paranoid, Schizoid, Schizotypal
Cluster B: | Antisocial, borderline, histrionic, narcissistic
Cluster C: | Avoidant, dependent, obsessive-compulsive
From Sadock BJ, Sadock VA, eds. Kaplan and Sadock's comprehensive textbook of psychiatry. Philadelphia: Lippincott Williams & Wilkins; 2005 with permission.
Case History: How Dare They (Physician with Narcissistic Personality Disorder)
Dr. Michaels is an accomplished physician in his late 50s referred by his state's medical board to a psychiatric colleague more than 2 decades his junior. The purpose of the one-time consultation is to assist the medical board in making an administrative determination regarding the doctor's licensing status. Dr. Michaels presents his extensive curriculum vitae at the beginning of the session with his junior colleague. From the onset, he makes clear his displeasure with having to discuss what he considers to be personal information. Dr. Michaels was forced to resign as chairman of the Department of Medicine at a major medical center as a result of a claim brought by a former patient. The doctor had been treating an executive diagnosed with pancreatic cancer. Six months into the treatment course, Dr. Michaels instituted his patient on an antidepressant in hopes of addressing complaints involving depression, sleep disturbance, and reduced appetite. Around that same time, the doctor consulted with his patient's 25-year-old daughter, who was also understandably emotionally distressed by her father's terminal illness. Dr. Michaels began treating the daughter with occasional counseling sessions. He also suggested that she consider taking the same antidepressant, which she did. Following her father's death, the daughter continued in treatment with Dr. Michaels for a period of 4 months, during which time the antidepressant was discontinued. The daughter was not offered a referral for additional counseling when the treatment with Dr. Michaels came to an end. Around the time of the first anniversary of her father's death she contacted the doctor once again. The two individuals began having a social relationship where they met for lunch. The doctor was at that time having serious problems in his personal life, primarily involving a contentious relationship with his third wife.
Not long into the social relationship with his ex-patient, Dr. Michaels acknowledges that sexual intimacy became a regular part of the afternoon liaisons. The young woman began exhibiting emotional lability. The doctor was reticent about making a referral to a psychiatric colleague out of self-concern that his illicit relationship would become found out. He learned that the woman with whom he was having the affair had experienced renewed energy after having made use of an amphetamine provided to her by a friend. The doctor consented to providing a prescription for that controlled substance, expecting it to be a short-term solution to the woman's moodiness. The prescription was renewed on two occasions. A psychotic state was precipitated in the woman, which resulted in the need for hospitalization. As a result of a medical malpractice case that was quickly settled, the doctor lost his position at the medical center. His marriage came to an end, and with it he found himself shouldering considerable financial losses. Dr. Michaels insisted that if the examining psychiatrist could only place himself in the position of having dealt with a disturbed woman akin to the female protagonist in the movie Fatal Attraction, then the doctor's plight would be more understandable. Rather than having come to terms with errors in judgment and his own bad behavior, the physician saw himself as having been victimized by the woman, his colleagues who did not support him, his most recent ex-wife, his attorneys, and now the licensing board. He arrogantly insisted that he be judged upon his many articles in peer review journals as opposed to finding fault with what he saw as a one-time instance of having been trapped. When asked whether he had ever addressed transference issues in which the young woman likely saw him as a father figure, the narcissistic doctor replied, “That's just how you shrinks think.” With input from the consulting psychiatrist, the licensing board acted in a manner to restrict the doctor's license to allow him to continue to practice, albeit with medical supervision, mandatory ethics education, and a compulsory period of 2 years of personal psychotherapy.
When to Obtain a Psychiatric Consult
The occupational clinician at times recognizes the need to clarify issues central to an employee's possible psychopathology. Erratic behavior, mood instability, exposure to life-threatening trauma, concern about potential dangerousness, a history of head trauma, an established pattern of interpersonal conflict, and an unexpected change in productivity are common triggers for requesting a psychiatric consultation (Table 51.3). Mental health practitioners are used for clarifying and categorizing observed behavior in a particular employee, which then allows for an intervention. Thus, once a trigger for psychiatric consultation is recognized the purpose for the consultation then follows. These include clarification of diagnosis, treatment planning, fitness-for-duty assessment, disability evaluation, threat assessment, psychopharmacologic consultation, psychotherapy, and psychometric testing (Table 51.4).
Table 51.3 Common Triggers for Psychiatric Consultation
Erratic behavior
Mood instability
Life-threatening trauma
Potential dangerousness
History of head trauma
Pattern of conflict with coworkers, supervisors, or clients
Unexplained change in productivity
Table 51.4 Rationale for Psychiatric Consultation
Diagnostic clarification
Treatment planning
Fitness-for-duty assessment
Disability evaluation
Threat assessment
Psychopharmacologic adjustment
Psychotherapy
Psychometric testing
P.832

One role of the occupational clinician is to recognize the need for specialty consultation. The occupational physician may oversee treatment of an employee when the pharmacotherapy is well established. At times, there may be concerns with respect to dosage, potential side effects, or drug interactions with respect to psychotropic medication. While the occupational clinician may be comfortable in providing what is essentially coaching to an employee, more involved counseling involving psychotherapy should best be left to mental health practitioners. Administrative and case management duties involving psychiatric issues often fall to the purview of the occupational physician. Such professionals must be reasonably familiar with common psychiatric conditions that affect the employee population. The case histories presented in this chapter illustrate some of the complex issues that occupational clinicians must address.
Special Situations
Certain circumstances regarding behavioral issues in an employee have implications that are of such a nature that they warrant particular attention. Violence, the threat of violence, and harassment have serious consequences for victims as well as potential liability for employers. An employee who was a victim of assault frequently experiences fear, trepidation, and mistrust when attempting to remain in the work setting. The occupational clinician may be in a position for making a referral for necessary psychiatric evaluation and/or treatment. Lahmer and Bentley (41) have examined the use of group psychotherapy as a means of early intervention in preventing stress claims. Overt trauma cases may have additional sources of complexity from such factors as concurrent non-industrial stressors, administrative/personnel issues, and legal concerns. Work characteristics may also predispose an employee to injury.
Threat Assessment
Employees or ex-employees are sometimes seen as a potential threat to others at the work site. Aggression may be expressed across a range of behavior including verbal threats to acting out behavior to overt physical violence. The threat may be directed toward an individual or a work group. The threat may be nonspecific and vague or quite detailed. Threats may be communicated via written communications, telephone messages, or e-mails. The threat may be anonymous. Witnesses may or may not be available. When concern rises to a certain threshold as to the potential of dangerousness of a particular individual, then comprehensive threat assessment, usually accompanied by a work site investigation, needs to be employed. Factors associated with workplace violence have been found to include antisocial personality, paranoid personality, alcohol and drug abuse, job loss, and desire for retaliation (Table 51.5) (42). Psychiatric consultants utilize protocols for evaluating threats of violence (43). Information obtained through psychiatric consultation of those having made alleged threats can allow employers to take appropriate action in restricting access to the work site and potential for intended victims.
Fitness-for-duty Examination
The psychiatric fitness-for-duty examination is a specialized tool available to the occupational clinician to address threat situations and a number of other matters involving troubled employees. This type of exam is utilized when an employer needs to make a decision as to
P.833

whether a particular employee is capable of performing in a specific job position based upon concerns regarding emotions, behavior, thoughts, and interpersonal relations. These specialized psychiatric examinations are governed by the same principles as other fitness-for-duty exams. Privacy of mental health records is typically more highly protected than other medical information. Employee consent to release information between the examining psychiatrist and the employer representative should be obtained. The fitness report should address functionality, with the examining psychiatrist being aware of the essential and nonessential job functions as stated in the applicable written job description. Examinations should convey pertinent information in a timely manner. Unnecessary psychiatric examinations should be avoided as delays in dealing with troubled employees can bring about disruption to the work group. An experienced psychiatrist knowledgeable about occupational issues increases the likelihood that communications will be proper and that appropriate personnel decisions can then follow. The typical situations that lend themselves to the psychiatric fitness-for-duty examination are seen in Table 51.6 (44).
Table 51.5 Factors Associated with Workplace Violence
Antisocial personality
Paranoid personality
Alcohol and drug abuse
Job loss
Desire for retaliation
From Warshaw LJ, Messite J. Workplace violence: preventive and interventive strategies. J Occup Environ Med. 1996;38:993–1006 with permission.
Table 51.6 Common Situations Triggering Psychiatry Fitness-for-duty Examinations
Pre-employment psychological screening
The disruptive employee
Psychiatric leaves
Failed attempts at return to work
Threat assessment
From Larsen RC. Psychiatric fitness-for-duty examinations. In: Kahn JP, Langlieb AM, eds. Mental health and productivity in the workplace. San Francisco: Jossey-Bass; 2003: 329–346 with permission.
Trauma Intervention
After an incident has taken place that can be expected to have adverse psychological effects on employees, intervention at an early point is advisable. Bank robberies, explosions at physical plants, natural disasters, terrorist incidents, and other workplace events that represent a recognizable threat to physical integrity may result in employees being vulnerable to developing symptoms of an acute stress syndrome. When multiple employees have been exposed, consideration should be given for a psychoeducational intervention by a trauma expert to deal with the aftereffects in the identified work group. Experienced mental health practitioners can guide the group process though care must be taken so as not to further traumatize the most vulnerable within the group. Symptomatic employees should be encouraged to obtain individual counseling (45,46,47).
Along with employee education and psychiatric treatment, attention must also be given to safety and security at the worksite following a critical incident. Specific accommodations or job modifications can allow for a return to work in a symptomatic employee. Examples of such include bank tellers who return to work at an earlier time if removed from teller duties. Bus drivers who have been victims of assault may be empowered by taking a self-defense course. However, even when personnel and administrative matters are properly addressed, it is not unusual for there to still be a need for forensic psychiatric evaluation (48,49).
Allegations of Harassment Have Legal Implications
An employee may claim that he or she has been harassed based upon gender, racial, ethnic, religious, or other personal characteristics. An individual who harasses an employee typically utilizes power abusively. Quid pro quo sexual harassment frequently involves a desire for job advancement to be granted in exchange for special favors of a social or explicitly sexual relationship. Despite companies having written policies that prohibit harassment and detailed mechanisms for addressing such, the behavior cannot be entirely eliminated. Allegations require investigation involving management, legal counsel, and clinical assessment. Psychiatric consultants are relied upon to address diagnosis, the need for treatment, veracity, and emotional damages in plaintiffs filing claims of sexual harassment. Great care must be given to the confidentiality, to the extent possible, of those involved. Litigation is frequently forthcoming, involving workers' compensation, civil tort, and even criminal matters. These cases are usually highly emotive for all those involved. The potential of bias on the part of the examining physician needs to be minimized (50). Cultural factors may be operative. Acceptable behavior in rural versus urban work settings as well as across ethnic and cultural groups with respect to what is offensive needs to be taken into consideration on a case-by-case basis. Whereas American culture deals with the concept of harassment, in Japan great pressure can be placed on individuals to conform to the standards of the work group in a phenomenon known as “bullying” (51).
Prevention of and Intervention in Workplace Conflict
Predicting when conflict will develop is far from an exact science. However, planning for its occurrence needs to be a component of a company's health and safety management structure. Early intervention in critical incidents likewise can apply to the broader concept of stress prevention and conflict management. Claims
P.834

of industrial psychiatric injury can follow from an initial physical insult, as a response to a recognizable psychological trauma, or from cumulative work stress. Whether a given claim is compensable or not is highly dependent upon the laws governing the definition of an industrial injury across jurisdictions. As a troubled employee becomes dysfunctional at the worksite, interactions with coworkers and clients frequently become conflictual. A structure of preventive measures can result in appropriate case disposition, reducing costs of mental disorders to the individual employee as well as the organization (Table 51.7) (52).
Table 51.7 Psychiatric Injury: Preventive Measures
Employee education
Supervisor training
Employee assistance programs
Early intervention
Mediation services
Outpatient mental health benefits
Comprehensive psychiatric exam
Claims review
Standardized personnel policy
Executive consultation
From Larsen RC. Workers' compensation stress claims: workplace causes and prevention. Psychiatr Ann. 1995;25:234–237 with permission.
Employee education is a relatively low-cost method of health promotion. Management instruction educates supervisors about the warning signs of behavioral problems and appropriate means of instituting discipline and other personnel actions. EAPs can be either internal to the organization or provided by external mental health groups. EAPs can provide employee education, evaluation, brief counseling, and referral for more long-term mental health services (53). Coordination between the company's EAP program, human resources/personnel, and the occupational medicine practitioner allows for early intervention when conflict arises in the work environment. This can involve supervisor/supervisee, peer/peer, or other interpersonal problems involving clients, the public, or other third parties. As described above, clinical intervention following a critical incident has preventive value for the individual, the work group, and the larger organization. Resolving conflict through mediation services may be considered when efforts on the part of management have failed. In situations where there is a union agreement, such mediation services are frequently employed. The goal should be for maintaining productivity of the work group while reducing the likelihood of litigation and prolonged disability.
Outpatient mental health services can encourage an employee with mental health problems, irrespective of cause, to obtain appropriate and necessary care. Once claims have been filed for injury or insult, comprehensive psychiatric examinations can allow for administrative and benefits decisions to be made (54). While not commonly employed, a claims review of workers' compensation or long-term disability psychiatric claims can identify risk factors within the organization. Personnel policy governing performance reviews and disciplinary actions should be standardized, thus allowing lawful, nondiscriminatory personnel actions to take place as needed. This element of the necessary organizational structure allows for documentation of actions taken by managers when defending against nonmeritorious claims. Executive consultation on issues such as corporate strategy, intergroup rivalry, and successor planning is yet a higher level of mental health consultation available to management (55). Companies that address the inevitable conflicts that arise in the present-day workplace through a comprehensive structure of policy and services should be better able to address the needs of the individual employee, the work group, and the larger organization. The 21st century corporation must plan for change and conflict as inevitable. Organizations that do so will continue to grow and adapt. The occupational medicine expert also must change and adapt by understanding the importance of mental health issues in employees, the effect of work-related stressors, and access to intervention strategies. The clinician recognizing the importance of mental health issues in the working population will be more successful at providing clinical, administrative, and consulting services to workers and corporations.
References
1. Committee on Psychiatry in Industry, Group for Advancement of Psychiatry. Introduction to Occupational Psychiatry. Washington, DC: American Psychiatric Press; 1994: vii–xiv.
2. Kahn JP, Langlieb AM, eds. Mental health and productivity in the workplace. San Francisco: John Wiley and Sons; 2003.
3. Sperry L. Organizational dynamics. In: Corporate therapy and consulting. New York: Brunner Mazel; 1996: 30–68.
4. Sperry L. Understanding organizations: a primer for occupational medicine physicians. In: Farid A, Brodsky C, eds. Psychosocial and corporate issues in occupational dysfunctions. Occupational medicine: state of the art reviews. Philadelphia: Hanley and Belfus; 1996: 651–661.
5. Kopec JA, Sayre EC. Work-related psychosocial factors and chronic pain: a prospective cohort study in Canadian workers. J Occup Environ Med. 2004;46:1263–1271.
6. Murray CJ, Lopez AD, eds. The global burden of disease: a comprehensive assessment of mortality and disability from diseases, injuries and risk factors in 1990 and projected to 2020. Cambridge, MA: Harvard University Press; 1996.
7. Global Burden of Disease Estimates. World Health Organization; 2005.
8. Toscano G, Weber W. Patterns of fatal workplace assaults differ from those of non-fatal ones. In: Fatal workplace injuries in 1993: a collection of data and analysis. Bureau of Labor Statistics Report No. 891. Washington, DC: US Department of Labor, Bureau of Labor Statistics; 1995: 43–50.
9. Fullerton CS, Ursano RJ, Wang L. Acute stress disorder, posttraumatic stress disorder, and depression in disaster or rescue workers. Am J Psychiatry. 2004;161:1370–1376.
P.835

10. National Census of Fatal Occupational Injuries in 2004. Washington, DC: U.S. Department of Labor; 2005.
11. Kessler RC, McGonagle KA, Zhao S, et al. Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States: results from the National Comorbidity Survey. Arch Gen Psychiatry. 1994;51:9–19.
12. Grosch JW, Murphy LR. Occupational differences in depression and global health: results from a national sample of U.S. workers. J Occup Environ Med. 1998;40:153–164.
13. Chevalier A, Bonenfant S, Picot MC, et al. Occupational factors of anxiety and depressive disorders in the French national electricity and gas company. J Occup Environ Med. 1996;38: 1098–1107.
14. O'Donnell ML, Creamer M, Pattison P. Posttraumatic stress disorder and depression following trauma: understanding comorbidity. Evid Based Ment Health. 2005;8:27.
15. Frayne SM, Seaver MR, Loveland S, et al. Burden of medical illness in women with depression and posttraumatic stress disorder. Arch Intern Med. 2004;164:1306–1312.
16. O'Donnell ML, Creamer M, Pattison P, et al. Psychiatric morbidity following injury. Am J. Psychiatry. 2004;161:507–514.
17. Walker EA, Keaton W, Russo J, et al. Health care costs associated with posttraumatic stress disorder symptoms in women. Arch Gen Psych. 2003;60:369–374.
18. Sadock BJ, Sadock VA, eds. Kaplan and Sadock's comprehensive textbook of psychiatry. Philadelphia: Lippincott Williams & Wilkins; 2005.
19. Granacher RP. Traumatic Brain Injury: Methods for Clinical and Forensic Neuropsychiatric Assessment. Boca Raton, FL: CRC Press; 2003.
20. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed, revised. Washington, DC: American Psychiatric Press; 2000.
21. Claxton AJ, Chawla AJ, Kennedy S. Absenteeism among employees treated for depression. J Occup Environ Med. 1999;41:605–611.
22. Finkelstein S, Berndt ER, Greenberg P, et al. Improvement in subjective work performance after treatment of chronic depression: some preliminary results. Psychopharmacol Bull. 1996;32:33–40.
23. Dewa CS, Goeing P, Lin E, et al. Depression-related short-term disability in an employed population. J Occup Environ Med. 2002;44:628–633.
24. Hirschfeld RM. Guidelines for the long-term treatment of depression. J Clin Psychiatry. 1994;55:61–69.
25. Birmes P, Brunet A, Carreras D, et al. The predictive power of peritraumatic dissociation and acute stress symptoms or post traumatic stress symptoms: a three-month prospective study. Am J Psychiatry. 2003;160:1337–1339.
26. Brunet A, Weiss DS, Metzler TJ, et al. The Peritraumatic distress inventory: a proposed measure of PTSD criterion A2. Am J Psychiatry. 2001;158:1480–1485.
27. Lating JM, Sherman MF, Lowry JL, et al. PTSD reactions and coping responses of East Coast and West Coast American Airlines flight attendants after September 11th: a possible psychological contagion effect. J Nerv Ment Dis. 2004;192:876–879.
28. Emsley RA, Ceedat S, Stein DJ. Post-traumatic stress disorder and occupational disability in South African Security Force members. J Nerv Ment Dis. 2003;191:237–241.
29. Lating JM, Sherman MF, Everly GS, et al. PTSD reactions and functioning of American Airlines flight attendants in the wake of September 11th. J Nerv Ment Dis. 2004;192:435–441.
30. Schnyder U, Moergeli H, Klaghofer R, et al. Incidence and prediction of post-traumatic stress disorder symptoms in severely injured accident victims. Am J Psychiatry. 2001:158:594–599.
31. Sachinvala N, von Scotti H, McQuire M, et al. Memory, attention, function, and mood among patients with chronic post-traumatic stress disorder. J Nerv Ment Dis. 2000;188:818–823.
32. Zayfert C, Dums AR, Ferguson RJ, et al. Health functioning impairments associated with post-traumatic stress disorder, anxiety disorders and depression. J Nerv Ment Dis. 2002;190: 233–240.
33. Krakow B, Johnston L, Melendrez D, et al. An open-label trial of evidence-based cognitive behavior therapy for nightmares and insomnia in crime victims with PTSD. Am J Psychiatry. 2001;158: 2043–2047.
34. Davidson J, Pearlstein T, Londborg P, et al. Efficacy of sertraline in preventing relapse of post-traumatic stress disorder: results of a 28-week double-blind placebo-controlled study. Am J Psychiatry. 2001;158:1974–1981.
35. Marshall RD, Beebe KL, Oldham M, et al. Efficacy and safety of paroxetine treatment for chronic PTSD: a fixed-dose, placebo-controlled study. Am J Psychiatry. 2001;158:1982–1988.
36. Chodoff P, Lyons H. Hysteria, hysterical personality and “hysterical” conversion. AM J Psychiatry. 1958;114:734–740.
37. Eisendrath SJ, McNeil DE. Factitious disorders in civil litigation: twenty cases illustrating the spectrum of abnormal illness-affirming behavior. J Amer Acad Psychiatry Law. 2002;30:391–399.
38. Brodsky CM. The psychiatric epidemic in the American workplace. In: Larsen RC, Felto, JS, eds. Psychiatric injury in the workplace. occupational medicine: state of the art reviews. Philadelphia: Hanley and Belfus; 1988: 653–662.
39. Feldman MD. Playing Sick? New York: Brunner-Routledge; 2004.
40. Whybrow PC. American Mania: When More is Not Enough. New York: WW Norton & Company; 2005.
41. Lahmer M, Bentley A. Treating work stress: an alternative to workers' compensation. J Occup Environ Med. 1997;39:63–67.
42. Warshaw LJ, Messite J. Workplace violence: preventive and interventive strategies. J Occup Environ Med. 1996;38:993–1006.
43. Resnick PJ, Kausch O. Violence in the workplace: role of the consultant. Consult Psychol J. 1995;47:213–222.
44. Larsen RC. Psychiatric fitness-for-duty examinations. In: Kahn JP, Langlieb AM, eds. Mental health and productivity in the workplace. San Francisco: Jossey-Bass; 2003: 329–346.
45. White SG, Hatcher C. Violence and trauma response. In: Larsen RC, Felton JS, eds. Psychiatric Injury in the workplace. Occupational medicine: state of the art reviews. Philadelphia: Hanley and Belfus; 1988: 677–694.
46. Mitchell JT. Development and functions of a critical incident stress debriefing team. J Emerg Med Serv. 1988;13:43–46.
47. Mitchell JT. History, status and future of critical incident stress debriefing. J Emerg Med Serv. 1988;13:49–52.
48. Stone AA. Post-traumatic stress disorder and the law: critical review of the new frontier. Bull Am Acad Psychiatry Law. 1993;21: 23–26.
49. Simon RI. Posttraumatic Stress Disorder in Litigation: Guidelines for Forensic Assessment. Washington, DC: American Psychiatric Press; 1995.
50. Simon RI. The credible forensic psychiatric evaluation in sexual harassment litigation. Psychiatr Ann. 1996;26:139–148.
51. Shima S, Arai M, Fujita O. Bullying and Harassment at the Job Place in Japan. Presented at the Group for the Advancement of Psychiatry. White Plains, NY; 1995.
52. Larsen RC. Workers' compensation stress claims: workplace causes and prevention. Psychiatr Ann. 1995;25:234–237.
53. Lawton B. The EAP and workplace psychiatric injury. In: Larsen RC, Felton JS, eds. Psychiatric injury in the workplace. Occupational medicine: state of the art reviews. Philadelphia: Hanley and Belfus; 1988: 645–706.
54. Grant BL, Robbins DB. Disability in workers' compensation. In: Kahn JP, Langlieb AM, eds. Mental health and productivity in the workplace. San Francisco: Jossey-Bass; 2003: 347–368.
55. Morrison D. Psychiatric consultation to management. Psychiatr Ann. 1978;12:47–57.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 52 - Alcohol and Drug Abuse in Industry
52
Alcohol and Drug Abuse in Industry
Kent W. Peterson MD
Donna R. Smith PhD
Substance abuse includes unauthorized or inappropriate use of controlled substances, alcohol, prescription drugs, over-the-counter medication, and tobacco. During the past two decades, increasing employer resources have been directed toward workplace substance abuse issues, as evidenced by the growth of written policies, supervisor and employee education, drug and alcohol testing, employee assistance programs, treatment, and rehabilitation efforts.
This chapter covers five areas. First, epidemiologic data on the prevalence of substance use in the United States, both in the general population and among employees, is reviewed, as well as the impact of drug and alcohol use at the workplace. Second, industry and government programs are discussed, including prevention and control measures. Third, information about major substances of abuse, including psychedelics, stimulants, opiates, and alcohol, is summarized. Fourth, substance abuse treatment and rehabilitation are presented. Fifth, workplace drug and alcohol testing programs are discussed, including types and methods of testing as well as specimen collection, laboratory analysis, and medical review officer (MRO) functions. The chapter concludes with a summary of proposed federal changes permitting drug testing of alternative specimens, hair, oral fluids, and sweat.
Epidemiology
Scope of the Problem
The best information about U.S. patterns of alcohol and drug use comes from the U.S. Department of Health and Human Services (HHS) Substance Abuse and Mental Health Services Administration (SAMHSA) National Survey on Drug Use and Health (1). Prevalence of use trends from 1979 to 2004 are summarized in Tables 52.1, 52.2, and 52.3 In 2004, 19.1 million Americans used one or more illicit drugs during the previous month, representing 9.1% of the population 12 years and older. This illicit drug use included 14.6 million people who reported using marijuana and 2.0 million people using cocaine in the last month. Although illicit drug use has continued to decrease slightly, these figures are still high, and prevalence has remained constant among frequent cocaine users. Recidivism after rehabilitation for illicit drug abuse is high compared to those treated for alcoholism (2,3).
Additionally, in 2004 6.0 million Americans reported in the last month use of psychotherapeutic drugs taken nonmedically, including 4.4 million who used pain relievers, 1.6 million who used tranquillizers, 1.2 million who used stimulants, and 0.3 million who used sedatives. In 2004 there were also 16.7 million heavy drinkers, defined as those consuming five or more drinks on five or more occasions during the past month (1).
Drugs in the workplace are a concern because 75% of current illicit drug users are employed. Among full-time employees, 8.0% are current users of illicit drugs; among those working part-time, this number rises to 10.3%. This use contrasts with 19.2% of those who are unemployed using illicit drugs. Illicit drug use is higher among males than females. Among employees 18 years or older, 7.9% of males and 4.3% of females were current illicit drug users in 1994. Even more dramatic is the variation by age as shown in Table 52.2. Illicit drug use is heavily
P.837

concentrated among those aged 18 to 34. Based on 2004 surveys, of the 8.0% of full-time employees aged 18 and over who use illicit drugs, 6.3% use marijuana and 1.1% use cocaine. This percentage of drug use is considerably higher than the rates of positive urine drug screens, as shown in Table 52.4. Reasons for this gap between reported use and drug test positives include recreational users not using consistently throughout the month and urine dilution, substitution, or adulteration. Illicit drug use crosses all professions, being highest in construction workers (17.3%), food preparers and servers (16.3%), and writers, designers, artists, and athletes (13.1%). Interestingly, the transportation industry is clustered in the middle of other industries (4).
Table 52.1 Past Month Illicit Drug, Alcohol, and Tobacco Use in the U.S. Population Ages 12 and Older (%)
Drug | 1979 | 1982 | 1985 | 1988 | 1990 | 1991 | 1992 | 1993 | 1994 | 1995
Any illicit drug | 14.1 | — | 12.1 | 7.7 | 6.7 | 6.6 | 5.8 | 5.9 | 6.0 | 6.1
Marijuana and hashish | 13.2 | 11.5 | 9.7 | 6.2 | 5.4 | 5.1 | 4.7 | 4.6 | 4.8 | 4.7
Cocaine | 2.6 | 2.4 | 3.0 | 1.6 | 0.9 | 1.0 | 0.7 | 0.7 | 0.7 | 0.7
Crack | — | — | — | 0.3 | 0.3 | 0.3 | 0.2 | 0.3 | 0.2 | 0.2
Inhalants | — | — | 0.6 | 0.4 | 0.4 | 0.4 | 0.3 | 0.3 | 0.4 | 0.4
Hallucinogens | 1.9 | 0.9 | 1.2 | 0.6 | 0.4 | 0.5 | 0.4 | 0.4 | 0.5 | 0.7
PCP | — | — | — | — | — | — | 0.0 | 0.0 | 0.0 | 0.0
LSD | — | — | — | — | — | — | — | — | 0.2 | 0.3
Heroin | 0.1 | 0.1 | 0.1 | 0.0 | 0.0 | 0.0 | 0.0 | 0.0 | 0.1 | 0.1
Non-medical use of any Psychotherapeutic | — | — | 3.8 | 2.1 | 1.7 | 1.9 | 1.5 | 1.5 | 1.2 | 1.2
Stimulants | — | — | 1.8 | 1.2 | 0.6 | 0.4 | 0.3 | 0.5 | 0.3 | 0.4
Sedatives | — | — | 0.5 | 0.2 | 0.2 | 0.2 | 0.2 | 0.2 | 0.1 | 0.2
Tranquilizers | — | — | 2.2 | 1.3 | 0.6 | 1.1 | 0.8 | 0.6 | 0.5 | 0.4
Analgesics | — | — | 1.4 | 0.7 | 0.9 | 0.8 | 0.9 | 0.8 | 0.7 | 0.6
Any illicit drug | — | — | 6.1 | 3.4 | 2.7 | 3.0 | 2.4 | 2.4 | 2.3 | 2.6
other than marijuana | 63.2 | 56.6 | 60.2 | 54.9 | 52.6 | 52.2 | 49.0 | 50.8 | 53.9 | 52.2
Alcohol
Binge alcohol use | — | — | 20.2 | 15.0 | 14.4 | 15.5 | 14.5 | 14.6 | 16.5 | 15.8
Heavy alcohol use | — | — | 8.3 | 5.8 | 6.3 | 6.8 | 6.2 | 6.7 | 6.2 | 5.5
Cigarettes | — | — | 38.7 | 35.3 | 32.6 | 33.0 | 31.9 | 29.6 | 28.6 | 28.8
Smokeless tobacco | — | — | — | 3.9 | 3.9 | 3.7 | 4.0 | 3.2 | 3.3 | 3.3
From U.S. Department of Health and Human Services. National (Household) Survey on Drug Abuse and Health. Rockville, MD: Substance Abuse and Mental Health Services Administration; 1979–2004 with permission.
Table 52.2 Past Month Use of Marijuana by Age, Race, and Sex (%)
Demographic Characteristics | 1979 | 1982 | 1985 | 1988 | 1990 | 1991 | 1992 | 1993 | 1994 | 1995
Total | 13.2 | 11.5 | 9.7 | 6.2 | 5.4 | 5.1 | 4.7 | 4.6 | 4.8 | 4.7
Age Group
12–17 | 14.2 | 9.9 | 10.2 | 5.4 | 4.4 | 3.6 | 3.4 | 4.0 | 6.0 | 8.2
18–25 | 35.6 | 27.2 | 21.7 | 15.3 | 12.7 | 12.9 | 10.9 | 11.1 | 12.1 | 12.0
26–34 | 19.7 | 19.0 | 19.0 | 12.3 | 9.5 | 7.7 | 9.3 | 7.5 | 6.9 | 6.7
≥35 | 2.9 | 3.9 | 2.6 | 1.8 | 2.4 | 2.6 | 2.0 | 2.4 | 2.3 | 1.8
Race/Ethnicity
White | 13.6 | 11.9 | 10.0 | 6.3 | 5.7 | 5.2 | 5.1 | 4.9 | 4.8 | 4.7
Black | 11.0 | 11.5 | 9.9 | 4.7 | 5.1 | 5.5 | 3.9 | 4.2 | 5.9 | 5.9
Hispanic | 11.4 | 8.6 | 6.4 | 4.9 | 3.9 | 3.6 | 3.0 | 3.9 | 4.1 | 3.9
Other | 12.2 | — | 7.6 | — | — | 4.2 | 2.6 | 3.2 | 3.0 | 2.8
Sex
Male | 18.1 | 16.4 | 12.6 | 8.4 | 6.8 | 6.8 | 6.4 | 6.4 | 6.7 | 6.2
Female | 8.7 | 7.1 | 7.1 | 4.2 | 4.2 | 3.6 | 3.1 | 3.0 | 3.1 | 3.3
From U.S. Department of Health and Human Services. National (Household) Survey on Drug Abuse and Health. Rockville, MD: Substance Abuse and Mental Health Services Administration; 1979–2004 with permission.
Table 52.3 Past Month “Binge” Alcohol Use by Age, Race, and Sex (%)a
Demographic Characteristics | 1979 | 1982 | 1985 | 1988 | 1990 | 1991 | 1992 | 1993 | 1994 | 1995
Total | — | — | 20.2 | 15.0 | 14.4 | 15.5 | 14.5 | 14.6 | 16.5 | 15.8
Age Group
12–17 | — | — | 21.9 | 15.1 | 15.4 | 13.2 | 10.0 | 11.0 | 8.3 | 7.9
18–25 | — | — | 34.4 | 28.2 | 29.5 | 31.2 | 29.9 | 29.1 | 33.6 | 29.9
26–34 | — | — | 12.9 | 9.7 | 8.0 | 10.1 | 9.0 | 9.6 | 11.8 | 11.8
≥35 | — | — | 12.9 | 9.7 | 8.0 | 10.1 | 9.0 | 9.6 | 11.8 | 11.8
Race/Ethnicity
White | — | — | 21.6 | 15.8 | 14.9 | 16.2 | 15.3 | 15.6 | 17.1 | 16.6
Black | — | — | 12.1 | 8.9 | 11.1 | 11.0 | 10.3 | 9.0 | 11.5 | 11.2
Hispanic | — | — | 19.1 | 15.7 | 16.9 | 18.4 | 16.3 | 17.2 | 18.3 | 17.2
Other | — | — | 11.1 | 13.7 | 4.7 | 9.6 | 7.6 | 6.5 | 13.0 | 9.7
Sex
Male | — | — | 31.6 | 23.2 | 22.1 | 23.5 | 21.9 | 22.7 | 24.7 | 23.8
Female | — | — | 9.8 | 7.5 | 7.3 | 8.3 | 7.7 | 7.3 | 8.9 | 8.5
aNote: “Binge” alcohol use is defined as drinking five or more drinks on the same occasion in at least one day in the past 30 days. From U.S. Department of Health and Human Services. National (Household) Survey on Drug Abuse and Health. Rockville, MD: Substance Abuse and Mental Health Services Administration; 1979–2004 with permission.
P.838

The HHS Survey on Drug Use and Health also provides data on alcohol use prevalence and heavy alcohol usage, a sample of which is reported in Table 52.3. Heavy alcohol use is defined as consuming five or more drinks per occasion on 5 or more days in the past month. Of persons 12 years or older, in 2004 16.7 million Americans reported using alcohol heavily in the previous month. This percentage remains relatively unchanged from previous years. Heavy alcohol use was reported by 6.9% of the population over 12 years of age. Underage alcohol use continues with 12% of eighth graders, 22% of tenth graders, 28% of 12th graders, and 39% of college students reporting one or more episodes of binge drinking (five or more drinks on one occasion) during the previous two weeks (5). Of full-time employed persons 18 years and older, 8.9% are heavy alcohol users. There is a significant difference between males and females in heavy alcohol use, with 10.3% of males and 2.5% of females 12 years and older identified as heavy alcohol users. Heavy drinking was reported in 1993 to be highest among workers employed in construction (20.3%), auto mechanics (19.3%), food service employees (19.3%), and drivers of light trucks (15.1%) (4).
Table 52.4 Percent of Laboratory Specimens Testing Positive (%)
Drug Category | 1996 | 1995 | 1994 | 1993
Marijuana | 3.6 | 3.7 | 3.5 | 3.4
Cocaine | 1.0 | 1.4 | 1.8 | 2.4
Benzodiazepine | 0.5 | 0.5 | 0.8 | 1.1
Opiates | 0.4 | 0.5 | 0.5 | 0.8
Barbiturates | 0.2 | 0.3 | 0.3 | 0.4
Drug Category | 2004 | 2003 | 2002 | 2001
Marijuana | 2.88 | 2.96 | 2.98 | 3.17
Cocaine | 0.72 | 0.74 | 0.71 | 0.69
Benzodiazepine | 0.58 | 0.60 | 0.58 | 0.60
Amphetamines | 0.52 | 0.49 | 0.34 | 0.29
Barbiturates | 0.27 | 0.29 | 0.30 | 0.34
From Quest Diagnostics Drug Testing Index—applies to general U.S. workforce testing. http://www.questdiagnostics.com/employersolutions/dti/2006_06/dti_index.html .
Other investigations of the prevalence of alcohol use by employed individuals have demonstrated variations across occupational groups. Percentages of white collar workers who are current users of alcohol are higher than blue collar workers. However, current blue collar drinkers had higher daily consumption levels, alcohol dependence, and severe dependence rates than white collar workers (2). On-the-job use of alcohol is far more common than on-the-job use of illicit drugs (3). Several studies have estimated on-the-job use of alcohol at 5% to 8% for men and 1% to 3% for women.
Impact of Substance Abuse in the Workplace
Illicit drug use among employees is associated with higher rates of absenteeism, accidental injury, involuntary separation, medical care usage, and health care costs. For example, in a study of U.S. Postal service applicants, those who screened positive for drugs had 66% higher absenteeism, 77% greater likelihood of being fired, 143% more
P.839

employee assistance program referrals, and 26% higher medical claims over a 3.3-year period than those who screened negative (6). Even though supervisors did not know the results of employment drug tests, disciplinary action for problems of attendance, performance, and conduct was almost twice as high for those with positive tests. In a study of Georgia Power employees, hours of absenteeism in one year for those testing positive for drugs was 165, compared to 91 for those treated for drug abuse, 73 for those treated for alcohol, and 41 for the average worker (7). Annual general medical benefit costs were $1,314 for those testing positive for drugs, $1,347 for those treated for drugs, and $842 for those treated for alcohol, in contrast to $590 for the average worker.
Workplace productivity losses from alcohol abuse were estimated at $119 billion in 1995 (8). Alcohol abuse and workplace accidents are highly correlated. The five states with the highest alcohol consumption rates have 3.3% higher average workers' compensation costs (9). The majority of studies evaluating the effects of alcohol on work performance have demonstrated that alcohol does disrupt performance. Tracking, visual vigilance, divided attention, postural stability, and cancellation tasks are particularly affected by alcohol. Memory, judgment, and other cognitive tasks are also affected, but with greater variability in individuals. Visual, coordination, and fine motor performance is impaired even at low blood alcohol levels, e.g., 0.02% blood alcohol concentration (BAC), which is the equivalent of one drink for a person weighing less than 170 lbs. There is evidence that alcohol hangover effects can degrade task performance. Even though studies indicate that the extent of impairment is also related to age and experience with the task, degradation in task performance was measured 4 to 8 hours after reaching peak blood alcohol levels.
There is clear evidence that alcohol abuse is linked to both workplace absenteeism and accidents. Heavy alcohol users are generally absent two to three times more often than nonusers (10). In fatal transportation accident investigations, body fluid analysis for alcohol has shown positive findings in 9% to 15% of cases (11). Investigations of fatal accidents in other industries have also found 11% to 13% with positive BACs (≥0.02%) (12). The adverse impact of alcohol abuse on other work-related measures, such as employee turnover, job satisfaction, disciplinary actions, and medical benefit usage, is also supportable, though largely through observation/field study data.
Industry Response
Education, Awareness, and Training
In response to the perceived adverse impacts of substance abuse on productivity, performance, and people, employers began in the 1970s to develop and implement employee education and awareness programs for both labor and management to emphasize the dangers of substance abuse in the workplace. These programs were aimed at helping supervisors recognize the signs and symptoms of substance abuse, providing employees with drug and alcohol information to deter abuse, and encouraging those with substance abuse problems to seek help (13). These education efforts were often linked to workplace safety programs, employee health and wellness programs, and to other initiatives in the human resources area of the corporate structure.
Employee Assistance Programs
The 1970s also saw growth in employee assistance programs (EAPs) in large corporations. Early EAPs, which began after World War II, were focused on substance abuse problem identification and intervention (14). In later years, EAPs became much broader based, addressing mental health, marital, and financial problems that impact employees' ability to function effectively in the workplace. Education and awareness activities are central functions of the EAP model. Confidentiality and access to treatment are essential components. EAPs, in many ways, serve as the employee's information and referral source for personal and family problems.
Many early EAP programs were part of the corporate structure and staffed by recovering substance abusers. The programs often used 12-step models (e.g., Alcoholics Anonymous or Narcotics Anonymous) for monitoring and supporting employees after return to work following treatment for substance abuse problems. As EAPs have matured, they have less of a counseling and treatment flavor, and more emphasis on assessment, referral, and case management. Many employers have outsourced their EAPs to national managed mental health care organizations that use community-based professionals for information, assessment, and treatment referral (15).
In the 1990s, emphasis was placed on increasing employee access to EAPs (16). As employers began to craft specific policies addressing substance abuse in the workplace, impose sanctions against employees who violate these policies, and enforce these policies with drug and alcohol testing programs, having an EAP became a crucial issue in employee acceptance of the new substance abuse prevention and control initiatives. The U.S. Department of Labor and the American Management Association indicate that 75% to 80% of large employers in the United States provide some form of EAP access for their employees. U.S. Department of Transportation (DOT) drug and alcohol testing regulations require employers to provide Substance Abuse Professional (SAP) contact information to applicants and employees who test positive. The SAP role, as defined by the DOT, is assessment of the employee's substance abuse problem, determination of
P.840

the intervention or treatment needed, and post-treatment assessment of the employee's successful completion of the recommended course of intervention. SAPs must meet DOT qualification standards, including professional licensure/certification as certified employee assistance professionals, drug and alcohol counselors, marriage and family therapists, or as licensed social workers, psychologists, or physicians. In addition to the state professional licensure or certification, SAPs must successfully complete training courses and examinations that include DOT required components and competencies (17).
Peer Programs
Coinciding with the development and implementation of EAPs was a peer counseling movement. Labor unions, in particular, were heavily involved in developing peer programs for the workplace. The idea behind peer programs was to encourage substance abusers to seek help through the advice and counsel of their peers and to ensure confidentiality and job security for those who voluntarily sought help. A key component of peer programs was intensive mentoring and monitoring of employees after their return to work. The peer program model has been especially successful in the transportation and manufacturing industries, where labor groups and management have cooperated in funding and publicizing the programs. Peer programs traditionally rely on the use of recovering alcoholics and addicts as peer counselors and mentors for aftercare support and monitoring. Peer programs such as Operation Red Block in the railroad industry and AFL/CIO programs in manufacturing demonstrate greater success in workplace interventions and follow-up abstinence than do traditional EAP models.
Substance Abuse Policies and Sanctions
Today, most large- and medium-size companies have written substance abuse policies (18,19), in large part due to requirements placed on employers by the Drug-Free Workplace Act of 1988, the DOT Drug and Alcohol Rules, and other federal and state legislative or regulatory initiatives (17,20,21). Companies that have grants or contracts with the federal government, that are regulated by the Departments of Transportation, Energy, or Defense, or that are licensed or certified by the U.S. government must have written policies that specifically address illicit drugs. Along with the requirement for written policies come sanctions against employees who violate them and employers' responsibility to enforce the policies and sanctions.
In many cases, the development and implementation of a substance abuse policy are functions shared by the corporate medical staff and human resources or safety personnel (22,23). Employer policies address not only the use of illicit drugs, but increasingly incorporate alcohol use and abuse as well. Policies on alcohol use were traditionally limited to prohibitions of alcohol intoxication or being under the influence of alcohol on the job. Now, employers are addressing alcohol testing in the workplace, the use of alcohol proximate to being on duty, and accident or injury investigations that include detecting alcohol misuse.
The 1988 Americans with Disabilities Act (ADA) also impacts substance abuse policies, employee sanctions, and workplace alcohol and drug abuse prevention and control programs. Although the ADA identifies both alcoholism and drug addiction as disabilities entitling job applicants and employees to reasonable accommodation and nondiscrimination against their disabilities, current illicit drug users and those who misuse alcohol in violation of company policy are not protected (24). Someone who is currently using illicit drugs, or uses alcohol while on duty, cannot claim a disability and thus avoid discipline or sanctions under the employer's policy. Employee drug and alcohol testing are both permitted under the provisions of the ADA, although pre-offer alcohol testing is prohibited. Recovering addicts and alcoholics can be held to the same standards of conduct relative to alcohol and drug use as all other employees.
Deterrent and Detection Programs
In addition to written substance abuse policies, education and training programs, and EAPs, many employers include specific programs to deter and detect drug and alcohol abuse in their workplaces. Deterrence programs are prevention-oriented, aimed at sending a powerful message that substance abuse will not be tolerated. Deterrence programs include background employment checks, employee testing, EAP incentive programs, and employee education activities.
Detection programs are intervention actions aimed at enforcement of the company policy. Detection programs include employee testing, workplace searches, and security and surveillance measures. Many drug-free workplace programs include elements of both deterrence and detection.
Governmental Response
Federal Level
In 1986, President Reagan focused the nation's attention on workplace substance abuse by requiring all 135 federal agencies of the executive branch of government to adopt drug-free workplace policies and programs. In issuing Executive Order 12564, which would require testing for drugs of abuse of over 1.5 million federal workers in safety/security-related positions, the President stated,
P.841

“The federal government as the largest employer in the nation can and should lead the way in establishing drug-free workplaces” (25). The executive order and supporting federal legislation charged HHS with the responsibilities of (a) guiding the federal agencies through the process of developing substance abuse policies and programs, (b) developing guidelines for employee testing programs, and (c) establishing a federal certification program for laboratories that would engage in drugs of abuse testing. These emerged as Mandatory Guidelines for Federal Workplace Testing Programs, first released in April 1988 and subsequently updated and revised from 1994–2004 (26).
Shortly thereafter, the Drug-Free Workplace Act of 1988 required all companies and individuals who are awarded federal grants or contracts to establish drug-free workplace policies and programs as a condition of receiving federal funds. Although the Drug-Free Workplace Act stopped short of requiring drug or alcohol testing of employees or contractors, it did address prohibitions of illicit drug use, possession, traffic, and sale at the work site.
The DOT and the Nuclear Regulatory Commission (NRC) issued regulations in 1988 and 1989 that mandated drug-free workplace programs in private and public sector companies that they regulate (27,28). Although both the DOT and the NRC rules require drug testing of employees, the two programs have a different emphasis. The DOT rules focus clearly on a deterrent model of addressing illicit drug use; the NRC rule is a fitness-for-duty program that aims to deter and detect all forms of substance misuse or abuse including alcohol, prescription drugs, and illicit controlled substances. Recently the NRC has proposed revisions in their rules to bring them more in line with the DOT regulations (29).
These safety-based initiatives were presented as federal strategies to protect the American public from the dangers of substance abuse by workers in the commercial transportation and nuclear power industries. The DOT rules were issued, in large part, in response to a fatal Amtrak/Conrail train wreck in early 1987 in which nine people died and scores were injured. The crash investigators concluded that (a) the wreck was caused by human error due to drug use by train employees and (b) on-the-job alcohol and drug use in the railroad industry was endemic and epidemic. The NRC rule required comprehensive alcohol and drug testing of employees at nuclear power sites as a way of ensuring that employees who had access to sensitive and critical areas of nuclear power operations were drug- and alcohol-free. The initial DOT rules did not address alcohol abuse or alcohol testing of transportation employees, beyond the investigative role of testing in fatal accidents.
In 1991, after another rail accident on a metropolitan mass transit subway system, congress passed the Omnibus Transportation Employee Testing Act, mandating by federal law drug and alcohol testing of over seven million employees in the aviation, rail, highway (commercial trucks and buses), and mass transit transportation industries (30). The operator of the subway train in the fatal crash in New York City was determined to be under the influence of alcohol at the time of the wreck. Drug tests were not done on the train operator. The Omnibus Act imposed requirements for workplace alcohol use policies and alcohol testing on transportation employers. It also expanded the coverage of the drug rules to intrastate transportation, including school bus drivers, intrastate truck drivers, city and county transit systems, and other non–federally regulated transportation operations.
State Level
Since the mid 1990s, many states have enacted legislation or established regulations that address workplace drug and alcohol testing and employers' drug-free workplace programs (31,32). Some of these statutes provide for employer credits or workers' compensation insurance premium discounts as incentives to employers to adopt drug-free workplace policies and programs, including employee testing. Other state laws provide liability protections for employers whose drug-free workplace policies meet defined standards for testing programs and procedures. Additionally many states have revised their workers' compensation and unemployment insurance regulations to permit denial or reduction of benefits if an employee tests positive for prohibited drugs or alcohol following a workplace injury or is denied employment or terminated because of a positive test. The federal and state initiatives in workplace substance abuse prevention and control have sparked interest in the commercial insurance industry to offer incentive programs to employers in the form of discounts on liability, medical benefits, and other insurance premiums when drug-free workplace policies and programs are in place.
Substance Abuse Prevention and Control
Prevention Strategies
Many workplaces approach substance abuse prevention in the same way they seek to prevent other potential workplace hazards and problems—through education, training, inspection, and audits. Along with mandatory training programs in workplace safety, sexual harassment, and workplace violence, most supervisory personnel in today's workforce receive specific education in substance abuse prevention and identification. Many progressive companies provide drug and alcohol
P.842

education and awareness materials and programs for employees that seek to expand their knowledge of substance abuse for application to their own families and friends (33). Some corporate wellness programs have a substance abuse awareness component.
Applicant validation programs seek to identify, through personnel screening and drug testing, applicants who have a substance abuse problem before they enter the workforce. While these efforts are only partially effective in eliminating substance abusers from the workforce, they often send a message to job applicants that drug and alcohol abuse is not compatible with employment.
Employer substance abuse policies and the sanctions imposed for violations of the policy serve to foster prevention and deterrence. They reinforce employees' decisions to be drug-free and encourage abusers to get help if they want to retain their employment.
Control Strategies
Substance abuse control is an important element of risk management. Most companies today use drug and alcohol abuse control strategies to reinforce and supplement their prevention efforts. Last-chance agreements or posttreatment contracts with employees who have had substance abuse problems in the workplace are used to motivate employees to enter treatment and to monitor their progress and recovery after rehabilitation. Although many in the EAP, SAP, or addiction medicine disciplines have viewed last-chance agreements and posttreatment contracts to be punitive, the current trend is to view these measures as helpful in relapse prevention and aftercare motivation. Drug and alcohol testing programs are also examples of tools that serve the objectives both of prevention and control. When workplace testing is a part of the company culture, employees have a perceived risk of being identified if they continue to use drugs or misuse alcohol.
Worksites reflect the influences of the communities in which they are located and the people who work there. Thus, worksites can become locations for dealing drugs, making illicit drug contacts, and fostering alcohol abuse. Searches, surveillance efforts, and other drug enforcement measures are sometimes needed to eradicate illegal activity that supports substance abuse.
Illicit Drug Use
Drugs of abuse are any substances that alter the mood, the level of perception, or brain functioning. There are several classification schemes for drugs of abuse, some using pharmacologic properties, others using addictive potential, and others based on clinical effects. The Federal Drug Enforcement Administration (DEA) categorizes drugs of abuse in a series of schedules based on the degree of medical usefulness and the abuse potential of the drug. These DEA schedules are labeled I to V, with schedule I substances identified as having no accepted medical use and high abuse potential and the remaining schedules as having accepted medical uses and decreasing abuse potential. Table 52.5 summarizes the DEA drug schedules and lists some examples. Seymour and Smith (34) classify drugs of abuse in four basic categories: opiates, stimulants, psychedelics, and sedative-hypnotics. The American Psychiatric Association's Diagnostic and Statistical Manual of Mental Disorders
P.843

(DSM-IV) classifies psychoactive substance use disorders in ten basic categories: alcohol, amphetamines, cannabis, cocaine, hallucinogens, inhalants, nicotine, opiates, phencyclidine, and sedative-hypnotics (35).
Table 52.5 U.S. Drug Enforcement Administration Drug Schedules with Examples
Schedule I (no accepted medical use; high abuse potential)
Heroin
Hallucinogens
Marijuana
Methaqualone (Quaalude)
Schedule II (accepted medical use; high abuse potential with severe psychic or physical dependence liability)
Opium or morphine
Codeine
Cocaine
Synthetic opiates [e.g., meperidine (Demerol), oxycodone (Percodan), Oxycontin]
Selected barbiturates [e.g., secobarbital (Seconal)]
Amphetamines, methylphenidate (Ritalin), and phenmetrazine (Preludin)
Gluthimide (Doriden)
Phencyclidine (PCP)
Schedule III (less abuse potential than Schedule I and II; moderate or low physical dependence or high psychological dependence; includes limited quantities of certain narcotics)
Dronabinol (Marinol)
Aspirin with codeine
Paregoric
Methyprylon (Noludar)
Barbiturates in suppository dose form
Schedule IV (less abuse potential than Schedule III; limited physical dependence or psychological dependence)
Chloral hydrate (Noctac)
Ethchlorvynol (Placidyl)
Flurazepam (Dalmane)
Pentazocine (Talwin)
Chlordiazepoxide (Librium)
Propoxyphene (Darvon)
Diethylpropion (Tenuate)
Schedule V (low abuse potential, limited quantities of certain narcotic drugs, generally for antitussive and antidiarrheal purposes)
Narcotic-atropine mixtures (Lomotil)
Codeine mixtures (200 mg/100 mL)
From http://www.dea.gov/pubs/scheduling.html with permission.
The following discussion focuses on three classes of drugs—psychedelics, stimulants, and opiates—with particular emphasis on the specific drugs that are more frequently tested for and identified in workplace substance abuse prevention and control programs (36).
Psychedelics
This term is generally applied to drugs that are ingested or inoculated to achieve an altered state of consciousness. Drugs in this category are also called hallucinogens because they may produce sensory enhancements, illusions, or more rarely, hallucinations. Examples of psychedelic drugs include LSD, psilocybin, mescaline, δ-9-tetrahydrocannabinol (THC) (in marijuana or hashish), phencyclidine (PCP), methylene dioxy amphetamine (MDA), methylene dioxy methamphetamine (MDMA) (ecstasy), and other “designer drugs.” These drugs are usually orally ingested, smoked, or snorted. The duration of the intoxicating effects of psychedelic substances ranges from less than 1 hour to up to 12 hours after administration. Most psychedelic substances have clinically relevant actions between 2 and 8 hours. Effects of these drugs include increased awareness of sensory input, subjective feeling of enhanced mental activity, altered body images, distorted perception of ordinary environmental stimuli, and marked introspection. Physiologically, the intoxicated individual usually exhibits dilated pupils, flushed complexion, fine tremors, increased blood pressure, elevated blood sugar, and increased body temperature. With THC use, both blood pressure and body temperature may be slightly decreased.
Marijuana
THC originates with the Cannabis sativa plant. The less potent form of THC comes from marijuana or the dried plant leaves, while more potent THC is found in hashish, the resins of the plant flowers. THC is used by smoking or eating the marijuana product. An average marijuana cigarette contains 2.5 to 6.0 mg of THC, although not all of the drug is absorbed through smoking. Intoxication from smoking generally lasts 2 to 3 hours, while a longer high is achieved from oral ingestion (usually in a high-fat content food such as brownies, pizza, or cookies) with the intoxicating effects peaking at 2 to 3 hours after eating but lasting up to 8 hours.
One of the greatest dangers associated with THC use is accidents as a consequence of decreased judgment, impaired time and distance estimates, and impaired motor performance. Impairment of cognitive and motor functioning can be demonstrated up to 24 hours after use (37).
In recent surveys of employees, as many as 33% report that they know coworkers who use illicit drugs. Marijuana use is the most prevalent usage reported in these surveys. Although the majority of employed individuals who admit to current use of marijuana state that they don't use it while on duty, 20% of employed marijuana users acknowledge absenteeism or poor job performance related to their marijuana use. While the research data about the intoxicating effects of marijuana on task performance have produced some conflicting results and conclusions, the negative impact of marijuana use on certain psychomotor and cognitive functions is well documented. Disturbances and disruption of immediate recall functions, time orientation, event sequencing, and visual orientation in three-dimensional space are associated with marijuana use. Routine repetitive tasks may not be affected by marijuana use; however, work requiring cognitive integration is adversely impacted. The impact of marijuana on task functioning is not limited to the period of acute intoxication. Skill impairment is measurable after a single dose for more than 8 to 10 hours, long after the individual has lost awareness of feeling high. In studies involving very complex cognitive-psychomotor interactions, some degree of functional impairment has been shown 24 hours after smoking marijuana.
Other Psychedelics
Other psychedelic drugs are more certain to produce illusions and hallucinations (usually visual) than THC. LSD and PCP are synthetic drugs, while psilocybin (mushrooms) and mescaline (cacti) are plant products. LSD is one of the most potent of the hallucinogens. Usual street doses of this drug range from 50 to 100 pg, although the upper range may be as high as 300 pg. LSD is sold as a powder, solution, or pill. The liquid is colorless, odorless, and tasteless, and is often dissolved on colorful blotter paper and offered as stickers that are attractive to adolescents. The most common hallucinogen use problems are panic reactions, flashbacks, and toxic reactions.
PCP is a synthetic substance first produced as a general anesthetic for both humans and animals. PCP produces a dissociative state in which the subject does not experience pain, but is not in a coma state. However, the postoperative agitation and hallucinations occurring in human subjects resulted in its withdrawal from medical use. PCP can be smoked, eaten, or injected intravenously. It is frequently sprayed on or added to other drugs such as marijuana. Normal doses range from 1 to 10 mg; however, PCP-laced marijuana cigarettes often contain 12 to 25 mg of PCP powder. In a state of confusion and agitation produced by PCP, users may harm themselves through accidents, physical violence, and apparent suicide attempts.
P.844

MDMA, popularly known as ecstasy, is a synthetic psychoactive drug possessing both stimulant and mild hallucinogenic properties similar to those of mescaline. It is sold and consumed at raves, parties (the “love drug”), and clubs (a “club drug”) and is now in widespread use in every major city. Effects that have made it popular include extreme mood lift, increased willingness to communicate, increased energy, feelings of comfort, belonging, and closeness to others, feelings of love, empathy and forgiveness, increased appreciation of music, and enhanced sensory awareness. Adverse effects can include visual and verbal memory impairment, change in body temperature regulation, hyperthermia, severe dehydration, moderately increased heart rate and blood pressure, and even death from heat stroke or heart failure.
While most employed individuals who admit to hallucinogen abuse state that their use is confined to nonduty periods, the possibility of flashback or other sensory perceptual disturbances outside the periods of intoxication present potential dangers in the work environment. Hallucinogen abusers tend to be risk takers and thrill seekers and often exhibit underlying personality disorders. The unpredictability of the hallucinogen abuser represents the greatest danger to coworkers and others nearby. Because hallucinogenic drugs can induce a temporary psychotic state (i.e., the user's perceptions of reality are altered), an episode of hallucinogen use in the workplace is always a potential crisis requiring immediate medical and security attention.
Stimulants
Stimulants, including amphetamines and cocaine, share the ability to stimulate the central nervous system. Stimulants affect the central nervous system by causing the release of neurotransmitters from nerve cells. Some stimulants also mimic the functions of transmitters through a direct effect on the nerve cells themselves. Stimulants include cocaine, amphetamine, and methamphetamine.
Cocaine
Cocaine is sold as a powder and either injected intravenously or snorted intranasally. The average dose used by the non-tolerant user is 20 to 100 mg. Cocaine powder is often freebased for smoking. Freebase cocaine is produced by adding a strong base to the cocaine solution, heating it, and then extracting the alkaline freebase precipitate (29). The crystallized form of cocaine, known as rock or crack, has a relatively low melting point and is readily soluble in water, resulting in the widespread usage of its easily smokable form. The onset of euphoria is more intense and rapid when cocaine is smoked. Cocaine produces a quick, short high (5 to 30 minutes), with most of the psychoactive effects gone within 1 to 2 hours. Stimulants cause euphoria, decrease fatigue, increase feelings of sexuality, decrease appetite, increase energy, and interfere with normal sleep patterns. Impaired judgment and psychological changes are also common. Physical effects include tremors, tachycardia and arrhythmias, dilated pupils, and increased body temperature and blood pressure. Chronic stimulant abuse may produce psychoses characterized by paranoia, hallucinations, and aggressive behavior.
As a powerful stimulant, cocaine is frequently attractive to workers who feel pressure to achieve, produce under stressful conditions, and work long and arduous hours. The initial effects of cocaine—increased alertness, accelerated thinking, hyperenergized state, and feelings of competence and power—are conducive to making employees think and feel that they are more productive. Even in small amounts, cocaine impairs judgment and decision making. Perhaps the greater danger associated with cocaine use in the workplace is the speed with which users develop dose tolerance and addiction. Since it takes more and more cocaine to repeat the euphoric experiences and sensations of power, the individual is forced to increase both the frequency and the amount of use. The cocaine user who initially limits his or her use to off-duty periods is soon having to use on the job to avoid the depression, agitation, and paranoia associated with coming down from a cocaine high. With increased use and addiction, the lows of the cocaine cycle become as disabling as the highs of intoxication. Because cocaine addiction requires more and more of the drug, the expense of a cocaine habit can be financially ruinous. This often leads to other workplace problems such as theft and trafficking to support the addiction.
Amphetamine and Methamphetamine
Amphetamine and methamphetamine are sympathomimetic agents. Both are available as therapeutic drugs and are manufactured illicitly. Amphetamine is ingested orally, as pills or capsules, or injected intravenously. Methamphetamine is generally produced in clandestine laboratories, and sold in the crystalline form as crystal meth or “ice.” Crystal meth is snorted or injected, while ice is volatized and smoked. Whereas the stimulant effects of amphetamine and methamphetamine generally last longer than those of cocaine, the toxicologic and pharmacologic effects are similar. Tolerance to these drugs builds rapidly. It is not uncommon for intravenous amphetamine users to inject 70 to 100 mg in a single dose.
The use of illicit amphetamine and methamphetamine (about 10% of positive tests for illicit drugs) is not as common in the workplace as either marijuana or cocaine (55% and 15% of positives respectively). However, stimulant abuse is particularly dangerous in the workplace. Amphetamine abusers who work when
P.845

under the influence of the drugs often ignore safety precautions, take inappropriate risks, and demonstrate impaired cognitive-psychomotor interactions. Equally as dangerous are amphetamine abusers who work during periods of “crashing” after a “speeding binge.” These abusers are often sleep-deprived, irritable, and anxious; they exhibit decreased attention spans and are unable to process new cognitive data.
Opiates
The major opiates include natural substances (e.g., opium, morphine, codeine), semisynthetic drugs produced from basic poppy plant products (e.g., heroin, hydromorphone, oxycodone), and synthetic analgesic drugs (e.g., propoxyphene, meperidine). As central nervous system depressants, in higher doses the opiates can all produce analgesia, drowsiness, changes in mood, and clouding of mental functioning. When used as drugs of abuse, opiates are taken orally, intravenously, intranasally, or are smoked (opium, heroin). Intravenous ingestion is the most reinforcing. The immediate effects of heroin use include a warm “rush” feeling, followed by a floating intoxicating feeling. The respiratory rate is decreased, and pupils are pinpoint. Recent research on the pharmacology of opiates has led to the identification of subtypes of opiate receptors in the central nervous system. There is evidence that the major reinforcing properties of opiates may be the result of changes in the types of receptors. Heroin has, by far, the greatest potential for abuse and is not used therapeutically in the United States. Morphine and codeine addiction or abuse is relatively rare. It is estimated that less than 1% of the U.S. adult population uses opiates without medical supervision. Morphine abuse or addiction is most commonly associated with attempts for relief from chronic pain. Opiate abusers, particularly those using “street drugs,” often present for medical care as a consequence of overdoses, toxicity to adulterants used in opiate mixtures, or complications from intravenous ingestion.
Heroin abuse generally has been associated with the unemployed. However, recent epidemiologic data show that its popularity with young, urban, skilled, and professional workers is on the rise. Heroin is readily available in metropolitan areas, is cheap in comparison to other drugs, and is now sold in a processed smokable form that makes it attractive to users who avoided heroin because of the fear of IV administration. Narcotics users present dangers in the workplace because of the psychomotor retardation, confused mental state, and sensory disturbances that are associated with intoxication. The long-term effects of chronic heroin use manifest themselves in physical complications associated with addiction such as malnutrition, chronic fatigue, immune system deficiencies, HIV, and opportunistic infections. Narcotics abuse by workers who operate machinery, vehicles, or other equipment is particularly dangerous because of the potential for accidents and injury to themselves, coworkers, or others in close proximity.
Alcohol Abuse and Alcoholism
Alcohol Abuse and Alcohol Dependence
There are many definitions of alcohol abuse, alcohol dependence, alcoholism, and alcohol misuse. The DSM-IV distinguishes between alcohol abuse and alcohol dependence (35). Alcohol abuse is characterized as a maladaptive pattern of alcohol use leading to clinically significant impairment or distress as manifested by one or more of the following, occurring at any time in the same 12-month period: (a) recurrent alcohol use resulting in a failure to fulfill major role obligations at work, school, or home; (b) recurrent alcohol use in situations in which it is physically hazardous; (c) recurrent alcohol related legal problems; and (d) continued alcohol use despite having persistent or recurrent social or interpersonal problems caused or exacerbated by the effects of alcohol. Alcohol dependence is characterized as a maladaptive pattern of alcohol use leading to clinically significant impairment or distress, as manifested by at least three of the following occurring at any time in the same 12-month period: (a) tolerance, (b) withdrawal, (c) alcohol consumed in larger amounts or over a longer period than was intended, and (d) persistent desire or unsuccessful efforts to cut down or control alcohol use.
There is general agreement that alcoholism and alcohol dependence are pathologic states characterized by a compulsive desire for alcohol, loss of control when exposed to alcohol, and continued use of alcohol in spite of adverse consequences.
Most occupational health practitioners see more workers as patients due to the effects of alcohol abuse and alcoholism than as a result of illicit drug abuse or addiction. While the extreme physiologic and clinical signs of chronic alcoholism such as delirium tremors, withdrawal seizures, hallucinosis, or jaundice are not commonly seen in the workplace occupational health setting, the physical and mental complications and disease processes associated with alcoholism are frequently encountered. Gastrointestinal disorders, cardiac dysfunction, malnutrition, neuropathy, and other commonly associated disease processes are manifested in the working population. A thorough alcohol use history is an essential ingredient in assessing many chronic disorders that bring workers to occupational medicine facilities.
It is generally safe to assume that if an employee exhibits work-related problems (absenteeism, poor
P.846

performance, disciplinary actions, etc.) due to alcohol abuse, he or she also manifests alcohol-related problems in other areas of his or her life, e.g., family, marriage, health, and finances. The most striking feature of the psychological and physical dependence on alcohol is the continuance of drinking behavior despite known adverse consequences to one's health, relationships, and employment and the strong denial that is associated with this process. Unfortunately, by the time alcohol-related problems are identified by supervisors or coworkers, the employee is well down the path of alcohol dependence. Losing control of one's drinking to the extent that it is identified at work usually occurs far into the disease process.
Alcohol Abuse and Misuse
In the workplace, a primary concern about alcohol abuse and misuse focuses on the impact of alcohol use on task performance and safety. Many workplace substance abuse policies address alcohol use in terms of prohibiting employees from being “under the influence,” impaired, or intoxicated. Legally, these terms were often defined using drunk driving enforcement standards for driving while intoxicated (DWI) or driving under the influence (DUI), generally 0.08% or 0.10% BAC. However, substantial research data from studies designed to approximate workplace conditions demonstrate that much lower alcohol levels adversely impact cognitive and psychomotor skills used in most job functions. Even at levels as low as 0.02% BAC (the equivalent of one drink for someone who weighs 150 pounds), workers exhibit evidence of impairment in alertness, judgment, cognitive skills, decision making, divided attention task accomplishment, short-term memory, and motor coordination. The more complicated the task or the greater the need for spontaneous judgments or alterations in procedures, the more significant the impairment at low levels of alcohol concentration.
Principally as a result of federal regulations, the standard for defining alcohol impairment in the workplace has gradually evolved to 0.04% BAC or 0.04 breath alcohol concentration (BrAC). For all safety-sensitive occupations in the transportation industries (pilots, truck drivers, railroad engineers, mechanics, etc.), 0.04% BAC/BrAC is the per se level for determining that an individual is unfit to perform safety-sensitive functions. In adopting the 0.04% BAC/BrAC alcohol misuse standard, the DOT went one step further in addressing the potential adverse impacts of even lower alcohol concentrations on task performance and public safety. If a transportation employee is tested for breath alcohol and has an alcohol concentration of 0.02 or greater, even though he or she may exhibit no signs of impairment or intoxication, the employee cannot continue to perform safety-sensitive duties and must be removed from such duties for at least 8 hours.
Hangovers, Tolerance, and Withdrawal
In addition to the dangers associated with impairment from BrACs as low as 0.02, worker performance and safety are often impacted by other aspects of alcohol misuse and abuse. Hangovers, or the physical and psychological impact of excessive alcohol intake experienced after the body has detoxified the ethanol, also affect employee productivity and performance. The manifestations of a hangover include nausea, irritability, hypersensitivity to light, noise, and temperature, sluggish psychomotor responses, memory and cognitive disturbances, tremors, and generalized feelings of malaise. Some estimates of absenteeism and lateness due to hangovers are as high as 40% of all time-and-attendance problems. Research data show that impairment in cognitive and motor functioning is associated with the alcohol hangover syndrome. In part due to the adverse impact of alcohol hangovers on worker performance, the DOT alcohol misuse rules include a preduty alcohol abstinence period ranging from 4 to 8 hours for safety-sensitive occupations.
Alcohol tolerance and withdrawal symptoms are generally associated with alcohol dependence or alcoholism. Alcoholics develop a tolerance for alcohol that requires higher and higher BACs for them to feel the desired effects of alcohol consumption. It is not unusual for alcoholic workers to consume large quantities of alcohol (e.g., a fifth per day) and appear to function normally. In many cases, alcoholics become quite adept at hiding or compensating for the usual signs or symptoms associated with intoxication. As the disease of alcoholism progresses, the probability of alcohol withdrawal symptoms occurring increases when the BAC declines or reaches 0.00%. The physiologic dependence creates tremors, mental confusion, gastric distress, and ultimately seizures and hallucinations. The dangers associated with alcohol withdrawal in the work environment are obvious, and the fear and pain of withdrawal for the alcohol dependent employee are usually what motivates him or her to risk on-duty alcohol use.
Substance Abuse Treatment and Rehabilitation
Workplace Interventions
The workplace is in many aspects an ideal place for intervention, motivation for treatment, and rehabilitation of substance abusers. Denial of a problem with substance abuse is the most powerful obstacle to treatment and recovery. To the drug abuser, the job usually represents being able to continue to get drugs and/or alcohol.
P.847

When the employee is confronted with work-related substance abuse problems, he or she is forced to make a hard choice: get help and get sober or risk losing a job. Workplace interventions and referrals for treatment should be focused on facts of the employee's performance, time and attendance, conduct, and productivity.
Alcoholism and drug addiction are treatable diseases. Employees regularly make successful recoveries from addiction. It is in the employer's best interest to identify substance–abuse–related problems early, refer the employee for assessment and appropriate treatment, and return him or her to duty as a functional, recovering individual. Once the employer has invested hiring, training, salary, and benefits costs in an employee, it is far more cost-effective to rehabilitate that employee and have him or her return to work than it is to find a new employee who will require training and time before being fully productive. Early identification of and intervention with substance abusers is crucial. The old adage that substance abusers must hit bottom before treatment is successful is not supported by treatment outcome data. Of much greater importance in determining the probability of successful rehabilitation are the structure and expectations provided to the employee and the attention to aftercare and posttreatment monitoring and support after return to work.
The data available on the effectiveness of EAPs are largely inconclusive. Most studies of EAP effectiveness use job performance outcomes as criterion measures. Absenteeism, accidents, grievances, disciplinary actions, and sick time usage are variables on which improvements are shown when comparing posttreatment to pretreatment (38). On the other hand, data from two major SAMHSA studies show that drug treatment was effective in reducing drug use across all age, gender, and ethnic groups and in reducing criminal activity for individuals completing treatment. Despite variation across treatment modalities, it showed a benefit-to-cost ratio of 7:1 (39). The role of the EAP in posttreatment follow-up may be a critical element in effecting relapse and treatment recidivism. At least one study has found that employees who participated in intensive closely monitored follow-up programs had fewer hospitalizations and reduced alcohol- or drug-related health benefit claims than the control group who received no special EAP follow-up services (40). The intensive follow-up services group showed significant reductions in alcohol and other drug abuse disability, alcohol and other drug abuse treatment costs, and relapse hospitalizations for alcohol or other drug abuse.
Treatment Options and Placement Criteria
In this era of managed care, capitated fees, and multiple-level benefit plans, many employees do not have adequate insurance coverage for substance abuse and other mental health treatment. Inpatient treatment programs are reserved for those whose diagnostic assessment clearly meets the criteria for hospital-based care outlined by the American Society for Addiction Medicine (41). Fortunately, a wide variety of outpatient programs designed to treat substance abusers and their family members is available. Night and partial-day residential rehabilitation programs present innovative approaches to rehabilitation while maintaining the individual in the work environment. Twelve-step and other support group approaches have expanded beyond the traditional Alcoholics Anonymous (AA) and Narcotics Anonymous (NA) models. Some labor unions sponsor treatment programs, and there are specialized programs for specific occupational or professional groups, e.g., health professionals and attorneys, and support group models that are not based on the spiritual component of healing and recovery for which AA and NA are noted (42). The key components to successful treatment of substance abusing employees are (a) selecting the best available treatment program; (b) intervening sooner rather than later; and (c) developing a structured, individualized aftercare program that includes follow-up testing coordinated with the work environment.
The impact of level of care for alcohol and drug abuse problems is another issue bearing on treatment success and recidivism. With the growth in managed care and health maintenance organizations, access to inpatient or residential care has become restricted. At least one study indicates that employees who had short-term inpatient treatment followed by AA participation were more successful in maintaining sobriety over a 2-year follow-up period than were employees who had no inpatient treatment and were participating only in AA. The study draws the conclusion that inpatient treatment is as cost-effective as self-help modalities because of higher relapse rates among those who had only self-help modalities of treatment (43). The treatment outcome studies comparing outpatient treatment with either inpatient or self-help groups have not been definitive in attributing success or failure to the level of care. When compared to other chronic medical disorders and not viewed as acute problems, alcohol and other drug abuse treatment produces as much improvement in work-related performance measures as treatment for other long-term, progressive illnesses (44).
Workplace Drug and Alcohol Testing Programs
Employee drug testing has grown dramatically in recent years. In 1980, drug testing was confined to the military, the nuclear power industry, and a few other employers. Now, almost every Fortune 500 company prohibits
P.848

illegal drug use on or off the job and requires pre-employment drug tests. By 2006 estimates 12.1 million Americans are subject to mandatory federal drug testing requirements (45).
The extraordinary growth of drug testing is due to many factors. Most essential was the technological breakthrough of simple, inexpensive immunoassay urine screening tests in the 1960s. But sensitive immunoassay tests produce many false positives due to cross-reactivity with other substances. Testing using this method alone adversely affected some of those tested, with consequent litigation. A two-test standard has evolved, with a more specific test—gas chromatography/mass spectrometry (GC/MS)—used to confirm positive screening test results. GC/MS has become the “gold standard” for forensic urine drug testing and is required in all federally mandated programs.
Individual Privacy Versus Public Health and Safety
Drug testing programs must balance carefully the individual right to privacy and personal freedom versus public health and safety needs. The federal drug testing regulations seek to protect the individual against false accusation of illicit drug use and, in the collection process, to balance the right to privacy against unreasonable search and seizure. For this reason, directly witnessed specimen collection is permitted only in instances of suspected specimen adulteration or substitution. Drug testing is also restricted to those in safety sensitive job positions. Although drug testing conducted in accordance with an employer's policy and authority is not restricted to those in safety sensitive positions, health professionals are urged to be aware of privacy issues, to recognize that the vast majority of those tested are not illicit drug users, and to assure confidentiality and respect for each individual.
Types of Drug Testing
There are six major situations in which drug testing is performed at the work site.
Employment/Preplacement
Testing at the time of employment is the most prevalent form of drug testing, approaching 63% for employers with more than 250 employees, 46% for employers with 25 to 499 employees, and 20% for employers with 1 to 14 employees (19). For federally mandated testing it is limited to applicants for safety-sensitive and security-critical positions and all persons entering military service. But many private employers require drug tests of all those entering the workplace. Preplacement testing can include employees who are transferred and/or promoted to testing-designated positions and those who are returning to work after extended absences. Although the ADA prohibits pre-offer pre-employment medical examinations, it specifically allows drug testing before or after a job offer is made. Under the ADA alcohol testing is considered a medical test and can only be performed after a bona fide job offer has been tendered.
Postaccident/Incident
Testing may be required after a workplace injury, accident, incident, and/or safety violation. Each employer must define specific conditions under which postaccident testing is required. The DOT regulations define conditions that trigger postaccident testing. Postaccident test specimens must be collected quickly, often after-hours and away from the usual collection site. In anticipation of this, the employer should explore available collection options. Proper urine collection, chain-of-custody techniques, and consent procedures must be observed in the emergency department or other clinical setting. A number of employers have been successful in invoking the “voluntary intoxication defense” in order to avoid paying workers' compensation claims for injuries when the employee tested positive, claiming employee contributory negligence (46).
Reasonable Cause/Reasonable Suspicion
This testing is performed when there is reason to believe that the employee has used drugs in violation of company policy or agency rules. A supervisor must document the behavior and usually obtain the approval of a second supervisor prior to testing. Indications for testing can include unsafe practices, violating operating rules, changes in personality, or aberrant behavior. While reasonable cause/suspicion testing is the second most common type of testing in employers' policies, it is, in fact rarely conducted.
Return to Duty and Follow-up
An employee who has refused or previously failed a drug test may be required to provide drug-free urine before returning to work. Frequently, employees completing a rehabilitation program are subject to unannounced follow-up testing for 6 months to 5 years. The DOT rules require a minimum of six follow-up tests in the first 12 months after returning to duty following treatment. Some employers also require return to duty and follow-up drug or alcohol testing of employees who have participated in substance abuse treatment programs through voluntary or mandatory EAP referrals.
Random
Unannounced random drug testing provides the greatest deterrent against prohibited drug and alcohol use. Usually, names of employees in specific safety-sensitive jobs (e.g., pilots, drivers, or security personnel) are included in a pool from which individuals are selected
P.849

based on randomly generated numbers. Tests are conducted on short notice, e.g., within 1 to 3 hours of notification to the employee of the requirement to be tested. To maintain the deterrent effect, employees who have already tested negative remain in the pool and may be again selected whenever random numbers are generated. It is crucial that information about the dates of random selections and testing, locations, and employees selected be kept confidential.
Random testing raises the most concern among employees and civil libertarians about the invasion of individual privacy and possible unreasonable search and seizure. Programs in which all employees, regardless of job category, are subject to random testing often face significant labor organization opposition and legal challenges. Some state statutes and case law restrict random testing to defined safety-sensitive positions or high-risk industries. A few states prohibit random testing of employees except where mandated by federal law or regulation. Employers are urged to adopt policies that are reasonable as well as legally defensible, that recognize that the vast majority of employees are not illicit drug users, and that insure the accuracy, reliability, and validity of test results.
Periodic
Employers may require drug testing as part of fitness-for-duty or other periodic medical examinations. Because these exams are scheduled in advance, recreational users can abstain from drug use prior to testing, and thus positive rates tend to be low. The DOT regulations do not include drug or alcohol testing in conjunction with medical qualification examinations for commercial drivers or airline pilots.
Drug Testing Practices
Currently, two divergent worlds of drug testing exist—one for federally-mandated programs and one for programs conducted under employer authority. A wide spectrum of policies and procedures exist in employer authorized programs. For example, testing may be for 2 to 20 different drugs; custody and control forms may identify the employee by name and include a list of prescription drugs taken within the last 2 weeks. Specimens may be analyzed at any laboratory; laboratory cutoff levels may be specified by the employer; and results may go directly to the employer, without physician review. Some employers are using oral fluid or hair specimens, which have greater sensitivity for drug detection and/or longer windows of detection than urine specimens. Point of collection testing (also known as “instant or rapid screening”) is being used in many industries where employers want an immediate test result to qualify an individual for work or access to a specific worksite. Because of concerns about the quality, accuracy, and appropriateness of workplace testing programs that are not subject to federal regulations, some state laws establish the federal drug and alcohol testing procedures as the standard required for all workplace testing conducted within their jurisdiction.
Table 52.6 U.S. Department of Health and Human Services Cutoff Levels for Drugs of Abuse
Drugs | Initial (screening) (ng/mL) | Confirmatory (GC/MS)
Marijuana metabolites | 50 | 15a
Cocaine metabolites | 300 | 150b
Opiate metabolites | 2000 |
Morphine |  | 2000
Codeine |  | 2000
6-Acetyl morphine (6-AM) |  | 10c
Phencyclidine | 25 | 25
Amphetamines | 1,000 |
Amphetamine |  | 500
Methamphetamine |  | 500
GC/MS, gas chromatography/mass spectrometry. aAs δ-9-tetrahydrocannabinol-9-carboxylic acid. bAs benzoylecgonine. cRequired analysis when morphine is detected at or above 2,000 ng per mL. From Substance Abuse and Mental Health Services Administration, DHHS. Mandatory guidelines for federal workplace drug testing programs. Fed Regist. 1994;59:29924 with permission.
The other world of drug testing is prescribed by detailed government regulations from the Departments of Health and Human Services, Transportation, Energy, Defense, and other agencies. DOT regulations are particularly important, because they currently affect over 12 million Americans in six commercial transportation industries: trucking, aviation, mass transit, marine, pipelines, and railroads. Federal regulations contain detailed procedures for urine collection, completion of custody and control forms, analysis by laboratories certified by HHS SAMHSA for detection of five specified illicit drugs or drug categories (amphetamines, cocaine, marijuana, opiates, and PCP, known as the so-called “SAMHSA Five”), and mandatory review and interpretation of all results by a qualified MRO who reports results to the employer.
The HHS-DOT regulations have clearly emerged as the gold standard of practice. The following sections summarize these federal drug testing procedures. Those conducting urine specimen collection and medical review are urged to carefully review federal regulations and participate in training offered by federal agencies or by professional societies such as the American College of Occupational and Environmental Medicine (ACOEM) or the American Society of Addiction Medicine (ASAM) (47).
Drug testing can be divided into three steps: (a) collection of the specimen and completion of custody and control forms; (b) laboratory analysis of the specimen; and (c) medical review, verification, and reporting of test results.
Forensic Urine Collection
Urine collection is particularly crucial because the majority of errors occur here. It is vitally important that the urine collection process treat each person with respect and allow the maximum reasonable privacy, while minimizing the opportunity to substitute or adulterate urine specimens. Attention to detail in completing paperwork is also essential. Positive drug tests that are overturned are often due to improper urine collection or documentation.
There are three ways to conduct urine collection. In private collection, the donor provides a specimen in a separate room with complete privacy. In monitored collection, the urine collection is conducted in a public restroom or other facility which offers partial privacy, e.g., inside a stall with partitions that block direct view. A licensed health professional of either gender may monitor urine collection; a non-medically licensed collector must be the same gender as the donor. The third
P.850

form of collection is under direct observation of the urine exiting the urinary meatus, also called a witnessed collection. Collection site personnel must be the same gender as the donor when a collection is conducted under direct observation.
Following collection, the collector and the donor should keep the sample in constant view until it is sealed and labeled. The collector places a tamper-proof seal over the specimen bottle's cap, together with an identification label showing the date and specimen identification number. The tested individual must initial the label to certify that it is the specimen collected from him or her.
If an employer has requested both a federally mandated drug test for the “SAMHSA Five” and a test for additional drugs, then separate specimens must be collected (separate urine voids into separate containers) for the federally mandated test and for the additional drugs. It is unacceptable to pour any remaining urine from the void for the federally mandated test into another container for additional drug testing. Separate custody and control forms must be used for each specimen.
Split Samples
An employer may authorize or require a split specimen to be collected. DOT regulations require split specimens for all DOT urine collections. A split specimen is obtained from a single void into one collection receptacle. At least 30 mL are then poured into the first bottle (primary specimen) and at least 15 mL are poured into a second specimen bottle (the “split”). Both specimen bottles are sent to the laboratory. The split specimen is tested only if the primary specimen test result is verified positive and the employee through the MRO requests a reconfirmation using the split. The reconfirmation is performed at a second laboratory using GC/MS for the analyte that was positive at the first laboratory. A reconfirmation of the positive identifies the drug at or above the GC/MS limit of detection established by the laboratory. Because drug metabolites or analytes may deteriorate over time, it is not necessary that the split specimen meet the cutoff levels established for the primary specimen. If the split specimen analysis fails to reconfirm the positive result, the positive test is cancelled.
Custody and Control and Chain of Custody Forms
All workplace urine collection requires the use of custody and control forms. One of the most important components of the custody and control form is the “chain of custody” section. This section provides for the documentation of all persons handling the specimen during the collection process. Each transfer of the specimen, from the donor to the collection site personnel to the courier or delivery service, is documented in the chain of custody section.
Laboratory Analysis
The cutoff levels issued by HHS for both initial screening and confirmation tests are shown on Table 52.6. The screening level for marijuana of 50 ng per mL reflects a variety of metabolites; the confirmation cutoff level of 15 ng per mL represents one specific metabolite (11-nor-δ-9-tetrahydrocannabinol-9-carboxylic acid). The cocaine screening level of 300 ng per ml is also for various metabolites, whereas the confirmation cutoff level of 150 ng per mL is for benzoylecgonine. For opiates and PCP, the respective screening and confirmation levels are identical. The screening level for amphetamines is 1,000 ng per mL, with confirmation cutoff levels of 500 ng per mL each for amphetamine and methamphetamine.
Laboratories are increasingly checking the validity of specimens. Specimen validity testing (SVT) is defined as the evaluation of a specimen to determine if it is consistent with normal human urine. SVT includes checking urine creatinine and specific gravity for dilution or substitution and specific tests to detect adulterants such as pH for acids and bases, oxidizing agents such as peroxides, chromates, and halogens, and other agents such as pyridine, soaps, and surfactants (48). When interfering substances are suspected, or when SVT results are inconsistent, laboratories report the results as “invalid.” SVT findings from the laboratory are reported to an MRO in federally regulated testing; in unregulated testing, results may go directly to the employer.
P.851

Commercial laboratories have compiled data on workplace urine drug test positives. Quest Diagnostics has compiled data on over 50 million employee drug tests since 1987 and reported an overall positive rate of 4.5% in 2004 (49). This represents a decline of 75% from 1987, when the positive rate was 18%. Laboratory positive test data continue to show that the majority of positive tests detect marijuana (55%). Cocaine is detected in 15% of the positive specimens, amphetamines in 10%, and opiates (including heroin) in 6% of the positive tests. Drug testing positive test data are shown at Table 52.4. These data should not be interpreted as prevalence of employee drug use; the testing data show only those applicants and employees who tested positive. Because of the short detection windows for identifying drugs in urine specimens, many drug users are not identified by workplace urine tests.
Review of Test Results by a Medical Review Officer
The MRO designation and role was first defined by federal regulations, which first referenced a “medical review official.” Since the HHS mandatory guidelines governing drug testing under the federal Drug-Free Workplace Program described the MRO as “a licensed physician with knowledge of substance abuse disorders,” the term MRO has achieved widespread use (50).
By receiving, reviewing, interpreting, verifying, and reporting drug test results, the MRO plays a vital role in protecting individuals from being inappropriately labeled as drug users, with adverse consequences. Over 25,000 MROs have received 2-day training from organizations such as the ACOEM, ASAM, Federal Aviation Administration, DOT, and others. MRO manuals have been published by HHS, DOT, professional societies, and experienced MROs (51,52,53,54).
The most critical MRO function is to interpret and verify positive test results. The MRO must provide individuals who have “non-negative” tests (i.e., positive, adulterated, substituted, or invalid) with the opportunity to provide a legitimate medical explanation. The MRO must inform the individual of the drug(s) detected in the specimen and inquire about pertinent medical history, prescription medication, over-the-counter (OTC) drugs, and dental, ophthalmologic, or other pertinent medical procedures. Medical records or other documentation should be obtained.
Many prescription and a few OTC drugs can cause positive tests. Verification of legitimate medical explanations for positive tests often requires clinical judgment. For example, tetrahydrocannabinol, the active ingredient of marijuana, is used as an antinausea agent for patients with cancer and AIDS under the prescription name Marinol. Although inhalation of sidestream marijuana smoke is sometimes offered as an explanation for a positive test, toxicology studies have not confirmed this as a feasible explanation. Cocaine is used in ophthalmology, ear, nose, and throat medicine, and surgical procedures, such as injection of TAC (tetracaine, adrenaline, and cocaine) for suturing skin lacerations. Because L-methamphetamine, found in Vick's inhalers and other generic brands, can cause a positive test, the MRO should request D- and L-isomer isolation on methamphetamine positive specimens. Ingestion of poppy seeds can cause an opiate-positive test. Current federal regulations specify that verification of an opiate test with codeine or morphine below 15,000 ng per mL as positive requires clinical evidence of medically unauthorized opiate use or the detection of the heroin metabolite monoacetyl-morphine (6-MAM). Clinical evidence includes a positive medical history, physical findings, or the donor's admission of unauthorized or illicit opiate use. If opiate levels are at or above 15,000 mg per dL, the burden of proof falls to the donor to document authorized medical use of these substances. MROs must often determine whether quantitative levels are compatible with legitimate prescription drug use.
Because of concerns about quality of MRO services, federal officials urged establishment of voluntary MRO credentialing among professional societies. MROs providing services under the DOT regulations are required to (a) complete at least 12 hours of qualification training in specified subjects, (b) successfully pass a certification examination offered by a nationally recognized MRO certification board, and (c) complete at least 12 hours of continuing professional education in related subjects every 3 years. MRO certifying bodies are the American Association of Medical Review Officers (AAMRO), and the Medical Review Officer Certification Council (MROCC). As of 2005, more than 6,000 physicians had been certified by MROCC (55).
Department of Transportation Forensic and Evidential Procedures for Breath Testing and Saliva Alcohol Screening
In the Omnibus Transportation Employee Testing Act of 1991, Congress mandated testing for misuse of alcohol as well as controlled substances in pre-employment, random, reasonable suspicion, postaccident, and posttreatment testing in most transportation sectors. It also provided legislative authority for drug and alcohol testing for mass transit vehicle operators, controllers, and maintenance workers. Beginning in 1995, DOT rules require those subject to urine drug testing also to undergo alcohol breath testing (56). DOT alcohol testing procedures allow saliva or breath specimens for the initial or screening test. If alcohol is detected at or above a 0.02 quantitative reading, a confirmation test of a breath specimen using an evidential breath testing device is required. In effect, these regulations have
P.852

broadened the previous deterrent program into a fitness-for-duty program. Individuals in qualified safety-sensitive positions cannot work (a) with BrACs of 0.04 or greater, (b) while their behavior or appearance indicates intoxication or impairment, (c) while using alcohol, or (d) within 4 to 8 hours after using alcohol. Employees involved in an accident cannot use alcohol until they have been tested or 8 hours have passed.
The consequences of alcohol concentration of 0.04 or greater include immediate removal from safety-sensitive duty. Return to work is permitted only after evaluation and education or rehabilitation, as well as return-to-work and follow-up testing. The regulations also call for immediate removal from safety-sensitive duty if the alcohol concentration is between 0.02 and 0.04 for 8 to 24 hours or until the tested alcohol concentration falls below 0.02. While cumbersome to implement, this two-tier consequence provision underscores the DOT's concern that even low levels of alcohol are inconsistent with safety.
The alcohol testing rules affect approximately 12 million people, including intrastate vehicle operators who hold a commercial drivers' license. Although DOT rules do not permit or authorize blood alcohol testing, many employers, law enforcement agencies, and clinical settings use blood alcohol methodology for measuring alcohol concentration.
Department of Health and Human Services Proposals for Testing of Alternative Specimens
In April 2004, HHS issues a detailed notice of proposed rulemaking that would permit federal employee drug testing programs to include, as an alternative to urine drug testing, testing of oral fluid, hair, or sweat specimens (57). Table 52.7 shows the specific circumstances under which each specimen could be used. Because hair testing has a longer window of detection, it would be permitted for pre-employment, random, return-to-duty, and follow-up testing. Sweat testing would only be permitted for return-to-duty and follow-up testing. Oral fluid testing, with the shortest window of detection, could be used for pre-employment, random, postaccident, and reasonable-suspicion testing. Each of these modalities has strengths and weaknesses. For hair testing, questions of equivalencies have been raised, especially for very short cropped hair. There are also questions of discrimination based on hair color, because those with dark hair have greater deposits of drugs than those with light colored hair. HHS is reviewing the hundreds of comments that were received, but it is anticipated that as the alternative specimen testing technology continues to advance, eventually these modalities will be permitted for federally regulated substance abuse testing.
Conclusion
Attention to workplace substance abuse prevention, control, and rehabilitation has increased markedly in the past 20 years. In part, this is a reflection of American society as a whole. U.S. public policy and governmental intervention have been unable to impact the destruction (individual and collective) caused by illicit drugs through interdiction efforts aimed at eradicating the supply of drugs. A focus on demand reduction, or the effort to decrease Americans' desire for illicit substances, has included the workplace as a target. While education and awareness initiatives have met with some measured success in changing people's attitudes about illicit drugs, other strategies for deterrence and intervention are needed to modify behavior.
As American companies compete in a global economy, worker productivity and quality of job performance remain keys to competitiveness. With the total costs of economic losses attributable to drug and alcohol abuse continuing to mount, corporate America is sending a message that substance abuse in the workplace will not be tolerated. Today, close to 70% of companies employing more than 250 people require their job applicants to pass a drug test before they are hired. Twelve million workers in transportation occupations are subject to federal random drug and alcohol tests wherever they work. The North American Free Trade Agreement (NAFTA) included requirements for
P.853

Canadian and Mexican employers transporting goods into the United States to implement alcohol and drug prevention and control programs. Companies are reexamining the role of alcohol in their workplaces. Worker opinion polls reflect diminishing tolerance for alcohol and drug use in the workplace.
Table 52.7 Appropriate Reasons for Testing Using Alternative Specimens
Specimen | Pre-employment | Random | Postaccident | Reasonable Suspicion | Return-to-duty | Follow-up
Hair | × | × |  |  | × | ×
Oral fluid | × | × | × | × |  |
Sweat |  |  |  |  | × | ×
Urine | × | × | × | × | × | ×
From U.S. Department of Health and Human Services. Proposed revisions to mandatory guidelines for federal workplace drug testing programs. Fed Regist. 2004;71:19673–19732 with permission.
There is growing evidence that drug-free workplace programs are effective prevention or intervention strategies. The steady decline in positive drug test rates from 18% in 1988 to 4.5% in 2004 is one example. The Federal Railroad Administration has noted that a significant decrease in the number of accidents accompanied the steady drop in the rate of positive drug tests in postaccident testing. Successful corporate case studies are reported by the Institute for a Drug-Free Workplace (58). A decade of substance abuse policies, sanctions, treatment programs, and drug testing for U.S. Department of Defense uniformed personnel resulted in a reduction in the prevalence of illicit drug use from almost 25% to less than 2%. Likewise, initiatives to alter a corporate culture in the military services that once condoned and often fostered alcohol abuse have significantly reduced alcohol-related accidents, crime, and hospital admissions.
Alcohol and drug abuse often reflect dissatisfaction with one's life, be it personal or at work. Employers must seek ways to foster healthier work environments, filled with challenge, support, creativity, and human concern. Addressing these issues will help solve the drug problem our society faces.
References
1. U.S. Department of Health and Human Services. National (Household) Survey on Drug Abuse and Health. Rockville, MD: Substance Abuse and Mental Health Services Administration; 1979–2004.
2. Parker DA, Harford TC. The epidemiology of alcohol consumption and dependence across occupations in the United States. Alcohol Health Res World. 1992;16:97–105.
3. National Research Council/Institute of Medicine, Normand J, Lempert R, et al., eds. Under the influence? Drugs and the American workforce. Washington, DC: National Academy Press; 1994: 65–99.
4. U.S. Department of Health and Human Services. Drug Use Among U.S. Workers: Prevalence and Trends by Occupation and Industry Codes (1991–1993). Substance Abuse and Mental Health Services Administration; 1996.
5. U.S. Department of Health and Human Services. Monitoring the Future: Survey (of Student Use of Drugs and Alcohols Among 8th, 10th, and 12th Graders). Rockville, MD: Substance Abuse and Mental Health Services Administration; 1991–2004.
6. Zwerling C, Ryan J, Orav EJ. The efficacy of preemployment drug screening for marijuana and cocaine in predicting employment outcome. JAMA. 1990;264:2639–2643.
7. Sheridan JR, Winkler H. An evaluation of drug testing in the workplace. In: Gust SW, Walsh JM, eds. Drugs in the workplace: research and evaluation data. NIDA Research Monograph 91. Washington, DC: U.S. Department of Health and Human Services; Alcohol, Drug Abuse, and Mental Health Administration, National Institute on Drug Abuse; 1989: 195–216.
8. National Drug-Free Workplace Alliance. Drug-free workplace statistics, 2002–2005. http://www.ndfwa.org/statistics.htm. Accessed March 3, 2006.
9. Durbin DL. Alcohol consumption and workplace accidents. NCCI Dig. 1991;6:36–63.
10. Rosenbaum AL, Lehman WEK, Olson KE, et al. Prevalence of Substance Use and Its Association With Performance Among Municipal Workers in a Southwestern City. Fort Worth, TX: Institute of Behavioral Research; 1992.
11. Transportation Research Board. Alcohol and Other Drugs in Transportation: Research Needs for the Next Decade. Washington, DC: National Research Council, National Academy Press; 1993.
12. Alleyne BC, Stuart P, Copes R, et al. Alcohol and other drug use in occupational fatalities. J Occup Med. 1991;33:496–500.
13. Roman PM, Blum TC. Formal intervention in employee health: comparisons of the nature and structure of employee assistance programs and health promotion programs. Soc Sci Med. 1988; 26:503–514.
14. Stockman LV. Employee assistance programs. In: Swotinsky RB, ed. The medical review officer's guide to drug testing. New York: Van Nostrand-Reinhold; 1992: 141–162.
15. Roman PM. Growth and transformation in workplace alcoholism programming. In: Galanter M, ed. Recent developments in alcoholism. Vol. 6. New York: Plenum Publishing; 1988: 131–158.
16. Blum TC, Martin JK, Roman PM. EAP prevalence, components, and utilization. J Employ Assist Res.1992;1:209–229.
17. U.S. Department of Transportation. Final rules for alcohol misuse prevention programs and controlled substances testing programs. Fed Regist. 1994;59:7302–7611. (Information pertinent to SAPs can be found at http://www.dot.gov/ost/dapc/sap.html?sap.)
18. American Management Association. Workplace Drug Testing and Drug Abuse Policies Survey. New York: AMA; 1995.
19. U.S. Department of Health and Human Services. Drug Use Among U.S. Workers: Prevalence and Trends by Occupation and Industry Codes (1997). Substance Abuse and Mental Health Services Administration; 1998.
20. Public Law 100-690, title V, subtitle D, Drug Free Workplace Act: 1988. http://www.uscode.house.gov/download/pls/41C10.txt.
21. U.S. Nuclear Regulatory Commission. Proposed revision to fitness for duty programs. Fed Regist. 2005;70:50, 442–450, 677. Current fitness for duty rules. http://www.nrc.gov/reading-rm/doccollections/cfr/part026/part026-appa.htm.
22. Peterson K. Employee drug screening: issues to be resolved in implementing a program. Clin Chem. 1987;33:54B–60B.
23. American College of Occupational and Environmental Medicine. Committee report: drug screening in the workplace: ethical guidelines. J Occup Med. 1991:33:651–652. Qualifications of medical review officers (MROs) in regulated and non-regulated drug testing. http://www.acoem.org/guidelines/article.asp?ID=43. Accessed June 28, 2001.
24. Equal Employment Opportunity Commission. Equal employment opportunities for individuals with disabilities; final rule. Fed Regist. 1991;56:35726–53.
25. Executive Order 12564: Drug-free federal workplace. Fed Regist. 1986;51:32889–32893.
26. Substance Abuse and Mental Health Services Administration, DHHS. Mandatory guidelines for federal workplace drug testing programs. Fed Regist. 1994;59:29908–29931.
27. U.S. Department of Transportation. Final rules: anti-drug and controlled substances testing programs. Fed Regist. 1988;53: 47024–47177.
28. U.S. Nuclear Regulatory Commission. Fitness for duty programs: final rule. Fed Regist. 1989;54:24468–24508.
29. U.S. Department of Energy. Notice of proposed rulemaking. Fed Regist. 2005;70:50, 442–450, 677.
30. Public Law 102-143, Title V—Omnibus Transportation Employee Testing Act, October 28, 1991.
31. DeBernardo M, Delogu N. Guide to State and Federal Drug Testing Laws. Washington, DC: Institute for a Drug Free Workplace; 1996.
32. Smith DE. State laws covering workplace drug and alcohol testing. In Peterson KW, ed. MRO II: update for experienced MRO. Elk Grove Village, IL: American College of Occupational and Environmental Medicine; 2006.
33. Join together: Advancing effective alcohol and drug policy, prevention, and treatment. Boston University. http://www.jointogether.org/aboutus/contact/. Accessed September 20, 2006.
P.854

34. Seymour RB, Smith DE. Identifying and responding to drug abuse in the workplace. J Psychoactive Drugs. 1990;22:383–405.
35. American Psychiatric Association. Diagnostic criteria. In: Diagnostic and statistical manual of mental disorders. 4th ed. Washington, DC: AMA; 1994: 175–272.
36. Clark HW. Chemical dependency, EAPs, substance abuse professionals (SAP), and rehabilitation. In Peterson KW, ed. Medical review officer drug and alcohol testing comprhensive/fast track 2006 resource manual. Elk Grove Village, IL: American College of Occupational and Environmental Medicine; 2006.
37. Shuckit MA. Drugs and alcohol abuse: a chemical guide to diagnosis and treatment. New York: Plenum Publishing; 1990: 158–160.
38. Kurtz NR, Boogins D, Howard WC. Measuring the success of occupational alcoholism programs. J Stud Alcohol. 1984;45:3–45.
39. U.S. Department of Health and Human Services. NORC CALCDATA and NTIES studies. Substance Abuse and Mental Health Services Administration; 2000. Outcome studies include the National Treatment Improvement Evaluation Study (NTIES, Gerstein et al., 1997) and the California Drug and Alcohol Treatment Assessment (CALDATA, Gerstein et al., 1994). For more information, see http://www.oas.samhsa.gov/Sros/sros8010.htm.
40. Foote A, Erfurt JC. Effects of EAP follow-up on prevention of relapse among substance abuse clients. J Stud Alcohol. 1991;52: 241–248.
41. American Society of Addiction Medicine. Patient Placement Criteria for the Treatment of Psychoactive Substance Use Disorders. Washington, DC: American Society of Addiction Medicine; 1991.
42. Alcoholics Anonymous (http://www.alcoholics-anonymous.org) and Narcotics Anonymous (http://www.na.org).
43. Walsh DC, Hingson RW, Merrigan DM, et al. A randomized trial of treatment options for alcohol abusing workers. N Engl J Med. 1991;325:775–782.
44. McLellan AT, Metzger D, Allerman AI, et al. How effective is substance abuse treatment? In: O'Brien CP, Goffe J, eds. Advances in understanding the addictive states. New York: Raven Press; 1992: 202–231.
45. U.S. Department of Transportation, Office of the Secretary, Office of Drug and Alcohol Policy and Compliance (http://www.dot.gov/ost/dapc/).
46. Judge WJ. Outside the Circle: The Impact of Drug Testing on Workers' Compensation. Washington, DC: Tort and Insurance Practice Section, American Bar Association; 1991.
47. American College of Occupational and Environmental Medicine (http://www.ACOEM.org), American Society of Addiction Medicine (http://www.ASAM.org), and American Association of Medical Review Officers (http://www.AAMRO.com).
48. U.S. Department of Health and Human Services. Specimen validity testing: interim final rule. Fed Regist. 2004.
49. Quest Diagnostics. Lyndhurst, NJ. June 2006. http://www.questdiagnostics.com/employersolutions/dti/2006_06/dti_index.html.
50. Substance Abuse and Mental Health Services Administration, DHHS. Mandatory guidelines for federal workplace drug testing programs. Fed Regist. 1994;59:29924.
51. U.S. Department of Health and Human Services. Medical review officer manual: a guide to evaluating urine drug analysis. Washington, DC: US Department of Health and Human Services, National Institute on Drug Abuse; 1997.
52. Medical review officer guide. Washington, DC: U.S. Department of Transportation, Office of the Secretary; 1990.
53. Peterson KW, et al. Medical Review Officer Information Handbook. Elk Grove Village, IL: American College of Occupational and Environmental Medicine; 2006.
54. Swotinsky R, Smith DR. Medical Review Officer's Manual— MROCC's Guide to Drug Testing. 3rd ed. Boston: OEM Press; 2006.
55. Personal communication from Executive Director. 2006. Medical Review Officer Certification Council (MROCC), Schaumburg, IL. http://www.mrocc.org.
56. U.S. Department of Transportation. Drug and alcohol testing programs: final rules. Fed Regist. 1994;59:7302–7625.
57. U.S. Department of Health and Human Services. Proposed Revisions to Mandatory Guidelines for Federal Workplace Drug Testing Programs. Fed Regist. 2004;13:19644–19673.
58. Institute for a Drug-Free Workplace, Vienna, VA. http://www.drugfreeworkplace.org/.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 53 - Psychological Job Stress
53
Psychological Job Stress
Joseph J. Hurrell Jr. PhD
E. Kevin Kelloway PhD
Costs associated with work-related chronic diseases represent a massive drain on the U.S. economy. Job stress-related illnesses contribute substantially to these costs. After peaking in the 1980s and early 1990s, claims for stress-related compensation now appear to be on the decline (1,2). The National Institute for Occupational Safety and Health (NIOSH) reports that the number of cases involving lost time in private industry attributable to stress is decreasing. However, stress-related compensation claims, which reflect only one of many types of job stress-related health cost, continue to represent an enormous expenditure. For example, while the average (median) time lost attributable to nonfatal illness is about 6 days per incident, stress-related claims are associated with a median of 25 lost days, and over 40% of stress-related claims entail more than 30 days of missed time (3).
Despite increased recognition by the legal, medical, and insurance communities, for many workers (even those in the scientific community) stress remains a complex and nebulous construct implying numerous events and processes. In the hope of reducing some of this ambiguity, this chapter provides an integrative review of the occupational stress literature. A history of the job stress concept is provided first, followed by a model of occupational stress-health relationships. Stress reduction methods are then described, and future directions are discussed.
A Brief History of Job Stress
Occupational stress, as a field of inquiry examining job conditions and their health and performance consequences, is a relatively new research domain that crystallized in the early 1970s. Its conceptual roots can be traced to the animal research of Hans Selye (4) and to Walter Cannon's (5) work on the physiologic concomitants of emotion. In the early 1930s, Hans Selye discovered that a wide variety of noxious stimuli (which he later referred to as stressors), such as exposure to temperature extremes, physical injury, and injection of toxic substances, evoked identical patterns of physiologic changes in laboratory animals. In each case, the cortex of the adrenal gland became enlarged, the thymus and other lymphatic structures became involuted, and deep-bleeding ulcers developed in the stomach and intestines. These effects were “nonspecific”; that is, they occurred regardless of the particular stressor and were superimposed on any specific effects associated with the individual agents. Some years later, Selye described this somatic response as the general adaptation syndrome (GAS) and defined stress as the nonspecific response of the body to any demand (6). His mention of “nervous stimuli” among the stressor agents capable of eliciting the GAS had an energizing effect on investigators working in the field of psychosomatic medicine. Earlier Cannon (5) had laid the groundwork for an understanding of how emotions affect physiologic functions and disease states in his description of the “fight-or-flight” response. This response, elicited by potentially dangerous situations, involved elevated heart rate and blood pressure, redistribution of blood flow to the brain and major muscle groups and away from distal body parts, and a decrease in vegetative functions. Perhaps equally important, Cannon (7) advanced the concept of physiologic homeostasis and developed an engineering concept of stress and strain (i.e., stress as the inputs, strain the response). In particular, Cannon proposed the notion of critical stress levels that were capable of producing strain in the homeostatic mechanisms. Although he used the term somewhat casually, Cannon, like Selye, conceived of stress as involving physical as well as emotional stimuli (8).
P.856

In the 1960s and 1970s, Richard Lazarus et al. (9) added immensely to the study of stress by describing in specific terms how an organism's perceptions or appraisals of objective events determine its health valence. Cognitive appraisal was described by Lazarus as an intrapsychic process that translates objective events into stressful experiences. The importance of this formulation lies in its recognition that subjective factors can play a much larger role in the experience of stress than objective events. Indeed, any given objective event can at once be perceived positively by one person and negatively by another (i.e., “One person's meat is another person's poison”).
Kornhauser's (10) inquiries into the mental health of factory workers and the seminal report Work in America (11) focused attention on issues related to work stress and their implications for individuals and organizations. The study of occupational stress was given impetus in the early 1970s by the establishment of NIOSH under Public Law 91–596 (12). The stated goal of this agency is to ensure safe and healthful working conditions for America's working men and women. NIOSH is the principal federal agency in the United States engaged in research aimed at the recognition and control of job-related hazards. The importance of behavioral and motivational factors was clearly acknowledged in certain research provisions of the Occupational Safety and Health Administration (OSHA) Act. For example, sections 20(a)(1) and 20(a)(4) of the OSHA act explicitly directed NIOSH to include psychological, behavioral, and motivational factors in research on problems of worker safety and health, and in developing remedial approaches for offsetting such problems (12). Job-related hazards were interpreted broadly to include conditions of a psychological nature—undue task demands, work conditions, or work regimens that, apart from or combined with exposure to physical and chemical hazards, may degrade workers' physical or mental health (13). Since its inception, NIOSH has sponsored and conducted a large number of research studies, which have helped shape the course of job stress research in the United States. In 1988, NIOSH proposed a national strategy for prevention of work-related psychological disorders (14). Key elements in this prevention strategy include abatement of known job (environmental) risk factors, research to improve understanding of these risk factors, surveillance to detect and track risk factors, education and training to facilitate recognition of risk factors and their control, and improved mental health services. In 1996, NIOSH identified the “organization of work,” which includes work-related psychosocial stressors, as one of 21 national occupational safety and health research priorities (15). Acknowledging that organizational practices that impact occupational stress levels have changed dramatically in recent years, NIOSH has published a comprehensive research agenda to investigate and reduce occupational safety and health risks associated with the changing nature of work (16).
A Model of Job Stress and Health
Over the past 25 years a paradigm of stress was developed by researchers at NIOSH to guide efforts at examining the relationship between working conditions and health consequences (Fig. 53.1). This model builds on frameworks proposed by Caplan et al. (17), Cooper and Marshall (18), and Levi (19). In the model, job stress is viewed as a situation in which a working condition (stressor) or combination of working conditions interacts with individual worker characteristics and results in an acute disruption of psychological or physiologic homeostasis. These acute reactions or disruptions, if prolonged, are thought to lead to a variety of illnesses. As Figure 53.1 shows, the most studied of these job stress-related illnesses have been hypertension, coronary heart disease (CHD), alcoholism, and mental disorders. Evidence is also accumulating that seems to suggest that job stressors are linked to risk of workplace violence (20).
Job Stressors and Their Consequences
Unlike physical and chemical hazards, psychosocial stressors (i.e., those embedded in the psychological or social environment) respect no occupational boundaries. The potential for exposure to this class of health risks is ubiquitous, and many psychosocial factors have been identified as potentially hazardous. The most firmly established risk factors, in terms of quantity and convergence of evidence, are discussed below (21,22,23).
In general, job stressors fall into three broad categories: job or task demands, organizational factors, and physical conditions. Examples of common stressors in each category are described in the following sections.
Job or Task Demands
Workload is a feature of occupations that is easily recognized as stressful and has received substantial empirical attention. The strains associated with being overworked have been found to be uniformly negative across behavioral, psychological, and physiological outcome domains (24). In particular, working excessive hours or performing more than one job has been associated with CHD morbidity and mortality (25). Studies showing a relationship between workload and serum cholesterol levels also suggest a CHD–workload relationship (26,27).
Related to issues of workload and pace, there has been concern expressed about the absolute number of
P.857

hours required of some employees, particularly trainees and interns who may be required to work excessively long hours during the course of their training (28). These issues may be particularly salient given that the average work year for working couples has increased by nearly 700 hours in the past two decades, and up to 30% of the workforce reports being exhausted by the end of the workday (16).
Figure 53.1 Model of job stress and health.
Karasek (29) postulated that the amount of work does not seem to be as critical to worker health as the interaction of workload with the amount of control or discretion the worker has over the work and related work processes (referred to as “decision latitude”). Karasek et al. (29,30,31) combined a database containing information on worker self-reports of job conditions with national health databases to examine the relationship between workload, work pace, and degree of decision latitude. Their findings indicate that workers who experienced both a heavier psychological workload and lower decision latitude (termed “job strain”), were at greater risk for CHD, had higher blood pressure, and smoked more than workers in jobs without these characteristics.
Reviews of the growing body of cardiovascular job strain research have concluded that the combination of low decision latitude and high psychological demands is a risk factor for cardiovascular mortality in a majority of studies (32,33). For example, workers with a lack of job control experience increased systolic blood pressure (34), whereas personal control tends to be associated with decreased diastolic blood pressure and psychological arousal (35). Similarly, after monitoring heart rate and blood pressure during periods of low and high control, Steptoe concluded that heart rate and diastolic blood pressure were significantly greater when individuals were experiencing low control (36).
Indeed, the concept that worker control or discretion over working conditions is integral to health has become almost ubiquitous in the occupational stress area (37). The theoretic bases and mechanisms of the effects of control on health, however, are not clear. Over 100 empirical studies have been conducted on the demand-control and the findings have tended to support the main effects of demand, control, and support on well-being and strain outcomes (38). However, there has been limited support for the demand by control and support interactions hypothesized in the Karasek model (39).
Shift work is another job demand associated with health and safety consequences. There is converging evidence that working a shift other than the first shift (e.g., 7:00 A.M. to 3:00 P.M.) and rotating shift schedules in particular, are associated with sleep disorders, gastrointestinal disorders, emotional disturbances, and increased risk of occupational injury (40,41). The primary mechanism responsible for these effects appears to be disruption of biologic rhythms resulting in physiologic and biochemical disturbances (41). Shift work also has behavioral effects on health, including altered sleep patterns and eating habits, increased alcohol and tobacco use, and increased conflict with family roles (41,42). Employees report that working nights or overtime negatively affects their mental- and physical-health outcomes (43).
P.858

Organizational Factors
Many studies have examined the psychological and physical effects of role relationships in work organizations. Robert Kahn et al. (44) conducted one of the first of these investigations in the early 1960s at the Institute for Social Research, University of Michigan. Kahn's group found that men who experienced role ambiguity (i.e., lack of clarity about objectives associated with the work role, expectations concerning the work role, and the scope and responsibilities of the job) experienced low self-confidence, high job-related tension, and low job satisfaction. Likewise, workers who experienced role conflict (i.e., conflicting job demands) have been found to experience more job-related tension and less job satisfaction (44,45). Other studies not only confirmed the association between role ambiguity or conflict and affective reactions, but have also suggested that role stressors are correlated as well to absenteeism and poor job performance (46,47,48). Finally, role ambiguity and conflict have been related to physiologic responses, including increased heart rate and blood pressure (25,48).
Various management styles, including tolerance of little or no worker participation in decision making, lack of effective consultation, and excessive restrictions on worker behavior, also have been viewed as stressful (49). Of these style characteristics, exclusion from decision making has received the most research attention. Early field studies demonstrated that greater participation in decision making led to greater job satisfaction, lower turnover, better supervisor–subordinate relationships, and greater productivity (50,51). In a nationally representative sample of 1,500 workers, nonparticipation at work also was found to be significantly related not only to low self-esteem and low job satisfaction but also to overall poor physical health, excessive drinking, depressed mood, and absenteeism (52). Jackson (53) found the increasing worker participation in a broad range of work-related decisions can substantially reduce work-related emotional strain.
Factors related to career development also have been linked to health consequences. These factors include over promotion, under promotion, status incongruence, lack of job security, and fear of task redundancy, job obsolescence, and early retirement (49). One of the most potent of these stressors appears to be ambiguity about job future. For instance, uncertainty about continued employment has been found to be related to low job satisfaction, low life satisfaction, low self-esteem, excessive drinking, and overall poor physical health (51,54). Job insecurity has also been linked to both negative affect and raised blood pressure (55).
Poor relationships with colleagues, supervisors, and subordinates at work have been identified as sources of job stress (49,56). For example, the most common sources of stress for a sample of 5,000 managers included inadequate support by supervisors, ineffective performance by supervisors, and conflict and ambiguity about job expectations (57). A number of studies have addressed the individual and organizational effects of aggression, violence, and harassment in the workplace (58,59,60,61,62,63). Recent data suggest that 6% of U.S. workers will experience physical violence in the course of a year and 41% will be subjected to nonphysical aggression (64). Authoritarian and harsh supervision that allows for little worker participation has been associated with a diverse array of negative effects (65). For example, when abusive supervisors use noncontingent punishment, employees experience helplessness and alienation from work (66). Heightened levels of psychological distress were found among medical residents who reported to abusive supervisors (67). Generally, employees who experience their supervisors as being abusive tend to manifest low levels of job satisfaction, life satisfaction, and affective commitment and increased levels of work–family conflict, psychological distress, psychosomatic symptoms, anxiety, and depression (68,69).
The association of organizational culture or climate with worker stress is not at issue as much as the mechanism through which it exerts effects (70). Some researchers suggest that culture/climate moderates the effects of job stressors on worker well-being (71), while other authors reverse the causal sequence, proposing that culture/climate factors influence the job stressors, which in turn affect well-being. Still other authors propose a direct relationship between climate/culture and perceived stress (72). Also, there is some disagreement on how to dimensionalize organizational culture/climate characteristics. Despite these theoretical differences, however, there appears to be an important link between culture/climate factors and worker well-being, and thus these factors will play a significant role in future stress research.
Physical Conditions
Adverse environmental conditions serve to exacerbate the overall job demands placed on employees, thus lowering worker tolerance to other stressors and decreasing worker motivation. Environmental conditions such as excessive noise, heat or cold, poor ventilation, inadequate lighting, and ergonomic design deficiencies have been linked to employee physical and psychological health complaints as well as to attitude and behavior problems (16,17). For example, outbreaks of mass psychogenic illness typically occur in workplaces that employees regard as physically uncomfortable (73). Evidence is also accruing that psychological job stressors produce increments in muscle tension that may exacerbate muscle loads and symptoms resulting from physical task demands (74).
Moderating Factors
A number of personal and situational characteristics can alter or modify the way individual workers exposed to a
P.859

work environment perceive or react to it. These variables, known as “moderators,” are depicted in Figure 53.1, in the sections labeled Individual Factors, Nonwork Factors, and Buffer Factors. These factors are discussed separately below.
Individual Factors
The most widely discussed personal characteristic related to stress at work has been the coronary artery disease–prone type A behavior pattern. Type A behavior is characterized by intense striving for achievement, competitiveness, time urgency, excessive drive, and over commitment to vocation or profession. While investigators in the past have reported the type A pattern to be independently associated with coronary artery disease (75), more recent studies have suggested that the variables of hostility, cynicism, anger, irritability, and suspicion may be the primary pathogenic component of type A found to be significant in earlier investigations (76). Similarly, while earlier investigations suggested an interaction between certain job stressors and type A characteristics that may lead to heart disease (77), overall the evidence that people with type A are more adversely affected by various job stressors than the general population is limited (78).
The hardy personality style and an internal locus of control are also thought to mediate the stressor–illness relationship. Hardy persons are believed to possess various beliefs and tendencies that are useful in coping with stressors (79), such as optimistic appraisals of events and decisive actions in coping (80). In both a retrospective and prospective study of executives, hardy persons were found to report less illness in the presence of stressors (80). Persons with an internal locus of control (i.e., a general belief that events in life are controlled by their actions) also have shown a consistent tendency to report better health than those who believe that life events are beyond their control (81).
Stage of career development, though little studied, may also moderate the stressor–illness relationship. For example, work experience (i.e., job tenure) seems to moderate worker responses to negative events at work (82). Indeed, a study of more than 6,000 postal workers found that for persons in the middle stage of their careers, job stressors lose potency in affecting physical health but stressful events outside the job domain become increasingly deleterious to health (83).
Nonwork or Extra Occupational Factors
Workers clearly do not leave their family and personal problems behind when they go to work, nor do they forget job problems on returning home. Nearly all models of job stress acknowledge extra occupational factors and their potential interaction with work in affecting health outcomes. Few studies, however, have attempted to examine the respective health effects of job and extra organizational stressors (84). While some investigators such as Hurrell (85), have incorporated generic stressful life events scales into job stress surveys, these scales provide only crude indications of social, familial, and financial stressors. It is clear that in future studies more attention needs to be paid to nonwork factors. Interpersonal, marital, financial, and child-rearing stressors can exacerbate existing job stressors to promote acute stress reactions (84,86). Alternatively, the absence of extra organizational problems may make stressful job situations more tolerable (i.e., less stressful) and may impede the development of stress reactions.
Buffer Factors
Social Support
Stress researchers have sought to identify factors, generally referred to as “buffer factors,” that reduce or eliminate the effects of job stressors. One of the most extensively studied buffer factors has been the degree of social support an individual worker receives from work and nonwork sources. To date, however, evidence for a buffering effect of social support has been mixed. While a number of studies (5,87) have found that social support buffers the relationship between a variety of job stressors and psychological symptoms, other investigations (88,89) have found no such buffering effect. At least in part, these disparate results appear to be the result of differences among investigators in conceptualizing and measuring support. Wethington and Kessler (90), for example, have shown that measures of perceived support fare better than measures of received support in predicting adjustment to stressful situations.
Coping
Another potential buffering factor is coping. The literature on coping is voluminous, but until recently little of this knowledge has been incorporated into studies of occupational stress and health. Lazarus et al. (91,92) proposed that coping is not a stable trait or disposition but rather a transactional process that is modified continually by experience within and between stressful episodes. Further, a specific coping strategy that alleviates stress in one situation may not alleviate stress, or may actually increase perceived stress, in other situations (91).
Pearlin and Schooler (93) believe the coping responses that people use are a function of the social and psychological resources at their disposal. Social supports and psychological resources, like mastery and self-esteem, are what people draw upon in developing coping strategies. Research has shown that these resources vary by educational level and income. Persons who are better educated and more affluent possess more resources and a wider range of coping alternatives. The authors concluded that no single coping response was uniformly protective across nonwork and work situations but that
P.860

having a large and varied coping repertoire was effective in reducing stressor–strain relationships. Particularly important was Pearlin and Schooler's finding that, while various coping responses were effective in the areas of marriage, child rearing, and household finances, coping was strikingly ineffective when applied to occupational problems. The authors suggested that the resistance of occupational stress to coping may be due to the impersonal nature of work and the lack of worker control over this class of stressors (i.e., little support is available across a wide variety of jobs).
Evidence from other recent studies suggests that some coping behaviors may actually increase stress. Parasuraman and Cleek (94) examined adaptive and maladaptive coping responses used in work settings. They found that adaptive coping responses (e.g., prioritizing assignments) had no buffering effects on perceived stress or job satisfaction but were associated with higher trait anxiety. Maladaptive coping (such as working harder, but making more mistakes) was associated with perceived stress. The authors concluded that avoiding maladaptive coping strategies was the most efficient stress reduction strategy.
From such research it is clear that coping responses can increase, decrease, or have no effect on stressor–health relationships. Those that increase or decrease stress reactions need to be factored into job stress assessment instruments to improve ecologic validity, that is, to “fine tune” descriptions of stressor–health relationships. Furthermore, future research would benefit from a clear delineation of the various types of coping strategies and their relative effectiveness across work and nonwork situations. In this regard, Latack and Havlovic (95) proposed an evaluative framework that cross-classifies coping responses according to the focus of coping (problem-focused or emotion-focused) and the method of coping (cognitive or behavioral). Cognitive methods of coping are subdivided according to whether the method involves attempts to control the stressor or escape from the stressor. Behavioral methods are divided into four dimensions—control, escape, social, and solitary—that are not mutually exclusive. When the focus and methods of coping are better delineated in future research, we will be in a better position to predict the effects of coping on stressor–health relationships.
Lifestyle Factors
The 1980s witnessed a surge of interest in lifestyle factors related to individual health and well-being. Generally discussed under the rubric “health promotion,” lifestyle factors include physical fitness and exercise, smoking cessation, sound nutrition habits, and stress management. Such factors clearly have the potential for buffering the health effects of job stressors. Two publications by the U.S. Department of Health and Human Services, Healthy People (96) and Promoting Health/Preventing Disease: Objectives for the Nation (97), served to stimulate interest in lifestyle. Another impetus for this interest is the widespread recognition of the relationship between lifestyle factors and soaring health care costs. There are also connections between organizational outcomes and lifestyle factors. For example, research has consistently documented that smokers are absent approximately 40% more than nonsmokers, suggesting that interventions in this area would have considerable financial benefit for organizations (98,99).
The workplace was viewed as an ideal site for programmatic efforts to promote employee health (100). Worksite health promotion programs dealing with physical fitness, smoking cessation, hypertension screening and control, nutrition, and stress management were implemented in numerous organizations during the 1980s. Some estimate that health-related programs are evident in as many as 90% of mid-sized companies in the United States (101,102). Although early efforts at program evaluation were not scientifically sophisticated [see Fielding (103) for a review], more recent studies have used a stronger methodologic design and increasingly are demonstrating the cost-effectiveness of these programs, especially those that emphasize physical fitness (104). However, it is noteworthy that a set of reviews of all the major health promotion areas uniformly recommended the use of stronger experimental designs in this research as well as the development and application of theoretical models to guide study design and evaluation (105).
Job Stress Prevention and Intervention
Nowhere in the field of occupational health is the gap between etiologic and intervention-related knowledge greater than in the realm of occupational stress. Despite the ever-burgeoning literature on the nature, causes, and physical and psychological consequences of occupational stress, surprisingly little is known regarding occupational stress intervention. Views differ regarding the importance of worker characteristics versus working conditions as “the” major cause of occupational stress and these viewpoints have, in part, led to the development and use of distinctly different interventions approaches. The approaches can be characterized, using public health prevention terminology, as primary, secondary and tertiary intervention. The aim of primary prevention is to reduce or eliminate the risk factors or job stressors; the aim of secondary prevention (often termed stress management) is to alter the ways that individuals perceive or respond to job stressors; and finally, the aim of tertiary prevention intervention is to heal those who have been traumatized. The research literature on primary and tertiary prevention intervention has been recently reviewed by Hurrell (106), while the
P.861

secondary prevention intervention has been the subject of extensive reviews by Murphy (107) and van Der Klink et al. (108). The following provides a brief overview of the research literature in all three areas.
Primary Prevention Intervention
Primary prevention interventions can be characterized as being either psychosocial or socio-technical in nature (106). In general, psychosocial interventions focus primarily on human processes and psychosocial aspects of the work setting and aim to reduce stress by changing employees' perceptions of the work environment. While they may include modifications of the objective working conditions, such changes are generally just one of several venues for bringing about change. By contrast, socio-technical interventions focus primarily on changes to objective working conditions and are considered to have implications for work-related stress. While all primary prevention interventions don't fit neatly into these categories, and as just mentioned, and some interventions involve elements of both approaches, it is nevertheless useful to consider them separately.
Psychosocial Interventions
The largest numbers of primary prevention intervention efforts described in the job stress literature appear to be psychosocial in nature and many are based upon the principles of participatory action research (PAR). While a number of definitions of PAR can be found, the central notion is that employees are involved, jointly with outside experts, in an “empowering process” of defining problems (identifying stressors), developing intervention strategies, introducing changes that benefit employees, and measuring outcomes (106). PAR can also be viewed as a methodology in which researchers and workers collaborate in a process of data-guided problem solving for the dual purposes of improving the organization's ability to provide workers with desired outcomes and contributing to the general operational knowledge. A number of PAR interventions have specifically focused upon efforts to redesign work or work processes. In general, there is very limited evidence for the efficacy of PAR and other participatory-type interventions (106). The studies tend to be methodologically lacking, difficult to interpret, and causally ambiguous. When found, the effects of the interventions were often on job satisfaction and perceptions of the working environment, with fewer reported effects on outcomes that are more directly health-related. It is unclear whether the general absence of health effects is a result of ineffective interventions, the short duration of the studies (in which the change might not be expected to impact on health), or the nature of the health outcome variables studied. Moreover, which effects are attributed to the act of participating in the intervention and which are attributable to changes in working conditions resulting from the intervention are unclear.
There is, however, some evidence for the efficacy of psychosocial interventions focused upon supervisors and managers rather than “first line” workers (106). While few in number, these interventions resulted in positive organizationally relevant outcomes and found modest effects on individual well-being. An interesting aspect is that the effects on well-being may extend beyond the supervisors and managers themselves. They may therefore represent a potentially effective and seemingly cost efficient approach to primary prevention. Clearly more research is needed that examines the efficacy of these types of interventions.
Socio-technical Interventions
As previously indicated, socio-technical interventions refer to primary prevention interventions aimed at eliminating job stressors by making change to objective working conditions or to the objective work environment. In contrast to the psychosocial interventions described above, these changes are not generally a result of a collaborative employee–employer or employee–employer–researcher process. To date, socio-technical interventions described in the job stress literature have involved changing only a very limited number of objective working conditions (106). In particular, these conditions have involved the modification of workload, work schedules, and work processes. However, as a whole, socio-technical intervention studies seem to provide more robust evidence for the efficacy of the intervention method than the psychosocial interventions described above. In addition to incorporating self-report measures of affect (e.g., job satisfaction, anxiety, depression), many socio-technical intervention studies have included objective outcome measures (e.g., blood pressure, job performance, sickness absence) and have also tended to utilize more rigorous research designs.
Secondary Prevention Interventions
As previously indicated, secondary prevention type interventions in the job stress arena are often called stress management interventions. These interventions involve techniques and procedures designed to help workers modify their appraisals of stressful situations or to deal with the symptoms of stress or both. Typically, such interventions are prescriptive and person-oriented and generally involve relaxation-based techniques such as biofeedback, progressive muscle relaxation, meditation, and cognitive-behavioral skills training. They are distinct from the primary prevention interventions discussed above in that they do not seek to alter the sources of stress at work (job stressors). Given a widely held view of job stress that emphasizes its subjective nature, it is not surprising that most stress-reduction
P.862

studies found in the literature are stress management in nature. In addition, individual-oriented strategies by contrast to organizationally oriented strategies are often easier to implement, can be evaluated in the short term, do not require disruptions in production schedules or organizational structure, and fit nicely with the frequently held management view that stress is an individual rather than an organizational problem (109). Individual strategies also are compatible with the expanding interest of employers in health promotion and disease prevention programs that focus exclusively on individual lifestyle and behavior changes to improve health. In contrast, organizational change approaches require an assessment of the work conditions that generate stress and knowledge of the dynamics of change processes in organizations, e.g., Alderfer's (110). These change strategies can be expensive and disruptive and may make them less appealing to management.
Numerous studies have supported the efficacy of stress-management training in reducing psychophysiologic and self-report signs of stress (111). However, the effectiveness of stress management interventions seems to vary according to the type of outcome being measured (107). Cognitive-behavioral skills training appears to be effective in reducing psychological symptoms of stress, while muscle relaxation training has its main effects on physiologic indicators such as muscle activity. Combinations of techniques, especially muscle relaxation plus cognitive-behavioral skills training, are the most common type of stress management intervention, and generally were the most effective across all types of outcome measures (psychological, physiologic, and behavioral). However, none of the stress management interventions appear to be consistently effective in producing effects on job/organization-relevant outcomes, such as productivity, absenteeism, or job satisfaction (107). This is not surprising as these interventions focused on changing the individual worker, not the job-related sources of stress.
Tertiary Prevention Interventions
Tertiary job stress prevention is therapeutic and seeks to treat the physical, psychological or behavioral consequences of exposures to job stressors. No truly comprehensive discussions of tertiary job stress prevention are found in the stress literature. The following provides only an overview of tertiary stress intervention options.
Medical Care
Many large companies have medical departments that offer services that include urgent medical care, employee examinations, disability reviews, health promotion activities, and referral for medical treatment. In general, these departments are not structured to provide extensive or long-term care for stress related illnesses or injuries and they rely on making referrals to appropriate health care providers. Job stress-related mental health problems can present special challenges to occupational medicine departments who may not be well equipped to deal with them or to make referrals.
Psychological Counseling and Therapy
Counseling and psychotherapy are commonly used to treat individuals suffering from work-related mental health problems. Common techniques of psychotherapy and counseling include behavior and cognitive therapy; supportive counseling, and insight-oriented psychotherapy. Counseling and psychotherapy outcome research suggests that counseling and psychotherapy can have marked benefits on symptom reduction. However it may not impact work performance as measured by absenteeism.
Many companies offer limited counseling at the workplace through employee assistance programs (EAPs) that provide a variety of mental health-related services. Employees can refer themselves to the EAP or be referred by management. The goals of an EAP are to restore employees to full productivity by (a) identifying employees with drub abuse, emotional, or behavioral problems resulting in deviant work performance; (b) motivating such individuals to seek help; (c) supplying short-term professional counseling assistance and referral; (d) directing employees toward the best assistance available; and (e) providing continuing support and guidance throughout the problem-solving period. Very few studies have addressed the cost-effectiveness of EAP programs. Indeed some have questioned whether there should be an economic evaluation, and there is little agreement on evaluation methodology. However, reduced health claims, financial savings, lower absenteeism rates, and overall return on investment have been reported in the literature (106).
For many employees, a stigma continues to be associated with psychological treatment of any variety, and this fear, along with concerns regarding confidentiality, may limit the use of onsite mental health resources. Employees may also feel that the company has a vested interest in their productivity that is of greater importance than the employee's health. This concern may be exacerbated by the perception that EAPs are gatekeepers with a financial bias not to refer employees for more sophisticated and long-term care or to refer to providers with limited training who may be less costly. Indeed, who provides the care seems to be an important issue. For example, psychologists, psychiatrists, and social workers seem to achieve equally positive results, whereas results by other counseling professionals do not appear to be as positive. Bento (112), describes a number of paradoxes embedded in the very nature of EAPs that lead both to the potential problems described above and to occupational job stress for EAP employees. These include “employer
P.863

versus employee assistance” (referring to conflicting demands on EAP professionals) and “nature of the problems versus nature of the intervention” (referring to pressures to provide short-term individual solutions to what may be long-term structural problems).
Implications for Practice
As noted previously, a gulf exists between our knowledge regarding job stress and the most efficacious and economical means to prevent it and treat its consequences at the worksite. The primary prevention literature is still sparse and provides only limited evidence that certain specific primary prevention efforts have worked. However, it's clear that some have “worked.” While it is yet unclear what made them work, there are some commonalities. This should provide encouragement to practitioners who might be considering undertaking them. Primary prevention interventions that focus on a few stressors and those that that don't try to introduce too many change too quickly appear to have been the most successful. It is also important to bear in mind that before primary prevention interventions are designed and implemented, the most prevalent and problematic stressors must be identified and prioritized with respect to their potency and amenability to meaningful change (113). Clearly practitioners and researchers alike should target cogent objective and subjective outcomes to evaluate the efficacy of the intervention and utilize valid and reliable measures of these outcomes. In this regard, it is particularly important to include objective measures that are organizationally relevant. Without evidence of effects on such outcomes, other organizations will be reluctant to engage in intervention efforts.
Finally, regardless of whether they are primary, secondary, or tertiary in nature, efforts to intervene on job stress seem to happen in relative isolation within organizations. That is, depending on the circumstances, management, human resource and medical departments, and/or EAPS may be given the responsibility for the intervention and there may be little mutual effort from other organizational entities. Clearly, any intervention efforts should be integrated within the organization as a whole.
Future Directions
Physiological Mechanisms
Despite the ever-increasing amount of data linking stressful job conditions to poor physical and psychological health, surprisingly little is known about the mechanisms that underlie the relationships between stress and ill health. Both direct and indirect pathways have been described. Direct pathways include disregulations of neurohormonal, autonomic nervous, and immune systems. It seems likely however that a combination of these, further influenced by genetic factors, may ultimately be found to link exposure to job stressors and health effects. Indirect pathways are thought to link job and non-job stressors first to high-risk behaviors that in turn lead to health effects. To further complicate matters, job stressors can be seen as influencing the early development of disease, such as the precursors of CHD, or as triggers to an ultimate event such as heart attack. Clearly greater research attention needs to be devoted to understanding the complex and interrelated psychological and biological processes that causally link exposures to job stressors to health outcomes.
Changing Organization of Work
Advanced industrialized countries have witnessed sweeping changes in the organization of work that have been influenced by major economic, technological, legal, political, and other forces. Manufacturing jobs continue to decline, giving way to service and knowledge work. Liberalized trade regulations and new technologies have enabled companies to operate globally, resulting in intensified competition. In many countries, these changes are occurring against a backdrop of an aging and increasingly diverse workforce and constricting labor markets.
Organizational practices have changed dramatically to meet the demands of the new economy. Large companies have frequently downsized their workforces and outsourced all but essential functions. Simultaneously, nontraditional employment practices that depend on temporary workers and contract labor have grown steadily. Organizations are also adopting new and flatter management structures that result in downward transfer of management responsibilities and decentralized control. They are also implementing more flexible and lean production technologies. Indeed the term “high performance work system” has been used to describe and justify many of these practices.
For many workers, these trends seem to have resulted in a variety of potentially stressful and hazardous working conditions, such as reduced job stability and increased workload. For example, in the United States the average work year for prime-age working couples has increased by nearly 700 hours over the last two decades (114,115) and high levels of emotional exhaustion at the end of the workday are the norm for a large percentage of the workforce (116).
It is clear that these sweeping changes in the way work is organized and conducted have far outpaced our understanding of their implications for job stress, work life quality, and health and safety on the job. In response to this limited understanding, NIOSH has proposed a comprehensive research agenda for investigating and
P.864

reducing occupational safety and health risks associated with the changes (16). Research and development needs identified in the agenda include (a) improved surveillance to better track how the organization of work is changing, (b) accelerated research on health and safety implications of the changing organization of work, and (c) increased research on organizational interventions to protect health and safety.
Methodological Needs
Research limitations continue to hinder progress on occupational stress research. Researchers need to address a variety of methodological problems associated with occupational stress research. Particularly important are (a) the increased use of prospective and follow-up research designs of psychological outcomes, (b) the development of more standardized methods for assessing job stressors, (c) greater adherence to the use of standard psychometric instruments in assessing psychological outcomes, (d) more extensive use of collateral measures of working conditions (e.g., assessments by coworkers, managers, objective measurements) as well as indicators of psychological health effects (e.g., self-reports, medical and personnel records, psychophysiologic measures, performance, attendance, supervisory and peer evaluations), (e) increased efforts to ensure that the findings of particular studies will have general application or external validity (e.g., the use of multiple work sites or industries), and (f) the increased use of advanced statistical methods, such as structural analysis, to improve the understanding of causal mechanisms and pathways.
Conclusion
This chapter has described an ever-growing knowledge base on occupational stress and health. It is clear that organizations can no longer afford to ignore the human and organizational costs of stress. Indeed, it seems likely that work-related stress will increase over the next decade, owing to revolutionary changes in the way work is organized and to changes in workforce demographics. Organizations need to equip themselves to better understand work stress and how to manage its health and productivity consequences. Prevention and intervention could result in reduced health care costs and improved productivity and assist companies in remaining competitive in an increasingly global economy. The most successful job stress prevention and intervention efforts will be those that lend themselves to both the company goals of profitability and competitiveness and the employee goals of job satisfaction and mental and physical health.
References
1. California Worker's Compensation Institute. Mental Stress Claims in California Workers' Compensation—Incidence Costs and Trends. San Francisco: California Workers Compensation Institute; 1990.
2. Northwestern National Life Insurance Company. Employee Burnout: America's Newest Eepidemic. Minneapolis, MN: Northwestern National Life Insurance; 1991.
3. National Institute for Occupational Safety and Health. Worker Health Chartbook. Cincinnati, OH: NIOSH; 2004.
4. Selye H. A syndrome produced by diverse noxious agents. Nature. 1936;138:32.
5. Cannon WB. Bodily Changes in Pain, Hunger, Fear, and Rage. Boston: Appleton-Century; 1929.
6. Selye H. The general adaptation syndrome and diseases of adaptation. J Clin Endocrinol. 1946;6:217–230.
7. Cannon WB. Stresses and strains of homeostasis. Am J Med Sci. 1935;189:1–14.
8. Mason JW. A historical view of the stress field: Part I. J Human Stress. 1975;1:6–12.
9. Lazarus RS, Folkman S. Stress Appraisal and Coping. New York: Springer-Verlag New York; 1984.
10. Kornhauser, A. Mental Health of the Industrial Worker. New York: John Wiley and Sons; 1965.
11. Work in America. Report of a special task force to the Secretary of Health, Education, and Welfare. Washington, DC; 1973.
12. Occupational Safety and Health Act. Publication L 91–596, Star 2193. 1970.
13. Cohen A, Margolis B. Initial psychological research related to the Occupational Safety and Health Act of 1970. Am Psychol. 1973; 28:600–606.
14. Sauter S, Murphy LR, Hurrell JJ Jr. Prevention of work-related psychological disorders: a national strategy proposed by the National Institute for Occupational Safety and Health. Am Psychol. 1990;45:1146–1158.
15. Rosenstock, L. Work organization at the National Institute for Occupational Safety and Health. J Occup Health Psychol. 1997; 2:7–10.
16. National Institute for Occupational Safety and Health. The Changing Organization of Work and the Safety and Health of Working People. DHHS (NIOSH) publication 2002–116. 2002.
17. Caplan RD, Cobb S, French JRP Jr, et al. Job demands and worker health. NIOSH publication 75–160. Washington, DC: DHEW; 1975.
18. Cooper CL, Marshall J. Occupational sources of stress: a review of the literature relating to coronary heart disease and mental ill health. J Occup Psychol. 1976;49:11–28.
19. Levi L, ed. Society, stress, and disease. London: Oxford University Press; 1971.
20. Vandenbos GR, Bulato EQ. Violence on the Job. Washington DC: American Psychological Association; 1996.
21. Quick JC, Quick JD, Nelson DL, et al. Preventive Stress Management in Organizations. Washington, DC: American Psychological Association; 1997.
22. Hurrell JJ Jr, Murphy LR. An overview of psychological job stress. In: Rom WN, ed. Environmental and occupational medicine, 2nd ed. Boston: Little, Brown and Company; 1992: 675–648.
23. Holt RR. Occupational stress. In: Goldberger L, Breznitz S, eds. Handbook of stress. 2nd ed. New York: Free Press; 1993: 342–367.
24. Jex, SM, Beehr TA. Emerging theoretical and methodological issues in the study of work-related stress. In: Rowland KM, Ferris GR, eds. Research in personnel and human resources management. Vol. 9. Greenwich, CN: JAI Press; 1991: 311–365.
25. Kasl S. The influence of the work environment on cardiovascular health: a historical, conceptual, and methodological perspective. J Occup Health Psychol. 1996;1:42–56.
26. French JR Jr, Caplan RD. Organizational stress and individual strain. In: Manow AJ, ed. The failure of success. New York: AMACOM; 1972: 30–66.
27. Friedman MD, Rosenmann RD, Carroll V. Changes in serum cholesterol and blood clotting time in men subject to cyclic variation of occupational stress. Circulation. 1958;17:852–861.
P.865

28. Bartle DD, Rodolfa ER. Internship hours: proposing a national standard. Professional Psychology: Research and Practice. 1999; 30:420–422.
29. Karasek RA. Job demands, decision latitude, and mental strain: implications for job redesign. Admin Sci Q. 1979;24:285–307.
30. Karasek RA, Schwartz J, Theorell T. Job Characteristics, Occupation, and Coronary Heart Disease. (Final report on Contract No. R-01-0H00906.) Cincinnati, OH: National Institute for Occupational Safety and Health; 1982.
31. Karasek RA, Theorell T, Schwartz JE, et al. Job characteristics in relation to the prevalence of myocardial infarction in the U.S. Health Examination Survey (HES) and the Health and Nutrition Examination Survey (HANES). Am J Public Health. 1988;78: 682–684.
32. Schnall PL, Landsbergis PA. Job strain and cardiovascular disease. Annu Rev Public Health. 1994;15:381–411.
33. Kristensen TS. The demands–control–support model: methodological challenges for future research. Stress Med. 1995;11:17–26.
34. Steptoe A, Evans O, Fieldman G. Perceptions of control over work: psychophysiological responses to self-paced and externally-paced tasks in an adult population sample. Int J Psychophysiol. 1997; 25:211–220.
35. Bohlin G, Eliasson K, Hjemdahl P, et al. Pace variation and control of work pace as related to cardiovascular, neuroendocrine and subjective responses. Biol Psychol. 1986;23:247–263.
36. Steptoe A. Job control, perceptions of control, and cardiovascular activity: an analysis of ambulatory measures collected over the working day. J Psychos Res. 2001;50:57–63.
37. Sauter S, Hurrell JJ Jr, Cooper CL. Job Control and Worker Health. Chichester: John Wiley and Sons; 1990.
38. Barnett RC, Brennan RT. The relationship between job experiences and psychological distress: a structural equation approach. J Org Behav. 1995;16:259–276.
39. Pomaki G, Maes S. Predicting quality of worklife: from work conditions to self-regulation. In: Gullione E, Cummins RA, eds. The universality of subjective well-being indicators. Derdrecht, The Netherlands: Kluwer Academic Publishers; 2002: 141–173.
40. Scott AJ, ed. Occupational medicine: state of the art reviews. Philadelphia: Hanley and Belfus; 1990: 5.
41. Scott AJ, Landow JL. Shiftwork: effects on sleep and health with recommendations for medical surveillance and screening. In: Scott AJ, ed. Occupational medicine: state of the art reviews. Philadelphia: Hanley and Belfus; 1990: 5.
42. Day AL, Chamberlain T. Committing to your work, spouse, and children: implications for work-family conflict. Journal of Vocational Behavior. 2006;68:116–130.
43. Ettner SL, Grzywacz JG. Workers' perceptions of how jobs affect health: a social ecological perspective. J Occup Health Psychol. 2001;6:101–113.
44. Kahn RL, Wolfe DM, Quinn RP, et al. Organizational Stress: Studies in Role Conflict and Ambiguity. New York: John Wiley and Sons; 1964.
45. Bacharach SB, Bamberger P, Conley S. Work-home conflict among nurses and engineers: mediating the impact of role stress on burnout and satisfaction. J Org Behav. 1991;12:40–53.
46. Jackson S, Schuler R. A metaanalysis and conceptual critique of research on role ambiguity and role conflict in work settings. Org Behav Hum Decision. 1985;36:16–28.
47. Caplan RD, Jones K. Effects of work load, role ambiguity and type A personality on anxiety, depression, and heart rate. J Appl Psychol. 1975;60:713–719.
48. Ivancevich JM, Matteson MI, Preston C. Occupational stress, type A behavior and physical well-being. Acad Manag J. 1982; 25:373–391.
49. Beehr IA, Newman JE. Job stress, employee health, and organizational effectiveness: a facet analysis, model, and literature review. Personnel Psychol. 1978;31:665–699.
50. Coch L, French JR Jr. Overcoming resistance to change. Hum Relat. 1948;1:1–21.
51. French JR Jr, Israel J, Aas D. An experiment in participation in a Norwegian factory. Hum Relat. 1960;13:3–19.
52. Margolis B, Kroes W, Quinn RP. Job stress: an unlisted occupational hazard. J Occup Med. 1974;16:659–661.
53. Jackson SE. Participation in decision making as a strategy for reducing job-related strain. J Appl Psychol. 1983:68:3–19.
54. Roskies E, Louis-Guerin C. Job insecurity in managers: antecedents and consequences. J Org Behav. 1990;11:345–359.
55. Barling J, Kelloway EK. Job insecurity and health: the moderating role of workplace control. Stress Medicine. 1996;12: 253–260.
56. Davidson MI, Cooper CL. A model of occupational stress. J Occup Med. 1981;23:564–570.
57. Pearse R. What Managers Think About Their Managerial Careers. New York: AMACOM; 1977.
58. Barling J, Rogers G, Kelloway EK. Behind closed doors: in-home workers' experience of sexual harassment and workplace violence. J Occup Health Psychol. 2001;6:255–269.
59. Dekker I, Barling J, Kelloway EK, et al. Organizational and personal outcomes of sexual harassment. J of Manag Psychol. 1996; 11:4–25.
60. LeBlanc M, Kelloway EK. Predictors and outcomes of workplace violence and aggression. J Appl Psychol. 2002;87:444–453.
61. Rogers K, Kelloway EK. Violence at work: personal and organizational outcomes. J Occup Health Psychol. 1997;2:63–71.
62. Schat A, Kelloway EK. Effects of perceived control on the outcomes of workplace aggression and violence. J Occup Health Psychol. 2000;5:386–402.
63. Schat, A, Kelloway EK. Reducing the adverse consequences of workplace aggression and violence: the buffering effects of organizational support. J Occup Health Psychol. 2003;8:110–122.
64. Schat A, Frone MR., Kelloway EK. Prevalence of workplace aggression in the U.S. workforce: findings from a national study. In: Kelloway EK, Barling J, Hurrell JJ, eds. Handbook of workplace violence. Thousand Oaks, CA: SAGE Publications Inc.; 2006; 47–90.
65. Kelloway EK, Sivanthan N, Francis L, et al. Poor leadership. In: Barling J, Kelloway EK, Frone M, eds. Handbook of workplace stress. Thousand Oak, CA: SAGE Publications, Inc.; 2005.
66. Ashforth B. Petty tyranny in organizations: a preliminary examination of antecedents and consequences. CJAS. 1997;14: 1173–1182.
67. Richman JA, Flaherty JA, Rospenda KM, et al. Mental health consequences and correlates of medical student abuse. JAMA. 1992;267:692–694.
68. Tepper, BJ. Consequences of abusive supervision. Acad Manage J. 2000;43:178–190.
69. Hoel H, Rayner C, Cooper CL. Workplace bullying. In: Cooper CL, Robertson IT, eds. International review of industrial and organizational psychology. Vol. 14. Chichester, UK: John Wiley and Sons; 1999.
70. Sauter SL, Murphy LR, eds. Organizational risk factors for job stress. Washington, DC: American Psychological Association; 1995.
71. Jones B, Flynn DM, Kelloway EK. Perception of support from the organization in relation to work stress, satisfaction, and commitment. In: Sauter SL, Murphy LR, eds. Organizational risk factors for job stress. Washington, DC: American Psychological Association; 1995: 41–52.
72. Michela JL, Lukaszewski MP, Allegrante JP. Defining and measuring hostile environment: development of the hostile environment inventory. In: Sauter SL, Murphy LR, eds. Organizational risk factors for job stress. Washington, DC: American Psychological Association; 1995: 61–80.
73. Colligan MI, Murphy LR. Mass psychogenic illness in organizations: an overview. J Occup Psychol. 1979;52:77–90.
74. Hurrell JJ Jr. Psychosocial factors and musculoskeletal disorders. In: Perrewe P, Ganster D, eds. Research in occupational stress and well being. New York: Elsevier Science; 2002: 233–256
75. Cooper T, Detre T, Weiss SM, et al. Coronary-prone behavior and coronary heart disease: a critical review. Circulation. 1981;63: 1200–1215.
76. Goldstein MG, Niaura R. Psychological factors affecting physical conditions: cardiovascular disease literature review. Psychosomatics. 1992;33:134–155.
77. Ivancevich JM, Matteson MT. A type A person-work environment interaction model for examining occupational stress consequences. Hum Relat. 1984;37:491–513.
78. Parkes KR. Individual differences and work stress: personality characteristics as moderators. In: Levi L, LaFerla F, eds. A healthier work environment. Copenhagen: World Health Organization; 1993: 122–142.
P.866

79. Kobasa SC, Maddi SR, Courington S. Personality and constitution as mediators in the stress-illness relationship. J Health Soc Behav. 1981;22:368–378.
80. Ouelette SC. Inquiries into hardiness. In: Goldberger L, Breznitz S, eds. Handbook of stress. New York: Free Press; 1993: 77–100.
81. Hurrell JJ, Murphy LR. Locus of control, job demands and health. In: Cooper R, Payne R, eds. Personality and stress: individual differences in the stress process. Chichester: John Wiley and Sons; 1991: 133–150.
82. Wanous JP. Effects of a realistic job preview on job acceptance, job attitudes, and job survival. J Appl Psychol. 1973;58:327–332.
83. Hurrell JJ Jr, McLaney A, Murphy LR. The middle years: career stage differences. Prev Hum Serv. 1990;8:179–203.
84. Bhagat P, McQuaid SJ, Lindholm H, et al. Total life stress: a multimethod validation of the construct and its effects on organizationally valued outcomes and withdrawal behaviors. J Appl Psychol. 1985;70:202–214.
85. Hurrell JJ Jr. Machine-paced work and the type A behaviour pattern. J Occur Psychol. 1985;58:15–25.
86. Barling J, MacEwan KE. Linking work experiences to facets of marital functioning. J Org Behav. 1992;13:673–683.
87. LaRocco JM, House JS, French JR Jr. Social support, occupational stress, and health. J Health Soc Behav. 1980;21:202–208.
88. Blau G. An empirical investigation of job stress, social support, service length and job strain. Org Behav Hum Perform. 1981; 27:279–302.
89. Ganster DC, Fusilier MR, Mays BT. Role of social support in the experience of stress at work. J Appl Psychol. 1986;1:102–110.
90. Wethington E, Kessler R. Perceived support, received support, and adjustment to stressful life events. J Health Soc Behav. 1986;27:78–89.
91. Cohen F, Lazarus RS. Coping with the stresses of illness. In: Stone GC, Cohen F, Adler NE, eds. Health psychology—a handbook. San Francisco: Jossey-Bass; 1979: 217–254.
92. Folkman S, Lazarus RS. An analysis of coping in a middle-aged community sample. J Health Soc Behav. 1980;21:219–239.
93. Pearlin LI, Schooler C. The structure of coping. J Health Soc Behav. 1978;19:2–21.
94. Parasuraman S, Cleek MA. Coping behaviors and managers' affective reactions to role stressors. J Vocat Behav. 1984;24:179–193.
95. Latack JC, Havlovic SJ. Coping with job stress: a conceptual evaluation framework for coping measures. J Org Behav. 1992;13: 479–508.
96. U.S. Department of Health and Human Services. Healthy people, the Surgeon General's report on health promotion and disease prevention. PHS publication 79–55071. Washington, DC: U.S. Department of Health and Human Services; 1979.
97. U.S. Department of Health and Human Services. Promoting Health/Preventing Disease: Objectives for the Nation. Washington, DC: U.S. Department of Health and Human Services; 1980.
98. Henningfield JE, Ramstrom LM, Husten C, et al. Smoking and the workplace: realities and solutions. Journal of Smoking-Related Diseases. 1994;5:261–270.
99. Kelloway EK, Barling J. Smoking and absence from work. In: Krausz M, Koslowski M, eds. Voluntary employee withdrawal and inattendance. New York: Plenum Publishing; 2003: 167–178.
100. Parkinson R. Managing Health Promotion in the Work-Place: Guidelines for Implementations and Evaluation. Palo Alto, CA: Mayfield Publishing; 1982.
101. Aldana SG. Financial impact of health promotion programs: a comprehensive review of the literature. Am J Health Promot. 2001;15:281–288
102. Riedel JE, Lynch W, Baase C, et al. The effect of disease prevention and health promotion on workplace productivity: a literature review. Am J Health Promot. 2001;15:167–190.
103. Fielding JE. The challenges of work-place health promotion. In: Weiss SM, Fielding JE, Baun WB, eds. Health at work. Hillsdale, NJ: Lawrence Erlbaum Associates; 1990: 13–28.
104. Bertera RL. The effects of workplace health promotion on absenteeism and employment costs in a large industrial population. Am J Public Health. 1990;80:1101–1105.
105. Wilson MG. A comprehensive review of the effects of worksite health promotion on health-related outcomes: an update. Am J Health Promot. 1996;11:107–157.
106. Hurrell, JJ Jr. Occupational stress intervention. In: Kelloway E, Barling J, Frone M, eds. Handbook of stress. Thousand Oaks, CA: Sage Publications Inc; 2004: 623–645.
107. Murphy LR. Stress management in work settings: a critical review of the health effects. Am J Health Promot. 1996;11: 112–135.
108. Van der Klink JJ, Blonk RW, Schene AH, et al. The benefits of interventions for work-related stress. Am J Public Health. 2001;9: 270–276.
109. Neale MS, Singer JA, Schwartz GE, et al. Conflicting Perspectives on Stress Reduction in Occupational Settings: A Systems Approach to Their Resolution. DHHS (NIAM) publication 82–1058. Cincinnati, OH: NIOSH; 1982.
110. Alderfer CP. Change processes in organizations. In: Dunnette MD, ed. Handbook of industrial and organizational psychology. Chicago: Rand McNally; 1976: 1591–1638.
111. Murphy LR. Managing job stress: an employee assistance/human resource management partnership. Personnel Rev. 1995; 24:41–50.
112. Bento RF. On the other hand…. The paradoxical nature of employee assistance programs. Employee Assistance Quarterly. 1997;13:83–91.
113. Hurrell JJ Jr., Murphy LR. Occupational stress intervention. Am J Ind Med. 1996;29:338–341.
114. Bluestone B, Rose S. Public Policy Brief: The Unmeasured Labor Force: The Growth in Work Hours. Blithewood, Annandale-on-Hudson, NY: The Jerome Levy Economic Institute of Bard College, Bard Publications Office, No. 39; 1998.
115. U.S. Department of Labor. Report on the American Workforce. Washington, DC: U.S. Department of Labor; 1999.
116. Bond JT, Galinsky E, Swanberg JE. The National Study of the Changing Workforce. New York: Families and Work Institute; 1997.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 54 - Multiple Chemical Sensitivity
54
Multiple Chemical Sensitivity
Alan M. Ducatman MD, MSc
Over the past decade, numerous publications have produced only limited data to advance the physiologic understanding of multiple chemical sensitivity (MCS) as an outcome of exposure to chemicals at very low doses. MCS engenders controversy. Although broad agreement exists about the suffering, isolation, marginalization, and frustration of patients diagnosed with the condition, physiologic hypotheses invoked to explain the phenomenon and its social outcomes remain lightly supported or unsupported over an increasing time span, and create controversy disproportionate to the reproducible data. Not all unsupported physiologic or psychologic hypotheses have been “disproved,” and in the nature of clinical science, disproving unsupported hypotheses should not necessarily be accepted as a primary goal. This chapter reviews what is known and what has been hypothesized about MCS and reviews clinical experience, including what helps patients and what appears not to help. The views of professional societies concerned with MCS are also presented. The information in this chapter predicts that, while careful clinicians may regard the diagnosis as increasingly less useful and as a plentiful source of misdiagnosis masking treatable conditions, the MCS perspective may persist among alternative providers and patients. An evidence basis for clinical interventions in this polarized setting remains a critical need as yet unmet.
Definitions and Diagnostic Criteria
Definitions are critical to symptom-based diagnoses. Cullen (1) defined MCS as “an acquired disorder characterized by recurrent symptoms, referable to multiple organ systems, occurring in response to demonstrable exposure to many chemically unrelated compounds at doses far below those established in the general population to cause harmful effects. No single widely accepted test of physiologic function can be shown to correlate with symptoms.”
Major diagnostic features of MCS can be summarized to include (1):
  • The disorder is acquired in relation to documentable (albeit very low-level) environmental exposure(s).
  • Symptoms involve more than one organ system.
  • Symptoms recur and abate in response to predictable stimuli.
  • Symptoms are elicited by exposure to chemicals of diverse structural classes and toxicologic modes of action.
  • Testing of organ system function does not explain symptoms.
Two decades ago, these criteria described a growing population of patients with dramatic, diverse symptoms and few or no corroborating physiologic findings. The willingness of skilled researchers to consider this population increased. The word sensitivity suggested an immunologic process. An initial assumption by research, clinical, and advocacy communities was that immunologic derangements were the issues to address, but immunologic explanations have not accounted for the most important symptoms—central nervous system (CNS) symptoms—in ensuing decades.
Furthermore, experiment and experience indicate that several criteria frequently are not met. Exposures do not predictably precede symptoms. Perceptions of exposure
P.868

will also induce symptoms in patients; “masked” exposures may fail to induce symptoms. Stimuli that precipitate symptoms are not necessarily predictable. Today, an increasingly heterogeneous patient population has been identified with unexplained symptoms, which patients relate to environmental exposures.
Alternative diagnostic criteria have been proposed (2,3). The National Research Council (2) suggested that symptoms need occur in more than one organ system, be elicited by low-level exposures, and wane in the absence of exposure. Allergy characterized by asthma and sinus headache might inappropriately be termed MCS following this definition. The concept that symptoms wane in the absence of exposure has limited clinical meaning, as minute exposures are ubiquitous, unpredictable, and retrospectively difficult to prove. MCS patients typically indicate a large number of inciting substances for which ambient presence cannot be reliably predicted or practically measured. Ashford and Miller (4) defined MCS in operational terms, identified by improvements following removal from suspected offending agents, and confirmed by symptoms following subsequent re-challenge under controlled environmental conditions. This definition holds promise for research, although the nature of the challenge, the evident need for careful blinding of both subjects and researchers (and the difficulty of so doing), and a definition of a reproducibly positive outcome are needed in each experiment. Few patients who have received the diagnosis have undergone scientifically controlled environmental testing.
Rest's (5) definition of MCS required a change in health status, including a stereotypic set of reported symptoms referable to three or more organs and the exclusion of other health conditions. This definition assists accurate clinical communication because it avoids unsubstantiated etiologic hypotheses, excludes more well-established competing diagnoses, does not rely on clinically unachievable test methods, and requires no confirmation of exposure. Simon's (6) definition is behaviorally descriptive: “MCS can be most clearly defined in terms of beliefs and behaviors. Patients with MCS believe that their symptoms result from low-level exposure.” Rest's and Simon's definitions, although more accurate for communications, cannot be expected to gain wide acceptance in an MCS advocacy community that asserts a deterministic physiologic relationship of behavior to previous exposure. Suggestions that the MCS phenomenon be re-labeled with a purely descriptive name such as idiopathic environmental intolerance (IEI) or multi-organ dysesthesia have met with similar resistance.
Definitions matter for syndrome-based diagnoses. They create the setting for subsequent treatment and social agendas. Published articles may state that Cullen's definition is used, and then describe exposure settings and patients who do not qualify. The ongoing absence of a consensus definition and the failure to adhere to diagnostic definitions in clinical and research settings are serious problems for communication, policy, and scientific investigation.
Historic Antecedents
Earlier concepts such as Theron Randolph's (7) chemical sensitivity presaged Cullen's MCS criteria. According to Randolph, chemical sensitivity was
  • An acquired disorder that often follows an acute chemical exposure.
  • Accompanied by symptoms that occur following low-level exposures to chemicals.
  • An adaptation phenomenon that results in the masking of symptoms (at least initially); following chronic chemical exposure, patients go through a withdrawal period. When removed from exposure, patients subsequently become acutely reactive to chemical challenge.
  • A spreading phenomenon; patients become sensitive to an increasing number of chemicals.
Randolph's concepts still characterize what many patients and a dwindling pool of clinician advocates believe. Treatments proposed by clinical adherents included sauna therapy, vitamin and mineral supplementation, and sublingual or intradermal administration of chemicals for both diagnoses and treatment. Randolph's writings gave rise to a “clinical ecology” movement, which relied heavily on provocation-based diagnoses (often of subjective feelings) followed by provocation-neutralization treatments. The term clinical ecology and its associated diagnostic and treatment options are now widely discredited for a variety of reasons, including consistent inability to stand up to truly blind provocation testing advocated by Ashford and Miller (4). Yet clinical practices persist, and “new” research hypotheses invoke the withdrawal concepts of Randolph.
By the early 1980s, it was possible to see patients from clinical ecology clinics who had been patch tested for strong skin irritants, received lab testing of hair or bodily fluids for multiple metals and minerals presented with unusual “normal” ranges, been placed on restricted diets with specialty food and supplement items purchased from their clinician, treated for Candida infection over a long period, and given a wide range of nonstandard medical remedies, including enemas, saunas, unusual diets, and chelation. These practices persist, although treatment for inaccurately diagnosed chronic Lyme disease has overtaken treatment for chronic candidiasis as the most common unmerited use of antibiotics seen in referral
P.869

practice. Then and now, the most common clinical recommendation is environmental isolation, with recommendations ranging from judicious avoidance, job cessation or change, and moving to habitation in an “environmental unit.” Depending on clinician advice and patient coping mechanisms, avoidance can be a useful strategy or, commonly in the MCS setting, a socially devastating prescription for disability, economic ruin, and social isolation.
Although adherents implicate the chemical products of modern society, similar symptom-based syndromes preceded the introduction of synthetic chemistry to industry and consumer goods. The neurasthenia diagnosis of the 19th century, attributed to Glenard (8) but actually present since the Civil War (9), also attempted to explain generalized, non–organ-specific symptoms. By the turn of the 20th century, more than 1,000 articles and numerous books had appeared concerning Glenard's disease (10). The hypothesized cause was “autointoxication,” attributed to internal toxin production at a rate faster than that of the detoxification mechanism of the liver and kidneys. Historic neurasthenia shared with MCS a primarily middle class, female sex demographic as well as presenting symptoms of “dopiness,” headaches, abdominal discomfort or bloating, and decreased appetite (usually unaccompanied by weight loss). The autointoxication hypothesis of the 19th century is echoed in modern proposals that MCS patients have porphyria or, more recently, an inherited genetic predisposition to altered biotransformation of environmental chemicals (11), and that the physiology of MCS resembles the physiology of addiction, including altered hepatic detoxification and accompanying withdrawal symptoms. The cyclical history of physiologic explanations for unexplained syndromes, including infections (brucellosis, candidiasis, Lyme); metabolic (autointoxication, hypoglycemia, porphyria, altered biotransformation), immunologic, and psychologic explanations, would be a superb topic for study of the history of professional thinking.
Over the past 7 decades, Cannon, Hess, Selye, Homes, and Rahe proposed that nonspecific symptoms might be a general adaptation syndrome related to stress (12). These writings are being re-evaluated in a neuroendocrine context by those who believe that olfactory sensations may cue some individuals to cope less successfully. The search for explanations of complex, significant symptoms in patients with apparently healthy organs is likely to persist after the MCS era ends.
Current Overlap Syndromes
Other syndrome-based diagnoses resemble MCS, including chronic fibromyalgia, chronic fatigue and behavioral change attributed to candidiasis-hypersensitivity syndrome, or chronic Epstein-Barr virus syndrome, chronic Lyme disease, dental amalgam toxicity, or chronic food sensitivity. In Scandinavia, symptoms resembling those of North American MCS patients have been ascribed to exposure to electromagnetic fields (13). The essential difference between the overlap syndromes and MCS is that MCS patients attribute causation to external chemical exposure, with recurrences triggered following olfactory or occasionally visual cues. Besides the less certain reference to olfactory-perceptible exposure, the other overlap syndromes are more specific. They may rely on a specific if often inappropriately interpreted laboratory test (as in Epstein-Barr virus or chronic Lyme disease syndrome), a narrower set of reproducible, subjective clinical findings (chronic fibromyalgia), or a sine qua non complaint (chronic fatigue). Many MCS patients carry one or more overlap diagnoses from one or more of their providers (14).
Demographic similarities of MCS, chronic fatigue, and fibromyalgia include mean age (41 to 44), gender (60% to 90% female), unmarried status (for MCS and fibromyalgia), and relatively high educational attainment (mean 14.7 to 14.9 years in clinical series). Shared complaints can include myalgia, arthralgia, appetite loss, fatigue, sleep disturbance, intermittent confusion or similar thought problems, mood alteration, and headache (14,15). By definition, physical examination and routine laboratory findings do not explain myalgias, arthralgias, loss of appetite, or CNS complaints.
MCS and overlap symptoms are sometimes discussed in reference to war veterans. The high prevalence of chronic fatigue and fibromyalgia symptoms in previously deployed veterans has uncertain translation to actual population increases in physical disability (16). Although attributions to specific exposures are plausible, none have been confirmed. The outcome is not unique to contemporary exposures; similar reports have followed every U.S. armed conflict since and including the Civil War (17). Authors from the Army Deployment Center hypothesize that medically unexplained symptoms arise from sources of environmental apprehension (18). The presence of unexplained symptoms in military personnel does not currently support a specific etiologic hypothesis for MCS.
MCS and overlapping syndromes are less commonly reported in developing countries, despite plentiful uncontrolled encounters with chemicals and other stressors. The possible reasons for the perceived difference include absence of clinical acumen (in either developed or developing countries), differences in reporting, differences in social interpretation of symptoms by patients or clinicians, and true differences in epidemiology between developed and developing countries.
The substantial overlap in case definitions, symptoms, demographic factors, and response (or absence of
P.870

response) to treatment convinces some authors that overlapping-symptom syndromes represent differing specialty perspectives in a single population of functional somatic patients (15). Authors who support this view recommend that care be provided in a general practice setting.
Clinical Epidemiology of Multiple Chemical Sensitivity
Two decades of research has not clarified the prevalence or incidence of MCS; data are sensitive to varying definitions and their application, and remain excessively reliant on case series and surveys (19). An extraordinary prevalence of 3.4% has been reported in a military population enrollment study (20), and of 4% in a community survey of elderly who self-reported this physician diagnosis (21). These prevalence data are inconsistent with clinical experience. A recent German survey found a self-reported 0.5% physician-diagnosed prevalence (22).
Negative reactions to odor are common, and do not define MCS. A required classroom questionnaire of 543 college students identified 66% who reported illness following exposure to one of the following substances: pesticides, automobile exhaust, paint, new carpet, and perfume. Fifteen percent reported sickness after smelling at least four of these substances (23). Olfactory disturbance is not unique to the MCS setting. Asthma patients share with MCS patients a perception that exposure to odors make their symptoms worse.
Initial case series showed the treated MCS population to be 70% to 88% female (24,25). Other common clinic-based demographic factors in several case series are a preponderance of Caucasian race and a plurality of patients with some college education. Unemployment is common with 85% in one case series (26).
Populations at risk of MCS due to exposure characteristics have been suggested to include industrial workers, sick building occupants, inhabitants of contaminated communities, (27), and military personnel deployed to the Persian Gulf (20). Selection bias limits interpretations of all suggestions, and the actual demographics of MCS (white race, female gender, non–blue collar occupations) do not argue strongly for a contamination hypothesis.
Case series and a population-based study (with apparently permissive entry criteria) have shown preexisting psychiatric diagnoses, professional psychiatric treatment, and prior psychotropic medication usage to be risk factors (20,24,28). Specific entities noted to create excess risk in population settings include depression, posttraumatic stress, anxiety, and panic disorder. Designed studies consistently suggest excess premorbid somatization, even in comparison with control populations at high risk.
Symptom surveys informed the initial understanding MCS and have likely exceeded the limit of their contribution to new knowledge. Creation of successfully designed studies remains challenging given the variability of case definition and a rigorous application of it, the absence of physiologic correlates, as well as potential social incentives (and disincentives) pertaining to sufferers, clinicians, and targeted funders. Important population issues that must be addressed include the incidence/prevalence of those meeting some standard case definition; demographic variability including geographic and socioeconomic status factors; longitudinal studies that can address both premorbid conditions and potential risk factors; designed therapeutic trials with defined, measurable, reproducible endpoints; as well as natural history for subsequent coded diagnoses, mortality, and socioeconomic outcomes. Small area studies for comparison of MCS diagnoses and clinical practices would be helpful, and would likely suggest strong variability.
Understanding the environmental belief system of the MCS patient is critical to understanding this syndrome in its evolving cultural context, yet few studies address either the historical changes or present beliefs. Once diagnosed, it is clear that MCS patients report more functional disability and consume more medical resources than do age-matched controls (20).
Clinical Presentation of Multiple Chemical Sensitivity Patients
It is difficult, yet essential, to treat new MCS patients as other patients are treated, with an understanding of their chief complaints, medical history, current medications and other treatments, physical findings, and clinical as well as social goals. By definition, MCS patients present with symptoms out of proportion to physical findings. MCS patients recognize a potpourri of initial symptom triggers, and then grow more alike in their reports if the symptom complex enlarges. First reports of problems may occur in the context of social upheaval at home or work. Patients may report their first negative experiences with substantial or insubstantial exposure to transportation fuels, perfumes, detergents, air fresheners, pesticide or fertilizer applications, paints and varnishes, “sick” buildings, products of incomplete combustion, cleaners, and perceived mold presence in or near their dwelling or workplace. Patients may develop additional intolerance to tap water, alcohol (with interesting ethnic variations), prescription and over-the-counter pharmaceuticals, and a variety of foods. This list is incomplete. Tolerance for alternative remedies, including herbs and herbal teas, unconventional medicines, and even enema treatments, is high.
Taking an environmental history is important, yet experienced clinicians recognize that this is the easier
P.871

part of the evaluation. The difficulty lies in establishing a priority list of problems and a means to help. The patient willingly focuses on environmental injustice. It is very important to hear and understand the concerns; clinical goals should be useful interventions that do no harm.
Presenting symptoms often include a perceived heightened ability to detect odors; designed studies reveal this perception is incorrect (29). MCS patients may have dramatic but intermittent and often brief memory deficits; a notable exception may be recollection of exposures. Patients may be most concerned about lightheadedness, memory loss, balance or orientation difficulties, sudden alterations of consciousness, intermittent or unrelenting chronic fatigue (both lethargy and somnolence), headache, paresthesia, tremor, incoordination, panic, and even intermittent paralysis. Less troublesome but still significant for many patients are muscle aches, muscle twitches, rashes, breathlessness (with or without clinical detection of reversible airways obstruction), and gastrointestinal discomfort (including bloating, diarrhea, constipation). Past histories feature gynecologic and abdominal problems, often addressed by previous surgeries. The frequently expressed concept that MCS patients feel well between exposures or between episodes need not be true. Most MCS patients feel bad all the time, and worse during episodes.
Long-term MCS patients may gather a lengthening list of triggers, a desire for separate access to the clinician, away from other patients who may wear perfume or use scented soap, and away from clinic materials (such as antiseptics and cleaning materials). A few will be wearing respirators. Choices of respirator and fit or maintenance reflect variable efficiency for filtering chemicals of personal concern. Clinicians have remarked on the solicitousness of spouses, family, and friends who may advocate for the patient during the consultation, especially in the early days of the syndrome. The clinician should attempt to take the history from the patient, but the social dynamic between the patient and significant others also provides information. The contributing role of family dynamics has been researched in the context of pain syndrome, wherein the presence of a solicitous spouse has been found to increase pain. The need to understand social dynamics is also important to MCS and is likely central in the case of pediatric and adolescent patients.
Personal habits of long-term MCS patients are similar, but not uniform. Some work on their cars, noting for example that grease does not bother them but solvent cleaners or detergents are a problem. A few have discovered that only specific perfumes and deodorants bother them. Some MCS patients wear lipstick and eye shadow. MCS patients are a substantially labile population group, but many remain composed and respond in a straightforward manner throughout their evaluation. Many express concern that their symptoms “sound crazy,” and most are sure that there is no important psychological context for their experiences. Male, blue collar, non-white, and military patients have become more common, but still represent a minority of MCS patients.
The physical examination is generally normal, with some non-physiologic exceptions such as give-way weakness, implausible remote-touch pain, suggestibility concerning swelling of face, upper extremities, or abdomen, and occasionally rapid changes in apparent CNS status. Reference to rash is frequent, but presence of a visible rash is less common. By definition, significant detectable physical abnormalities pertain to other diagnostic categories. Physiologic abnormalities such as rash or asthma do not preclude the MCS diagnosis, but they take precedence in the clinical assessment if usual diagnostic criteria are upheld.
MCS patients are self-selected for resistance to psychologic interpretations for neuropsychologic outcomes such as confusion, memory loss, and lethargy. Similar populations in Scandinavia, whose behavioral patterns are often attributed to electric fields rather than chemicals, have been willing to receive psychologic testing and (apparently successful) intervention, so long as interventions were packaged in the context of research (13).
Potentially useful additions to the routine physical examination include Schirmer's test for dry eyes and evaluation of postural blood pressure changes. More difficult decisions are faced when patients provide histories that suggest asthma or other reversible airways disorder, or neurologic conditions that might represent epilepsy or other organic brain diagnosis. The challenge is determining when to pursue additional testing. The pulmonary function test with selective β-adrenergic stimulation (if indicated by obstruction) is a standard procedure in the initial workup of environmental asthma. It is potentially valuable in patients who appear to meet criteria for MCS but might also have asthma. The clinician should be prepared for inadequate test results, however, due to predictably poor repeatability of flow volume curves by MCS patients who have not established trust. A more dramatic outcome is hyperventilation or other anxiety manifestations during computed tomography (CT), magnetic resonance imaging (MRI), pulmonary function testing, and especially bronchodilator testing or methacholine challenge. Hyperventilation, sudden paralyses, apparent diminishment of consciousness, or other similar rapidly reversible reactions may be manifested during anxiety-provoking tests. These tests provide useful “rule out” information and patient behaviors are useful in assessing the patient's reaction to stress, but they are obtained at a potential risk to the establishment of a positive, trusting partnership needed for treatment.
Challenge testing such as sequential observations for visible signs of toxicity or reported rapid changes in
P.872

mental status have neither face validity nor ability to stand up to blind observation. Large laboratory test batteries with clinically variable tests (such as hair heavy metals and blood trace elements), lymphocyte subsets, cortisol or testosterone levels, or a search for small perturbations around widely variable immunologic markers such as interleukin levels are not validated. There is no conceivable use for laboratory data that disguise normal findings with unconventional “normal” ranges, or that do not have accepted normal ranges. These problems, and others, characterize the idiosyncratic private laboratory reports obtained by MCS clinician advocates.
Laboratory testing should generally be minimized, but can be useful in response to data or beliefs fostered by previous unconventional tests or unconventional interpretations of test results. For example, it can be clinically useful and cost effective to repeat immunologic or trace metals tests that produce false assessments of disease status on behalf of the patient. Reinterpretation of misinformation can be a legitimate part of improved treatment plans. Individuals suffering from MCS deserve to know that their levels of trace elements, immunoglobulins, or some other marker are indeed within population norms. They may benefit from seeing proof that their immune systems are not abnormal when tests are performed by a prestigious laboratory. Alternatively, repeat testing may occasionally confirm an unsuspected conventional diagnosis. Clinicians should nevertheless embark on such testing with the understanding that their patient has likely been tested at multiple facilities and has featured the unconventional test presentation out of personal preference.
Whether to repeat imaging tests, such as single photon emission computed tomography (SPECT) and positron emission tomography (PET) scans, for which diagnostic expectations are not established in the MCS setting depends on a clinical research perspective. There is an important need for imaging research in the MCS setting. No evidence justifies such testing in the clinical setting, and best available research suggests no value (30). In this setting, repeat neuroimaging will not verify or refute the initial MCS diagnosis; it will not address it simply because there is no established expectation.
Clinical population observations that have not been addressed by either case–control or longitudinal studies include the prevalence of earlier abdominal and gynecologic surgery in MCS patients, and the differences in worldview of spouses who support and accompany their MCS partner versus those who do not. The effect of the Internet and other means of communication on the prevalence, nature, and natural history of MCS symptoms would also be important population information, and might explain why the initially variable triggers merge over time. Among 112 patients who reported MCS symptoms following reported exposures to either organophosphate or carbamate pesticides, or else to building remodeling activities, nearly 25% also reported subsequent sensitivity to watching television (26). This North American similarity to the Scandinavian experience (13) suggests that such reports are not independent phenomena, and may result from communication among patients. The suggestion of some common genetic polymorphisms in small patient populations (11) is promising, but not reproduced and of uncertain clinical significance.
The social isolation of MCS patients is impressive in either clinical or population context. In one case series, 97% of patients had limited activities outside the home, including travel and contact with friends (31).
Treatment
Systematic reviews do not uncover high-quality studies concerning MCS treatment. Desensitization and other practices of the clinical ecology movement are widely noted to lack an evidence basis (32). No data currently support chelation, enema, food rotation, sauna, herbal, mineral, and other supplementation, or oxygen and hyperbaric oxygen therapy.
Clinicians who see MCS patients believe that the best results are obtained by showing a strong sense of compassion and a willingness to spend time to build a clinical bond, rescheduling the patient predictably over extended time periods, and deflecting the patient's inevitable and enticing challenges to debate the evidence basis of their beliefs. A healthy sense of the harm in interventions and the physician should gently challenge the patient to engage in society and improve in activity. This approach is logical and unlikely to harm; the evidence basis that it works is weak.
The clinician should be cognizant of the patient's current therapies before initiating new ones. Patients initially provide incomplete lists, and treating clinicians may be dismayed to gradually learn of the full range of treatments received by their patient. In one case series, 40% had consulted ten or more practitioners (26). At the time of evaluation, questions should be posed about the following: antifungal therapy, treatment of chronic Lyme disease, sauna or chelation to eliminate chemicals and boost the immune system, vitamins, minerals, and trace elements, hormonal replacements for alleged hypoadrenal cortical or sex hormone findings, miscellaneous supplements purchased from practitioners or with the advice of support groups, sublingual or other similar desensitization schemes, other detoxifications (a medication to reverse anthrax toxicity occasionally resurfaces), oxygen therapy, hyperbaric oxygen, rotation or elimination diets, and enemas. Oxygen therapy proposals have not been justified by any clinical study in the setting of MCS, legal precedents announced on triumphant websites notwithstanding. It is important to
P.873

understand the patient's experiences, and useful to identify unsubstantiated therapeutic activities that the patient is willing to give up. Usually, more of these will be revealed over time. It is particularly important to understand the treatments given to children of MCS families, as children may be less tolerant of and more harmed by some of the alternative practices (33).
Caution is advised concerning diagnosing MCS unless the patient already identifies with the label. Does it help a patient to be directed into a population with disability disproportionate to impairment? Social recommendations matter.
The oft-cited “prudent avoidance” of the patient's particular stressors sounds reasonable, especially for patients with very specific symptom inducers. Prudent avoidance has merit in the setting of seasonal or specific allergy, but it may also become generalized and disabling when the symptoms are triggered by perceived odors and the outcomes pertain to CNS performance. “Just avoid it” advice may be extended to increasing social withdrawal and learned helplessness, including loss of contact with family, social supports, community, hobbies and fitness activities, and employment (with associated loss of income). Iatrogenic contributions to the social isolation of patients deserve careful and thoughtful consideration at each visit.
Psychiatric evaluation and psychological counseling are tempting following appearance of non-physiologic symptoms or when a social withdrawal cascade commences, but many MCS patients will not tolerate specialist referrals and will seek other providers if such a suggestion is made. If hyperventilation is present during attacks, relaxation techniques may address it. In general, cognitive behavioral therapy works well in “medically unexplained physical symptom” complexes (18). Unfortunately, it is unclear whether MCS is among the areas of success. Furthermore, the presence of litigation or workers' compensation predicts failure of behavioral approaches (34). Contested causation, a common problem in the MCS setting, likely creates disincentives for patient recovery. These constraints frustrate primary care clinicians and create incentives for referral. Rather than simply refer elsewhere, the primary care clinician can help the patient by evaluating present social function, creating shared goals for reintegration, and helping the patient cope with problems in small steps.
Specialists should encourage patients to work with their primary care physicians whenever feasible. Equally important, primary care physicians should be encouraged by consulting physicians to remain with their patients, despite their possible desire to refer elsewhere. For the symptom-based diagnoses, the risk of patient social isolation and potentially harmful treatments appears to increase when the primary care bond is broken. Rapport can be enhanced by a clinician–patient agreement that the causes of MCS are uncertain and that the syndrome has important psychosocial consequences whether or not they are its cause. Consistent strategies should emphasize gently increased coping and activity over time. Patient–provider power sharing (18) is therapeutically important in medically unexplained symptom complexes, and provides the patient with a sense of ownership for outcomes. In the absence of well-designed studies, is reasonable to hope that this includes MCS.
A primary care provider can address beneficial coping strategies and the need for exercise and social intercourse as competently as mental health professionals, and far better than nonstandard providers whose advice may lead reliably and tragically to withdrawal and inactivity. A regular appointment schedule with the primary care provider should be independent of the need for triggering events and provides a useful anchor against unwarranted findings. During treatment, evaluation should be limited to ruling out other diagnoses strongly suggested by new symptoms, and to addressing new information, often disinformation, from newly acquired laboratory testing. Small and achievable goal increments, frequent encouragement, and compassion are time-consuming, and progress is slow. Nevertheless, this is the most successful care that MCS patients receive. Insurance plans could further assist patients (and the “bottom line”) by supporting additional frequent contact with social workers and wellness counselors, who could further decrease isolation in nonclinical contexts.
Provident strategies include emphasis that increased activity is not associated with ongoing damage to any organ system, and the gentle persuasion that patients with the courage to focus on goals and positive outcomes do much better. Paradoxically, experienced patients may be disappointed with or even reject this information if it is presented too soon. Engaging committed patients in debate about their toxicologic beliefs is counterproductive (34) and should be avoided if possible. Deconditioned patients may increase activity and can be reassured that autonomic symptoms can be worked through and that activity is helpful. Relaxation exercises may help. Some clinicians have reported anecdotal success with masking odors (such as cinnamon) coupled with relaxation techniques. Patients benefit from understanding that no one else is more in charge of their symptoms than themselves.
Etiologic Hypotheses
Clinical ecologists continue to propose that MCS relates to a hypothesized total environmental load of all toxic stressors (frequently expressed as “total load” in MCS clinician reports). Early studies appeared to support immunologic explanations. Test batteries including
P.874

multiple immunologic parameters with unconventional thresholds for abnormalities were reported to be abnormal in MCS sufferers in comparison with control populations. It became clear, however, that the tests had not been performed blindly. Furthermore, the well-known and substantial normal variability with age, sex, diurnal and seasonal variations, and the impact of emotional stress on immunologic measures had not been controlled. Interlaboratory reproducibility is also known to be low for many measures (35). Large population studies reliably detect marked immunologic alterations in immunodeficiency diseases; the subtle changes hypothesized for MCS have not been demonstrated and await improved study designs.
Researchers in the state of Washington replicated the battery of immunologic tests on 41 MCS patients from a single practitioner. The immunologic battery duplicated the practice of the same laboratory that had participated earlier in nonblind peer review publication. Blinded specimens were sent to this laboratory along with control specimens from a population suffering from back pain. Control patients were as likely or more likely to have laboratory-reported low-threshold “immunologic” abnormalities, including antismooth muscle, antiparietal cell, antibrush border, antimitochondrial, and antinuclear antibodies. The finding of 63% of patients and 68% of controls with autoimmune antibodies (36) will remind clinician readers of the profoundly unacceptable laboratory interpretations in MCS patient care and research. Similar laboratory testing batteries, using unconventional tests with unknown or inappropriately reported normal values, are still imposed on MCS patients in the clinical setting with devastating social results.
Other physiologic proposals include abnormal red cell glycolytic energy metabolism, thyroid dysfunction, suspected abnormalities of heme synthesis such as porphyria, labile autonomic function with cognitive sequelae (37), a variety of proposed autoimmune abnormalities including both high and low helper/suppressor ratios (38), abnormal neuropeptide mediator release or abnormal hypothalamic control, and direct neurogenic irritation (39). Proponents of direct irritation or inflammation hypothesize that there are also effects outside of the airways (40). Elevated plasma levels of substance P and vasoactive intestinal peptide, but not histamine, have been detected among self-reported MCS patients (41). Careful selection of control groups with nonallergic rhinitis will be needed to follow up on this work. Limbic system activation by odor in patients predisposed to anxiety and distress represents a competing hypothesis that links exposure to psychologic reaction. These research concepts are promising and should be followed up for patients who meet a consensus definition of MCS in controlled settings.
A recent neuropsychologic reframing of Randolph's adaptation and withdrawal concept is referred to as toxicant-induced loss of tolerance (TILT). Its central hypothesis is that previously tolerant individuals experience loss of natural tolerance following chemical exposures, followed by the triggering of symptoms by previously tolerated compounds. The new flavor to this old hypothesis is the more direct comparison of the response to drug addiction, including both cravings and withdrawal symptoms. The withdrawal-like symptoms are postulated to explain asthma, fatigue, fibromyalgia, and Gulf War Syndrome. Multiple neurotransmitter pathways are hypothesized, and genetic data are considered to define a susceptible class and support the hypothesis (42). Conceptual, historical, and scientific problems with the hypothesis are that inclusion of asthma requires a re-definition of MCS; the presence of postwar syndromes is longstanding and historically independent of exposures; the genetic data are preliminary and also apply to other behavioral syndromes that are not considered to have a chemical exposure basis. The basic scientific findings of genetic susceptibility to addiction indicate that it is the tolerant, not the intolerant, who are at risk of damage (43). Despite these scientific weaknesses, there is potential value in neuroendocrine approaches, as well as potential risks to patients, depending on social interpretations.
Gots (44) has pointed out that current understanding of pathophysiology connects the multi-organ system complaints of MCS patients to a toxicodynamic process only through behavioral mechanisms, of whatever cause. Labile autonomic function and/or addiction might be considered a physiologic factor that affects emotions, or the reverse, depending on circumstance and preference. The neurophysiologic changes wrought by classic conditioning remain an important hypothesis for the multiple-system responder. Similarly, convincing data indicate that maladaptive responses to odors can be invoked in humans by classic Pavlovian conditioning (45).
Psychological causes of MCS or MCS-like symptoms have been attributed to depression, somatoform disorder, posttraumatic stress (e.g., to sexual abuse), psychosis, personality disorders including anxiety and obsession, panic disorder (initiated by odor perception), and a generalizing conditioned response (28,46,47,48,49,50,51). Axis I psychiatric disorders are more prevalent in MCS patients and in overlap syndrome patients (51), although diagnostic selection criteria of case patients remain a troubling issue.
MCS and its overlap syndromes are part of a still wider discussion about somatoform disorder patients (52). One view is that the overlap symptom syndromes represent the same somatoform disorder with multiple presentations. “Memes,” maladaptive psychodynamic constructions of disease, are thought to act as psychologic “infectious agents” within linked populations experiencing distress and sharing a message of victimhood, which increases suffering (53). In this view, amplification
P.875

of symptoms follows from a self-perpetuating cycle based on beliefs and social setting, resulting in serious disability where no disease exists, an expectation of worsening, a “sick role” reinforced by family and the effects of litigation or compensation, and enabled by a clinical approach that emphasizes biomedical approaches where psychosocial forces are actually operating. These influences are seen to create mutual vested interest among sufferers and unconventional clinicians (54). This linkage hypothesis is consistent with both patient and iatrogenic aspects of MCS, including the Internet communication role. It is not clear, however, how actual etiologic causation could be definitively demonstrated in a robustly designed study.
The difficulty of making a distinction between conditioned and other neurophysiologic responses can be seen in patients with electrical hypersensitivity. Ten patients complaining of electrical hypersensitivity and matched controls were exposed to amplitude-modulated light, between 20 and 75 flashes per second. Visual-evoked potentials were measured and found to be phase-locked to the oscillations, as expected. The visual-evoked potential amplitudes were higher in electrical sensitivity patients than in controls at all frequencies (55), a measurable intermediate outcome. Assuming the study is replicated, does the result show a baseline physiologic or a psychologic difference in response between populations? The authors stressed that hyperreactive nervous systems of case subjects may or may not explain their subjective symptoms or the reported association to electrical fields. Of interest, electrical hypersensitivity patients cannot actually detect the sine qua non of their syndrome—when fields are on or off (56).
Psychological changes reliably affect many aspects of brain metabolism. Neuroimaged patterns of brain activity can be linked to personality traits in populations, raising operational ethical issues such as future applicability to employment decisions (57). Increasing neuroimaging capability to visualize the biochemical changes of the depressed, anxious, or frightened brain—is this physiologic change, psychologic change, or both? And, is the cause intrinsic to the brain or due to external environmental factors that provoke anxiety? The MCS clinical assertion that a “positive” SPECT “proves” an environmental etiology is a better reflection of a clinician's cultural view than of any clinical data or experimental knowledge. A biopsychosocial model of disease points out the difficulty of questions that focus on mind–body dualism. Nevertheless, concepts of causation (whether psychological or physiologic) remain central to social application of payments, especially in workers' compensation insurance and in tort law. This dualistic requirement of legal and insurance settings appears to encourage unjustified statements about the significance of laboratory testing.
Imaging is not the only area in which data are interpreted out of context in the MCS literature and in clinical judgments. Emotional patterns such as bereavement, depression, or work stress clearly influence immunologic parameters such as lymphocytes, natural killer cell activity, T-helper/suppressor ratios, and B antibody titers, as well as endocrinologic parameters such as circulating glucocorticoids (58,59). These linkages suggest the very high degree of difficulty in the leap from asserting to proving that the chemical exposure itself is externally responsible for independently verifiable physiologic change in the absence of persistent organ damage. Similar observations abound for neurologic measures. The normal human EEG changes (and is expected to change) in response to odors (60). Most studies purporting to evaluate presence/absence of behavior-caused or behavior-free neurohumoral or neuroendocrine changes in MCS patients are of inadequate design in the context of what is already known about this topic.
Somatization is a frequent comorbid finding of depression in World Health Organization data from primary care settings (61), and available data indicate that psychological disorders are preexisting risk factors for MCS (28,46,47,48,49,50,51,62,63). Hypotheses that feature etiologic causes other than somatization will also have to address the dearth of high-exposure job classifications among patients.
Designed Trials Potentially Related to Etiology
A double-blind, chamber-controlled challenge to substances identified by consenting MCS patients as inciting reactions, and to sham substances, was conducted at the Allergy and Respiratory Institute of Colorado from 1985 to 1988 (64). All exposures were below contemporary threshold limit values (TLVs) and accompanied by a patient-tolerated odor-masking agent such as cinnamon. Active agents included formaldehyde, natural gas, cleaners, and several solvents. For the 145 challenges to 20 patients, response sensitivity was 33%; response specificity was 65%; response efficiency was 52%. The authors concluded that MCS patients could not differentiate purported active agents under controlled conditions, a finding similar to that of electrical hypersensitivity patients (56). The sparse challenge data suggest that MCS patients may not experience their symptoms following exposures that lack sensory-environmental cues. Non-MCS patients can also be “cued” to experience symptoms in response to odors in controlled settings, depending on the information provided to the subject at the time of exposure (65).
Patients exposed to self-identified stressors, ranging from hairspray to the Yellow Pages, experienced
P.876

symptoms predictably, including tachycardia, tremor, and pallor in some cases. Corresponding declines in CO2 were noted, without change in SaO2 or flow volume curves. Leznoff (66) concluded that hyperventilation was the condition most consistent with the data and hypothesized that the cause was anxiety. Support for anxiety as etiology also came from patients who reacted to odorless (but tactile-perceptible) stimulants.
A smaller, more invasive study exposed five MCS patients to single-blind intravenous infusions of normal saline placebo or sodium lactate (67). Subjects completed acute panic inventories during the procedure; the authors concluded that all five experienced a panic like state during lactate infusion. Blind, non-lactate infusion and non-MCS control groups were not used, a design weakness. Preliminary DNA data demonstrating an increased frequency of the “panic disorder–associated” CCK-B receptor 7 allele in MCS patients, compared with controls, has been interpreted to show a possible panic disorder origin of the syndrome (68). As with other preliminary genetic findings in symptom-based syndromes, both reproducibility of the data and prospective testing of the findings remain to be done.
A study of eighteen matched MCS cases and controls established higher nasal resistance, respiratory rates, and depression inventories in MCS patients, but no difference in olfactory thresholds (69). Twelve nonsmoking patients said to meet Cullen's criteria for MCS, all with preexisting airways symptoms and negative methacholine challenge, had greater reactions to capsaicin challenge than did twelve nonsmoking controls (39), including cough and respiratory symptoms. The authors hypothesized that neurogenic airways response may be a part of the respiratory complaint in MCS. It is unproved but possible that allergy-like symptoms may have some direct neurovasoactive component in MCS. It is unclear whether this relates to multiple organ response.
A small, controlled-chamber provocation study of painters “reporting” MCS did not reveal differences in perceived CNS symptoms. There were background differences, with MCS patients reporting more anxiety at the time of the experiment (70). In a double-blind, crossover study, chronic fatigue patients performed worse on neuropsychologic testing when they considered themselves to have chemical exposure; however, this finding was not related to actual exposure (71).
Case–control studies have not shown that MCS patients have higher circulating levels of a variety of organic chemicals than do controls (72,73). This finding can be interpreted to uphold both supportive and non-supportive views of the existence of MCS. Baines et al. (72) also revisited the concept of immunologic markers and identified subtly lower circulating lymphocyte levels, among multiple measurements, in MCS patients.
In a patient comparison study (74), current MCS patients score higher for both depression and somatization disorder than either control patients or asthmatics, without other differences in neuropsychologic test performance. This study supports the clinical impression that anxiety and depression contribute to MCS cognitive symptoms. In general, no data support a physiologic cause of the dominant CNS symptoms of MCS.
Impact of Community Activism
Community activism to combat environmental evils is an historic, central theme for public health. Low employment rates of MCS patients and a need to reverse decisions of insurers also suggest favorable conditions for advocacy. The Association of Trial Lawyers of America established a clearing house on legal aspects of ecologic illness in 1989. Counterorganizations have appeared with an oppositional mission.
Internet patient support group strategies include recruitment functions for new patients, who are guided with suggestive symptoms and provided diagnoses and referrals to unconventional providers. Thought-provoking patient communications appear routinely, and suggest “tired and sleepy 30 minutes after eating,” “hyper after meals or a birthday party,” “recurrent urinary problems,” and “depression” as symptoms of environmental illness. Interpersonal support groups, news perspectives, legal affairs or public relations, and information concerning how online communicants may participate are strongly represented.
Community activism can engage coworkers, children, and researchers as pawns in political battles. The study by Simon et al. (36) debunking immunologic diagnoses of MCS (described in the section “Etiologic Hypotheses”) followed months of labor tension and news headlines concerning alleged environmental problems and population outcomes at the worksite of a local employer, diagnosed by a single practitioner and relying on the laboratory whose confirmatory tests were subsequently found to be without value in the context used. The metropolitan newspaper publishing the articles appeared unaware that its story was based on profoundly unconventional uses of diagnostic data. An uncritical and sensational mass media are thought to play a role in somatic syndromes (54). It is unclear how the public can distinguish the scientific credibility of reporting regarding controversial syndromes. The role of such reporting in patient perception is a topic for research consideration.
Following the study by Simon et al., MCS advocates attacked them with a lengthy, painful inquiry process within their institutions, state medical board, and ultimately the federal Office of Research Integrity. These deliberations exonerated the scientists, and never had
P.877

any realistic possibility of refuting the clear data. The history of this process (75) provides a reason for every author who evaluates or discusses symptom-based diagnosis to consider the possibility of personal hardship, including potential attacks by interested advocacy groups or their opponents. Tensions exist between professional standards and advocacy perceptions. Public discussion about diagnosis and care of MCS patients typically bypasses scientific evidence and dwells on familiar aspects of public conflict in our society: personal rights, financial recoupment or other interests of patients, potential conflicts of interest of investigators, legal victories and losses, and how to obtain or avoid paying for desired goods, services, and indemnity support. To the degree that science is acknowledged, published papers are more often counted (“hundreds of papers”) than analyzed for content and meaning. Inflexible advocacy positions, based on legal and economic perspectives of interest groups pitted against opposing interests of employers and insurance agencies, present impediments for thoughtful research that might address an evidence basis for MCS.
Positions of Government Agencies and Professional Societies
A number of states accept MCS diagnoses for workers' compensation. The landscape of accepted claims varies rapidly with other shifts in compensation insurance policy. Notification registries of patients with MCS who wish to be informed of pesticide spraying have been created in some states, have operated with variable efficiency, and have functioned for varying time periods.
The American Academy of Allergy, Asthma, and Immunology has labeled the clinical ecology movement “unproved and experimental,” and added in 1999 that the syndrome should be more properly identified as IEI. They emphasized the subjective nature of the disease, absence of objective case definitions, and pre-existing psychopathology (76). The California Medical Association considered clinical ecology concepts to be inadequately supported by the medical literature (77).
The American College of Physicians (ACP) (78) considered provocation neutralization testing, immunologic test outcomes, and associated treatment including avoidance therapy. Its position concluded: “Review of the clinical ecology movement provides inadequate support for the beliefs and practices of clinical ecology. The existence of an environmental illness as presented in clinical ecology theory must be questioned because of the lack of a clinical definition. Diagnoses and treatments involve procedures of no proven efficacy.” The ACP pointed out that the practice of environmental medicine can be harmful, placing restraints on patients' lives, reinforcing invalidism, and creating severe financial burdens for patients and health insurers. Although a focus on the harmful outcomes of the MCS diagnosis and treatment was laudable, the inclusion of the term environmental medicine for opprobrium was unfortunate. Possibly because clinical ecologists also label themselves environmental physicians, the ACP confused an important mainstream interdisciplinary trend, the consideration of preventable causes of environmental illness ranging from air pollution to the health effects of zoning, with the research problems of the MCS controversy.
The American Medical Association (AMA) published a council report on MCS in 1992 (79). It noted that clinical ecology and MCS need not be synonymous, but chose to treat them as one issue. The AMA concurred that “there are no well-controlled studies establishing a clear mechanism of cause,” and that “[no] confirmation of the efficacy of the diagnostic and therapeutic modalities existed.” The AMA recommended that the burden of proof for new tests or treatments must be by designed peer-reviewed trials. This position adds a clear message of clinician responsibility for non–evidence-based practice. Licensure boards have not acted on this, and have generally been reluctant to address a spectrum of alternative practices. In collaboration with the American Lung Association, the U.S. Environmental Protection Agency, and the consumer Product Safety Commission, the AMA also pointed out that the definition of MCS is elusive and its pathogenesis as a distinct entity is unconfirmed (80,81).
The American College of Occupational and Environmental Medicine (ACOEM) characterized the profound impact of MCS on the lives of sufferers and emphasized the need for compassionate care, including a mutual clinician–patient goal of functional restoration. It noted the absence of an acceptable case definition, the desired avoidance of ineffective or unproven tests or remedies, and the need for scientific research. ACOEM counseled that such research should adhere to established principles of scientific inquiry, and noted that the relationship of MCS to environmental contaminants remains unproven. ACOEM also noted the need for good industrial hygiene to improve indoor air quality, and clearly pointed out that this public health need is independent of the MCS debate (82).
Among official positions, the AMA and ACOEM clearly designate that they are dealing with MCS as a syndrome as well as with clinical ecologists as practitioners. ACOEM alone addresses an industrial hygiene and public health issue. All official positions state that the burden of proof for clinical practices, including diagnosis and treatment, has not been met. Major federal and professional organizations could serve the public by updating their positions. Licensure boards could do more about dangerous practices.
P.878

Personal and Public Health Outcomes
Experienced MCS patients become aware that there is no evidence basis for treatment. They may also experience intense, alarming symptoms (in the absence of physical findings) when pharmaceuticals are prescribed. They often express this realization in feelings of distrust and knowledge that traditional clinicians cannot help them. It is less clear why MCS patients accept non-traditional and sometimes invasive forms of therapy even as their distress progresses. This tendency should be recognized as a potential danger point for patients on several levels. Patients seek multiple providers, and many have repeated encounters with expensive, unconventional therapies, including repeated enemas, multiple chelations, and oxygen supplementation. The bewildering variety of unsubstantiated therapies are most often not covered by health insurance and require direct payments to the provider. To put the disturbing economic impact in perspective, adverse economic outcomes of health care provision are neither exclusively nor largely the domain of nontraditional providers. The potential for harm in the absence of evidence of benefit has no counterbalancing perspective.
School superintendents or employers may receive letters about responsibility and liability from MCS clinicians. Patients shop for providers willing to endorse the concept of extreme danger from everyday exposures manifested by symptoms without reproducible findings. The contents of these letters are sometimes quite threatening, including the threat of legal redress. Regardless of the validity of advocacy perspectives about etiology and outcomes, exposure conditions may indeed be problematic and often deserve investigation. Thus, recipients should take action and seek advice of public health departments, certified industrial hygienists, and board-certified clinicians from ACGME-accredited residencies with environmental expertise. From a public health perspective, the problem that can be addressed is most often a potentially “sick” building, but it may also be about perfume of coworkers, cleaning materials, or pesticide applications. The building itself or other exposures of public health concern should not be confused with the idiopathic symptoms. Regardless of the diagnostic acumen of the provider threatening legal action, exposure evaluation is critical to concerns about the living and work environment, based on common engineering and industrial hygiene principles.
An important public health issue is the decreasing social engagement and increasing isolation of the convinced MCS patient. Population data do not adequately address the degree to which withdrawal from one's social life is an outcome of unconventional care, or communications among patients, or a consequence of the same symptom complex that drives patients to seek unsubstantiated therapies. A compelling problem is that patients and their unconventional providers may concur that unconventional treatments have greatly assisted the patient, while the patient is increasingly isolated, symptomatic, and unable to participate in previous activities. No good studies exist on this topic.
Discussion
Extrinsic causes of the most important CNS symptoms of MCS are not currently supported by research. Immunologic abnormality now appears implausible. Neuroendocrine changes are plausible for allergy or irritation symptoms. The understanding of normal hormonal variations in response to stress casts doubt on a neuroendocrine trigger hypothesis as a simple explanation for CNS symptoms. Case series (83,84), case–control studies, and small designed trials (38,64,65,66,67,68,85) support but do not prove a contributory role of conditioned response. The role of stimulus conditioning for functions as physiologic as a cell response (86) should give pause to those who favor exclusively psychological or physiologic explanations. Cognitive factors probably modulate odor perception in individuals who exhibit extreme sensitivity and do not adapt (87). A growing clinical problem is the mixed diagnosis, when a patient has real and increasing nasal irritation or allergy, but suffers primarily from maladaptive CNS response and seeks social support for CNS rather than allergy symptoms.
The MCS concept has always faced a number of important shortcomings, including a definition that precludes important clinical findings, and the belief of patient advocacy groups that exclusively physiologic explanations and specific etiologic causation must be supported, by any means achievable. Despite the passage of two decades, behavior by advocating clinicians remains unacceptable and little changed from the clinical ecology days. Patients are harmed by practitioners, and neither professional societies nor licensure boards have addressed the problem persistently. Costs of advocacy practice to patients and society are inadequately characterized. The extensive research performed to date has not uncovered convincing physiologic data. Discussions of mind–body dualism and acknowledgments of the limitations of dualistic thinking are illuminating. Acknowledgment that emotional stressors are real and can have real physiologic consequences is important. The discussion does not explain or absolve the behavior of the MCS advocacy community for the pseudoscience invoked, hostility to useful data, or for the harm caused by non–evidence-based practice. It also does not account for the puzzling MCS behavior of reporting
P.879

both improvement and more dysfunction, simultaneously (31).
Similarly, the discussion does not address the unacceptable disdain expressed for the real suffering encountered by these patients, however unsupported their world view. The acrimony involves societal values and compensation indemnity for individuals who either cannot or will not cope, and the need of sufferers for social support versus the desire of potential sources of support to avoid investment in unproductive lifestyles. Contested causation is inevitable in this setting and predicts that disagreements concerning etiologic evidence will take precedence over the more fundamental goal of therapeutic improvement (18).
In a useful paper discussing the point at which collections of symptoms become a disease, Aronowitz pointed out that organized medicine has designated organ system changes for the majority of diseases, and accepted consensus sociocultural definitions (often anointed by expert panels) in the absence of demonstrable pathology (88). The current status of MCS is influenced by the absence of consistent pathology and by strong professional opinion against acceptance, with an increasingly embattled minority of non-standard providers and clients. Clinicians are demonstrably uncomfortable with patients who have strong symptoms in the absence of findings and with those who appear to cling to their “sick role” (89). Yet these are among the patients who need consistent care, and physician discomfort ought to be secondary to that need.
Insurance has been inadequately discussed in the scientific community, but it is central to understanding MCS. The present diagnosis, treatment, evaluation, and controversy of symptom-based syndromes are closely linked to battles over insurance requirements. Advocacy groups understand this intuitively, and they protest research or reviews that might lead to policy decisions that threaten support systems. As with other illnesses of uncertain etiology, the prevalence of and treatment for MCS varies depending on social support.
A new research concept, that the MCS patient resembles the addicted patient, is lightly supported by data yet holds promise for substantial good or ill. If it can be used to address behavioral and group approaches to increased function, it will provide hope and support for re-engagement of patients in society. Equally likely, it will be interpreted by advocates to justify a zero tolerance of any exposure and will further isolate patients.
MCS patients deserve competent and compassionate evaluation and treatment. Nevertheless, it appears that the diagnosis does not help patients, that the science is not advancing, and it is increasingly reasonable to expect that this diagnosis will follow its predecessors of the 19th and 20th centuries and see use only in an historic context.
References
1. Cullen MR. The worker with multiple chemical sensitivities: an overview. Occup Med State Art Rev. 1987;2:655–661.
2. Nethercott JR, Davidoff LL, Curbow B, et al. Multiple chemical sensitivities syndrome: toward a working case definition. Arch Environ Health. 1993;48:19–26.
3. National Research Council. Multiple Chemical Sensitivities: Addendum to Biologic Markers in Toxicology. Washington, DC: National Academy Press; 1992.
4. Ashford NA, Miller CS. Multiple chemical sensitivity. Health Environ Dig. 1993;6:1–5.
5. Rest KM. Advancing the understanding of multiple chemical sensitivities (MCS): overview and recommendations from an AOEC workshop. Toxicol Ind Health. 1992;8:1–13.
6. Simon GE. Psychiatric treatments in multiple chemical sensitivity. Toxicol Ind Health. 1992;8:67–72.
7. Randolph TG. Human Ecology and Susceptibility to the Chemical Environment. Springfield, IL: Charles Thomas; 1962.
8. Glenard F. Neurasthenie et enteroptose. Semaine Medicale. 1886;6:211–212.
9. Beard GM. Neurasthenia, or nervous exhaustion. Boston Med Surg J. 1869;3:217–221.
10. Gots RE. Medical hypothesis and medical practice: autointoxication and multiple chemical sensitivities. Regul Toxicol Pharmacol. 1993;18:2–12.
11. McKeown-Eyssen G, Baines C, Cole DE, et al. Case-control study of genotypes in multiple chemical sensitivity: CYP2D6, NAT1, NAT2, PON1, PON2 and MTHFR. Int J Epidemiol. 2004;33: 971–978.
12. Jacobs GD. The physiology of mind-body interactions. The stress response and the relaxation response. J Altern Complement Med. 2001:7:S83–S92.
13. Andersson B, Berg M, Arnetz BB, et al. A cognitive-behavioral treatment of patients suffering from electric hypersensitivity. J Occup Environ Med. 1996;38:752–758.
14. Buchwald D, Garrity D. Fibromyalgia and chronic fatigue syndrome: similarities and differences. Rheum Dis Clin North Am. 1996;22:219–243.
15. Wessely S, Nimnuan C, Sharpe M. Functional somatic syndromes: one or many? Lancet. 1999;354:936–939.
16. Eisen SA, Kang HK, Murphy FM, et al. Gulf War veterans' health: medical evaluation of a US cohort. Ann Intern Med. 2005;142: 881–890.
17. Komaroff AL. Unexplained suffering in the aftermath of war. Ann Intern Med. 2005;142:938–939.
18. Engel CC, Adkins JA, Cowan DN. Caring for medically unexplained physical symptoms after toxic environmental exposures: effects of contested causation. Environ Health Perspect. 2002; 110:641–647.
19. Rest KM. A survey of AOEC physician practices and attitudes regarding multiple chemical sensitivity. Toxicol Ind Health. 1992; 8:51–65.
20. Black DW, Doebbeling BN, Voelker MD, et al. Quality of life and health-services utilization in a population-based sample of military personnel reporting multiple chemical sensitivities. J Occup Environ Med. 1999;41:928–933.
21. Bell IR, Schwartz GE, Amend D, et al. Sensitization to early life stress and response to chemical odor in older adults. Biol Psychiatry. 1994;35:857–863.
22. Hausteiner C, Bornschein S, Hensen J, et al. Self-reported chemical sensitivity in Germany: a population-based survey. Int J Hyg Environ Health. 2005;208:271–278.
23. Bell IR, Schwartz GE, Peterson JM, et al. Self-reported illness from chemical odors in young adults without clinical syndromes or occupational exposures. Arch Environ Health. 1993; 48:6–13.
P.880

24. Sparks PJ, Daniell W, Black DW, et al. Multiple chemical sensitivity syndrome: a clinical perspective. I. Case definition; theories of pathogenesis, and research needs. J Occup Environ Med. 1994;36: 731–737.
25. Kipen HM, Hallman W, Kelly-McNeil K, et al. Measuring chemical sensitivity prevalence: a questionnaire for population studies. Am J Public Health. 1995;85:574–577.
26. Miller CS, Mitzel HC. Chemical sensitivity attributed to pesticide exposure versus remodeling. Arch Environ Health. 1995;50: 119–129.
27. Miller CS. White paper: chemical sensitivity: history and phenomenology. Toxicol Ind Health. 1994;10:253–276.
28. Sparks PJ, Simon GE, Katon WJ, et al. An outbreak of illness among aerospace workers. West J Med. 1990;153:28–33.
29. Caccappolo E, Kipen H, Kelly-McNeil K, et al. Odor perception, multiple chemical sensitivities, chronic fatigue, and asthma. J Occup Environ Med. 2000;42:629–638.
30. Bornschein S, Hausteiner C, Drzezga A, et al. PET in patients with clear-cut multiple chemical sensitivity (MCS). Nuklearmedizin. 2002;41:233–239.
31. Lax MB, Henneberger PK. Patients with multiple chemical sensitivities in an occupational health clinic: presentation and follow-up. Arch Environ Health. 1995;50:425–431.
32. Somerville M. Effects of desensitization treatments and clinical ecology for multiple chemical sensitivity and related disorders. In: Foxcroft DR, Mutho V, eds. STEER: succinct and timely evaluated evidence reviews. University of Southhampton, England: Wessex Institute for Health Research and Development; 2001: 9.
33. Woolf A. A 4-year-old girl with manifestations of multiple chemical sensitivities. Environ Health Perspect. 2000;108:1219–1223.
34. Kipen HM, Fiedler N. A 37-year-old mechanic with multiple chemical sensitivities. Environ Health Perspect. 2000;108:377–381.
35. Hoover DR, Donnay A, Mitchell CS, et al. Reproducibility of immunological tests used to assess multiple chemical sensitivity syndrome. Clin Diagn Lab Immunol. 2003;10:1029–1036.
36. Simon G, Daniell W, Stockbridge H, et al. Immunologic, psychological, and neuropsychological factors in multiple chemical sensitivity: a controlled study. Ann Intern Med. 1993;119:97–103.
37. Bell I, Schwartz GE, Bootzin RR, et al. Time-dependent sensitization of heart rate and blood pressure over multiple laboratory sessions in elderly individuals with chemical odor intolerance. Arch Environ Health. 1997;52:6–17.
38. Vojdani A, Ghoneum M, Brautbar N. Immune alteration associated with exposure to toxic chemicals. Toxicol Ind Health. 1992; 8:239–254.
39. Ternesten-Hasseus E, Bende M, Millqvist E. Increased capsaicin cough sensitivity in patients with multiple chemical sensitivity. J Occup Environ Med. 2002;44:1012–1017.
40. Meggs WJ. Multiple chemical sensitivities: chemical sensitivity as a symptom of airway inflammation. J Toxicol Clin Toxicol. 1995;33:107–110.
41. Kimata H. Effect of exposure to volatile organic compounds on plasma levels of neuropeptides, nerve growth factor, and histamine in patients with self-reported multiple chemical sensitivity. Int J Hyg Environ Health. 2004;207:159–163.
42. Miller CS. The compelling anomaly of chemical intolerance. Ann N Y Acad Sci. 2001;933:1–23.
43. Scholz H, Franz M, Heberlein U. The hangover gene defines a stress pathway required for ethanol tolerance development. Nature. 2005;436:845–847.
44. Gots RE. Multiple chemical sensitivities: distinguishing between psychogenic and toxicodynamic. Regul Toxicol Pharmacol. 1996; 24:S8–S15.
45. Van den Bergh O, Stegen K, Van Diest I, et al. Acquisition and extraction of somatic symptoms in response to odors: a Pavlovian paradigm relevant to multiple chemical sensitivity. Occup Environ Med. 1999;50:295–301.
46. Barsky AJ, Borus JF. Somatization and medicalization in the era of managed care. JAMA. 1995;274:1931–1934.
47. Staudenmayer H, Selner ME, Selner JC. Adult sequelae of childhood abuse presenting as environmental illness. Ann Allergy. 1993;71:538–546.
48. Dager SR, Holland JP, Cowley DS, et al. Panic disorder precipitated by exposure to organic solvents in the workplace. Am J Psychiatr. 1987;144:1056–1058.
49. Kurt TL. Multiple chemical sensitivities—a syndrome of pseudotoxicity manifest as exposure perceived symptoms. Clin Toxicol. 1995;33:101–105.
50. Rosenberg SJ, Freedman MR, Schmaling KB, et al. Personality styles of patients asserting environmental illness. J Occup Environ Med. 1990;32:678–681.
51. Arnetz BB, Berg M, Anderzen I, et al. A nonconventional approach to the treatment of “environmental illness.” J Occup Environ Med. 1995;37:838–844.
52. Katon W, Sullivan M, Walker E. Medical symptoms without identified pathology: relationship to psychiatric disorders, childhood and adult trauma, and personality traits. Ann Intern Med. 2001;134:917–925.
53. Ross SE. “Memes” as infectious agents in psychosomatic illness. Ann Intern Med. 1999;131:867–871.
54. Barsky AJ, Borus JF. Functional somatic syndromes. Ann Intern Med. 1999;130:910–921.
55. Sandstrom M, Lyskov E, Berglund A, et al. Neurophysiological effects of flickering light in patients with perceived electrical hypersensitivity. J Occup Environ Med. 1997;39:15–22.
56. Lonne-Rahm S, Andersson B, Melin L, et al. Provocation of stress and electricity of patients with “sensitivity to electricity.” J Occup Environ Med. 2000;42:512–516.
57. Olson S. Brain scans raise privacy concerns. Science. 2005;307: 1548–1550.
58. Ader R, Cohen N, Felten D. Psychoneuroimmunology: interactions between the nervous system and the immune system. Lancet. 1995;345:99–103.
59. Nakata A, Araki S, Tanigawa T, et al. Decrease of suppressor-inducer (CD4+ CD45RA) T lymphocytes and increase of serum immunoglobulin G due to perceived job stress in Japanese nuclear electric power plant workers. J Occup Environ Med. 2000; 42:143–150.
60. Lorig TS, Schwartz GE. Brain and odor: I. Alteration of human EEG by odor administration. Psychobiology. 1988;16:281–284.
61. Simon GE, VonKorff M, Piccinelli M, et al. An international study of the relationship between somatic symptoms and depression. N Engl J Med. 1999;341:1329–1335.
62. Black DW, Rathe A, Goldstein RB. Environmental illness: a controlled study of 26 subjects with “20th-Century Disease.” JAMA. 1990;264:3166–3170.
63. Altenkirch H. Multiple chemical sensitivity (MCS)—differential diagnosis in clinical neurotoxicology: a German perspective. Neurotoxicology. 2000;21:589–597.
64. Staudenmayer H, Selner JC, Buhr MP. Double-blind provocation chamber challenges in 20 patients presenting with multiple chemical sensitivity. Regul Toxicol Pharmacol. 1993;18:44–53.
65. Devriese S, Winters W, Van Diest I, et al. Perceived relation between odors and a negative event determines learning of symptoms in response to chemicals. Int Arch Occup Environ Health. 2004;77:200–204.
66. Leznoff A. Provocative challenges in patients with multiple chemical sensitivity. J Allergy Clin Immunol. 1997;99:438–442.
67. Binkley KE, Kutcher S. Panic response to sodium lactate infusion in patients with multiple chemical sensitivity. J Allergy Clin Immunol. 1997;99:570–574.
68. Binkley E, King N, Poonai N, et al. Idiopathic environmental intolerance: increased prevalence of panic disorder-associated cholecystokinin B receptor allele 7. J Allergy Clinical Immunol. 2001;107:887–890.
69. Doty RL, Deems DA, Frye RE, et al. Olfactory sensitivity, nasal resistance, and autonomic function in patients with multiple chemical sensitivities. Arch Otolaryngol Head Neck Surg. 1988;114: 1422–1427.
70. Georgellis A, Lindelof B, Lundin A, et al. Multiple chemical sensitivity in male painters: a controlled provocation study. Int J Hyg Environ Health. 2003;206:531–538.
71. Smith S, Sullivan K. Examining the influence of biological and psychological factors on cognitive performance in chronic fatigue syndrome: a randomized, double-blind, placebo-controlled, crossover study. Int J Behav Med. 2003;10:162–173.
72. Baines CJ, McKeown-Eyssen GE, Riley N, et al. Case-control study of multiple chemical sensitivity, comparing haematology, biochemistry, vitamins and serum-volatile organic compound measures. Occup Med. 2004;54:408–418.
P.881

73. Shinohara N, Mizukoshi A, Yanagisawa Y. Identification of responsible volatile chemicals that induce hypersensitive reactions to multiple chemical sensitivity patients. J Expo Anal Environ Epidemiol. 2004;14:84–91.
74. Caccappolo-van Vliet E, Kelly-McNeil K, Natelson B, et al. Anxiety and depression in multiple chemical sensitivity and asthma. J Occup Environ Med. 2002;44:890–901.
75. Deyo RA, Psaty BM, Simon G, et al. The messenger under attack—intimidation of researchers by special interest groups. N Engl J Med. 1997;336:1176–1180.
76. American Academy of Allergy, Asthma, and Immunology (AAAAI) Board of Directors. Idiopathic environmental intolerances. J Allergy Clin Immunol. 1999;103-1:36–40.
77. Clinical ecology: a critical appraisal. West J Med. 1986;144: 239–245.
78. American College of Physicians. Clinical ecology. Ann Intern Med. 1989;111:168–178.
79. Council on Scientific Affairs, American Medical Association. Clinical ecology. JAMA. 1992;268:3465–3467.
80. American Lung Association, U.S. Environmental Protection Agency, Consumer Product Safety Commission, American Medical Association. Indoor air pollution: an introduction for health professionals. U.S. Government Printing Office Publication no. 1994-523-217/81322; 1994. http://www.epa.gov/iaq/pubs/hpguide.html. Accessed July 10, 2005.
81. U.S. Environmental Protection Agency. Hazardous air pollutant list. Fed Regist. 1996;61:30816–30823. http://www.arb.ca.gov/toxics/tac/update98/appendxg.pdf. Accessed September 21, 2006.
82. American College of Occupational and Environmental Medicine. ACOEM updates position on multiple chemical sensitivities. ACOEM Report. June 1999:1–3.
83. Bolla-Wilson KB, Wilson RJ, Bleecker ML. Conditioning of physical symptoms after neurotoxic exposure. J Occup Environ Med. 1988;30:684–685.
84. Shusterman D, Balmes J, Cone J. Behavioral sensitization to irritants/odorants after acute exposures. J Occup Environ Med. 1988;30:565–567.
85. Siegel S, Kreutzer R. Pavlovian conditioning and multiple chemical sensitivity. Environ Health Perspect. 1997;105:521–526.
86. MacQueen G, Marshall J, Perdue M, et al. Pavlovian conditioning of rat mucosal mast cells to secrete rate most cell protease II. Science. 1989;243:83–85.
87. Dalton P. Odor perception and beliefs about risk. Chem Senses. 1996;21:447–458.
88. Aronowitz RA. When do symptoms become a disease? Ann Intern Med. 2001;134:803–808.
89. Hahn SR. Physical symptoms and physician-experienced difficulty in the physician-patient relationship. Ann Intern Med. 2001; 134:897–904.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 55 - Gulf War Illness
55
Gulf War Illness
Howard M. Kipen MD, MPH
Melissa McDiarmid MD, MPH
Symptomatic outbreaks among soldiers returning from combat are not uncommon, and have been documented at least back to the U.S. Civil War (1,2). Such an outbreak followed the 1990–1991 Gulf War in which a coalition dominated by 700,000 U.S. personnel drove Iraqi invaders out of Kuwait in the Persian Gulf area. There was an intense aerial campaign of many weeks followed by a relatively short 4 days of ground assault. Morbidity and mortality among American forces were remarkably low, with 147 combat deaths and 145 deaths from illness, accidents, and other causes. The majority of troops were rapidly repatriated within 6 months or less from combat, by June 1991, but that is only the preamble to the subject of this chapter.
Although the origins of Gulf War illness(es) (as opposed to Gulf War syndrome, which implies more singularity and specificity than has yet to be demonstrated) are obscure, it is clear that returned soldiers drilling with various guard and reserve units complained increasingly of apparently mysterious symptoms during the period between 1991 to 1994. Contemporaneous investigations by unit medical personnel were unrevealing. By 1994, there were extensive media reports of ill veterans. Similar complaints occurred in the United Kingdom, which had deployed about 50,000 soldiers, as well as in Australia and Canada, but apparently occurred less commonly among continental European allies.
The U.S. Department of Veterans Affairs (VA) and U.S. Department of Defense (DoD) (for soldiers still on active duty) responded proactively, attempting to show more support than had been apparent for soldiers following the Vietnam War who were symptomatic for posttraumatic stress disorder (PTSD). Each promulgated a registry, including a history and physical exam, as well as indicated follow-up testing. Plans for both registries and their implementation were regularly and separately reviewed by a series of Institute of Medicine (IOM) committees. The VA, DoD, and Centers for Disease Control and Prevention (CDC) also developed a coordinated research effort, with projects aimed at characterization, causation, and treatment for the symptoms as well as associated medical conditions such as specific intoxications (see below), birth defects, amyotrophic lateral sclerosis (ALS), asthma, and PTSD. Approximately 100,000 U.S. veterans have enrolled in one or the other registry, but for most their complaints and relatively unrevealing workups place them in the realm of medically unexplained symptoms (MUS).
Context of Medically Unexplained Symptoms
MUS describes a number of endemic, but periodically epidemic, conditions characterized by symptoms, frequently disabling or severe, beyond known pathophysiologic explanation (3). These symptoms occur in the absence of reliable signs, laboratory testing, or intoxication that would allow a diagnostician to reach an explanatory diagnosis identifying specific etiology or leading to therapies. Common endemic forms of such MUS that have earned recognition as syndromes include chronic fatigue syndrome (CFS), fibromyalgia (FM), multiple chemical sensitivity (MCS), interstitial cystitis, noncardiac chest pain, and others (3,4). The more compelling epidemic forms of MUS have included post breast implant syndrome, sick building syndrome (notwithstanding its frequent association with exposures), and now Gulf War illness(es).
As stated above, the concept of 15% of a combat force developing such a syndrome is not new. Similar though not identical outbreaks have characterized veterans of the U.S. Civil War (neurasthenia), World War I (irritable heart, shell shock), World War II (combat
P.883

fatigue), and the Vietnam War. [PTSD was diagnostically reified and codified in response to the symptoms of U.S. veterans, but more generalized unexplained physical symptoms have also been demonstrated in Vietnam veterans (1)].
Gulf War Illness(es)
The most commonly reported symptoms among the ultimately 100,000 Gulf War veterans who chose to undergo a registry exam were fatigue, headache, musculoskeletal pain, and impaired memory. However, diagnoses from VA and DoD physicians were not satisfactorily explanatory (e.g., the musculoskeletal pains were not accompanied by physical exam findings and not caused by arthritis, myopathy, or other conditions more etiologically codable more than “signs, symptoms, and ill-defined conditions”). Despite the paucity of pathologic or explanatory diagnoses, by 2001 close to 20% of Americans who had deployed to the Gulf were receiving some type of disability compensation (5).
Large, population-based controlled (with nondeployed soldiers) interview studies of representative groups of veterans in the United States, United Kingdom, Canada, and Denmark were undertaken and showed remarkable similarity. All deployed groups showed statistically significantly higher frequency and severity of virtually every symptom asked about, accompanied (when studied) by increased reports of impaired functional status and decreased employment (6,7,8,9,10,11,12). Whether clinically skimming the data or performing sophisticated factor and cluster analyses, a relatively clear signal emerged from these population-based studies, which were primary complaints of fatigue, musculoskeletal discomfort, and psychiatric symptomatology of anxiety, depression, and decreased cognitive function. These are similar to the characterization of endemic CFS and FM. Importantly, analyses repeatedly revealed similar symptoms, and clusters of symptoms, in the non-deployed populations, the difference being that the prevalence was 1.5-fold to threefold higher in the deployed population. Rarely, when less standard symptom reviews were employed, more neurologic factors (complaints) were identified (12,13).
At least two studies (14,15) have systematically examined populations of veterans and nondeployed controls and found no physical, laboratory (including extensive serologic studies for infections endemic to the Gulf War), or other substantial evidence of a biomedical explanation for the symptoms. In a population-based study by Eisen et al. (15), which had limited participation, veterans examined 10 years after the war showed significantly increased rates of only four conditions compared with nondeployed controls:
  • FM: 2.0% versus 1.2%, odds ratio (OR) = 2.3
  • CFS: 1.6% versus 0.1%, OR = 40.6
  • Dermatologic conditions: 34.6% versus 26.8%, OR = 1.38
  • Dyspepsia: 9.1% versus 6.0%, OR = 1.87
Physical health-related quality of life was not significantly worse in the deployed veterans.
Remarkably, there were no significant increases in hospitalizations, birth defects, or mortality except for a time-limited increase in traumatic motor vehicle accidents (16). Higher rates of PTSD were present but did not begin to account for the frequency of morbidity. Thus, Gulf War illness, as a symptomatic presentation, remains largely a medically unexplained condition.
A more specific condition that has been reported excessively among Gulf War veterans is ALS (17,18). More recent examination of this phenomenon has suggested that the excess is not limited to the Gulf War time period. ALS remains a rare condition in this population and is not a candidate for an explanation of the symptoms described above (19).
Agent-specific Contributions to Gulf War Illnesses
The constellation of symptoms and health complaints in returned Gulf War troops described thus far in this chapter has received the bulk of both scientific and public attention. There is, however, an additional small collection of “explained” environmental exposure scenarios that have been reported as causes for future possible health risk to Gulf War veterans, and at times are invoked as etiologic factors for the symptomatic illness described above. These environmental hazards include depleted uranium (DU), sarin and other chemical warfare agents, pyridostigmine bromide (PB) used as a preventive measure for a chemical agent exposure, vaccines, and oil smoke from burning oil well fires. Although most of these agents and their probable exposure scenarios have limited ability to explain the generalized symptomatic complaints of veterans, some attempts have been made to reconstruct exposure to these agents. Thus, the impact of exposure on the health of Gulf War soldiers has been examined by a number of studies.
Depleted Uranium
Certainly the best characterized, and possibly the most controversial, environmental hazard described in relation to the Gulf War theater is DU. Although many veterans have voiced concerns about potential exposure to DU, clinically significant exposure to DU likely occurred in only a relatively small number of soldiers. The most significant exposures occurred among a cluster of soldiers who were victims of “friendly-fire” incidents. During one 2-day period in February of 1991, approximately 100 U.S. tank crew members on 20 vehicles were
P.884

mistakenly fired on by other U.S. forces using large-caliber anti-armor munitions with DU penetrators. DU's high density lends it armor-piercing capability. Upon striking a target, the DU penetrator's ‘pyrophoric’character and high temperatures promote small particles of DU to ignite, giving rise to oxidized DU dust particles sufficiently small enough to be respirable by soldiers in or near the tanks. On impact, small fragments of the target's armor were also produced. The DU metal dust deposited on and within the target vehicles (20,21).
More than 10 traumatic fatalities resulted from these incidents and an additional 50 soldiers required medical attention. Although traumatic injuries were the primary consequence, wound contamination and inhalation of DU dust also affected both tank crew members and rescuers.
Health Effects of Depleted Uranium
Uranium is a radioactive heavy metal that emits primarily alpha radiation, although small fractions of beta and gamma radiation are also present. DU is created as a waste product of the uranium enrichment process, which removes much of the 235U and 234U isotopes for use as nuclear fuel. Hence, DU, as the name implies, possesses only about 60% of the radioactivity of natural uranium (Table 55.1).
Because uranium decays primarily by high-energy emission of alpha particles that travel very short distances in tissues, the principal radiologic hazard is to tissues in immediate contact with DU internalized as small particles or fragments. Radiologic dose is a function of contact time, particle solubility, and rate of elimination of the DU particles (20,22).
The majority of the DU dust inhalation exposures were of short duration and involved inhalation of aerosolized DU particles that were primarily uranium oxides. DU particles may have also contaminated wounds and may have been ingested after being cleared from the airways. The other and most significant exposure scenario is retained DU metal fragments (shrapnel) that are embedded in a victim's soft tissue. These fragments oxidize in situ and act as a depot for ongoing systemic absorption of DU over time.
Table 55.1 Comparison of Natural and Depleted Uranium
Isotope | Radioactivity | Natural Uranium | Depleted Uranium
 | (Ci/g) | Isotope Ratio | Isotope Ratio
234U | 6200.0 | 0.01% | 0.00%
235U | 2.2 | 0.72% | 0.20%
238U | 0.33 | 99.28% | 99.80%
Relative radioactivity |  | 1 | 0.6
The long-term health effects of DU exposure derive from its radiologic and chemical, heavy metal character. Although natural uranium and, to a lesser extent, DU are radioactive, they do not appear to be highly carcinogenic. There is poor evidence of an excess cancer risk, specifically of the lung, bone, or kidney, which are the most likely targets in occupational cohorts (23,24) whose exposures in both intensity and duration were greater than in the Gulf War soldiers. The lung cancer excess observed in uranium miners has been attributed primarily to radon exposure, the decay progeny of uranium, as well as to other toxicants in the mines (25,26). Radon is about 10,000 times more intensely radioactive than natural uranium (27,28). DU is a man-made product with little to no decay products besides 234U, since others present in natural uranium are separated from the uranium ore during the enrichment process. New post-234U decay products have not had sufficient time to form since the DU was processed due to the long half-life of 234U (29).
Radiation dose estimates for some Gulf War veterans with retained DU shrapnel were calculated from whole-body radiation counting using the International Commission on Radiological Protection 30 biokinetic model for uranium (30). These data demonstrated fairly low whole-body radiation doses of 0.1 rem per year for an upper limit, which is also the allowable public dose limit. The long-term dose was 5.3 rem per 50 year compared with the U.S. annual occupational exposure limit of 5 rem per year. These radiation dose estimates and the available occupational epidemiology suggest that the primary mechanism of concern for the health effects arising from DU exposure is its chemical toxicity rather than its radiologic hazard.
Long-term surveillance has been conducted on 74 members of the surviving friendly-fire cohort from the Gulf War. To date, these soldiers have been serially evaluated six times over the last 15 years. The principal consistent finding has been that mean urine uranium excretion is significantly greater in soldiers who have retained DU metal fragments in soft tissue, compared with those who had an “inhalation only” exposure (without embedded fragments) (30,31,32) or when compared with a population of Gulf War-deployed but not DU-exposed veterans (30) (Fig. 55.1 and Table 55.2). Multiple small fragments remain in soldiers because of the surgical morbidity anticipated with their removal. Veterans without retained fragments demonstrate urine uranium values similar to that of the comparison population and other published normal values (36,37,38). Although the sequelae of traumatic injuries are evident, no uranium-related health findings have been observed. However, because of ongoing exposure among soldiers with retained DU metal fragments and concern about long-term toxicity, prospective surveillance is anticipated to continue into the future.
Figure 55.1 Distribution from low to high of urine uranium from 2005 cohort (n = 34). Twenty-four hour total urine uranium analysis for DU-exposed veterans of Gulf War 1 from the 2005 evaluation. The top two lines (65.1 µg per L and 9.1µg per L) represent the mean total urine uranium found in a subcohort of uranium fabrication workers in 1975 and 1980, as reported in a study by Thun. The alternating dot/dash line (0.8 µg per L) depicts an occupational exposure decision level used at the U.S. Department of Energy's Fernald Environmental Management Project (30,33) as a trigger for investigating work areas for sources of elevated uranium exposure. The dotted line (0.365 µg per L) is an upper limit for the dietary contribution of uranium in urine for a general population from drinking water (30,34). This value was calculated by dividing the upper limit for 24-hour uranium excretion for “reference man” by 1.4 L per 24 hours. Studies have shown that corrections per gram creatinine and per liter urine are generally equal for “reference man” and for this group of veterans with normal renal function (35,36). The bold solid line (0.1 µg per g creatinine) indicates the cut point established by the DU Follow-up Program to identify low versus high urine uranium concentrations (30). Designation of natural versus depleted uranium based on isotopic ratio results.
P.885

In addition to the surveillance of the friendly-fire cohort, the VA and DoD instituted a proactive urine uranium DU exposure surveillance program by mail, open to any veteran or active duty service person who has concerns about potential exposure to DU. Plausible exposure scenarios primarily include inhalation exposure while driving by a burning tank, transporting or loading DU rounds, and working on the salvage and clean up of damaged tanks. One disadvantage is that the urine specimens are usually collected and sent for
P.886

analysis months to years after return from deployment. Any elevation in urine uranium concentration resulting from inhalation exposure would likely not be captured due to the initial rapid release of uranium particles from the lung (days to weeks) into the blood with excretion via the urine. On the other hand, because toxicity (radiation, chemical, or both) is a function of duration as well as dose, assurances to veterans have been possible even where normal results were (and usually are) documented (39).
Table 55.2 Mean Urine Uranium Among Depleted Uranium Surveillance Cohorts
Evaluation year | Low Urine Uranium Group U <0.1 µg/g creatinine | High Urine Uranium Group U ≥0.1µg/g creatinine
 | Mean ± sem (n) | Mean ± sem (n)
1994 | 0.022 ± 0.049 (18) | 4.489 ± 1.696 (15)
1997 | 0.025 ± 0.006 (15) | 5.658 ± 2.088 (14)
1999 | 0.013 ± 0.002 (37) | 7.006 ± 3.061 (15)
2001 | 0.018 ± .004 (28) | 11.296 ± 6.240 (14)
2003 | 0.015 ± .005 (19) | 8.626 ± 3.752 (13)
2005 | 0.021 ± .006 (24) | 9.827 ± 4.555 (10)
More than 600 urine uranium biomonitoring results and companion exposure histories from Gulf War veterans have been obtained through June 2005. The majority of results have rendered normal total urine uranium findings. Using 50 mcgU per gram creatinine as a cut-off for a normal result, based on the literature and National Health and Nutrition Examination Survey data (36,37,38), only 25 samples were found with concentrations above this level. Of this group, an isotopic urine determination to distinguish natural uranium from DU showed evidence of DU in only two soldiers, one of whom had a shrapnel injury (40,41). The exposure histories most predictive of a urine uranium elevation were related only to friendly-fire incidents and injuries resulting in retained fragments (32,42).
Sarin and Cyclosarin
The most likely significant opportunity for exposure to sarin and cyclosarin in the Gulf War occurred subsequent to the postcombat explosive demolition of a large Iraqi storage depot, called Khamisiyah, containing stockpiles of these agents. These chemicals are highly toxic organophosphate (OP) “nerve agents” produced for chemical warfare. Soldiers assigned to the clean up and in the vicinity were unaware of the presence of these agents and did not wear any type of personal protective equipment. Subsequently, there was concern about inhalation exposures expressed by other soldiers passing by the smoldering depot. There were no reports of soldiers showing acute OP intoxication symptoms related to these events; this would typically be expected for delayed OP toxicity to be plausible. Despite this lack of evidence, however, there has been ongoing concern regarding chronic health impacts by soldiers who were in proximity to the fire, and notification letters were sent by the VA and DoD to approximately 100,000 soldiers who may have been in the vicinity.
Sarin and cyclosarin are members of the organophosphorus esters family used as nerve agents in chemical warfare, and their toxicity profile is similar to that of an overdose of OP pesticides. Human data describing the acute and chronic effects of OP compounds are available from the occupational toxicology literature, as well as from the follow-up studies of two terrorist attacks in Japan in the mid 1990s. The more publicized Japanese event involved release of sarin vapor into the Tokyo subway system. One hospital treated more than 600 victims for cholinergic symptoms, and there were two deaths. Follow up of the surviving patients corroborated CNS and neurobehavioral deficits (43,44,45,46), and an IOM committee reviewing the evidence concluded that the data suggested “subtle, persistent CNS effects from sarin.” The IOM committee also noted that there was “sufficient evidence of a causal relationship between exposure to sarin and a dose-dependent acute cholinergic syndrome that is evident seconds to hours subsequent to sarin exposure and resolves in days to months” (47).
Extrapolation of these data to Gulf War veterans is problematic. The controversy regarding potential sarin exposure in Gulf War veterans, however, did not involve sequelae of acute symptomatic exposure. The issue here was the likelihood of chronic, persistent symptoms in the absence of documentable acute exposure (or history of exposure) and cholinergic symptoms at the time of the acute exposure. Modeling of the inhalation plume concluded that troops within 25 km of the site may have been exposed to low or intermediate levels of sarin (48).
Further muddying the waters of this debate is that the predictable dose-effect relationship between exposure to organophosphorus compounds and symptoms is modified by a genetic susceptibility to sarin (and other OP) toxicity. Recent studies have shown that susceptibility can be conferred by an enzymatic polymorphism for the enzyme paraoxonase (PON1), which hydrolyzes and inactivates sarin and which possesses differential activity toward OP compounds (49). The high frequency of the allele with less activity for the OP compounds (low-sarin hydrolyzing activity) in the Japanese population has been hypothesized to explain the relatively severe morbidity associated with the terrorist attacks (50). This polymorphism for PON1 has also been examined in a very small study (N = 25) of ill Gulf War veterans and 20 controls, and the frequency of the low sarin activity allele was found to be higher in the ill group (51). While this may represent increased susceptibility for OP toxicity, further study is clearly needed. Ultimately, the IOM committee concluded that “there is inadequate/insufficient evidence to determine whether an association does or does not exist between exposure to sarin at low doses insufficient to cause acute cholinergic signs and symptoms and subsequent long-term adverse health effects” (24). In a subsequent report, including an updated review of the literature, the IOM reiterated that there was still insufficient evidence to determine if low-dose exposure to sarin is associated with long-term health problems (47).
Pyridostigmine Bromide
In addition to the storage complex containing stored Iraqi rockets of sarin and cyclosarin, a source of potential exposure to nerve agents for these soldiers were
P.887

incoming Iraqi missiles, possibly containing a nerve agent, often preceded by the sounding of chemical alarms as a warning.
As a preventive treatment for possible nerve agent exposure, troops were issued PB. This drug was to be self-administered in the event of a chemical attack. Although the number of corroborated chemical attacks occurring in the Gulf War was few, the orders to troops from a commanding officer to self-administer PB were not. Confusion about standard operating procedures as to when to use PB evidently resulted in its more frequent use. The IOM reports that the DoD estimated more than 5 million doses of PB were sent to the Gulf Theater and that some 250,000 soldiers took PB at least once. The drug was issued in a 21-tablet blister pack of 30-mg tablets, with recommended dose of one tablet every 8 hours (24).
This agent, PB, is the same drug used for decades in the routine treatment of myasthenia gravis and on occasion for the reversal of neuromuscular blockade following surgery (52). PB is a reversible inhibitor of acetylcholinesterase (AChE) and is a member of the carbamate family, which also includes some insecticides. PB protects against nerve agents by occupying the same binding site on AChE, thereby blocking the nerve agent's ability to bind. Later, presumably after the nerve agent threat passes, the PB binding is reversed and thus the soldier has been spared the effects of the irreversible binding to AChE caused by nerve agents.
In a detailed review of the literature, including animal toxicologic data, human clinical data from patients treated with PB for myasthenia and in returned Gulf War soldiers, an IOM expert committee made several conclusions regarding acute exposures to PB in Gulf War soldiers: “The committee concludes that there is sufficient evidence of an association between PB and transient acute cholinergic effects in doses normally used in treatment and for diagnostic purposes” (47,53).
Regarding chronic effects, the committee found no reports of human PB exposure giving rise to long-term effects in either clinically treated patients or military populations. The committee found several studies that claimed to demonstrate findings of chronic neurologic changes in a small cohort of ill Gulf War veterans to be of questionable value based on limitations in epidemiologic methods.
“The committee concludes that there is inadequate/ insufficient evidence to determine whether an association does or does not exist between PB and long-term adverse health effects.” (47,53)
Oil Well Fires
Another environmental exposure of concern in the Gulf War focused on inhalation of smoke from burning oil well fires set by Iraqi troops. A number of toxic constituents characterize oil fire exposures, with much attention given to benzo(a)pyrene, a polycyclic aromatic hydrocarbon (PAH).
Environmental characterization of Kuwait oil well fires indicated the likely presence of numerous genotoxic contaminants. Mutagenic products of combustion, including PAHs such as benzo(a)pyrene, were a concern in performing a health risk assessment for troops deployed to Kuwait from June through September 1991. As part of a larger health assessment of these troops, the U.S. Army Environmental Hygiene Agency assessed the potential for mutagenic exposure. The study employed a generic measure of mutagen exposure, sister-chromatid exchange (SCE).
Soldiers completed health questionnaires and had blood collected prior to, during, and following deployment to Kuwait. Frequency of spontaneous SCE was determined on blood samples as a measure of mutagenic exposure and is displayed in Table 55.3. Compared with predeployment baseline SCE frequency means, levels obtained in soldiers 2 months into the Kuwaiti deployment were significantly increased (P <0.001) and persisted for at least 1 month after return to Germany. Outcome was unaffected by known personal SCE effect modifiers including smoking, age, and diet (54).
The genotoxicity of air particles associated with the Kuwait oil well fires was demonstrated by Kelsey et al. (55), who reported a dose-response relationship for SCE-induced in vitro by air particles collected in Kuwait. However, an air particle sample collected in Washington, DC, showed similar results, although not with the same intensity as in the Kuwaiti sample. Kelsey et al. also reported slight increases in the mutation frequency of the hypoxanthine-guanine phosphoribosyl transferase locus induced by both particle samples, with the Kuwaiti sample being more mutagenic. This study failed, however, to demonstrate PAH-DNA adducts through 32P post labeling experiments in a human lymphoblastoid cell line treated with the air particle samples. Darcey et al. (56) also failed to show differences in levels of PAH-DNA adducts in lymphocytes of nine workers fighting oil fires in Kuwait.
P.888

These observations suggest that other constituents of combustion products rather than PAHs may be responsible for the genotoxicity reported by Kelsey et al. (55).
Table 55.3 Comparisons of Sister-chromatid Exchange Frequencies for Soldiers Prior to, During and Post Deployment to Kuwait
n | Prior | During | Post
50a | 4.33b ± 0.07e | 5.12 ± 0.09 |
35 | 4.38c ± 0.09 |  | 5.28 ± 0.12
26 | 4.41c,d ± 0.11c,d | 5.11 ± 0.16 | 5.29 ± 0.15
athe number n varies due to differences in soldiers available for phlebotomy during each collection mission. bp <0.0001 comparing ‘Prior’ to ‘During’ paired t-test. cp <0.0001 comparing ‘Prior’ to ‘Post’ paired t-test. dp <0.001 comparing ‘Prior’ to ‘During’ paired t-test. eMean ± SE of individual means of SCEs per cell.
Further minimizing the likelihood that the SCE excursions were from oil well fires were the principal activities of the troops in Kuwait evaluated in this study, which did not involve oil well fire suppression or combat but vehicle and equipment maintenance and repair, as well as other patrolling duties. It is assumed that technical job duties were similar in Germany and Kuwait, although slight differences in materials (such as degreasers) cannot be dismissed as an effector of SCE outcome. In a related study of the Army's larger health risk assessment, environmental PAH exposures were at low ambient levels in the areas where soldiers were working in Kuwait. As well, measures of PAH interactions with human blood lymphocyte DNA (PAH-DNA adducts) and aromatic-DNA adducts were at their lowest levels in soldiers in Kuwait compared with levels in soldiers stationed in Germany (57). There is limited evidence, therefore, that environmental PAHs and benzo(a)pyrene may not have played as significant a role as anticipated in potential health risks to soldiers during deployment.
Vaccines
Another controversy that erupted regarding Gulf deployment related to vaccines received by the troops. A primary series of vaccines is given to recruits in boot camp and the deployed are given boosters as needed. There is only minor variation between military service branches in the vaccine schedule given (Table 55.4).
Two additional non-live vaccines for anthrax and botulinum toxoid were given to some troops, in light of concern regarding Iraq's biologic warfare agents. These two vaccines have been a major point of the controversy. It is estimated that 150,000 troops received at least one anthrax vaccination, which was licensed by the U.S. Food and Drug Administration (FDA) since 1970 and an estimated 8,000 soldiers were vaccinated with botulinum toxoid under the investigational new drug provision of the FDA (24,58).
Anthrax
Several expert panels, including a number of IOM committees (54,59), have reviewed relevant vaccine safety issues. They summarized the difficulties in identifying adverse events in human vaccine use: a primary dependence on passive surveillance (self-report by symptom atic patients), a lack of both sample size and long-term follow up in human studies, a lack of vaccine-specific symptoms, and problems finding sufficient control populations because of the high density of the routinely vaccinated public (53). Nevertheless, one of the IOM committees, while acknowledging the need to improve the methods to determine vaccine safety and surveillance for adverse events, endorsed the safety of the anthrax vaccine (24). This was done to balance the public's understanding of the health protection that effective vaccines afford, in light of the political context that had engulfed the anthrax controversy.
Table 55.4 Vaccinations Prescribed for Military Personnel
Disease or |
Adenovirus and 7 | B
Vibrio cholerae | E
Hepatitis A | G
Hepatitis B | F, G
Influenza | A, B, X
Japanese Encephalitis | D
Measles | B, F
Meningococcus (types A, C, Y, W135) | B, D
Mumps | F, G
Polio | B, D, R
Plague | D, F
Rabies | F
Rubella | B, F
Tetanus -diphtheria | A, B, R
Typhoid | C, D
Varicella | F, G
Yellow Fever | C, D
A, All active-duty personnel; B, recruits; C, alert forces; D, when deploying or traveling to high risk areas; E, only when required by host country for entry; F, high-risk occupational groups; G, as directed by applicable surgeon general or Commandant, Coast Guard; R, reserve components; X, reserve component personnel on active duty for 30 days or more during the influenza season. From U.S. Department of the Air Force, 1995 with permission.
Ultimately, the IOM committee concluded that there was sufficient evidence of an association between anthrax vaccination and transient, acute sequelae such as redness, fever, and local swelling. They could not, however, draw a conclusion on long-term adverse health effects because of a lack of evidence. A subsequent follow-up of the vaccine's safety was also promised in a separate 2-year study (53).
The IOM committee reported in 2002 that the anthrax vaccine, ‘as licensed’ is effective to protect against anthrax, including inhaled anthrax. Moreover, evidence exists that the vaccine should be effective against anthrax toxicity from all known strains of bacteria, as well as against any strains that might be bioengineered by terrorist or others (59). The committee also concluded that the vaccine was acceptably safe. Recommendations were made, however, to extend monitoring of recipients and to examine alternative routes and schedules for vaccine injections. One further interesting possibility suggested in a study of U.K. veterans was that there was a risk for subsequent unexplained symptom illness associated with receiving vaccines during deployment, independent of any specific vaccine (60).
P.889

Botulinum Toxoid
The IOM committee reviewing safety data for this vaccine relied on peer-reviewed literature, which is sparsely populated by human studies subjects, and the periodic reports that the CDC makes to the FDA. These annual reports date back to 1970. For the more than 16,000 injections given since 1970 (initial and boosters), 91% reported a local reaction as ‘mild or none’ with <1% listed as ‘severe.’ Less than 5% reported some systemic reaction such as swelling, soreness, or body stiffness. The report implied that these reactions were self-limited and of short duration, according to the IOM summary.
The committee then summarized their review using the same language that had been used for the anthrax vaccine summary that is, evidence for the transient, acute reactions to a vaccine that are expected, with insufficient evidence either way, to comment on long-term adverse effects (24).
Patient Management
Evaluation and Treatment
Research on treatment of the medically unexplained symptoms of Gulf War veterans has included many approaches, none of which has shown truly satisfactory results (61). More recently, a large randomized trial of cognitive-behavioral therapy and exercise showed modest relief of some symptoms, not inconsistent with the impact of such therapies on other medically unexplained symptom syndromes (62).
VA environmental health programs provide a follow-up registry exam for all Gulf War veterans, which can be found at http://www.va.gov/gulfwar. These are accessible at each VA Medical Center through the environmental health coordinator or clinician. There are many helpful guidance documents on the web, including a guided exposure history questionnaire to assist primary care and private occupational medicine practitioners who may encounter a Gulf War veteran in their practice. A thorough clinical practice guideline for the management of MUS, specifically chronic pain and fatigue, has been developed by a joint VA/DoD working group (http://www.guideline.gov/summary/summary). As is true in other areas of occupational medicine, the exposure history is key and should also incorporate a thorough exploration of psychosocial issues.
Each Gulf War (and now Operation Iraqi Freedom) veteran is also eligible for a free urine uranium determination through his or her local VA Medical Center. Access to this service is also through the environmental health coordinator at the closest VA Medical Center.
The VA established two War-Related Illnesses and Injury Study Centers to assist veterans who have difficult-to-diagnose health conditions. These centers provide clinical services as well as education and research on environmental exposures related to wartime service. Additional information can be found at http://www.va.gov/environagents.
References
1. Hyams KC, Wignall FS, Roswell R. War syndromes and their evaluation: from the U.S. Civil War to the Persian Gulf War. Ann Intern Med. 1996;125:398–405.
2. Dean ET. Shook Over Hell: Post-traumatic Stress, Vietnam and the Civil War. Cambridge, MA and London, England: Harvard University Press; 1997.
3. Kipen HM, Fiedler N. Environmental factors in medically unexplained symptoms, physical symptoms and related syndromes: the evidence and the challenge. Environ Health Perspect. 2002;110: 597–600.
4. Nimnuan C, Hotopf M, Wessely S. Medically unexplained symptoms—an epidemiological study in seven specialties. J Psychosom Res. 2001;51:361–367.
5. Davis M. Overview of illnesses in Gulf War veterans. In: Grossblatt N, Kelly K, eds. Gulf War and health: insecticides and solvents. Washington, DC: Institute of Medicine of the National Academies; 2003: 533–561.
6. The Iowa Persian Gulf Study Group. Self-reported illness and health status among Gulf War veterans—a population-based study. JAMA. 1997;277:238–245.
7. Kang H, Mahan CM, Lee KY, et al. Illness among United States veterans of the Gulf War: a population-based survey of 30,000 veterans. J Occup Environ Med. 2000;42:491–501.
8. Unwin C, Blatchley N, Coker W, et al. Health of UK servicemen who served in Persian Gulf War. Lancet. 1999;353:169–178.
9. Cherry N, Creed F, Silman A, et al. Health and exposures of United Kingdom Gulf War veterans. Part I: The pattern and extent of ill health. Occup Environ Med. 2001;58:291–298.
10. Department of National Defense. Health Study of Canadian Forces Personnel Involved in the 1991 Conflict in the Persian Gulf War (Arabian Gulf). Vol 1. Ottawa, Ontario, Canada: 1998.
11. Ishoy T, Suadicani P, Guldager B, et al. State of health after deployment in the Persian Gulf. The Danish Gulf War Study. Dan Med Bull. 1999;46:416–419.
12. Haley RW, Kurt TL, Horn J. Is there a Gulf War syndrome? Searching for syndromes by factor analysis of symptoms. JAMA. 1997;277:215–222.
13. Kang HK, Mahan CM, Lee KY, et al. Evidence for a deployment-related Gulf War syndrome by factor analysis. Arch Environ Health. 2002;57:61–68.
14. Fukuda K, Nisenbaum R, Stewart G, et al. Chronic multisymptom illness affecting Air Force veterans of the Gulf War. JAMA. 1998;280:981–988.
15. Eisen SA, Kang HK, Murphy FM, et al. Gulf War veterans' health: medical evaluation of a US cohort. Ann Intern Med. 2005;142: 881–890.
16. Kang HK, Bullman TA. Mortality among US veterans of the Persian Gulf War: 7-year follow-up. Am J Epidemiol. 2001;154:399–405.
17. Haley RW. Excess incidence of ALS in young Gulf War veterans. Neurology. 2003;61:750–756.
18. Horner RD, Kamins KG, Feussner JR, et al. Occurrence of amyotrophic lateral sclerosis among Gulf War veterans. Neurology. 2003;61:742–749.
19. Weisskopf MG, O'Reilly EJ, McCullough ML, et al. Prospective study of military service and mortality from ALS. Neurology. 2005; 64:32–37.
20. Army Environmental Policy Institute (AEPI). Health And Environmental Consequences of Depleted Uranium Use in the U.S. Army. Atlanta, GA: 1995.
21. Toohey RE. Excretion of depleted uranium by Gulf War veterans. Radiat Prot Dosimetry. 2003;105:171–174.
22. Eckerman K. Limiting values of radionuclide intake and air concentration and dose conversion factors for inhalation submersion and ingestion. U.S. Environmental Protection Agency, ed. Report No. 11. Washington, DC: Federal Guidance Report; 1998.
P.890

23. U.S. Department of Health and Human Services. Toxicological Profile for Uranium (Update). Atlanta, GA: Agency for Toxic Substances and Disease Registry. Public Health Service; 1999.
24. Institute of Medicine. Depleted uranium, pyridostigmine bromide, sarin, vaccines. In: Fulco CE, Liverman CT, Sox HC, eds. Gulf War and Health. Vol I. Washington, DC: National Academy Press Gulf War and Health; 2000.
25. Samet JM, Pathak DR, Morgan MV, et al. Radon progeny exposure and lung cancer risk in New Mexico U miners: a case-control study. Health Phys. 1989;56:415–421.
26. Samet JM. Radon and lung cancer. J Natl Cancer Inst. 1998;81: 745–757.
27. Kathren RL, Moore RH. Acute accidental inhalation of U: a 38-year follow-up. Health Phys. 1986;51:609–619.
28. Kathren RL, McInroy JF, Moore RH, et al. Uranium in the tissues of an occupationally exposed individual. Health Phys. 1989;57:17–21.
29. Papastefanou C. Depleted uranium in military conflicts and the impact on the environment. Health Phys. 2002;83:280–282.
30. McDiarmid MA, Hooper FJ, Keogh JP, et al. Health effects of depleted uranium on exposed gulf war veterans. Environ Res. 2000;82:168–180.
31. Hooper FJ, Squibb KS, Siegel EL, et al. Elevated urine uranium excretion by soldiers with retained uranium shrapnel. Health Phys. 1998;77:512–519.
32. McDiarmid MA, Squibb K, Englehardt S, et al. Surveillance of depleted uranium exposed Gulf War veterans: health effects observed in an enlarged “friendly fire” cohort. J Occup Environ Med. 2001;43:991–1000.
33. Fernald Environmental Management Project. Technical Basis for Internal Dosimetry at the Fernald Environmental Management Project. Revision 3 dated December 23, 1997. Fernald, OH: FEMP Publication SD; 2008.
34. International Commission on Radiologic Protection (ICRP). Report on the Task Group on Reference Manual Uranium balance on Reference Manual 1974. ICRP No. 23, 1999.
35. Ting BG, Pashal DC, Jarrett JM, et al. Uranium and thorium in urine of United States residents: reference range concentrations. Environ Res. 1999;81:45–51.
36. Dang HS, Pullat VR, Pillai KC. Determining the normal concentration of uranium in urine and application of the data to its biokinetics. Health Phys. 1992;62:562–566.
37. Medley DW, Kathren RL, Miller AG. Diurnal urinary volume and uranium output in uranium workers and unexposed controls. Health Phys. 1994;67:122–130.
38. Centers for Disease Control and Prevention. Second National Report on Human Exposure to Environmental Chemicals. NCEH Publication No. 02-0716. Atlanta, GA: National Health and Nutrition Examination Survey; 2003.
39. McDiarmid MA, Englehardt SE, Oliver M. Urinary uranium concentration in an enlarged Gulf War Veteran cohort. Health Phys. 2001;80:270–273.
40. McDiarmid MA, Squibb K, Engelhardt SM. Biologic monitoring for urinary uranium in Gulf War I Veterans. Health Phys. 2004; 87:51–56.
41. McDiarmid MA, Squibb K, Engelhardt SM. Update of Biologic Monitoring for Urinary Uranium: Gulf War and Operation Iraqi Freedom (OIF) Veterans. In preparation, 2005.
42. McDiarmid MA, Engelhardt S, Oliver M, et al. Health effects of depleted uranium on exposed Gulf War Veterans: a ten-year follow-up. J Toxicol Environ Health Part A. 2004;67:277–296.
43. Murata K, Araki S, Yokoyama K, et al. Asymptomatic sequelae to acute sarin poisoning in the central and autonomic nervous system 6 months after the Tokyo subway attack. J Neurology. 1997; 244:601–701.
44. Yokoyama K, Araki S, Murata K, et al. A preliminary study on delayed vestibulo-cerebellar effects of Tokyo subway sarin poisoning in relation to gender difference: Frequency analysis of postural sway. J Occup Environ Med. 1998;40:17–21.
45. Yokoyama K, Araki S, Murata K, et al. Chronic neurobehavioral and central and autonomic nervous system effects of Tokyo subway sarin poisoning. J Physiol Paris. 1998;92:317–323.
46. Yokoyama K, Araki S, Murata K, et al. Chronic neur0obehavioural effects of Tokyo subway sarin poisoning in relation to posttraumatic stress order. Arch Environ Health. 1998;53:249–256.
47. Institute of Medicine (IOM). Gulf War and Health: Updated Literature Review of Sarin. Washington, DC: National Academy Press; 2004.
48. Central Intelligence Agency and Department of Defense. Modeling the Chemical Warfare Agent Release at the Khamisiyah Pit. Washington, DC: 1997.
49. Furlong CE, Costa LG, Hassett C, et al. Human and rabbit paraoxonases: purification, cloning, sequencing, mapping and role of polymorphism in organophosphate detoxification. Chem-Bio Interactions. 1993;87:35–48.
50. Yamasaki Y, Sakamoto K, Watada H, et al. The Arg192isoform of paraoxonase with low sarin-hydrolyzing activity is dominant in the Japanese. Human Genetics. 1997;101:67–68.
51. Haley RW, Billecke S, La Du BN. Association of low PON1 type Q (type A) arylesterase activity with neurologic symptom complexes in Gulf War veterans. Toxicol Appl Pharm. 1999;157:227–233.
52. Williams JI. Human Response to Pyridostigmine Bromide. National Technical Information Service NTIS/AD-A140960. Fairborn, OH: Macaulay-Brown, Inc.; 1984.
53. Institute of Medicine. Vaccine Safety Form and Summaries of Two Workshops. Washington, DC: National Academy Press; 1997.
54. McDiarmid M, Jacobson-Kram D, Koloder K, et al. Increased frequencies of sister chromatid exchange in soldiers deployed to Kuwait. Mutagenesis. 1995;10:263–265.
55. Kelsey KT, Xia Fen, Bodell WJ, et al. Genotoxicity of human cells induced by air particulates isolated during the Kuwait oils fires. Environ Res. 1994;64:18–25.
56. Darcey DJ, Everson RB, Putnam KL, et al. DNA adducts and exposure to burning oil. Lancet. 1992;8791:339–489.
57. Poirier MC, Weston A, Schoket B, et al. Biomonitoring of United States Army Soldiers Serving in Kuwait in 1991. Cancer Epidemiol Biomarkers Prevent. 1998;7:545–551.
58. Committee on Veterans' Affairs US Senate. Report on Special Investigation Unit on Gulf War Illness. S PRT, 105–39. Washington, DC: Government Printing Office; 1998.
59. Institute of Medicine. The Anthrax Vaccine: Is it safe? Does it work? Washington, DC: National Academy Press; 2002.
60. Hotopf M, David A, Hull L, et al. Role of vaccinations as risk factors for ill health in veterans of the Gulf War: cross sectional study. BMJ. 2000;320:1363–1367.
61. Hodgson MJ, Kipen H. Gulf War illnesses: causation and treatment. J Occup Environ Med.1999;41:443–452.
62. Donta ST, Clauw DJ, Engel CC, et al. Cognitive behavioral therapy and aerobic exercise for Gulf War veterans' illnesses. JAMA. 2003;289:1396–1404.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 56 - Occupational Safety and Human Factors
56
Occupational Safety and Human Factors
Howard M. Sandler MD
Occupational injuries and illnesses pose a continuing major threat to the health and well-being of American workers. They account for a significant amount of human suffering, loss of productivity, and economic burden to employers. Of the 4.4 million nonfatal occupational injuries and illnesses in 2003, 4.1 million were injuries, with the manufacturing sector accounting for 21% of those injuries (1). This represents a significant reduction from 1992, when 6.3 million nonfatal injuries occurred in U.S. workplaces. In 2004, 5,703 fatal workplace injuries were reported in the United States; the third lowest annual total recorded by the fatality census, which has been conducted each year since 1992 (2). Homicides were reported at the lowest level ever. Fatalities from being struck by an object overtook workplace homicides as the third most frequent type of fatal event. Fatal falls rose 17%. Transportation and material-moving occupations and construction and extraction occupations accounted for 46% of all fatal work injuries in 2004. Interestingly, fatality rates for older workers rose in 2004, but declined for younger workers. The leading causes of these injuries remain overexertion, contact with objects or equipment, and falls. According to the 2002 Liberty Mutual Workplace Safety Index, direct and indirect costs to industry from work-related injuries may approach $240 billion (3).
Occupational injuries and illnesses often result when forces, stresses, or conditions imposed by work exceed levels that workers can physically tolerate or when the workplace creates conditions to which workers cannot effectively adapt or respond, either physically or cognitively. Most of the injury-producing incidents have multiple causes. Research on injury causes indicates that human performance was an important factor in about 80% of the injury incidents (4). Further research suggests that these human-performances problems are often induced by poorly designed equipment, work environments, and ineffective training (5). Some benefits in terms of symptom reduction, especially for musculoskeletal symptoms, have been reported (6). However, the ability to prevent illness and injury through human factors engineering has not been widely demonstrated, especially for musculoskeletal illnesses (e.g., carpal tunnel syndrome) (7).
Human factors, as a discipline, is a field that studies and applies information about human abilities, limitations, and other characteristics to the design of tools, machines, systems, tasks, jobs, and environments for safe, comfortable, and effective human use (8). The term human factors has multiple meanings. It refers to the elements that influence a person's ability to effectively use systems or equipment to accomplish their functions. The primary human factor elements are systems or equipment, tasks, environments, and humans themselves (9). Increased research of human factors may help to contribute to the design of new and improved systems and controls, work practices, effective warnings, and personal protective equipment and hopefully protect workers from injury and illness.
The primary emphasis of this chapter is on the prevention of traumatic injuries in the workplace through human factors intervention. Typical examples of occupational traumatic injuries include the following: A road-roller operator was found unresponsive in a ditch after his road-roller went out of control and struck a tar truck on the road. A construction worker fell from his ladder
P.892

onto concrete and injured his feet when the ladder slipped out from under him. A roofer, carrying a bucket of hot asphalt, tripped and spilled hot asphalt on his face and suffered second-degree burns to his face and wrist. A construction worker fell off a bulldozer at work, resulting in contusions and fractures to the tibia and fibula. A self-employed person suffered a right inguinal hernia when lifting hay bales at a farm. A construction worker suffered an acute strain of the right shoulder and arm when lifting 200 lbs of oak wood (10). A firefighter experienced heat stroke due to heavy physical work and the hot environment of a burning forest (11). The sudden roof collapse of a burning auto parts store claimed the lives of two firefighters (12).
There are six major areas of specialization of human factors that are most related to the development of programs for reducing occupational injuries and illnesses. Applications of these disciplines are presented in the sections that follow. In addition, a public health approach for injury/illness prevention and control is discussed. Sensory performance is concerned with human sensory capabilities (e.g., visual acuity, hearing ability, sensitivity) and the impact of environmental factors (e.g., lighting, noise) on human sensory systems. Sensory performance data provide important information for designing displays, guarding systems, vehicle operation controls, and communication methods to minimize the likelihood of injuries. Information processing is concerned with human mental or cognitive capabilities for storing and processing information and making decisions. The information is important for designing an adequate work environment, equipment, worker training, hazards communications, and jobs that are compatible with human expectations to minimize the possibility of error. Anthropometry is concerned with physical measurements of a person's size, form, and functional capacities. In occupational injury/illnesses prevention applications, anthropometry measurements are used to evaluate the physical interaction of workers with tasks, tools, machines, vehicles, and personal protective equipment. Biomechanics is concerned with the application of mechanical laws to living structures (13). It uses laws of physics and engineering concepts to describe mechanical properties of human tissue, motion undergone by the various body segments, and the force acting on body parts during normal daily activities as well as work activities (14). Work physiology is concerned with the responses of the cardiovascular, pulmonary, and musculoskeletal systems to the metabolic demands of work. Both occasional and regular physiologic overloading may represent health hazards that could lead to injuries and possibly illnesses in many occupational settings. Safety management is concerned with training, age, experience, perception of risks, motivation, and employee participation in minimizing the likelihood of occupational injuries and illnesses.
Sensory Performance
During human–machine interactions, several human information-processing steps are involved. Information processing begins with the detection of some environmental event through human sensory systems. The information is then stored in memory and intellectual processing is performed. Actions such as movements and controls follow. During the phase of detection, some events are so noticeable that immediate detection is easily assured (e.g., identifying a broken tea pot). However, the difficulty of successful detection increases when it is necessary to detect events that are near the threshold of perception (e.g., recognizing signs in the dark). Three sensory issues most related to the development of programs for reducing occupational traumatic injuries are visual interface, voice communication, and proprioception interaction.
Visual Interface
At the human–machine interface, most information is input through visual displays. Examples would include the ability to detect differences in the position of two controls, to recognize the presence of an object in the visual field, to distinguish between two objects close in space, and so forth. Therefore, a basic understanding of the visual interface process is necessary. Human visibility is affected by many factors. At least four critical factors must be considered in designing visual tasks: size of critical detail, brightness, contrast, and time available for seeing (15). In addition to the four critical factors, glare is frequently a concern of job safety (16,17). Glare causes light to scatter within the eye, causing overall veiling brightness that reduces contrast (18).
The size of critical detail as the smallest dimension or gap must be seen for recognition. It is typically expressed in visual angles subtended at the eye by the viewed object. Usually, this is given in minutes of arc, as computed by the following formula:
visual angle (min) = (57.3 × 60) × L/D
where L is the size of the object measured perpendicular to the line of sight, and D is the distance from the eye to the object. The 57.3 and 60 in the formula are constants for angles less than 600 minutes (19). For example, if a child has a body height of 120 cm, then the visual angle of the child to be seen at a distance of 300 m is 57.3 × 60 × 120/30,000 = 13.75 minutes. Under ideal lighting and high-contrast conditions, a person with 20/20 vision can identify targets (i.e., 50% probability of detection) with critical detail size of 1 minute. For a 95% probability of accurate identification of targets, 2 minutes of critical detail size would be required (15). It is usually recommended that the visual angle for electronic displays be at least 15 minutes of arc under good
P.893

viewing conditions and at least 21 minutes of arc under degraded viewing conditions (20).
The brightness (B, unit: foot-Lambert) is defined as light reflected by a surface. B = R × E, where R is the percent reflection of a surface and E is the illumination, which is defined as the amount of light falling on a surface. One foot-Lambert (ft-L) is the brightness of a surface (100% reflectance) illuminated by 1 foot-candle light (E, or illumination). The illumination E = I/D2, where I is the intensity (amount of energy radiated by a source; unit: candles) and D is the distance from the source. One foot-candle (ft-C) of illumination is the amount of light on a surface located 1 foot from a one candle source.
Contrast (C) is the comparison of the brightness of the target (Bt) to that of background (Bg). Cobb and Moss (21) suggest the formula C (%) = 100 × (Bg – Bt)/Bg, which covers a range of 0% to 100% contrast.
The time available for seeing is referred to as the time allowed to view the object. The exposure times experienced in normal work activities are usually above those needed for this to be a problem (above 200 to 300 milliseconds at normal daylight levels of illumination). The relationship among size, brightness, and contrast is described in Figure 56.1 (21). The vertical axis indicates the minimum separable acuity as a function of luminance (contrast ratio and brightness) in the horizontal axis at the 300-millisecond reading time.
Here is an example in a manufacturing environment. A broadcast sheet has letters of 0.011-inch stroke width and has illumination of 11 ft-C. The contrast is about 90%, black letters on white background; the white background has reflectance of 90%. What is the maximum acceptable reading distance at the area where this sheet is read? The brightness B = ER = 11 × 0.9 = 9.9 ft-L. The contrast C = 90%. The 95% threshold visual angle is found to be 1.8 minutes using Cobb and Moss curves (Fig. 56.1). Therefore, the maximum reading distance, D, is 57.3 × 60 × 0.011 inch/1.8 = 21 inches. This means that a person with good reading acuity (20/20) needs to get quite close to the sheet to read it. It is not unusual to find persons with 20/40 reading vision (probably age 45 or older). For them, the reading distance must be half of the 21 inches, or 10.5 inches, which is a big challenge to them because people at this age cannot easily focus on a target 10.5 inches away (18). Therefore, it is recommended that the letters be enlarged at least two to three times.
Voice Communication
In many occupations, the performance of people depends heavily on voice communication. An example is the job of an overhead crane operator. The speaker and the listener may not be near enough for face-to-face communication and may need to shout or use a speech transmission device. Verbal miscommunication is quite possible, and can result in dangerous conditions for ground crew, materials handlers, and hook crew. To address safety and performance concerns, a system or job that involves voice communication must be designed with speech content that will be audible, distinguishable, and properly understood (22).
Figure 56.1 Minimum separable acuity as a function of luminance at the 0.3-second reading time. (From
Cobb PW, Moss FK. The four variables in the visual threshold, Franklin Institute Journal, 205; 1928. In: VanCott HP, Kinkade RG, eds. Human engineering guide to equipment design. Rev. ed. Washington, DC: U.S. Government Printing Office; 1972
with permission.)
Voice is a form of physical sound wave. A physical sound wave is described in terms of its frequency and intensity. Frequency is defined as the number of cycles of pressure change occurring in 1 second. If the sound pressure changes from positive to negative and back to positive 1,000 times a second, the frequency is 1,000 cycles per second, or 1,000 hertz (Hz). Intensity is defined in terms of how large the sound pressure changes are. The range of sound intensities is so large that a special number scale has been developed to measure it. It is measured in decibels (dB). Sound intensity (dB) = 10 log(p/p0)2, where p = pressure measured and p0 = reference pressure = 0.0002 dyn per cm2. p0 is the average threshold for perceiving a 1,000-Hz tone. The human ear has a frequency range of 20 to 20,000 Hz, although most persons are most sensitive to a much smaller range of sounds. Most speech sounds are between about 200 and 4,000 Hz and in the range of 60 and 75 dB at a distance of 1 meter.
A definition useful in understanding voice communication is the signal-to-noise ratio (S/N ratio). It is a measure of the relative sound intensity of speech to background noise. To compute the S/N ratio, subtract the number of decibels in a noise source from the number of decibels in the speech signal. For example, if the
P.894

average intensity of speech is 75 dB and the average intensity of the noise in which the speech is spoken is 70 dB, we have an S/N ratio of +5 dB (22). At S/N = 0 dB, certain individual consonants are confused. At S/N = +12 dB, all the consonants are readily distinguished. For satisfactory communication of most voice messages in noise, the speech level should exceed the noise level by at least 6 dB (23).
There are other safety concerns that should be considered when designing systems requiring voice communication. When noise levels are high (80 dB or more) or when speech levels are high (85 dB or more), ear plugs will usually improve speech intelligibility in face-to-face communication. Noise-canceling microphones would also be helpful for improving voice communication. In addition, the use of a limited set size of the vocabulary that both the talker and listener know thoroughly has some advantages. The difference between very small (two-word) and moderate size (1,000-word) vocabularies can change by 18 dB the S/N ratio required for a given level of intelligibility. Furthermore, familiar, frequently used, and longer words will be more correctly identified than will less familiar and short words. Both familiarity and length factors can change by 10 to 15 dB the S/N ratio required for a given level of intelligibility. Finally, a designer may want to have users use the International Word-Spelling Alphabet when individual characters are to be communicated verbally in noisy environments (22).
Proprioception
The proprioception interaction refers to the perception of a person's movement and to the sensation of his or her limb positions in space. Two sensory systems play the most important role in proprioception. The vestibular system in the ear concerns itself with maintaining the body's posture and equilibrium. The kinesthetic system, which consists of sensors in the muscles and tendons, indicates the relative positions of the limbs and of different parts of the body (24). The proprioception interaction is important for notifying persons about the activities of their bodies without them having to actively monitor every part of it—for example, watching their hands while operating a control above their heads, or looking at their feet while walking. Many daily job activities include proprioception to a greater or lesser extent; this sense controls fine-motor activities, multi-limb coordination, direction discrimination, reaction time, speed of arm movement, motor adjustment for controlling moving objects, manual dexterity, finger dexterity, aiming (speed and accuracy of placement), and arm–hand steadiness, to name a few activities.
The proprioception interaction has significant impact on fall injury prevention—a leading national occupational concern. The demands on workers' postural stability to avoid falls are increased when the work surface is elevated and under conditions such as uneven and narrow walking surfaces, slippery surfaces, unbalanced loads, or the destabilizing effect of the wind. For maintenance of postural stability, especially while performing elevated activities, an integrated coordination of the proprioceptive and visual systems is essential. Normally, any external force placed on the body or displacement in the body's position will be quickly detected, and compensating reactions will be evoked, such as swaying or a change in posture; or if more serious, by staggering and sweeping of the arms. If correcting mechanisms fail to respond properly to a displacing force, a fall will occur. Such failures can be increased by fatigue, lack of lift/carry strength, or other factors. In fact, an investigation of 600 scaffold-related falls by Helander (25) revealed that approximately 60% of the falls were caused by a loss of balance that was primarily the result of a combination of human performance problems such as worker techniques and exertion level, as well as environmental factors such as work-surface condition and lighting.
Information Processing
In human–machine interaction, information processing takes place after sensory systems receive signals. Human information processing has identifiable limitations in several different aspects: absolute judgment, relative judgment, choice reaction (decision), single-channel limitation, memory, and perception.
Absolute Judgment
Absolute judgment is the ability to judge accurately the level of a stimulus without a comparison stimulus. An example is that of an inspector of fruit quality who must categorize a given specimen into one of several size levels (e.g., small, medium, large, jumbo). Human ability to make judgments on a single sensory dimension is severely limited, if errors in judgment are to be less than 5%. This limit varies somewhat from one sensory continuum to another. It is less than four levels for saltiness of taste, about three to five levels for brightness, loudness, and vibration amplitude, about five to seven levels for length of a line, about four to five levels for pure tone frequency, and about 12 to 13 level for colors (hue) (18). Although the limits of absolute judgment are severe, humans are readily able to recognize some stimuli in the environment by a combination of two or more stimulus dimensions, rather than by levels along a single dimension; for example, it is possible to recognize a person based on weight and hair color (orthogonal dimensions) or based on weight plus body height (correlated dimensions). Studies on human performance in absolute judgment of multi-dimensional auditory stimuli found that as each successive orthogonal
P.895

dimension was added, subjects showed a continuous gain in total information transmitted but a loss of information transmitted per dimension (26). Studies also showed that the information loss per dimension for correlated dimensions is much less than that of orthogonal dimensions.
The knowledge of absolute judgment has important implications in safety. Human ability to make absolute judgments is limited to 7 ± 2 stimulus categories. Therefore, system displays and machine controls should be designed in a way that does not require operators to discern too many stimulus levels. When absolute security is required or minimal information loss is allowed, it is good to choose redundant coding (high correlation dimensions) so that two or more physical dimensions represent only one dimension of information. For example, control knobs with both shape and texture codings have been found to be useful in preventing actuation of the wrong control.
Relative Judgment
Relative judgment is the ability to detect a difference between two or more stimuli. Assuming that I is the intensity of the smaller stimulus and DI is the difference between the smaller and larger stimulus, then Weber's law indicates that (DIcritical)/I = constant (18). The actual value of the constant varies with the senses—for example, 2% for brightness, 5% for length, 7% for time periods, 7% for weight, 7% for speed, and 25% for saltiness. A constant of 7% is often used as a rough guess. However, Weber's law does not apply to hearing (loudness of frequency).
Choice Reaction
The safety application in choice reaction is the reaction time (RT) limitations. With a single and simple stimulus, human reaction time is 150 to 200 milliseconds if warning occurs about 1 second before the stimulus. The eye, brain, nerves, and muscles take about 10–30, 90, 20, and 30 milliseconds to react, respectively. Choice reaction time increases with the number of alternatives, more specifically with the amount of information that has to be processed. If alternatives are equally likely, the amount of information (H) can be expressed as log2 (n) bits, where n is the number of alternatives. Hick's law predicts average reaction time to be RT = a + b × H. For stimulus lights with response buttons cases, the formula is RT = 150 + 100 × H. The intercept a is affected by the intensity of a stimulus, warning period and duration, and individual age.
In addition, some senses (touch/vibration, hearing, vision) are faster than others (heat, smell). The slope b is mainly affected by the stimulus-response compatibility. This is a very important concept in the design of human–machine interfaces (e.g., if the machine action is to go to the right, the operator should move the control to the right). Learning also affects the slope b. After sufficient practice (thousands of trials), b can be nearly zero. In addition, b increases with age.
The choice reaction time is an important component of real-world tasks and occupational safety concerns. In industrial assembly, the part may be delivered out of the chute upside down or right side up. The alternatives then become ii = 2 instead of n = 1. In operating a construction vehicle following a coworker's hand signal, the direction controls could be n = 4 or more. In the job design, several points can be considered to avoid or reduce choice reaction time. Since the amount of information H = log2 (ii), reducing the number of things that can happen reduces the choice reaction time; for example, the chute can be redesigned so that it always delivers the part right side up. In this case, n = 1 and H = 0, no information is processed and reaction time is minimum. Using strong stimuli and a short predictable warning period is also helpful in reducing reaction time. In addition, operating controls should be designed with high stimulus-response compatibility. Certainly, using a very experienced operator will help, too.
Single-channel Limitation
Humans can only pay attention to one task at a time. What often appears to be simultaneous performance of two or more tasks is actually “time sharing.” For example, some drivers use cellular phones or read maps while driving, and safety guards at big construction sites appear to guide several dirt trucks simultaneously. It is desirable to leave as much spare mental capacity as possible to deal with emergency loads (27). In the design of control systems or equipment, human channel limitation must be well considered. The controls should be designed with high stimulus-response compatibility. Shape coding, texture, and color can be used to avoid excess time in searching for controls or operating the wrong controls. Consistency of control locations (i.e., functional grouping) is also helpful to ease identification and thus reduce mental workloads. In addition, measures should be implemented to avoid accidental activation (e.g., the parking gear must be on to start a car engine).
Memory
Memory is an important step in the human information process. The human central cognitive processes such as perception, intellect, and movement control all require memory to function properly. Of occupational injury prevention concern, a safety professional should be aware of at least three types of memory: sensory memory, short-term memory, and long-term memory. The
P.896

persistence of a stimulus that takes place in the sense itself, not in the brain, is defined as sensory memory. Although there do not seem to be many design-related issues associated with sensory memory, it is important for safety professionals to be aware of its existence and to make full use of its capacities when needed. In the case of vision, an image usually persists for about 0.25 to 2 seconds. The duration of visual sensory memory can be lengthened by optimizing the stimulus-background contrast. The auditory sensory memory appears to last for 0.25 to 5 seconds. The touch sensory memory lasts for about 0.8 seconds. Difficulties with sensory memory would likely show up as an increase in errors. If a typist or key operator were typing codes, say seven-character codes such as BKVRTSC, we would expect that there would be more errors in the rightmost positions and fewer in the left positions, and most errors would tend to occur in the fifth position.
Short-term memory (STM) is referred to as the correct recall or appropriate performance immediately or shortly after the presentation of the material. People use STM to hold information temporarily, usually for a few seconds. Information stored in STM appears to come from both external (through the senses by way of perceptual process) and internal (results of reasoning, problem-solving, or decision-making) sources. STM has a capacity of 7 ± 2 items (sometimes referred to as chunks of information). Safety engineers or system designers should particularly keep in mind problems associated with STM, such as limited capacity (six or fewer units), relatively short duration (usually less than 20 seconds), and the requirement of continued rehearsals without interference to maintain information. During the rehearsal of a code or information, other intellectual activities cannot take place; the most likely mistakes are those related to the rehearsal sensory features. If longer strings of characters (codes) must be used, they should be divided into groups of three or four to help the rehearsal (example: telephone number 202–499–1089 instead of 2024991089). Organized patterns can also help to reduce the load on STM. For example, the statement “TFH TDH 0114 OEX TEG” is considered to be 5 or 15 chunks of information. The statement “THE FOX HIT THE DOG,” however, is a one- to two-chunk piece of information.
Long-term memory (LTM) is referred to as the ability to respond to a stimulus, recite a list, remember an association, and so on, after a long period of time following the material and presentation. Its slow rate of decay and great amount of remembered material distinguish it from STM. LTM relies heavily on organization to build and maintain content. Although memories are not always accessible, the evidence is unclear as to whether these memories are lost. It is desirable to reduce the number of times people need to recall information or instructions, and increase the number of opportunities to recognize one or more available alternatives. By doing this, the amount of forgetting is reduced. A practical application is that manual-selection method is better than command-input method for most personal computer users. In addition, reduction and elaboration are typical ways to help humans remember events. Reductions frequently take the form of acronyms. An example is to name the five Great Lakes—HOMES (Huron, Ontario, Michigan, Erie, Superior). Elaboration is to add information to make the material easier to remember. An example is that a person beginning to study music may be told by the teacher to learn the lines of treble clef E, G, B, D, and F. The teacher helps the student remember these letters by thinking of the sentence “Every Good Boy Does Fine.” In summary, people are not expected to perform functions that put an unreasonable demand on human memory. Cues to assist human memory should be everywhere. The memory of users can be improved through the design of good facilitators, that is, providing training, instructions, and performance aids that make full use of the mnemonic concept.
Perception
Perception may involve any sense, including hearing, tasting, smelling, or feeling. A person's perception cannot be observed directly and is usually inferred from observations of performance. Perception involves the interaction of information available through our senses and the accumulated knowledge stored in memory. Perceptual skill may be defined as developing ways of quickly and efficiently combining new experience with old. This explains why a younger child sometimes ignores information that older children and adults recognize quite effortlessly, such as the danger of crossing a street when a car is coming, or of playing with a candle's flame. A human factors engineer can help users to develop perceptual skills by designing the system with operation rules that are easy to understand and consistent. In addition, the human factors engineer can provide users with training to build the necessary schema. An example is that software with similar operational structures is beneficial to the users.
Another issue is to recognize illusions and human errors. Although people are usually quite good at judging shape, size, and distance, we may be fooled by illusions. Illusions are the results of errors in the perceptual process. They can be produced when we make assumptions about “how things usually are” that causes us to distort or misunderstand the information we actually receive. Many injuries are no doubt contributed to by illusions (28). An example is the side-mirror image problem in causing automobile crashes. The cars are actually closer to you than what you see in the mirror.
P.897

Anthropometry
Anthropometry is the empirical science that defines physical measures of a person's size, form, and functional capacities. Anthropometry measurements are used to evaluate the interaction of workers with tasks, tools, machines, vehicles, and personal protective equipment. These data contribute to the design (e.g., sizing, functionality, safety, and comfort) of tools, vehicles, protective clothing, fall-protection devices, and other equipment. For example, anthropometry helps specify clearances separating the body from hazards such as surrounding equipment. It also helps human factors specialists describe spatial locations of the eyes to determine what can be seen and thereby identify obstructions that limit vision and cause mistakes (29). Designs that are incompatible with normal anthropometric measurements of a workforce could result in undesired incidents. The misfit of a heavy-vehicle operation cockpit to the worker could produce blind spots that limit normal operation. It could also lead to a vehicle overturn or run-over of coworkers. A misfit of a respirator to workers could result in serious health effects in firefighting, hazardous waste cleanup, and other workplace conditions due to exposure to dangerous gases. Inadequate crew station geometry was found to be a contributor to some crew members' injuries during ejection from aircraft. Inadequate height and step clearance for heavy-vehicle access systems also has been identified as a common cause of falls among vehicle operators (30). The appropriateness and limitations of children and older workers operating various machinery is also a concern to the safety community because of potential anthropometry misfits of design to the populations (31).
Thus, a design process that involves the characterization of body size must consider the large variation in dimensions from person to person and from population to population. Consequently, statistical methods are used to analyze body dimensions and the results are typically reported as mean and standard deviations for various body segments. Table 56.1 presents an example of summary of population stature data for anthropometry applications. By assuming that human sizing data follow the normal distribution, statistical procedures are used to compute dimensions for various percentiles of the population of interest. The following equation can be used to estimate dimensions for different percentiles of the population:
Ep = X + (Zp × S)
where Ep is the estimated dimension of the pth percentile, X is the population mean, Zp is a coefficient whose value varies with p (some selected values of Z for frequently used population percentiles are presented in Table 56.1), and S is the population standard deviation.
Table 56.1 Some Selected Values of Z for Frequently Used Population Percentiles
Percentile (p) | Zp | Percentile (p) | Zp
0.1 | –3.09 | 99.9 | 3.09
1 | –2.33 | 99 | 2.33
5 | –1.64 | 95 | 1.64
10 | –1.28 | 90 | 1.28
25 | –0.67 | 75 | 0.67
50 | 0.0 | — | —
An example of the use of this equation is to compute the stature of the first percentile Japanese female and the 99th percentile U.S. male. The mean and standard deviations of the stature of Japanese females are X = 153.2 and S = 4.8 (Table 56.1). The Zp value is –2.33 (Table 56.1). Therefore, the stature of the first percentile Japanese female is E1 = 153.2 – (2.33 × 4.8) = 142.0 cm. Similarly, the 99th percentile U.S. male stature is E99 = 177.3 + (2.33 × 6.2) = 191.7 cm.
Anthropometric Procedures for Design Decisions
The previous example demonstrates a basic statistical concept to obtain the dimensions for different percentiles of the population. In the occupational safety applications, a six-step procedure is typically used for design decisions (32):
  • Determine the body dimension that is of essential importance (e.g., stature, shoulder height, hand width)
  • Determine the population to be considered (e.g., sex, age, ethnic background, occupation)
  • Select the percentage of the population to be accommodated (e.g., safety, cost-benefit)
  • Obtain the necessary reference materials to determine the appropriate descriptive statistics (a user may need to collect his or her own data)
  • Compute the specific dimensions
  • Adjust as necessary for clothing and other equipment (33)
An example is to specify the height for a doorway to avoid unintentional head injuries in manufacturing plants. The solution can be drawn by following the above-mentioned six steps. The essential dimension is stature. The population to be considered is U.S. civilians. The percentage of the population to be accommodated is 99.9% of the male population for the safety concerns (this will cover almost all females). The reference materials X (mean stature) is 175.3 cm and S (standard deviation) is 7.1 cm (33). The Z value is Z999 = 3.09 and the
P.898

Stature999 is 175.3 + (3.09 × 7.1) = 197.2 cm (see Table 56.1). We need to adjust the height for shoes (2.5 cm) and headgear (5.0 cm). Therefore, the desired opening is 197.2 + 2.5 + 5.0 = 204.7 cm.
Design Decisions for Composite Populations
Workforces throughout the world are made up of several groups—men and women, young and old, black and white, etc. A single anthropometric data set is not appropriate for designing equipment for such workforces. However, a range of homogeneous data sets for different populations could be combined according to the mix in a particular workforce to give estimates of the statistical distributions of relevant dimensions. For example, to determine the optimal range of seat height of construction vehicles for safety and effective operations, given that 85% of construction vehicle operators are males and 15% are females, the following steps can be used to synthesize the composite distribution of the two groups:
  • We determine the essential dimension and the available group data. The popliteal height (sitting) is the essential measurement for determining the seat height. The data are available from Panero and Zelnik (34).
  • We then plot the male and female distributions on normal probability paper using the five points for each distribution and draw the best-fitting line between them (Fig. 56.2).
  • To determine the distribution for the composite population, we need but two points. We know that 85% of the population is male and that the 50th percentile value for males for popliteal height is 43.9 cm. Therefore, 42.5% (i.e., 0.85 × 50%) of the composite population are males with popliteal height that is ≤43.9 cm. Next, if our population consisted of only females, approximately 92% of all females have popliteal height that is ≤43.9 cm. This can be found by looking at the distribution for females that we plotted on the normal probability paper (Fig. 56.2). Therefore, in terms of the composite population, 13.8% (i.e., 0.15 × 92%) of them are females with popliteal height that is ≤43.9 cm. By adding the two numbers (42.5% + 13.8% = 56.3%), we know that 56.3% of the composite population has popliteal height equal to or less than 43.9 cm.
  • We need one more point. We know that for females, the 50th percentile is 39.9 cm. Therefore, in terms of the composite population, 7.5% (i.e., 0.15 × 50%) of them are females with popliteal height that is ≤39.9 cm. And approximately 7.5% of males have popliteal height that is ≤39.9 cm from the distribution for males that we plotted on the normal probability paper (Fig. 56.2). Therefore, 6.4% (i.e., 0.85 × 7.5%) of the composite population are males with popliteal height that is ≤39.9 cm. By adding the two numbers (7.5% + 6.4% = 13.9%), we know that 13.9% of the composite population has a popliteal height that is ≤39.9 cm.
  • We plot a straight line through the two points identified in steps 3 and 4. The fifth, 50th, and 95th percentile values for our composite population are 38.1, 43.4, and 48.7, respectively. The suggested range of seat height of construction vehicles is 38.1 to 48.7 cm.
Figure 56.2 Normal probability graph of two composite populations.
This is a valuable tool and can be used with two or more groups. In some cases, the distribution of a combined population is not normal. The distribution plots on the normal probability paper will not be a straight
P.899

line. The curve can be drawn through a 5- or 10-point calculation by repeating steps 3 and 4. Computer programs can be used to calculate anthropometric data for groups of mixed populations (34).
Design Decisions for Complex Systems
In many occupational practices, body size accommodation is not a single-parameter question. Construction vehicles are an example. Adequate reach to controls, body clearances to enter and exit the cab, overhead clearance, and vision to internal and external environments all are functions of the operator's body size and position in the cockpit. While some measurements (most are simple clearance dimensions) can be dealt with in terms of minimum and maximum values of the population (such as the example in the previous section “Anthropometric Procedures for Design Decisions”), some measurements must be considered in varying combinations. Some people have long limbs and some have long torsos. Percentiles are only relevant for one dimension at a time (univariate). Although a fifth-percentile stature value can be accurately located, that value tells us little or nothing about variability of other body dimensions of individuals with fifth percentile stature. For example, it is common for people to assume that the fifth percentile for both stature and weight represents a fifth percentile person.
The thumb-tip reach and shoulder-height sitting are important dimensions for crane operators in locating controls. Imagine two individuals with equally short arms but different shoulder-height sitting values. Their ability to reach down to a control on a side panel or to an overhead control will differ considerably. How do we determine that a desired percentage of the population is covered in the crane cockpit design? Using the mean value for both thumb-tip reach and shoulder-height sitting as a starting point (X), we draw the 90% ellipse in Figure 56.3. The ellipse passes points 1 and 2, which are similar to the fifth and 95th percentile concept. They represent crane operators who are small or large for both values. The ellipse in Figure 56.3 also passes the points representing a tall-shoulder, short-limb person (point 3) and a short-shoulder, long-limb person (point 4), who are just as likely to occur in the population as any other individual along the perimeter of the circle. The multi-variate accommodation approach would select at least four representative points to describe size variability.
Figure 56.3 A concept of 90% accommodation model involving thumb-tip reach and shoulder-height sitting bivariate.
In the design of many workstations or systems, more than two variables are needed to ensure the proper accommodation of individuals and their equipment. As each additional measurement is added to the design, an additional level of complexity is added to the analysis. Clearly the problem becomes unworkable very quickly. Fortunately, for most workstation designs the total number of relevant measures can be reduced to two or three critical factors. This means that a bivariate circle or trivariate sphere can be used to define population limits and identify the representative points/cases. The results can be graphically demonstrated. Computerized human model programs are becoming commercially available for determining representative cases and reducing the accommodation problems.
P.900

Biomechanics
Biomechanics is the study of forces acting on and generated within the body and of the effects of these forces on the tissues, fluids, or materials used for diagnosis, treatment, or research purposes (35). A variety of forces produce “loads” on the body or what are termed physical stresses. Such physical stresses must be distinguished from psychosocial factors or stressors which are related to physical symptoms, disability, and other work and clinical outcomes but derived from workplace and internal psychological issues such as work organization, worker interpersonal relations, worker control of activities, etc. External physical stressors include (a) force, (b) motion, (c) vibration, and (d) cold temperatures. These can be measured in a variety of methods, although different measurement approaches limit comparability of epidemiological study of potential work-related clinical outcomes. Correlation between external forces derived from workplace physical activity and environmental conditions to the physiological responses to these stressors (see Work Physiology below) must be researched carefully in attempting to develop external physical stressor thresholds and dose-response relationships for effective musculoskeletal disorder prevention and governmental standard-setting.
Injury and illness prevention effectiveness from specific human factors approaches is limited. As noted by the National Academy of Sciences in 2001: “Although generic guidelines had been developed and successfully applied in intervention programs, no single specific design, restriction of practice for universal applications is supported by the existing scientific literature. Because of the limitations in the scientific literature, a comprehensive and systematic research program is needed to further clarify and distinguish features that make interventions effective for specific musculoskeletal disorders” (35). Lack of intervention effectiveness may also reflect questionable causal attribution between certain human factor elements and previously accepted or suspected associations and disease mechanisms (36,37,38,39).
Work Physiology
Work physiology is concerned with the responses of the cardiovascular, pulmonary, and musculoskeletal systems to the metabolic demands of work. Both occasional and regular physiology overloading may represent health hazards that could lead to injuries in many occupational settings. Best known are the ill effects of acute exposure, for example, fainting, heat exhaustion, heat stroke, hypothermia, fatigue, increase of blood pressure, and increased risk of mortality from digestive disease (40). The body's core temperature must be kept to within narrow limits. A temperature increase of about 5°C is likely to lead to death, as is a reduction by 3°C to 4°C. Small departures from this critical band can lead to decrements in both motor and cognitive performance (41). Studies indicate that heat affects human attention performance (41), grip strength, manual dexterity, tracking ability (42), and cognitive performance (42). Cold can affect human tactile sensitivity, tracking, reaction time, complex behaviors, grip strength (43), cognitive performance (44), and manual dexterity. These results have significant applications to various industries, for example, waste abatement, construction, agricu1ture, and transportation and food process industries.
In handling daily occupational work, a person must be capable of performing without excessive strain or fatigue. A metabolic energy expenditure rate and heart rate are the physiologic measurements that have been suggested most often in the literature for determining the maximum task intensity that can be continuously performed without accumulating an excessive amount of physical fatigue. By relating the energy expended in a job to the aerobic power of the individual for endurance effort, an objective assessment can be made of the work capacity of the worker for carrying out a particular job without undue fatigue. Metabolic energy expenditure has been used to evaluate alternate work methods, to establish duration and frequency of rest breaks, and to determine heat stress during excess temperature and humidity conditions. Several researchers have recommended 33% of the maximum aerobic power of a normal healthy person as the maximum energy expenditure rate that should be expended for an 8-hour workday (45). Generally, 16 kcal per minute is taken as the maximum aerobic power of a normal healthy young male for a highly dynamic job. A physical work capacity limit of 5.3 kcal per minute (males) or 3.5 kcal per minute (females) is recommended for an 8-hour continuous workday (46). It is also recommended that the energy expenditure rate not exceed 9 kcal (males) or 6.5 kcal (females) per minute for occasional lifting tasks lasting 1 hour or less. Older workers require a much smaller physical work capacity limit. Body weight and physical fitness also impact a person's work capacity limit.
Safety Management
Safety management has been frequently considered in developing occupational injury prevention programs. Three related subjects are discussed in this section: personality and training, age and experience, and employee participation.
Personality, Training, and Hazard Communication
It is suspected that some individuals might have personality traits that are more likely to lead to injuries.
P.901

Accident proneness, extroversion, aggression, and risk-taking behavior are among those traits frequently discussed in the literature. Some studies showed that a small minority of workers had more accidents. However, their reports were careful to emphasize that the statistical analysis of accident records is an analysis only of what happened, not of why or how it happened. Other studies argued that accident proneness is not a permanent characteristic and is often task-specific and generally too small to justify using selection of workers as a way of reducing accidents and related injuries. Studies also demonstrate links of high aggression or extroversion scores to severity rates of accidents (47). However, little statistical evidence has been advanced to link aggressiveness or extroversion per se with accidents. Risk taking is the extent to which an individual performs an action that he or she has previously judged to be dangerous and to have some degree of hazard. A study on drivers' anticipated ability to drive through a progressively narrowing gap compared with their actual performance indicated that experienced drivers took less risk than inexperienced drivers (48). This result suggests that appropriate training may result in less risk-taking behavior. However, Winsemius' (49) study on worker behavior during punch-machine operation indicated that training alone is unlikely to reduce unsafe behavior. Unless the negative-reinforcing aspects have been sufficiently incorporated into the training repertoire (such as depiction of severe hand-injury scenes), workers may bypass safe operations. The unsafe behavior is then likely to become positively reinforced as soon as the training period ends. From a human–machine interface design standpoint, a machine or system should be designed with the consideration of a second-layer protection in mind so that risk-taking behavior will be discouraged and human performance error will be corrected (e.g., a machine will stop if a foreign object is presented in certain areas or a machine cannot be operated if a safety guard is removed).
Safety behavior concerning potential worker exposures to chemical, biologic, and physical hazards, as well as traumatic injury hazards and biomechanical stressors, creates potential opportunities for human factors intervention including consideration of worker training, warning, and labeling. Chemical awareness and proper precautions when working with and around chemicals has and continues to be a worker and general community safety concern.
The Occupational Safety and Health Administration in 1983 promulgated the Hazard Communication standard with the cornerstones of this performance standard and its full appendices being hazard determination, labeling, worker training, and material safety data sheets (MSDS). MSDS have been provided for a number of decades by industry and serve a varied audience including workers, employers, health care professionals, first responders, and others. The American National Standards Institute (ANSI), a consensus standard organization, issued standards for material safety data sheet preparation beginning in 1993 and published the most current version in 2004 (50).
The globally harmonized system issued by the United Nations in 2003 is a culmination of more than a decade of work (51). Both ANSI and the Occupational Safety and Health Administration are working to align their chemical hazard communication approaches for MSDS. The types of warnings, coloring, use of pictographs, signal words, font size, sophistication of terminology, among other important warning issues, have been hotly debated, emphasizing the lack of scientific validation and consensus as to the effectiveness of specific approaches (52,53). Although manufacturer's labels, MSDS, and other assistance can provide important information to various audiences, the integration and presentation of information regarding the nature, audience, and impact of potential chemical hazards in the workplace remains the responsibility of the employer. Warning approaches for non-chemical hazards (e.g., ergonomics) have also been proposed (54).
Employee Participation
Personality, age, experience, hazard exposure, and many other factors can contribute to the likelihood of an individual being more liable to have an accident at some times than at others. It is reasonable to assume that each person has a range of behavior, any part of which may be safe or unsafe depending on the type of hazards or environments to which the person is exposed. A safety problem is more likely to be a fault of the current human–machine system with all of its complexitiesrather than only of the worker. Safety management's goal is to assure that all the human factors are considered at the system-design stage and that safety quality is maintained at all times. It is believed that the cognition and motives of workplace participants are central to the detection, appraisal, and amelioration of workplace safety problems. Good safety management would include the involvement of employees at all levels in perceiving and responding to safety-related events.
The establishment of positive safety climates, comprehensive safety programs, and increased objectivity in reporting accidents appears important in injury prevention. In addition, appropriate efforts to promote open and two-way communications between labor and management on safety matters are needed. A relation-oriented supervisory style is reportedly more effective than a task-oriented supervisory style when dealing with safety issues. Participation in safety programs may promote increased employee sensitivity, a feeling of influence, and recognition of company safety goals.
P.902

Injury Prevention and Controls
Approaches for reducing occupational injuries/illness in the workforce can be divided into three categories: (a) Primary prevention, the most efficient and cost-effective way, includes engineering controls (premarket testing, substitution, and redesign), administrative controls, and the use of personal protective devices. (b) Secondary prevention involves biomonitoring of workers' exposures to hazardous substances, energy, and environment. It also includes preplacement screening to prevent assignment of particularly susceptible individuals (e.g., those incapable of performing the tasks or sustaining the stresses imposed by the tasks). Preplacement medical evaluation and physiologic screening should be based on objectively developed, job-specific medical standards. Various approaches including use of “functional categories” have been suggested to be effective in injury/illness prevention (55,56). (c) Tertiary prevention such as rehabilitation and compensation are usually costly and in many cases cannot reverse the consequence of injuries. This chapter focuses on primary prevention. (Table 56.2 shows the cascade of prevention.)
Table 56.2 Cascade of Prevention
Engineering controls (premarket testing, substitution, redesign)
Administrative controls (training, written policies, safety work practices)
Use of personal protective devices (e.g., respirator, protective clothing)
Biomonitoring (e.g., body temperature monitoring to prevent heat stress)
Screening (e.g., preplacement tests)
Clinical diagnosis
Rehabilitation
Compensation
Table 56.3 Public Health Model in Practice for Injury Prevention
Function | Surveillance | Epidemiology | Engineering | Information Dissemination
Problem prediction |  |  | × |
Problem identification | × |  |  |
Problem confirmation | × | × | × |
Etiology identification |  | × | × |
Design intervention |  |  |  |
Field test of intervention |  | × | × |
Implementation |  |  |  | ×
Evaluation | × | × | × | ×
Public Health Model
Most workplace injury incidents occur as a result of separate cause–effect sequences, each influenced by multiple factors or stressors. Each set of risk factors represents an area in need of scientific study in the multi-disciplinary effort to mitigate occupational injuries. Six major areas of human factors that are most related to traumatic injury prevention have been described in the previous sections. Table 56.3 shows a public health model for occupational injury prevention. Surveillance plays a role in problem identification, problem confirmation, and evaluation; epidemiology can be used to identify etiologies, to confirm the existence of problems, and to perform field tests of interventions and evaluation. Engineering is typically involved in problem prediction and confirmation, etiology identification, design of interventions, field tests of interventions, and evaluation. Injury/illness prevention and control technologies and strategies will then be disseminated to the public through health and injury communication systems.
In other words, the model uses an interdisciplinary approach for injury/illness prevention. The approach uses injury/illness surveillance systems to identify target occupations as well as factors that may increase the risk of work-related injury and illness. Targeted occupations are investigated for the prevalence of safety hazards by epidemiologists and engineers to identify the critical elements that contribute to the traumatic injury incidents, near-miss incidents, or stressful tasks of the occupations. Engineers then work together with partners to identify and evaluate task characteristics, perform computerized simulations, conduct laboratory and field studies, develop engineering control strategies, introduce new designs, and evaluate the efficacy of the new systems.
P.903

Human Factors Principles
In formulating actions of primary prevention to control occupational injuries and illness, consideration must be given to the risk factors associate with the task, the working environment, the machine/system, and the worker, simultaneously. In general, a multi-tiered injury control program can be used. Engineering controls include removing the hazard, improving job and tool design, and modifying workplaces. Administrative controls change work practices or organizational and management policies. Training, including effective hazard communication strategies, is an additional element. The use of personal protective equipment can serve as the last line of protection. The above-mentioned six major sections have outlined the general human factors, principles, and applications for traumatic injury and illness prevention. More applications of these principles to different occupational settings can be found in the relevant literature, for example, human factors in construction (57), human factors in agriculture (58), human factors in transportation (59), and ergonomics for meat packing (60).
Future Protective Technologies
Although interventions are available to reduce workplace injury and illness, many techniques still lack rigorous testing and validation (61). Major efforts must be made to study more thoroughly occupational-injury incidents and illness, to expand the field of human factors study, and, ultimately, to reduce the suffering of our workforce. Among suggested research efforts are: (a) developing advanced remote-monitoring methods for hazard-exposure assessments; (b) establishing computerized anthropometry research and national anthropometry databases for improving the fit of workplace systems to workers; (c) evaluating synergistic effects among biomechanical, environmental, physiologic, and psychological factors on industrial workers; (d) studying fall-injury characteristics, risk factors of occupational falls, and fall-exposure assessment methods, as well as developing new fall-prevention technologies; (e) understanding human behavior modification through effective worker training, including effective warning and labeling methods; and (f) evaluating the human-equipment interface to improve the safety and performance of existing tools, machines, and safety devices. Furthermore, new technologies should be pursued to more effectively develop and evaluate interventions. Among the technologies are human-equipment interface models (e.g., virtual human models, finite element models, dynamic simulation models), reverse engineering tools (e.g., 3-D laser scanning systems and engineering drawing software), virtual reality simulation, and instrumented manikins (to study body-property behavior, such as impact-energy transfer from equipment onto the human body).
Acknowledgments
The author thanks Drs. Hongwei Hsiao and William E. Halperin for use of material from the third edition.
References
1. U.S. Department of Labor. Workplace Injuries and Illnesses in 2003. USDOL 05–2486. Washington, DC: Bureau of Labor Statistics; 2004.
2. U.S. Department of Labor. National Census. Fatal Occupation Injuries in 2004. USDOL 05–1598. Washington, DC: Bureau of Labor Statistics; 2005.
3. Liberty Mutual homepage. http://www.libertymutual.com.
4. Shaw BE, Sanders MS. Research to Determine the Frequency and Cause of Injury Accidents in Underground Mining. Proceedings of the Human Factors Society. 1987; 2: 926–930.
5. Pittsburgh Research Center. Briefing Document for Human Factors Research Program. Washington, DC: U.S. Department of Energy; 1996.
6. Nelson NA, Silverstein BA. Workplace changes associated with a reduction in musculoskeletal symptoms in office workers. Human Factors. 1998;40:237–250.
7. Lincoln AE, Vernick JS, Ogaitis S, et al. Interventions for the primary prevention of work-related carpal tunnel syndrome. Am J Prev Med. 2000;18:37–50.
8. Chapanis A. Some Reflections on Progress. Proceedings of the Human Factors Society 29th annual meeting. Santa Monica, CA: Human Factors Society; 1985.
9. Duncan JR. Human Factors Concepts: An Overview. St. Joseph, MI: American Society of Agricultural Engineers; 1991.
10. NEISS. National Electronic Injury Surveillance System. Washington, DC: U.S. Consumer Products Safety Commission; 1996.
11. NIOSH. Hazard Evaluation and Technical Assistance Report: International Association of Fire Fighters, Sedgwick County, Kansas. Report No. HETA 90–395–2121. Morgantown, WV: National Institute for Occupational Safety and Health; 1990.
12. NIOSH. Unpublished Injury Investigation Report. Morgantown, WV: Division of Safety Research, National Institute for Occupational Safety and Health; 1996.
13. North K, Stapleton C, Vogt C. Ergonomics Glossary. Published for the Bureau of Information and Coordination of Community Ergonomics Action of the European Coal and Steel community. Utreclit/Antwerp: Bohn, Scheltema & Holkema; 1982.
14. Frankel VH, Nordin M. Basic Biomechanics of the Skeletal System. Philadelphia: Lea & Febiger; 1980.
15. Grether WE, Baker CA. Visual presentation of information. In: VanCott HP, Kinkade RG, eds. Human engineering guide to equip design. Rev. ed. Washington, DC: U.S. Government printing Office; 1972.
16. Stelmakowich A. Good indoor lighting provides a safer workplace. Can Occup Health Safety News. 1986;9:4–5.
17. Nakagawara VB. Glare vision testing: applications in occupational health and safety programs. Professional Safety. 1990;35:25–27.
18. Langolf G. Visual Information, Occupational Ergonomics, Engineering Summer Conferences. Ann Arbor, MI: University of Michigan; 1984.
19. Graham CH. Vision and Visual Perception. New York: John Wiley; 1965.
20. Buckler AT. A review of the literature on the legibility of alphanumerics on electronic displays. ADA 040625; 1977. Cited by: Bailey RW. Human performance engineering: a guide for system designers. Englewood Cliffs, NJ: Prentice-Hall; 1982.
21. Cobb PW, Moss FK. The four variables in the visual threshold, Franklin Institute Journal, 205; 1928. In: VanCott HP, Kinkade RG, eds. Human engineering guide to equipment design. Rev.ed. Washington, DC: U.S. Government Printing Office; 1972.
P.904

22. Bailey RW. Human Performance Engineering: A Guide for System Designers. Englewood Cliffs, NJ: Prentice–Hall; 1982.
23. Kryter KD. Speech communication. In: VanCott HP, Kinkade RG, eds. Human engineering guide to equipment design. Rev. ed. Washington, DC: U.S. Government Printing Office; 1972.
24. Sidebotham PD. Balance thru the ages of man. J Laryngol Otolaryngol. 1988;102:203–208.
25. Helander MG. Safety hazards and motivation for safe work in the construction industry. Int J Ind Ergonom. 1991;8:205–223.
26. Pollack I, Ficks L. Information of multidimensional auditory displays. J Acoust Soc Am. 1954;26:155–158.
27. Goldstein IL, Dorfman PW. Speed and load stress as determinants of performance in a time sharing task. Human Factors. 1978;20: 603–609.
28. Cheung B, Money K, Wright H, Bateman W. Spatial disorientation-implicated accidents in Canadian forces, 1982–1992. Aviat Space Environ Med. 1995;66:579–585.
29. Roebuck JA. Anthropometric Methods: Designing to Fit the Human Body. Santa Monica, CA; Human Factors and Ergonomics Society; 1993.
30. Albin TJ, Adams WP. Slip-and-fall Accidents During Equipment Maintenance in the Surface Mining Industry. Information Circular. No. 9249. Washington, DC: U.S. Bureau of Mines; 1990.
31. Buttoms DJ, Butterworth DJ. Foot reach under guard rails on agricultural machinery. Applied Ergonomics. 1990;21:179–186.
32. Hertzberg HT. Engineering anthropology. In: VanCott HP, Kincade RG, eds. Human engineering guide to equipment design. Rev. ed. Washington, DC: U.S. Government Printing Office; 1972.
33. Das B, Grady RM. Industrial workplace layout and engineering anthropology. In: Kvalseth TO, ed. Ergonomics of workstation design. London: Butterworths; 1983.
34. Worksafe Australia. Worksafe Australia Anthropometric Database. Sydney, Australia: Worksafe Australia; 1994.
35. National Research Council and Institute of Medicine, National Academy of Sciences. Musculoskeletal Disorders and the Workplace, Low Back, and Upper Extremities. Washington, DC: National Academy Press; 2001.
36. Pickering SA, Stevens A, Davis TR. Work practices and histopathological changes in the tenosynovium in carpal tunnel syndrome in men. J Hand Surg. 2004;29:325–328.
37. D'Souza JC, Franzblau A, Werner RA. Review of epidemiologic studies on occupational factors and lower extremity musculoskeletal and vascular disorders and symptoms. J Occup Rehabil. 2005;15:129–165.
38. Nathan PA, Istvan JA, Meadows KD. A longitudinal study of predictors of research-defined carpal tunnel syndrome in industrial workers: findings at 17 years. J Hand Surg. 2005;30:593–598.
39. Gell N, Werner RA, Franzblau A, et al. A longitudinal study of industrial and clerical workers: incidence of carpal tunnel syndrome and assessment of risk factors. J Occup Rehabil. 2005;15:47–55.
40. Rodahl K. The Physiology of Work. New York: Taylor & Francis; 1989.
41. Hancock PA, Vercruyssen M. Limits of behavioral efficiency for workers in heat stress. Int J Ind Ergonom. 1988;3:149–158.
42. Ramsey JD. Task performance in heat: a review. Ergonomics. 1995;38:154–165.
43. Giesbrecht GG, Bristow GK. Decrement in manual arm performance during whole body cooling. Aviat Space Environ Med. 1992;63:1077–1081.
44. Enandcr A. Effects of moderate cold on performance of psychomotor and cognitive tasks. Ergonomics. 1987;30:1431–1445.
45. Kamon E, Ayoub M. Ergonomics guide to assessment of physical work capacity. Am Ind Hyg Assoc J. 1976;37:1–9.
46. Chaffin DB. Some Effects of Physical Exertion. Ann Arbor, MI: Department of Industrial and Operations Engineering, University of Michigan; 1972.
47. Shaw L, Sichel HS. Accident Proneness: Research in The Occurrence, Causation, and Prevention of Road Accidents. Oxford: Pergamon; 1971.
48. Cohen I, Deamaley El, Hansel CEM. The risk taken in driving under the influence of alcohol. Br Med J. 1958;1:1438–1442.
49. Winsemius W. Some ergonomic aspects of safety. Ergonomics. 1965;8:151–162.
50. American National Standards Institute. American National Standard for Hazardous Industrial Chemicals: Material Safety Data Sheets Preparation. ANSI Z400.1–2004.
51. Globally Harmonized System of Classification and Labeling of Chemicals. ST/S6/AC.10/30. New York, NY: United Nations; 2003.
52. Wogalter MS, Jarrard SW, Simpson SN. Influence of warning label signal words on perceived hazard level. Human Factors. 1994; 36:547–556.
53. Frazier LM, Beasley BW, Sharma GK, et al. Health information in Material Safety Data Sheets for a chemical that causes asthma. J Gen Intern Med. 2001;16:89–93.
54. Morse T, Warren N, Cherniack M, et al. The creation of ergonomic data sheets for hazard communication of work-related musculoskeletal disorders. Appl Occup Environ Hyg. 2001;16:828–831.
55. Reimer DS, Halbrook BD, Dreyfuss PH, et al. A novel approach to preemployment worker fitness evaluations in a material-handling industry. Spine. 1994;19:2026–2032.
56. Pohjonen T. Age-related physical fitness and the predictive values of fitness tests for work ability in home care work. J Occup Environ Med. 2001;43:723–730.
57. Hsiao 11, Stanevich R. Injuries and ergonomic applications in construction. In: Bhattacharya A, McGlothlin ID, eds. Occupational ergonomics. New York: Marcel Dekker; 1996.
58. American Society of Agricultural Engineers. Human Factors. St. Joseph, MI: American Society of Agricultural Engineers; 1991.
59. U.S. Department of Transportation. Human Factors Guidelines for Locomotive Cabs. Federal Administration, DOT-VNTSC-FRA-98-8; 1998.
60. U.S. Department of Labor. Ergonomics Program Management Guidelines for Meatpacking Plants. OSHA publication 3123. Washington, DC: U.S. Department of Labor; 1990.
61. Health and Safety Executive. Human factors assessment model validation study. Research Report. 2004:194.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 57 - Ergonomics and Occupational Biomechanics
57
Ergonomics and Occupational Biomechanics
Manny Halpern PhD, CPE
Ergonomics
What is ergonomics? Introduced in 1857 by the Polish scientist W.B. Jastrzebowski, the term ergonomics is derived from Greek and literally means the study of work (1). The formal study of human work began at the turn of the 20th century with time and motion measurements developed by Frank and Lillian Gilbreth and Frederick Taylor. However, it was not until World War II that the need to optimize human performance and safety was fully realized. In its broadest sense, ergonomics is a multidisciplinary study of the laws that govern the interaction between people, machines, and their environment. In the view of the International Ergonomics Association (IEA), ergonomists contribute to the design and evaluation of tasks, jobs, products, environments, and systems to make them compatible with the needs, abilities, and limitations of people (2).
Within the discipline of ergonomics, the IEA lists three broad domains of specialization:
  • Physical ergonomics is concerned with human anatomic, anthropometric, physiologic, and biomechanical characteristics as they relate to physical activity. Relevant topics include working postures, materials handling, repetitive movements, work-related musculoskeletal disorders, workplace layout, safety, and health.
  • Cognitive ergonomics is concerned with mental processes such as perception, memory, reasoning, and motor response as they affect interactions among humans and other elements of a system. Relevant topics include mental workload, decision making, skilled performance, human–computer interaction, human reliability, work stress, and training.
  • Organizational ergonomics is concerned with the optimization of sociotechnical systems, including their organizational structures, policies, and processes.
The study of physical ergonomics evolved into three main areas:
  • Anthropometry is the science of measurement and the art of application that establish the physical geometry, mass properties, and strength capabilities of the human body. Thus, important information is available to design furniture, machines, tools and clothes (3).
  • Work physiology is concerned with the responses of the body to the metabolic demands of work. By measuring the activity of the cardiovascular, respiratory, and muscular systems at work, information is available to prevent whole-body and localized fatigue (4).
  • Biomechanics considers the applications of classic mechanics to the analysis of biologic systems. Different aspects of biomechanics utilize different parts of applied mechanics. The need to enhance a worker's performance while minimizing the risk of musculoskeletal injuries has led to an applied discipline, occupational biomechanics. This is the application of the laws of physics and
    P.906

    engineering concepts to study the physical interaction of workers with their tools, machines, and materials (5). By assessing the forces acting on the body, important information is available about the tolerance of the musculoskeletal system and the risk of injury.
As an applied science, the goal of the occupational ergonomics endeavor is to fit the job to the worker. Thus, the National Institute of Occupational Safety and Health (NIOSH) defines ergonomics as “the science of fitting workplace conditions and job demands to the capabilities of the working population.” It states further that a ‘best fit’ would “.…assure high productivity, avoidance of illness and injury risks, and increased satisfaction among the workforce” (6).
The capabilities and limitations of the worker concern both the worker and the industry. The Occupational Safety and Health Act of 1970, the Americans with Disabilities Act of 1990, and workers' compensation laws provide the legal framework to address these concerns. Beyond that, market forces play a role in introducing ergonomic interventions. Conservative estimates of the economic burden imposed by musculoskeletal injuries and illnesses, as measured by compensation costs, lost wages, and lost productivity, are between $45 and $54 billion annually (7). The financial consequences of these disorders were estimated at $61 billion for direct medical costs and $65 billion for indirect costs, including lost workdays and lowered productivity (8).
This chapter reviews occupational ergonomics, that is, the interaction between people, machines, and their environment as they occur on the job. It focuses on physical ergonomics and its role in preventing musculoskeletal disorders (MSDs) on the job. Occupational biomechanics plays a major role in physical ergonomics, and it is also critical for understanding the mechanism of musculoskeletal injuries.
Occupational Biomechanics
Force, Torque, and Moment
Force can be defined as a mechanical disturbance or load. When an object is pushed or pulled, a force is applied on it. A force is also applied when a ball is thrown or kicked. In all of these cases, the force results from muscular activity. A force acting on an object may deform the object, change its state of motion, or both. Forces may be classified in various ways according to their effect on the objects to which forces are applied or according to their orientation as compared with one another. For example, a force may be internal or external, normal (perpendicular) or tangential, tensile, compressive or shear, gravitational (weight), or frictional. Any two or more forces acting on a single body may be coplanar (acting on a two-dimensional plane surface), collinear (have a common line of action), concurrent (lines of action intersecting at a single point), or parallel.
Weight is a special form of force. The weight of an object on earth is the gravitational force exerted by earth on the mass of that object. The magnitude of the weight of an object on earth is expressed in newtons (N)—the product of the mass of the object and the magnitude of the gravitational acceleration, which is about 9.8 meters per second squared (m/s2). For example, a 10-kg object weighs about 98 N on earth. The direction of weight is always vertically downward.
The effect of a force on the object to which it is applied depends on how the force is applied and on how the object is supported. The load is not simply a function of weight. The position of the weight relative to the axis of rotation defines the imposed load. In general, torque is associated with the rotational and twisting action of applied forces, while moment is related to the bending action. However, the mathematic expression of moment and torque is the same.
Torque and moment are vector quantities. The magnitude of the torque or moment of a force about an axis is equal to the magnitude of the force times the shortest distance between the axis and the line of action of the force, which is known as the lever or moment arm. Mechanical levers are classified into three types according to the location of the force line of action relative to the fulcrum and the moment arm. The representation of this classification in the skeletal system is critical for understanding the biomechanical load on the human body.
Conditions for Equilibrium
Statics is an area within applied mechanics that is concerned with the analysis of forces on rigid bodies in equilibrium. A rigid body is one that is assumed to undergo no deformations. In reality, every object or material undergoes deformation to some extent when acted on by forces. In some cases the amount of deformation may be so small that it does not affect the desired analysis. In such cases, the object may be assumed to be rigid. In mechanics, the term equilibrium implies that the body of concern is either at rest or moving with constant velocity. For a body to be in a state of equilibrium, it has to be both in translational and rotational equilibrium. A body is in translational equilibrium if the net force (vector sum of all forces) acting on it is zero. If the net force is zero, then the linear acceleration (time rate of change of linear velocity) of the body is zero, or the linear velocity of the body is either constant or zero. A body is in rotational equilibrium if the net moment (vector sum of the moments of all forces)
P.907

acting on it is zero. If the net moment is zero, then the angular acceleration (time rate of change of angular velocity) of the body is zero, or the angular velocity of the body is either constant or zero. Therefore, for a body in a state of equilibrium, the equations of motion take the following special forms: F = 0 and M = 0.
It is important to remember that force and moment are vector quantities. With respect to a rectangular (Cartesian) coordinate system, force and moment vectors can have components in the x, y, and z directions. Therefore, if the net force acting on an object is zero, then the sum of forces acting in each direction must be equal to zero (ΣFx = 0, ΣFy = 0, ΣFz = 0). Similarly, if the net moment on an object is zero, then the sum of moments in each direction must also be equal to zero (ΣMx = 0, ΣMy = 0, ΣMz = 0). Thus, for three-dimensional force systems, there are six conditions of equilibrium. For two-dimensional force systems in the xy plane, only three of these conditions (ΣFx = 0, ΣFy = 0, ΣMz = 0) need to be checked. The other three would be satisfied automatically. When calculating the load, it is critical to carefully note the directions of forces and moments. While using the translational equilibrium condition in the x direction (ΣFx = 0), the forces acting in the positive x direction must be added together and the forces acting in the negative x direction must be subtracted. The equations of equilibrium will be illustrated in the next section addressing the reaction of the human body to biomechanical loading.
Biomechanics of Skeletal Joints
The human body is rigid in the sense that it can maintain a posture and is flexible in the sense that it can change its posture and move. The flexibility of the human body is due primarily to the joints or articulations of the skeletal system. The primary function of joints is to provide mobility to the musculoskeletal system. In addition to providing mobility, a joint must also possess a degree of stability. Since different joints have different functions, they possess varying degrees of mobility and stability. Some joints are constructed so as to provide a high degree of mobility. For example, the construction of the shoulder joint (a ball-and-socket type joint) enables the arm to move in all three planes. However, this high level of mobility is achieved at the expense of reduced stability, increasing the vulnerability of the joint to injuries, such as dislocations. On the other hand, the elbow joint (a hinge joint) provides movement only in one plane but is more stable and less prone to injuries than the shoulder joint. The nature of motion about a joint and the stability of the joint are dependent on factors such as the manner in which the articulating surfaces fit together, the structure and length of the ligaments around the joint, and the degree to which the muscles that cross the joint can be stretched.
Movement of human body segments is achieved as a result of forces generated by skeletal muscles that convert chemical energy into mechanical work. A skeletal muscle is attached, via tendons, to at least two different bones controlling the relative motion of one segment with respect to the other. When its fibers contract under the stimulation of a nerve, the muscle exerts a pulling effect on the bones to which it is attached. The result of a muscle contraction is always tension. Muscles can only exert a pull; they cannot exert a push. A muscle can cause movement only while its length is shortening (concentric contraction). If the length of a muscle increases during a particular movement, then the tension generated by the muscle contraction (eccentric contraction) is aimed at controlling the movement of the body segments associated with that muscle. If a muscle contracts but there is no segmental motion (isometric contraction), then the tension in the muscle balances the effects of externally applied forces such as those caused by gravity.
Anatomic factors determine the location of the line of action of the external force relative to the axis of rotation, where the joint acts as a fulcrum in a mechanical lever and the moment arm of the muscles recruited to resist the external force. Three types of mechanical levers are represented in the skeletal system. For example, the lumbar vertebrae act as the fulcrum of a first-class lever, in which the fulcrum lies between the external force applied by the load in front and the resistance exerted by the spinal muscles in the back. This lever type is good for fine postural control. In a second-class lever, the fulcrum is at one end, the resistance load is on the other end, and the external load is applied in between the two. Because the moment arm of the internal force is longer, it has a mechanical advantage over the external force. An example is the lower extremity, in which the fulcrum lies at the ball of the foot; an external load, such as the weight of the body, is applied through the tibia, and the calf muscles apply the resistance or internal force. This lever system helps propel the body forward during walking. The fulcrum of a third-class lever is also placed on one end but the external force is applied on the other end, and the resistance or internal force is applied between the two. The shorter moment arm of the internal force puts the muscle at a mechanical disadvantage. This system is represented by the hand holding a weight and exerting a moment around the elbow joint, which is resisted by the biceps muscle. Most levers in the skeletal system are third-class levers.
The principles of statics (equations of equilibrium) can be applied to investigate the muscle and joint forces acting at and around the joints in various postural positions of the human body and its segments. The
P.908

immediate purpose of the analysis is to provide answers to questions such as: What tension must the neck extensor muscles exert on the head to support the head in a specified position? When a person bends, what would be the force exerted by the erector spinae on the fifth lumbar vertebra? How does the compression at the elbow, knee, and ankle joints vary with externally applied forces and with different segmental arrangements? How does the force on the femoral head vary with loads carried in the hand? What are the forces involved in various muscle groups and joints during different exercise conditions?
In general, the unknowns in static problems involving the musculoskeletal system are the magnitudes of joint reaction forces and muscle tensions. The mechanical analysis of a skeletal joint requires that we know the vector characteristics of tensions in the muscles, the proper locations of muscle attachments, the weights of body segments, and the locations of the centers of gravity of the body segments. Many biomechanical models of the various body limbs assume that a primary muscle group maintains the position of a joint. The reason for making such an assumption is to reduce the system under consideration to a statically determinate one. These models can be improved by considering the contributions of several muscle groups that act as agonists and antagonists. However, doing so will increase the number of unknowns (additional muscle tensions) and make the model a statically indeterminate one. To analyze the improved model, one would need additional information related to the muscle forces. This information can be gathered through electromyography measurements of muscle signals or by applying certain optimization techniques. The principles of occupational biomechanics explain the plausibility of physical work variables acting as risk factors for MSDs.
Table 57.1 Characteristics of Nonfatal Injuries and Illnesses in Private Industry in the United States in 2003
 | Percentage of Cases Private Industry (n = 1,315,920) | Days Away from Work (median)
Nature of Injury
Sprains and strains | 42.9% | 8
Carpal tunnel syndrome | 1.7% | 32
Body Part
Back | 23.1% | 7
Wrist | 5% | 17
Event
Overexertion | 25.8% | 10
Lifting | 14.1% | 9
Repetitive motion | 4.4% | 22
From BLS News. USDL-05-251. Washington, DC: Bureau of Labor Statistics; 2005 with permission.
Work-related Musculoskeletal Disorders
MSDs can be characterized as ‘work-related diseases.’ The World Health Organization (WHO) defines these diseases as multifactorial. Work contributes significantly, though not exclusively, to the causation of these diseases (9). When some of the outcomes are of uncertain pathogenesis and consist of symptoms without obvious clinical signs, the term disorder is more appropriate (10). As loss in productivity and absence from work can occur even at a preclinical stage, the term musculoskeletal disorder will be used here. This term replaced the term repetitive strain injuries (RSIs) or cumulative trauma disorders (CTDs). MSDs can be partially caused by adverse work conditions, they can be exacerbated by workplace exposures, and they can impair work capacity (11). In 2003, the 435,180 MSD cases in the United States reported to the Occupational Safety and Health Administration (OSHA) accounted for a third of the injuries with days away from work (12). The actual number of injuries has not varied much in the last 20 years. While incidence rates for lost workday cases declined from 4.1 cases per 100 full-time workers in 1990 to 2.8 cases in 2001, cases with days of restricted work activity rose from about 0.75 to 1.2 per 100 full-time workers. There appears to be a trade-off in people not having to be off work but having to shift to a lighter duty job (13). In view of the multifactorial nature of MSDs and the trend toward multidisciplinary treatment of these disorders, it is reasonable that occupational ergonomics, as the study of human work, can play a role in identifying the etiology of the disorders, the rehabilitation of injured employees, and their return to work.
OSHA logs of illnesses and injuries at work offer an overview of the characteristics of MSDs in the United States. Table 57.1. summarizes the latest data from the
P.909

private industry, although a similar picture emerges from records of the previous 5 years. The data collected by the Bureau of Labor Statistics (BLS) show that the back is the body part affected most often (12). These back injuries are caused mainly by overexertion, of which lifting is the major event attributed to the injury (14). The most frequent back injuries are sprains and strains. Disorders of the upper extremities such as the wrist constitute a small portion of the cases reported in the private industry. However, they are of concern because they imply a relatively long absence from work. Though rare, nerve impingement disorders such as carpal tunnel syndrome require an absence of nearly a month in one-half of workers.
Table 57.2 Epidemiologic Evidence for Relationship Between Physical Work Factors and Musculoskeletal Disorders
MSD Location or Diagnosis | Force | Static or Extreme Postures | Repetition | Vibration | Combination
Neck and neck & shoulder | ++ | +++ | ++ | +/0 | [++]
Shoulder | +/0 | ++ | ++ | +/0 |
Elbow | ++ | ++/0 | +/0 |  | +++
Carpal tunnel syndrome | ++ | ++/0 | ++ | ++ | +++
Hand/wrist tendinitis | ++ | ++ | ++ |  | +++
Hand-arm vibration |  |  |  | +++ |
Back | [++] | [+/0a] +++ | ++ | +++ | [++]
+++, strong; ++, good, +/0, weak aRefers to static posture only. From Bernard BP, ed. Musculoskeletal disorders and workplace factors: a critical review of epidemiologic evidence for work-related musculoskeletal disorders of the neck, upper extremity and low back. Publication no. 97-141. Washington, DC: DHHS (NIOSH); 1997 and Eastman Kodak Company. Kodak's Ergonomic Design for People at Work. 2nd ed. Hoboken, NJ: John Wiley & Sons; 2004 with permission.
Most of what we know about the etiology of MSDs comes from epidemiologic studies (7). These studies and BLS data show that MSDs are not unique to any occupational group. Reported occupations range from furniture movers and meat processors, to apparel workers or assemblers in the manufacturing industries, to office workers. The common trait of these groups is intense occupational exposure to specific work attributes. The attributes that are associated with increased probability of MSDs are considered risk factors.
The studies that investigated exposure to physical workload assumed a biomechanical etiology of MSD. The underlying premise is that any MSD must have a biologically plausible foundation. According to this model, the biomechanical load-tolerance relationship represents the root cause of the event: Injuries and disorders are initiated when a biomechanical load imposed on a tissue exceeds the tissue tolerance. The load-tolerance relationship can be affected by various mechanisms. Thus, physical work factors, including previous loading history, determine the magnitude and nature of the loading on the tissue (15). This approach was adopted by NIOSH in the proposed national strategy for the prevention of musculoskeletal injuries (16). It is also the approach of the current injury surveillance systems.
Biologically plausible responses to exposure to physical risk factors have been suggested (7,17). Based on a review of 22 studies that provide evidence of dose-response relationship (expressed as odds ratios), Armstrong et al. (11) hypothesized several exposure-dose variables relevant to muscle, tendon, and nerve disorders. These variables are workload, work location, work frequency, work duration, muscle force, muscle contraction velocity, frequency and duration, muscle length, joint position, and compartment pressure.
Table 57.2 summarizes the strength of the epidemiologic evidence for relationship between physical risk factors and MSDs. Broad categories of physical workload, such as static or awkward posture, manual handling, repetitive work, or excessive force, frequently appear in reviews of epidemiologic studies (7,18). About 70% of the occupational shoulder disorders and 45% of the low back injuries may be attributed to exposure to these risk factors (18).
Several environmental factors have been associated with MSDs. Exposure to vibration entails sustaining mechanical stimuli with varying effects on the body, ranging from degradation of motor functions to the development of disorders affecting the musculoskeletal, vascular, and nervous systems. In addition to the effects of exposure to vibration, skin exposure to cold ambient temperature is known to result in loss of tactile sensitivity, which can lead to excessive force exertions and loss of manual dexterity. The vasoconstrictive effects of ambient cold temperatures have also been associated with vascular disorders such as secondary Raynaud's syndrome or vibration white finger (19).
Increasingly, investigators try to incorporate variables from other domains. Psychosocial and organizational factors might cause muscle recruitment patterns to change and increase the load (17). Individual genetic
P.910

and psychological factors can raise or lower the tolerance to loading and can influence the load-tolerance relationship (15). The biopsychosocial model of disease hypothesizes that biologic, psychological, and social factors operate and interact at all stages of health and illness (20). The WHO definition of work-related musculosketetal disorders implicitly acknowledges that psychosocial factors play a role in the development, progress, and treatment of these disorders. OSHA acknowledges evidence that reports of MSDs may be linked to certain psychosocial factors such as job dissatisfaction, monotonous work, and limited job control. Nevertheless, its guidelines address only physical factors in the workplace (see, for example, http://www.osha.gov/ergonomics/guidelines/nursinghome/final_nh_guidelines.html).
Several models have been developed to explain the health effects of physical and psychosocial stressors, and numerous measures have been suggested based on these models. The variable methodologies make it difficult to draw any overall conclusions about the epidemiologic evidence and its association with MSDs. The primary limitation of the available studies relates to causality of MSD. Nonetheless, workload exposure and perceived work stress should be measured simultaneously. Their analysis should take into account the interaction between physical and psychosocial factors, and the multi-collinearity among some of the psychosocial factors.
Ergonomic Intervention
In practice, ergonomics is a process of problem solving. The process requires answers to several questions:
  • Where is the problem? (the jobs or positions targeted for intervention)
  • What is the problem? (the specific risk factors for MSD present on the job, their magnitude, and the body parts at risk)
  • Why is there a problem? (the possible ergonomic root causes of the risk factors, e.g., hazards that can exacerbate MSDs)
  • What to do? (prioritizing the hazard control measures)
The following sections provide an overview of the methods used to obtain answers to these questions. Wilson (21) developed a general classification of such methods. He concludes that the validity, reliability, and sensitivity of the methods may be application-specific; therefore, it is by examination of utility and generalizability that we can select or prioritize methods. In practice, ergonomists often use more than one method, a strategy known as triangulation, to capture different aspects of the job or to compensate for the relative limitations of each method. A typical battery of methods consists of:
  • Questionnaires
  • Attitude surveys and rating scales
  • In-depth, informal discussions with individuals
  • Focus groups
  • Written record of activities
  • Diaries kept by job holders
  • Video or audio recordings
  • Photographic recordings
  • Concurrent or posthoc verbal protocol analysis
  • Physical measurement of workplace dimensions
  • Physical measurement of environmental variables
  • Physiologic and pyschophysiologic recordings
  • Computer workspace modeling
  • Simulation and test trials of systems or workplaces
Where Is the Problem: Selecting the Target for Intervention
Several criteria may be used to select a target for an ergonomic intervention. Often, outcomes or problems that need to be addressed serve as the criteria, and these vary from high injury rates or employee turnover to errors or low quality output. Injury prevention programs require that a health and hazard surveillance system be set up to allow timely identification of jobs or positions with high MSD rates, although there are no established incidence rates that would trigger an intervention. Relative risk and attributable risk statistics establish how much occupational factors increase the risk of injury and how many cases might be prevented by a control program. However, in many workplaces, the number of employees at risk is too small and unstable and the work situation too variable to allow rigorous statistical analyses. To overcome some of the statistical problems, we resort to continued surveillance, using a comparison population or data pooling.
The collection of the surveillance data may be characterized as passive or active. Passive systems include OSHA-mandated recording of injuries in the line of duty or classic public health methods such as a review of clinical visits or insurance claims. Few public passive surveillance systems have been set up to capture ergonomic hazards. OSHA and BLS statistics collect only a few broad categories of the events implicated in injury incidents, such as overexertion and repetitive motions.
Active health surveillance includes the administration of health interviews, symptom surveys, or physical examinations. Several studies indicate that OSHA logs under-report the prevalence of MSDs, particularly subacute problems of the upper extremities. These studies suggest further that symptom surveys provide a fairly accurate description of the magnitude
P.911

of the problems, that is, high sensitivity and moderate specificity, depending on the definition of false-positive cases (22,23,24).
An active hazard surveillance system is useful for proactive interventions. When passive systems do not provide sufficient data, as in new work situations, surveys of risk factors may help identify potential problem areas on the job even before MSDs develop. The surveys consist of walk-through evaluations, informal interviews, and checklists. These job surveys serve, therefore, as screening tools for typical risk factors of MSDs. Hazard surveillance can be conducted by ergonomics experts during job inspections and interviews with workers, or by a team of workers, supervisors, or safety and health personnel trained to identify ergonomic hazards. The main purpose of this activity is to prioritize jobs or positions for a detailed analysis (25).
Occupational hazard surveillance is the monitoring and analysis of data characterizing workplace exposure. This system is useful when criteria for exposure exist. Because few criteria exist for regulating safe exposure to MSD risk factors, ergonomic hazard surveillance systems are not standardized. With the exception of OSHA and NIOSH surveys, systems are proprietary and inaccessible.
What Is the Problem: Describing the Exposure to Risk Factors
Unfavorable working conditions have a potentially harmful effect on the body, thus acting as a stressor. The presence of a job stressor is an indication that the risk needs to be measured as part of the design of an ergonomic intervention. The next step is to document and evaluate the exposure to specific risk factors. The documentation includes information on the objectives of the job, production standards, staffing, materials, tools, and the work environment. Traditional industrial engineering methods such as motion time measurements serve to describe the tasks and their basic elements (26,27).
Table 57.3 Example of Energy Expenditure in a Sequence of Tasks
Order | Task | Description | Metabolic Cost (kcal/min)
1 | Lifting | 25 lb, 4 times, floor to 30-in height | 1.52
2 | Turning 180 degrees | 25 lb, 4 times | 0.28
3 | Carrying | 25 lb, against thigh, 4 times, 10 ft at 2.5 mph | 1.15
4 | Setting object on conveyor | 25 lb, 4 times | 0.35
5 | Turning 180 degrees | 4 times, 0 lb | 0.20
6 | Walking back | 4 times, 10 ft at 3 mph | 0.40
7 | Maintaining posture | Standing | 1.53
Total |  |  | 5.43
Practitioners in occupational ergonomics most often use tape measurements, video cameras, stop watches, and digital cameras for recording and analyzing work activity. Observational methods such as checklists are used mainly for analyzing manual materials handling. The most commonly used direct measurement tools are pinch and grip dynamometers and push/pull gauges (28). The choice of method is a trade-off between the state of the art, the available time and resources, and the level of detail desired. The most cursory task analysis involves a description of process flow, using functional terms such as transportation, operation, inspection, or storage. This analysis may be sufficient for addressing layout of a facility. To document the actions performed, a more detailed analysis is used, usually plotting activities against time. The activities are described as lifting, turning, carrying, walking, standing, or sitting. This level of analysis is sufficient when the whole body is engaged and the metabolic demands of the job are of concern (Table 57.3).
The activities of the upper extremities require a more detailed analysis. In many cases it is sufficient to describe the task operationally as ‘grasp part’ or ‘hold part.’ In micromotion studies, fundamental operations are recorded for each hand (Table 57.4). This level of analysis may be needed for identifying specific assembly operations that we seek to improve.
The methods used in ergonomic interventions that aim to prevent MSDs are primarily risk factor assessments. The assessment characterizes the stresses that act on the worker. The generic risk factors are (10,29,30):
  • Excessive force
  • Awkward postures
  • Contact between the body and vibrating surfaces
  • Contact pressure with soft tissue (e.g., sharp edges or hard surfaces)
  • Metabolic cost involved in oxygen consumption and cardiovascular activity
  • Ambient temperature
P.912

The dose of the exposure—magnitude, duration, repetitiveness (frequency)—is necessary to assess the risk.
Table 57.4 Gilbreth Table of Work Elements
Element | Description
Search | Looking for something with the eyes or hand
Select | Locating an object mixed with others
Grasp | Touching or gripping an object with the hand
Reach | Moving the hand to some object or location
Move | Moving an object from one location to another
Hold | Exerting force to hold an object at a fixed location
Position | Moving an object in a desired orientation
Inspect | Examining an object by sight, touch, sound
Assemble | Joining together two or more objects
Disassemble | Separating two or more objects
Use | Manipulating a tool or device with the hand
Unavoidable delay | Interrupting work activity because of factors beyond the worker's control
Avoidable delay | Interrupting work activity because of some factor under the worker's control
Plan | Performing a mental process that precedes movement
Rest | Interrupting work activity to overcome fatigue
From Putz-Anderson V. Cumulative Trauma Disorders. New York: Taylor & Francis; 1988 with permission.
As indicated in the section on the biomechanics of the skeletal joints, two types of biomechanical loading can affect the musculoskeletal system while performing physical work: a) the external forces that are imposed on the body as a result of gravity, and b) the external load is counterbalanced by an internal force supplied by the tension of the muscles. It is the internal loading on the muscle and tendon tissue that contributes most to cumulative trauma during work. The sum of the internal and external forces defines the total loading, and often it is the internal load that exceeds the external load. When evaluating a workstation, the ergonomist must not only consider the externally applied load but also pay close attention to the magnitude of the internal forces that load the musculoskeletal system (31). Biomechanically, maintaining a posture is a special case of balancing moments at and around a joint through a series of concurrent isometric contractions of agonist and antagonist muscles. As the configuration of the body in space, posture is related to internal and external force exertions in several ways, as summarized in Table 57.5.
The temporal aspects of force exertion are important for assessing the biomechanical and physiologic load. This information is needed for designing sound work/rest regimens. Unfortunately, the definitions of duration, frequency, and repetitiveness and their measurement are not standardized. The load resulting from repetitive exertions may be expressed by measuring work time, cycle time, duty cycle, and the rise time of force exertion. The cycle time of a task consists of work or effort time and rest time, and the duty cycle is the percentage of the work time in a cycle. The dimensions are obviously related: When the effort time comprises most of the cycle time, work is almost continuous and the percent of duty cycle is high. Recovery time is the time needed before repeating the next cycle and has been shown to be a function of the internal force or relative muscle contraction. For example, heavy effort begins to contribute to lactic acid accumulation when the work time is longer than 6 seconds, and light effort is associated with increasing amounts of fatigue when exerted for more than 20 seconds. The first type will require 18 seconds to recover from while the latter will require only 5 seconds (32). Although rest time or recovery may be physiologically more important than work time, the acceptability of repetitive tasks in short work cycles is more likely to be determined by the duty cycle and rise time in force exertion (33). When a cycle time is only one element in a task, it is often referred to as a fundamental cycle. For example, if a cycle is defined as packing a crate with bottles, then the fundamental cycle is the loading of each bottle into the crate. A highly repetitive job can then be defined as one with a short cycle time (less than 30 seconds) or one in which more than 50% of the cycle time involves performing the same kind of fundamental cycles (34). This definition can serve as one of the criteria for triggering an ergonomic action plan to control MSD. (Refer to http://www.workhealth.org/prevention/daneleg.html as an example of a labor initiative approved by the Danish parliament.)
Table 57.5 The Effects of Posture as a Mechanical Stressor
Postural Aspect | Physiologic Effect
Body segment inclined with respect to the line of gravity | An external moment of force due to gravity acts on a joint and is countered by internal force exerted by muscles and ligaments
Joint angle close to the extreme range of motion | Compression of blood vessels and nerves against bony structures (mainly in the extremities) Passive stabilization through ligaments (mainly in the spine)
Joint posture outside the optimal working range | Muscles act at a mechanical disadvantage; reduced blood supply
Change of posture | Lack of change requires static muscle contraction resulting in reduced blood supply Fast and frequent motions reduce recovery time
From Wells R. Task analysis. In: Ranney D, ed. Chronic musculoskeletal injuries in the workplace. Philadelphia: WB Saunders; 1997: 41–63 with permission.
P.913

The properties that affect the biomechanical and physiologic load on the body determine the information ergonomists need to optimize the design of the job. A detailed analysis of the dimensions of these loads warrant using task-specific methods. A large body of literature evolved in two categories of tasks: manual materials handling and tasks involving the upper extremities.
Handling activities such as lifting, pushing, or pulling of loads are involved in most of the overexertion injury claims (18). The methods to assess exertions that exceed the worker's capabilities use biomechanical, physiologic, and psychophysical criteria. To estimate the magnitude of the forces and moments, information is required on the posture adopted during the handling activities, the speed of movement, the weight of the load, as well as anatomic and physiologic data (e.g., moment arm of the muscles involved, pattern of muscle recruitment). Several biomechanical models have been developed to simulate physical requirements and the resulting forces. Unlike static models, dynamic models take into account the effect of moments of inertia and acceleration, thus predicting higher stress on the spine. Low back pain may be a reaction to the compressive forces on the L5/S1 vertebral disc. Consequently, the biomechanical criterion of maximal back compression appears to be a good predictor of the risk of back incidents and overexertion injuries in general (35). Figure 57.1 provides an example of the application of a static biomechanical model based on a lever representation of the loading at the lower spine (36). It demonstrates the calculation of the compression force and moment loading while handling a 20-lb (9 kg) weight. Holding the object close to the body, the compression force on the discs at L5/S1 is well below the biomechanical safety criterion. The moment and the compression force increased when the posture changed because of a larger horizontal distance of the load away from the body. As the weight of the object has not changed, the increased load is caused by the effect of weight of the trunk applied on a first-class lever.
Psychophysical criteria are derived from workers' perception of acceptable loads. The acceptable level of stress is measured under controlled conditions, and rates of perceived exertions can be developed for different populations. The Borg Scale is a 10-point scale from very weak exertion (1) to moderate (3), strong (5) to extremely strong (9), to maximal (10); it is one of the most commonly used instruments to measure perceived exertion (37).
Applying the paradigm of threshold measurements in experimental psychology to handling activities, researchers also study the willingness to engage in physical effort and determine maximum acceptable weights and forces. This paradigm is used in strength testing for worker selection but it has also been used extensively to
P.914

develop criteria for acceptable loads in manual materials handling (35).
Figure 57.1 Compressive forces and torques acting on the lumbar spine (at L5/S1) while handling a 20-lb (10 kg) object at 10” and 20” (25 and 50 cm) away from the body. The design limit indicates NIOSH safe lifting guidelines of 770 lb (347 kg), or 3,400 N.
Table 57.6 Criteria for Assessing the Risk of Musculoskeletal Disorders, Acceptable Limits, and the Methods to Assess the Exposure
Criteria | Acceptable Limit | Tool
Compressive force on L5/S1 vertebral disc | ≤770 lb | Biomechanical models, (e.g., static strength prediction programs)
Strength | >75% of population capable | Psychophysical tables of maximum acceptable weights and forces
Energy expenditure | ≤3.1 kcal/min (whole body, materials handling near floor level) | Energy expenditure models (e.g., energy expenditure program)
 | ≤2.2 kcal/min (arm work, materials handling at bench height) |
Heart rate | 100 to 105 bpm (whole body) 90 to 95 bpm (arm work) |
Postural stress | Avoid activities beyond the neutral position of a body joint | Posture analysis
Force exertion | Acceptable level depends on maximal voluntary contraction, exertion time, and recovery time | Physical workload or physiologic analysis
Perceived stress | Light | Borg Scale
From Garg A. Manual materials handling: The science. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 85–119 with permission.
The physiologic criteria for manual materials handling have been derived from measurements of energy consumption and fatigue. These criteria assume that the intensity of effort and endurance time are related to the aerobic capacity for dynamic work performed by large muscle groups. The energy expenditure model (38) further assumes that the energy expended on the job is the sum of the demands of the tasks comprising it. Table 57.3 shows an example of energy expenditure on a job. Only a few workers can be expected to expend 5.43 kcal per minute for an 8-hour shift. To reduce the metabolic cost, the intervention should target the carrying and walking tasks.
Based on biomechanical, psychophysical, and physiologic criteria, ergonomic design recommendations have been developed to control the physical load associated with MSDs. The criteria, the acceptable limits, and the methods used to evaluate them are summarized in Table 57.6. These criteria apply to manual materials handling tasks that mainly affect the lower back.
Although it is possible to quantify the exposure of the upper extremities to occupational risk factors, criteria still need to be developed to determine the safety of tasks involving the upper extremities. Acceptable magnitude, duration, and repetitiveness of force exertions are not established. In controlled studies, localized muscle fatigue can be induced by increasing the duration of the exertion. A special case involves isometric muscle contractions that are typical of static work. It has been suggested that exertions below 15% of maximum voluntary contraction (MVC) might be maintained indefinitely without fatigue, although current studies show that fatigue can occur during contractions as low as 5% of MVC. When isometric contractions are applied repetitively, the exertion level should be less than 10% of MVC and applied for less than 5 seconds (19).
When nerve impingement is of concern, another possible biomechanical criterion may be used: intra-joint pressure. Several studies suggest a dose-response relationship between intra-joint pressure, repetitive wrist motions or awkward postures of the wrist, and impairment. This criterion would be equivalent to vertebral disc compression limits; threshold levels have been suggested for carpal tunnel syndrome (19).
The American Conference of Governmental Industrial Hygienists (ACGIH) developed the hand activity level limit (HAL) to assess the acceptability (threshold limit value, or TLV) of repetitive force exertion by the fingers (39). To determine whether the repetitive force exertion is acceptable, one needs to determine HAL (10-point scale) and the peak finger force (10-point scale) and apply them to the graph in Figure 57.2. The scales can be completed through task analysis by experts or through psychophysical assessment by workers. The standard applies to a single task of 4 hours per day with repetitive elements; it ignores the added effects of posture, contact pressure, vibration, or cold temperature. Thus, the scope of HAL TLV is limited.
Contact stress is another mechanical factor specific to tasks involving the upper extremities. These stresses are the result of pressure exerted on a body part as it comes in contact with various surfaces. Duration of exertion and pressure intensity are related to pain thresholds in different parts of the hand. Similarly, some studies showed that intra-joint pressure is related to contact stress on the
P.915

wrist. Further studies are needed to determine the acceptable pressure-time combinations for other tissues in the elbow and shoulders (19).
Figure 57.2 The TLV for reduction of work-related MSDs based on HAL and peak hand force normalized on a scale of 10. The top line depicts the TLV. The bottom line is an HAL for which general controls are recommended.
Vibration is a vector quantity with properties of amplitude and frequency. According to the points of entry, vibration is defined as whole body when the exposure is through the feet or buttocks, and segmental when the exposure occurs at the hands. Various body tissues have characteristic responses to vibration. For example, the spine responds at 4 to 8 Hz by increasing vertebral disc pressure while the muscles respond to higher frequencies through different neural pathways, such as the tonic vibration reflex. An increase in oxygen consumption also occurs in response to exposure to whole-body vibration (19,40). Exposure to segmental vibration during power hand tool use elicits characteristic responses in the upper extremities. For example, isometric strength decreases immediately following tool use in lab experiments and 24 hours later (41).
As mentioned earlier, skin exposure to ambient temperature under 20°C (68°F) is known to result in loss of tactile sensitivity, which can lead to excessive force. This risk factor is particularly important in assessing exposure to hand-arm vibration in logging, forestry, and meat processing industries, in which powered hand tools are used in cold environments.
Why Is There a Problem: Describing the Ergonomic Root Causes
Once exposure to occupational risk factors has been characterized, we can identify possible ergonomic hazards that may have caused the exposure. The risk factors (e.g., excessive force exertion or awkward posture) may be attributed to several types of ergonomic hazards. The possible root causes and the relevant design parameters are summarized in Table 57.7. The table demonstrates the multifactorial nature of the risk factors: An ergonomic hazard may induce several types of stress, and a certain stress may have its roots in several causes. Some examples are discussed in the following.
Workstation Design
Awkward posture during work activities can be caused by inappropriate layout of objects in the workstation or by inappropriate dimensions of the workstation. The biomechanical and psychophysical design criteria for manual materials handling tasks rely mainly on workstation dimensions as direct means to control posture and consequently the compressive forces acting on the spine. For example, the neutral position of the trunk is standing upright without twisting or bending sideways. Deviations from the neutral position occur when objects are not readily accessible. Trunk flexion can be caused by reaching for objects placed below the level of the hands when standing with the arms hanging down, or by reaching for objects placed too far in front of the body. The trunk may be bent sideways or twisted when reaching for objects placed to the side of or behind the worker's body.
The placement of hand and foot controls or visual displays directly affects the posture of the extremities and head. Similarly, workbenches that are designed too high or too low can result in awkward hand, arm, and shoulder positions. Hard workstation surfaces with sharp
P.916

edges can also cause contact stresses. In precision tasks such as sewing or dentistry, viewing conditions may force the head, neck, arms, and trunk into awkward positions depending on the placement of the work object (42).
Table 57.7 A Summary of the Various Risk Factors for Musculoskeletal Disorders, Their Possible Ergonomic Root Causes, and Specific Design Parameters
Root Cause | Design Parameter | Risk Factor
Workstation design | Layout of objects | Posture
 | Dimensions of work benches |
 | Placement of controls |
 | Material and shape of work surface | Contact stress
 | Terrain | Oxygen consumption, vibration
Tool design
Manual and powered hand tools | Weight | Force
 | Size | Posture
 | Shape | Contact stress
 | Engine/handle | Vibration
Chairs | Seat height | Posture
 | Seat size | Contact stress
 | Back, arm, and foot supports | Force, oxygen consumption
 | Upholstery materials | Vibration
Controls | Size and shape | Contact stress
 | Displacement | Posture
 | Actuation force | Force
Visual displays | Image quality | Posture
Product design | Object weight | Force
 | Size and shape | Posture
 | Material properties (e.g., liquid, hardness) |
 | Coupling (e.g., handles) | Contact stress
Work technique | Skill and experience | Force and posture
 | Individual strength and endurance | Oxygen consumption
Work organization | Piece-rate wages and quotas | Force (repetitiveness, duration)
 | Rest breaks and overtime | Oxygen consumption
 | Pace and control |
In tasks performed outdoors, such as construction, mining, fire fighting, or law enforcement, the environment and terrain constitute the workstation and affect the posture, the forces that need to be exerted, oxygen consumption, and the vibration of vehicles used.
Tool Design
As most tools are manually operated, their weight, size, and shape directly determine the magnitude of the force exerted and contact stresses. They may also indirectly affect the posture of the hand, arm, and shoulders. Powered hand tools magnify these effects: The vibration of the engine and the damping properties of the handles confound the contact stresses and the force exertion needed to hold the tool, while exhaust outlets can directly expose the skin to cold temperatures. The mechanical characteristics of the hand tool mass, such as stiffness, have been found to change in response to the exposure to vibration (torque build-up time). The changes in these characteristics, as well as user discomfort, also have been associated with tool design parameters such as handle force and displacement (41).
Grip strength is greatest when the wrist is straight and aligned with the forearm. Because the design of the workstation also influences wrist posture, the design of the grip of a tool has to be considered in the context of the task and workstation where it is deployed. For example, a pistol handle is appropriate to vertical surfaces at elbow height. At this height, a pistol handle is inappropriate for horizontal surfaces because the wrist cannot be aligned with the forearm. However, a pistol handle is appropriate for horizontal surfaces below elbow height.
Chairs can be viewed as work tools. Their height with respect to the workstation directly affects trunk posture. The chair's shape, size, and material determine contact stresses and skin temperature at the thighs, buttocks, and back. When seats are used on vibrating platforms, the damping properties of the materials also influence
P.917

muscle contraction, trunk posture, oxygen consumption, and contact stress (40).
Controls of machines can also be classified as work tools. The shape, size, displacement, and actuation force directly determine force exertion, posture, and the contact stresses of the extremities. The quality of the images on visual displays such as computer screens also affects posture, independently of the placement of the display in the workstation. For example, small text characters may be illegible on low-resolution screens with low contrasts between character and background, thus inducing the user to bend closer to the screen.
Product Design
The work object or the product that is being handled can directly affect the posture of the users and the force they exert. In manual materials handling, the weight of the load, its size, shape, and the interface with the hand determine the risk factors of MSDs, namely the awkwardness of the posture and the forces acting on the spine and other joints as well as contact stresses on the hand.
NIOSH's lifting equation combines these features with workstation design parameters to determine the acceptability of a task (43). The acceptability is expressed as a recommended weight limit. This limit is based on a multiplicative model that weighs each of the six task variables. The weights are expressed as multipliers that serve to decrease the maximum load to be lifted under ideal conditions (51 lb). The task variables are horizontal and vertical lifting distance, asymmetry angle, frequency of lifting, and a hand-load coupling assessment.
In assembly tasks, the design of the product affects the sequence of operations, the repetitiveness, and force exertion in addition to the posture and contact stresses. For example, the type of screw fastener head and screw tip needed can affect screwdriver feed force. A Phillips head screwdriver requires more than six times the force needed for a slotted screw with an equivalent diameter head. Material hardness is also important for self-tapping screws (44).
In addition to increased process cost, the quality of assembly parts such as screws can also affect injury rates. The assembly of ill-fitting parts of poor quality requires additional motions and force exertions. It should be pointed out that health outcomes might not be manifested among the workers at the manufacturing stage but later in the maintenance stage. The relationship between products that are hard to assemble or difficult to maintain and the impact on health outcomes requires further research.
Work Technique
Practitioners of ergonomics have often observed individual variability in work techniques. Even in structured tasks such as assembly operations, workers adopt individual techniques to carry out the task. The variability within and between individuals performing various tasks is usually considered in motion time measurements and cycle time data. However, the variability in terms of posture and force has rarely been formally studied. Such information is useful for methodologic purposes. For example, van der Beek et al. (45) attempted to estimate the different components of variance in exposure to non-neutral trunk postures. They found that the variance within workers contributed roughly 80% to the total variability of exposure to awkward postures. This study concluded that it is difficult to achieve an unbiased estimate of exposure to postural stress for individual workers who perform dynamic tasks in varying work situations. Therefore, the strategy to assess this type of exposure requires many repeated observations per worker.
In manual materials handling, individuals have considerable freedom to vary the way they perform the task. The ‘assisted one-hand lift’ is practiced in manufacturing and warehousing, where storage bins are used frequently to handle loads under 30 lb that can be grasped with one hand. By resting one hand on top of the container while bending over and handling parts with the other hand, the worker reduces the stress to the lower as well as upper back by involving the shoulders, arm, and hip (46). The ‘two-hand squat’ is another technique that can be used to lift compact loads that can be brought in between the knees and close to the body.
Some studies estimated that 20% to 40% of the lifting motions are due to individual worker handling technique (30,47,48). It is possible that mainly twisting motions can be avoided using a different handling technique, such as pivoting with the feet, (i.e., turning the entire body) (30). Good muscle coordination is one of the hallmarks of experienced workers. A jerky motion can characterize a poorly coordinated activity. Jerk is defined as changes in acceleration. A highly skilled movement is therefore defined as one with low variability in acceleration. The increased risk of back injury in high acceleration lifting (49) suggests that worker technique may be important in high-risk operations.
Work Organization
Certain organizational parameters determine the exposure to risk factors at work. The duration of a task, the work/rest schedule, and the length of a work shift obviously define the dose and the permissible exposure. For example, a NIOSH-sponsored committee developing work practice guidelines for manual materials handling reviewed the literature on work capacity and duration. The group concluded that a person could work only 4 minutes at intensity equal to maximal physical capacity. As the duration of work increases, the intensity of work must decrease. For a typical 8-hour work shift, the average rate should not exceed one-third of the individual work capacity (50).
P.918

It is less clear how other organizational parameters constitute a hazard. It is conceivable that piece-rate payments may motivate workers to work faster and for longer hours. Production quotas may have the same effect (7). The relationship between these parameters and the occurrence of MSDs requires further study.
What To Do: Ergonomics Controls
Having established the possible ergonomic causes of the stressors, the ergonomist is in a position to determine possible controls. The multifactorial nature of MSDs implies that several categories of ergonomic hazards induce a variety of stressors. It follows therefore that several solutions are often possible. The preferable solution would effectively control all the risk factors identified on the job by modifying the workstation design, the tools, redesigning the work objects, and/or reorganizing the work.
To deal with multiple risk factors, numerous root causes, and a variety of solutions, professional and administrative strategies need to be developed. Ergonomists prefer to establish principles of design rather than set up standard solutions. The previous section provided examples that show that it is meaningless to claim that a workstation, tool, or product is “ergonomically designed.” We must always examine the tasks that need to be performed with the equipment, the physical and organizational environment in which the equipment is put to use, and the characteristics of the people who are going to use it. Broad principles of design such as those listed in Table 57.8 give us guidelines to create new devices and evaluate existing conditions. The technical specifications need to be developed with the task and the user in mind.
Table 57.8 Example of Ergonomic Design Principles and Guidelines to Reduce Exposure to Risk Factors for Musculoskeletal Disorders
Principle | Guideline
Design the workstation and tools to accommodate a variety of user sizes | Provide easily adjustable features
Place objects within easy reach and view | Frequently used objects should be placed close to the center between hip and chest height
Design tools and work objects to operate at optimal force exertions | Reduce forces at the source by changing the weight, size, and shape of the objects Provide grips appropriate to the task Use mechanical aids such as hoists and balancers to hold the weight Use gravity chutes to eliminate the need to lower work objects Use carts or conveyor belts to eliminate the need to carry objects
Train materials handlers in safe practices | Plan the lift by: prearranging objects within easy reach reorienting objects so the largest dimension is vertical getting help if the weight is not within one's capabilities preparing the destination planning an unobstructed course of action stepping close to the object before lifting or pulling it close before lifting Face the object Balance the load in both hands Pivot instead of twist Avoid very fast and jerky motions
Tasks should have a variety of stresses distributed among different body segments | Consider job rotation and enrichment techniques
The choice of the controls also implies that we need to devise strategies of prioritization. Solutions usually take one of two forms. The ‘quick fixes’ are implemented when a preliminary job survey identifies an obvious risk factor. Where several solutions are possible, prioritization can be based on several factors. To maximize safety, a typical scheme might entail the following (51):
  • Fix immediately (imminent danger of injury)
  • Fix soon (no immediate danger)
    • P.919

  • Fix when equipment is shut down
  • Redesign and fix if cost/benefit ratio is acceptable
  • Redesign the next time equipment is built or purchased
One of the divisions of Boeing Company applies the following considerations (52):
  • Benefit: Since risk is viewed as the severity of the stressor, improvement is the reduction in exposure to the stressor. A matrix of risk and improvement can be constructed, in which low risk and little improvement yield low benefits, and high risk and large improvements yield high benefits.
  • Impact: The number of people affected by the intervention.
  • Feasibility: The development required for implementing a control. Some solutions are available off the shelf; others require a time range.
  • Cost: Dollar values can be estimated or classified on a range from low to high.
Weights can be assigned to the scores of these factors and summed up for each solution. The solutions are then prioritized according to the rank order of the scores.
The last phase of the process is ascertaining that the problem has been resolved. Any good intervention should include a follow-up evaluation. The criteria for evaluation must be compatible with the considerations that led to selecting the solution. If the benefits are given high weights, the reduction in exposure to the stressor should be measured. Similarly, we need to measure whether the target audience was reached, whether solutions were implemented within the planned time frame, or whether the budget allocated was sufficient. It is also critical that we use valid metrics to evaluate the effectiveness of the intervention. For example, a training program aimed at reaching a large audience and adopting a lecture format should be evaluated first by the increase in knowledge; if practice were included in the training, a valid measure would be the change in performance. The time frame for followup is important. Employee or user satisfaction should be measured at a correct time interval to avoid the confounding effect of introducing a change in the job. Many manufacturing operations also change rapidly in response to market conditions, and this change confounds the measurements. Changing MSD rates or reducing health care costs requires additional considerations. Because MSDs take a while to develop, we need to allow some time to resolve the condition. An ergonomic program also increases employee awareness of the work-relatedness of MSDs, leading to an increase in clinical visits or complaints. New measures may have to be implemented in these cases, such as monitoring the severity, chronicity, or recurrence rates.
From an investment viewpoint, some health and safety costs are unavoidable but others are preventable. For example, in a retrospective cross-sectional study of 469 Danish steel workers, Suadicani et al. (53) used a self-administered questionnaire (more than 20 pages long) and a standard job classification system to calculate the odds ratio for 1-year prevalence of low back pain. The risk of recent pain attributable to physical work conditions was about 30%, and 35% for domestic recreational activities; the lifetime risk attributable to lifting was 47%. Others have also estimated that up to 25% of low back injuries in industry could be prevented if workplaces were properly designed (51).
Justifying ergonomics within a firm is a difficult process, as health and safety costs are not defined precisely and accounting systems are rarely designed for specific investments. New techniques are developed that allow us to estimate the health and safety cost associated with cost objects such as a workstation, a production line, a department or a product, rather than specific employees. Benefits resulting from an ergonomics investment may result in costs avoided as well as real cost savings (54).
Changing the conditions at work may introduce new risk factors. Some of these risks are inadvertently introduced when ergonomic interventions shift the stress from one body part to another. Others are introduced by new technologies. The ergonomic process of problem solving becomes one of continuous improvement.
Prevention
Primary Prevention
Adopting the established practices in controlling exposure to hazardous materials, NIOSH lists four areas of strategies to control and prevent musculoskeletal injuries (16):
  • Engineering controls to redesign tools, tasks, and workstation design
  • Administrative controls including:
    • work practices (job rotation or enrichment, limited overtime, work/rest cycles)
    • safe work practice training, including body mechanics
    • worker placement evaluation (employee selection)
  • Personal protective equipment, such as gloves, padding, wrist rests
  • Medical management to minimize the impact of the health problems
The ergonomic principles listed in Table 57.8 can be classified into these categories, in which the first three fall under engineering controls and the last two under administrative.
P.920

The goal of NIOSH's intervention strategy is to eliminate, reduce, or control the presence of ergonomic hazards. To achieve this goal, NIOSH recommends a tiered hierarchy of controls, in which engineering changes are viewed as the first preference, administrative changes are a second preference, and personal protective equipment is the last choice. These strategies fall under the category of ‘primary prevention’—i.e., measures taken to prevent the clinical manifestation of a disease before it occurs (51). While the exposure to the ergonomic hazards can be demonstrably reduced, we still need evidence demonstrating the effectiveness of primary prevention strategies in controlling MSDs.
The increase in reported cases of MSDs and the increase in workers' compensation costs in the United States prompted some regulatory efforts. Until 1991, attempts to standardize or control exposure to MSD risk factors were limited to specific tasks or situations. American and international standards on exposure to vibration have been available since the 1970s. In 1981, NIOSH issued a work practice guide for manual lifting. The approach to hazard control was coupled to the action limit, a resultant term that denoted the recommended weight limit derived from the lifting equation. The Human Factors Society along with the American National Standards Institute (ANSI) issued ergonomic guidelines for computer workstations with display terminals (55). These guidelines were not specifically aimed at addressing MSDs although they contained technical standards for workstation design, chairs, keyboards, and monitors (see http://www.osha.gov/SLTC/ergonomics/guidelines.html). The International Standards Organization (ISO) has also established a technical committee for ergonomics, with a subcommittee for standardizing the terminology, methodology, and data on anthropometry and biomechanics. Another subcommittee standardizes the dimensions of control stations that affect posture. The subcommittee for human systems interaction issued standard ISO 9241 for office workers with visual display terminals. Kodak published an updated review of American and international standards related to ergonomics (32).
In an attempt to broaden the approach to prevention of MSDs, NIOSH sponsored a conference to develop a national strategy for occupational musculoskeletal injury prevention (16). Consequently, the lifting guide was revised (43). The revised equation reflected new findings and provided methods for addressing issues not covered by the previous guide: lifts of objects with less than optimal couplings between the object and the worker's hands. It also added to the biomechanical criteria equations for asymmetric lifting tasks, and guidelines for multiple task exposure.
Following high-profile citations under the General Duty Clause, as well as improper reporting of injuries, OSHA issued guidelines for managing ergonomics programs in 1993 (56). These guidelines were limited to the meatpacking industry. This industry was targeted because of the high incidence and severity of MSDs of the upper extremities. OSHA further emphasized that this was not a standard or regulation. OSHA's approach focused on ergonomics as a process. The guidelines consisted of a discussion on the importance of management commitment and employee involvement, recommended program elements, and detailed guidance and examples for the program elements.
OSHA later attempted to expand the scope of the guide to the general industry. The program included guidelines for the following elements:
  • 1. Management commitment and employee involvement
  • 1.1. Commitment by top management
  • 1.2. Employee involvement
  • 1.3. Written program
  • 1.4. Regular program review and evaluation
  • 2. Program Elements
  • 2.1. Worksite analysis
  • 2.2. Hazard prevention and control
  • 2.2.1. Engineering controls
  • 2.2.2. Work practice controls
  • 2.2.3. Personal protective equipment
  • 2.2.4. Administrative controls
  • 2.3. Medical management
  • 2.3.1. Periodic workplace walkthrough
  • 2.3.2. Symptom survey
  • 2.3.3. Identification of restricted duty jobs
  • 2.3.4. Health surveillance
  • 2.3.5. Employee training and education
  • 2.3.6. Early reporting of symptoms
  • 2.3.7. Appropriate medical care
  • 2.3.8. Accurate record keeping
  • 2.3.9. Periodic program evaluation
  • 2.4. Training and education
  • 2.4.1. General training
  • 2.4.2. Job-specific training
  • 2.4.3. Training for supervisors
  • 2.4.4. Training for managers
  • 2.4.5. Training for engineers and maintenance personnel
NIOSH incorporated most of these program elements in its guidelines for setting up an ergonomic program [(6); see also http://www.cdc.gov/niosh/epintro.html].
OSHA published its Ergonomics Program Standards in the Federal Register November 14, 2000, but it was rescinded by Congress and the president in February, 2001 (57). In 2002, OSHA declared its intention to address ergonomics in the work environment in a multitiered plan that includes a combination of enforcement measures, workplace outreach, research, compliance assistance activities, and industry-targeted voluntary
P.921

guidelines. Currently, OSHA has issued guidelines for poultry processing, nursing homes, and retail grocery stores (see http://www.osha.gov/SLTC/ergonomics/guidelines.html). The plan is designed to reduce musculoskeletal injuries and focuses on prevention. Rather than deploy specific ergonomic regulations, the enforcement relies on the General Duty Clause, OSHA Act of 1970, Section 5(a)(1), which states that the employer is to furnish each of his/her employees a place of employment that is free of recognized hazards that are causing or likely to cause death or serious physical harm to the employees. Between the years 2000 and 2005, 25 citations were issued for ergonomic causes, 10 of which were to nursing home establishments and only five to manufacturing companies (http://www.osha.gov/pls/imis).
The ANSI-accredited committee for controlling MSDs adopted a similar approach (25). This process was shelved in 2003. The working draft is limited to disorders of the upper extremities. ANSI's voluntary standards outline management responsibilities, a written program, training requirements, and employee involvement as essential requirements. The process is driven by surveillance of hazards and health outcome. The standards state when a detailed job analysis should be initiated and how to prioritize interventions. In setting priorities, the following information should be considered:
  • Jobs in which work-related MSDs have been identified as individual cases
  • Jobs in which the incidence and severity of MSDs are higher compared with other departments, facilities, or other groupings
  • Jobs in which proactive job surveys suggested further job analysis and possible intervention
The job design aims to reduce the exposure to risk factors. The process is seen to continue until health and hazard surveillance data indicate that the problem is under control.
Unlike the program standards, the ACGIH chose to develop a performance standard for the upper extremities using an expert consensus process, the HAL TLV (described earlier). ACGIH TLVs have been subject to litigation seeking to prevent government agencies from using them for enforcing safety because they are set without following the requirements of the Administrative Procedures Act (see http://www.ACGIH.org). The lawsuits targeted the TLVs for chemical exposures only, but they might be applied to non-chemical (physical agents) TLVs as well. Thus, it appears that OSHA's reliance on consensus standards such as those of the ACGIH and ANSI could face legal challenges in the future (58).
In the absence of federal regulations regarding the prevention of MSD, some local initiatives attempted to fill the gap. Only California currently maintains statewide ergonomic regulations of its own. Various counties and municipalities have also tried to address ergonomic issues of video display terminal work, but these attempts have been successfully challenged in court.
Secondary Prevention
The measures taken to arrest the development of a disease while it is still in the early symptomatic stage are called ‘secondary prevention’ (51). Ergonomic accommodations for employees who develop MSDs fall under this category. There are three principle ways to accommodate impaired or disabled employees:
  • Client matching is the simplest and most effective way to return a person with a disability to work. It involves ensuring that the job requirements are consistent with the present abilities of the employee. If employees cannot return to their previous jobs, an alternative job is found that they can perform without risk of re-injury. This strategy does not attempt to fit the job to the worker, as it hardly requires any modifications in the job. However, the ergonomic methods for analyzing job demands can be used in the matching process (59,60).
  • Job restructuring is an administrative control to reduce exposure to a risk factor. In secondary prevention, it entails assigning restricted duties to the employee. For example, restructuring the job by assigning heavy lifting tasks to another person would enable a worker with low back pain to work while recovering from the injury, thus reducing the costs of keeping someone away from work. Here too the ergonomic methods for analyzing job demands can be used to reassign the tasks (59). The effectiveness of assigning restricted duties to workers with low back pain has been questioned since restricted duty tends to become permanent (61).
  • Job modifications and redesign usually involve providing assistive technology to enable individuals to perform the required tasks. A survey of cases handled by the Job Accommodation Network in the United States revealed that in 20% of cases, employers were able to accommodate impaired workers at ‘no cost,’ probably by rearranging the layout of a workplace; 51% of the accommodations might be called ‘quick fixes’ since they cost between $1 and $500, and only 4% cost more than $5,000 (62). Occasionally, some tasks can be eliminated in the process of introducing new technologies. Other employees may also benefit from similar devices. All the ergonomic methods described above can be used in this process. However, more detailed knowledge is required about the residual abilities and limitations of the individual.
P.922

Summary
Many health and safety problems can be attributed to failure to anticipate job demands and the capacity and behavior of the worker population. Accidents, MSDs, and localized and whole-body fatigue are common examples of these problems. Occupational ergonomics is the application of epidemiology, anthropometry, biomechanics, physiology, psychology, and engineering to the evaluation and design of the physical environment at work. The discipline can contribute to the prevention of injuries while maximizing productivity. As part of occupational injury prevention efforts, ergonomics is a problem-solving process of continuous improvement. This chapter summarized the application of this process to the control of work-related MSDs.
Acknowledgment
The author wishes to acknowledge Dr. Nihat Ozkaya for his contribution to the section on occupational biomechanics.
References
1. Karwowski W, ed. International encyclopedia of ergonomics and human factors. London: Taylor & Francis; 2001.
2. International Ergonomics Association. IEA triennial report 2000–2003. Santa Monica, CA: Human Factors and Ergonomics Society; 2003. http://www.iea.cc/. Accessed September 22, 2006.
3. Roebuck JA. Anthropometric Methods: Designing to Fit the Human Body. Santa Monica, CA: Human Factors and Ergonomics Society; 1993.
4. Åstrand P, Rodahl K. Textbook of Work Physiology. 2nd ed. New York: McGraw-Hill; 1977.
5. Chaffin DB, Andersson GB. Occupational Biomechanics. 2nd ed. New York: John Wiley & Sons; 1991.
6. National Institute for Occupational Safety and Health. Element of Ergonomics Programs. Publication No. 97–117.Cincinnati, OH: DHHS (NIOSH); 1997.
7. Institute of Medicine. Musculoskeletal Disorders and the Workplace: Low Back and Upper Extremities. Washington, DC: National Academy Press; 2001. http://www.nap.edu/books/0309072840/html/. Accessed September 22, 2006.
8. Frymoyer JD. Cost and control of industrial musculoskeletal injuries. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997:62–71.
9. World Health Organization. Identification and control of work-related diseases. Technical Report 174. Geneva: WHO;1985:7–11.
10. Wells R. Task analysis. In: Ranney D, ed. Chronic musculoskeletal injuries in the workplace. Philadelphia: WB Saunders; 1997:41–63.
11. Armstrong TJ, Buckle P, Fine LJ, et al. A conceptual model for work-related neck and upper-limb disorders. Scand J Work Environ Health. 1993:19;73–84.
12. BLS News. USDL-05-251. Washington, DC: Bureau of Labor Statistics; 2005.
13. Waters T. State of the Science in Ergonomics. Online Journal of Issues in Nursing. 2005:10. http://www.nursingworld.org/OJIN/KEYNOTES/speech_4.htm. Accessed September 22, 2006.
14. Courtney TK, Webster BS. Antecedent factors and disabling occupational morbidity: insights from the new BLS data. Am Ind Hyg Assoc J. 2001;62:622–632.
15. Marras WS. The future of research in understanding and controlling work-related low back disorders. Ergonomics. 2005;48: 464–477.
16. National Institute for Occupational Safety and Health. A National Strategy for Occupational Musculoskeletal Injuries: Implementation Issues and Research Needs—1991 Conference Summary. Publication No. 93–101. Cincinnati, OH: DHHS (NIOSH); 1992.
17. National Research Council. Work-Related Musculoskeletal Disorders: Report, Workshop Summary, and Workshop Papers. Washington, DC: The National Academies Press; 1999. http://www.books.nap.edu/books/0309063973/html. Accessed September 22, 2006.
18. Bernard BP, ed. Musculoskeletal disorders and workplace factors: a critical review of epidemiologic evidence for work-related musculoskeletal disorders of the neck, upper extremity and low back. Publication no. 97-141. Washington, DC: DHHS (NIOSH); 1997.
19. Armstrong TJ, Martin BJ. Adverse effects of repetitive loading and segmental vibration. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997:134–151.
20. Weiser S. Psychosocial aspects of occupational musculoskeletal disorders. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 51–61.
21. Wilson JR. A framework and a context for ergonomics methodology. In: Wilson JR, Corlett EN, eds. Evaluation of human work. 2nd ed. New York: Taylor & Francis; 1995: 1–39.
22. Fine LJ, Silverstein BA, Armstrong TJ, et al. The detection of cumulative trauma disorders of the upper extremities in the workplace. J Occup Med. 1986;28:675–678.
23. Maizlish N, Rudolph L, Dervin K, et al. Surveillance and prevention of work-related carpal tunnel syndrome: an application of the Sentinel Events Notification System for Occupational Risks. Am J Indust Med. 1995;27:715–729.
24. Silverstein BA. The Prevalence of Upper Extremity Cumulative Trauma Disorders in Industry. PhD Dissertation. Ann Arbor, MI: University of Michigan; 1985.
25. National Safety Council. ANSI-Accredited Standards Committee Z-365: Control of Work-related Musculoskeletal Disorders (Final 2002 Draft). Washington, DC: National Safety Council. http://www.nsc.org/ehc/z365.htm. Accessed September 22, 2006.
26. Putz-Anderson V. Cumulative Trauma Disorders. New York: Taylor & Francis; 1988.
27. Niebel B. Motion and Time Study. Homewood, IL: Richard D. Irwin; 1986.
28. Dempsey PG, McGorry RW, Maynard WS. A survey of tools and methods used by certified professional ergonomists. Appl Ergonomics. 2005;36:489–503.
29. Magnusson M. Posture. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 74–84.
30. Chaffin DB, Gallay LS, Wooley CB, et al. An evaluation of the effect of a training program in worker lifting postures. International J Indust Ergonomics. 1986;1:127–136.
31. Marras WS. Biomechanics of the human body. In: Salvendy G, ed. Handbook of human factors and ergonomics. 2nd ed. New York: John Wiley & Sons; 1997: 233–266.
32. Eastman Kodak Company. Kodak's Ergonomic Design for People at Work. 2nd ed. Hoboken, NJ: John Wiley & Sons; 2004.
33. Moore A, Wells R. Effect of cycle time and duty cycle on psychophysically determined acceptable levels in a highly repetitive task. Ergonomics. 2005;48:859–873.
34. Silverstein BA, Fine LJ, Armstrong TJ. Occupational factors and carpal tunnel syndrome. Am J Indust Med. 1987;11:343–358.
35. Garg A. Manual materials handling: The science. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 85–119.
36. 3D Static Strength Prediction Program SSPP™ version 2.0. Ann Arbor, MI: University of Michigan, Center for Ergonomics; 1991.
37. Borg G. Psychophysical scaling with applications in physical work and the perception of exertion. Scand J Work Environ Health. 1990;16(suppl):55–58.
38. Garg A, Chaffin DB, Herrin GD. Prediction of metabolic rates for manual materials handling jobs. Am Ind Hyg Assoc J. 1978;38: 661–674.
39. American Conference of Government Industrial Hygienists. Documentation of the Physical Agents Threshold Limit Values. 7th ed. Publication #0100DocP/A. Cincinnati, OH: ACGIH; 2001.
P.923

40. Pope MH. Whole-body vibration. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 127–133.
41. Sesto ME, Radwin RG, Richard TG. Short term changes in upper extremity dynamic mechanic response parameters following power hand tool use. Ergonomics. 2005;48:807–820.
42. Hazelgrave C. What do we mean by a ‘working posture’? Ergonomics. 1994;37:781–799.
43. National Institute for Occupational Safety and Health. Revised NIOSH Lifting Equation. Publication No. 94–110. Cincinnati, OH: NIOSH; 1994.
44. Radwin RG, Oh S, Carlson-Dakes C. Biomechanical aspects of hand tools. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 466–479.
45. van der Beek AJ, Kuiper JI, Dawson M, et al. Sources of variance in exposure to nonneutral trunk postures in varying work situations. Scand J Work Environ Health. 1995;21:215–222.
46. Ferguson SA, Gaudes-MacLaren LL, Marras WS, et al. Spinal loading when lifting from industrial storage bins. Ergonomics. 2002; 45:399–414.
47. Drury CG. Influence of restricted space on manual materials handling. Ergonomics. 1985;28:167–175.
48. Hale A, Mason I. L'evaluation du role d'une formation kinetique dans la prevention des accidents de manutention. Le Travail Humain. 1986;49:195–208.
49. Marras WS, Lavender SA, Leurgans SE, et al. The role of dynamic three-dimensional trunk motion in occupationally related low back disorders: The effects of workplace factors, trunk position and trunk motion characteristics on the risk of risk of injury. Spine. 1993;18:616–641.
50. National Institute for Occupational Safety and Health. Work Practices Guide for Manual Lifting. Publication No. 81–122. Cincinnati, OH: NIOSH; 1981.
51. Pope MH, Andersson GB. Prevention. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders in the workplace. Philadelphia: Mosby; 1997: 244–249.
52. Faville B. One approach for an ergonomics program in a large manufacturing environment. Internat J Indust Ergon. 1996;18:373–380.
53. Suadicani P, Hansen K, Fenger AM, et al. Low back pain in steelplant workers. J Occup Med. 1994;44:217–221.
54. Riel PE, Imbeau D. Justifying investments in industrial ergonomics. Internat J Indust Ergon. 1966;18:349–361.
55. Smith WJ. ISO and ANSI: Ergonomic Standards for Computer Products. Upper Saddle River, NJ: Prentice Hall; 1996.
56. Occupational Safety and Health Administration. Ergonomics Program Management Guidelines for Meatpacking Plants. Washington, DC: OSHA; 1993.
57. Occupational Safety and Health Administration. Ergonomics Program: Final Rule. Fed Regist. 2000;65:68282–68870.
58. Purswell JP, Purswell JL. OSHA's citation practices of ergonomic hazards under the “General Duty” clause. Proceedings of HFES annual meeting. Minneapolis, MN; 2001.
59. Halpern M. Prevention of low back pain in the workplace: basic ergonomics in the workplace and the clinic. Baillière Clin Rheumatol. 1992;6:705–730.
60. Halpern M. A computerized Medical Standards System to help place impaired employees. Meth Inform Med. 1996;35:317–323.
61. Hiebert R, Skovron ML, Nordin M, Crane M. Work restrictions and outcome of non-specific low back pain. Spine. 2003;28: 722–728.
62. Job Accommodation Network. Accommodation cost/benefit data. Washington, DC: Department of Labor, Office of Disability Employment Policy; 1999. http://www.jan.wvu.edu/media/Stats/BenCosts0799.html. Accessed February 11, 2003.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 58 - Nonspecific Low Back Pain
58
Nonspecific Low Back Pain
Rudi Hiebert ScM
Sherri Weiser
Marco Campello PT, PhD
Margareta Nordin DrSci
Low back pain can be characterized as specific or nonspecific. Specific low back pain entails all diagnoses that can be linked to a disorder, disease, infection, injury, trauma, or structural deformity. A potential causal relationship between the diagnosis and the pain can be found. For example, a herniated disc in the lumbar spine may compress a nerve root, thereby producing pain in the lumbar spine and sometimes in the leg (1). A tumor can generate a structural deformity and impact on the spinal canal, resulting in back pain (2). Fortunately, a specific back pain diagnosis made early in the pain episode is rare (about 1% to 2% of all new back pain cases) and usually can be identified early from “red flag” symptoms (Table 58.1) (3,4). Among individuals diagnosed with a disc prolapse or spinal stenosis, symptoms of nerve root compression occur in about 5% of the cases (3,5).
Nonspecific low back pain (NSLBP), on the other hand, is much more broadly defined. The preferred term “nonspecific” indicates that no precise anatomic structure can be found that is responsible for generating pain (3,6,7). Consequently, NSLBP is a diagnosis of exclusion (8), and the usage of the term encompasses many common, but variously defined, diagnoses such as lumbago, myofascial syndromes, muscle spasms, mechanical low back pain, back sprain, and back strain. NSLBP is described as pain in the lumbar region that may or may not radiate down one or both thighs. It is usually exacerbated by motion of the trunk, particularly flexion in combination with rotation.
Definitions of Acute, Subacute, At-risk, Chronic, and Recurrent Nonspecific Low Back Pain
The following definitions are commonly used to categorize the types of NSLBP:
  • Acute NSLBP is impairment lasting 7 days or less (6)
  • Subacute NSLBP is impairment lasting 1 to 4 weeks (3)
  • At-risk NSLBP is impairment lasting between 4 and 12 weeks (9,10)
  • Chronic low back pain is impairment lasting longer than 12 weeks and up to 6 months (6)
  • Chronic pain syndrome is impairment and disability lasting longer than 6 months (11)
Table 58.2 displays the symptoms, signs, and expected recovery rate for NSLBP.
In 1994, a group of low back pain experts convened to develop evidence-based guidelines for the treatment of acute low back pain. The result was the U.S. Agency for Health Care Policy and Research (AHCPR) guidelines (3). Around that time, another task force, including some of the same experts, was writing Back Pain in the Workplace: Management of Disability in Nonspecific Conditions (12). This task force had a different focus. It went beyond the care of the patient and dealt with the sociocultural influences specific to occupational pain, with an emphasis on preventing disability. The main recommendation of this panel was that NSLBP should
P.925

be reconceptualized not as purely a medical disorder but rather as a condition characterized by intolerance for physical activity. The panel urged that the objectives for treatment of individuals with chronic activity intolerance focus less on identifying a suspected physical lesion responsible for pain and more on functional restoration. This shift has important implications in the protocols used by health care providers for the treatment and management of NSLBP, as described in this chapter.
Table 58.1 Red Flags for Potentially Serious Conditions at Initial Evaluation of Patient Seeking Treatment for Low Back Pain (from medical history and clinical examination at first visit)
Red Flags for Possible Serious Spinal Pathology | Red Flags for Possible Cauda Equina Syndrome or Widespread Neurologic Disorders | Inflammatory Disorders
Age of onset younger than 20 or older than 55 years Violent trauma (e.g., fall from height or motor vehicle accident) Constant progressive non-mechanical pain Thoracic pain Past medical history of carcinoma Systemic steroids use Drug abuse, HIV Systemically unwell Rapid weight loss Persisting severe restriction of lumbar flexion Widespread neurology Structural deformity | Difficulty with micturition Loss of anal sphincter tone or fecal incontinence Saddle anesthesia about the anus, perineum, or genitals Widespread (a nerve root) or progressive motor weakness in the leg(s) or gait disturbances Sensory level | Gradual onset before age 40 Marked morning stiffness Persisting limitation of spinal movements in all directions Peripheral joint involvement Iritis, skin rashes (psoriasis), colitis, urethral discharge, family history
Adapted from Bigos SJ, Bowyer O, Braen G. Acute Low Back Problems in Adults, Clinical Practice Guideline, No. 14. Rockville, MD: U.S. Department of Health and Human Services, Public Health Service, Agency for Health Care Policy and Research; 1994 and Waddell G, McIntosh A, Hutchinson A, et al. Low Back Pain Evidence Review. London: Royal College of General Practitioners; 1999 with permission.
Table 58.2 Diagnostic Triage for Patients with Nonspecific Low Back Pain and Nerve Root Pain (sciatica)
Nonspecific Low Back Pain | Lumbar Nerve Root Pain (sciatica)
Presentation between age 20 and 55 | Unilateral leg pain worse than low back pain
Lumbosacral region, buttocks, and thighs | Pain generally radiates to foot or toes
Pain mechanical in nature | Numbness and paresthesia in dermatomal distribution
Varies with physical activity
Varies with time | Nerve root irritation signs
Patient medically well | Reduced straight leg raising test, which reproduces leg pain
Prognosis good
90% recover from acute NSLBP within 6 weeks | Motor, sensory or reflex change
 | Limited to one nerve root
 | Prognosis reasonable
 | 50% recover from acute onset of pain within 6 weeks
Adapted from Bigos SJ, Bowyer O, Braen G. Acute Low Back Problems in Adults, Clinical Practice Guideline, No. 14. Rockville, MD: U.S. Department of Health and Human Services, Public Health Service, Agency for Health Care Policy and Research; 1994 and Waddell G, McIntosh A, Hutchinson A, et al. Low Back Pain Evidence Review. London: Royal College of General Practitioners; 1999 with permission.
Epidemiology of Low Back Pain
Epidemiology of Nonspecific Low Back Pain in the General Population
Primary sources of data for descriptive epidemiology are population-based, statistically representative surveys, administrative databases and large scale, population-based cohort studies. For example, in the United States,
P.926

primary sources of national-level data include the National Health and Nutrition Examination Survey (NHANES), the National Health Interview Survey (NHIS), the National Hospital Discharge Survey, the National Ambulatory Medical Care Survey, and the National Hospital Ambulatory Medical Care Survey, to name a few. European examples of primary sources of data include social health insurance records and research surveys (12a,12b).
Despite the use of very large, population-based sources, estimates of frequency, cost, duration, and intensity of back pain vary among different surveys as a result of differences in case definitions, target populations, and procedures used to recruit subjects and collect data (13,14). For example, to report prevalence, NHANES uses as a case definition “back pain on most days for a period lasting 1 month or longer.” In contrast, NHIS data uses as case definition “back pain lasting 1 day or longer during the past 3 months” to report prevalence. Surveys of occupational groups typically report prevalence in terms of back pain sickness absence, work disability, or applications for temporary or permanent disability. These differences in definition reflect choices made by the investigator or sponsoring institutions regarding what is important or meaningful to report (15).
With this caveat in mind, the following statistics include all forms of low back pain, not just NSLBP. Using NHANES III survey data, Praemer et al. (16) reported the point prevalence (1 month) of back pain in the United States was approximately 24% and was similar for men and women. Back pain prevalence was lowest among individuals between 18 to 44 years of age (20%), highest among individuals 45 to 64 years of age (30%) and somewhat lower among individuals older than 65 years of age (29%) (16). Other surveys, including international sources, show that between 19% to 43% of individuals report having had back pain within the last month, between 17% to 31% of individuals report having back pain on the day they were surveyed, and between 60% to 79% report having experienced back pain at some point in during their life (15).
Estimates of incidence are derived from population-based cohorts. Cohorts studied include members of occupational groups or members of social or private insurance organizations. For example, in one study of 1,221 San Francisco municipal transit workers, the reported cumulative incidence of back pain resulting in sickness absence was 27% over a 7.5-year time period (17). Elders et al. (18) reported a 20%, 1-year incidence among 288 scaffold workers. Cassidy et al. (19) conducted a survey of a statistically representative sample of Canadian citizens living in Saskatchewan (n = 1131) and found that 8% of individuals at the start of the study developed what they termed clinically significant low back pain during 6 months of follow-up (20). In occupational populations, the peak incidence of low back pain occurs in the early twenties, with a gradual decline thereafter. Median sickness absence duration for a back pain episode increases with age (21). After about age 60, however, severity levels off for men but continues to increase for women.
Epidemiology of Nonspecific Low Back Pain in the Adult, Working Population
The United States Bureau of Labor Statistics (BLS) conducts the Annual Survey, a statistically representative sampling of industries in the United States excluding self-employed individuals, business with fewer than 10 employees, and family-owned and operated farms. Data for the Annual Survey are drawn from United States Occupational Health and Safety (OSHA) reportable injuries and illnesses. Annual Survey data are reported in terms of injured part of body and not in terms of medical diagnoses or symptoms. The 2004 Annual Survey estimated 402,700 work-related injuries of the musculoskeletal system resulting in a sickness absence of 1 day or longer away from work (21). The Annual Survey defines a musculoskeletal injury as an injury involving the muscles, nerves, tendons, joints, cartilage, or spinal discs not resulting from slips, trips, falls, motor vehicle collisions, or similar incidents. Sudden or gradual onset of work-limiting low back pain, such as that described by a strain or sprain, is included in the BLS definition. The estimated 402,700 cases accounted for 32% of all OSHA-reportable, musculoskeletal injuries reported in 2004 (21). Of the different industrial sectors represented, service industries (including wholesale trade, retail, transportation and warehousing, utilities) accounted for the greatest number of musculoskeletal injuries (278,740 cases, or approximately 69%) (21). Industries with the most severe musculoskeletal injuries (represented by median duration of sickness absence) was mining (median 28 days), following by transportation and warehousing (16 days) and utilities (15 days) (21). In the workplace, the risk of low back pain–related sickness absence is approximately the same between men and women. However, women are more likely to have longer periods of sickness absence duration and are more likely to experience repeat episodes of back pain–related sickness absence than men in similar occupations (21a,21b).
In the United States, nationally representative data of occupation-related low back pain (not just musculoskeletal disorders) come from the 1988 NHIS (22). The study found that 17.6% of respondents reported back pain symptoms lasting longer than 1 week during the past year. This percentage represents an estimated total of 22.4 million cases, resulting in an estimated 149.1 million lost workdays in 1988 for the entire work force because of low back pain. The occupational
P.927

distribution of back pain from NHIS estimates reflect that from the BLS's Annual Survey. Among male workers, construction laborers, carpenters, and agricultural workers/tractor equipment operators had the highest rates of work-related back pain (22%). Among female workers, nursing aides, licensed or practical nurses, and maids had the highest rates of back pain (18%, 16%, and 15%, respectively) (22).
Risk Factors for the Onset of Low Back Pain
Risk factors for onset of low back pain can be thought of as factors specific to the individual, psychosocial, and occupational factors. Individual risk factors for the onset of low back pain include age, smoking, general health status, and high birth weight specific for males. Psychosocial risk factors for onset of low back pain include high levels of stress (23). Occupational risk factors include exposure to manual materials handling, specifically heavy lifting, frequent or prolonged forward flexion or torso twisting, prolonged standing or sitting, repetitive tasks, and exposure to whole-body vibration. All are associated with an increased risk of an acute episode of low back pain (24,25). Risk for injury increases as the amount of weight an individual is required to move nears or matches his or her lifting capacity (26). Work stress may affect NSLBP complaints through the stress-response model, indirectly through work organization, or, more likely, by the interaction of the two (27). Work stress conceptualized as high work pace, low decision latitude, lack of control, and/or perceived physical demands has been positively related to musculoskeletal complaints and the development of chronic NSLBP (28,29,30,31,32,33,34). Job satisfaction has been investigated as a risk factor for low back pain; however, work satisfaction is only weakly associated with increased risk of experiencing work-related low back pain and is no longer considered an important risk factor for onset of back pain (35,36,37). Exposure to whole-body vibration on the job has been shown to be associated with increased risk of onset of work-related low back pain (37a).
Health Care Utilization and Economic Impact
Back pain results in significant use of health care resources. Back pain is the second most frequently reported reason for making a physician visit (38). One study found that 85% of back pain sufferers sought medical care, resulting in approximately 13 million physician visits (39). On average, patients visit medical doctors 2.8 times for each episode. This number is higher for chiropractors. Surgeries are performed in 12% of all low back pain cases (39).
The NHANES from 1976 to 1980 (NHANES II) found that 60% of NSLBP individuals had seen general practitioners and 37% had seen orthopedists (38). Thirty-one percent had been hospitalized and 12% had undergone surgery (40). Fifty percent were admitted to a hospital and 22% underwent surgery. Bed rest was taken by 8.3% of the NSLBP sufferers. In 1992 to 1993, a study was performed in North Carolina to analyze the differences in care provided by various health care professionals, including an HMO practice (41).
The economic impact of work-related low back pain is enormous. Using data from the 1996 United States Medical Expenditure Panel Survey (a nationally representative sample), Druss et al. (42) found that approximately 13.2 million individuals were treated for a back problem in 1996. On average, a back problem cost $996 dollars in 1996 for treatment, the 11th most expensive medical condition. The total amount of money spent for treatment in 1996 was estimated to be $15.9 billion (42).
Indirect costs for back problems (e.g., disability compensation) are similarly expensive. One-quarter of all workers' compensation cases are for back pain, and approximately one third of workers' compensation costs are for back pain. Leigh et al. (43), using a combination of data sources to determine costs of occupational injury, estimated that the total direct and indirect cost of work-related back pain was as much as $50 billion in 1992. This represented 34% of the total direct and indirect cost of all occupational injury in the United States in 1992. Treatment and compensation for low back problems account for 2% (on average) of the gross national product of all countries in western Europe (4).
Treatment
Natural History of Nonspecific Low Back Pain
Despite its ubiquitous nature and cost, extensive research has shown that the prognosis for NSLBP is good. The prognosis is based on the natural history of low back pain. Up to 90% of all patients with NSLBP presenting to a health care provider recover within 4 weeks, and 96% recover between 4 and 12 weeks (3,6). Here, recovery means the resumption of normal activities, including work, irrespective of the presence of residual pain. Approximately 4% of all patients with an initial diagnosis of NSLBP remain disabled after 12 weeks (6,44). Estimates of recurrences vary from 8.9% to 44% depending on social system, culture, and type of work.
The term at-risk is used for patients who do not recover within 4 weeks (45). They are at risk for delayed recovery and prolonged disability. The likelihood of return to normal function and work diminishes, however, the longer that pain-related activity
P.928

intolerance persists. At 6 months after the onset of pain, if the patient is still not able to resume normal physical activity, the likelihood of a patient ever resuming normal activities is 40% to 55%. At 2 years it is almost nil (46,47,48,49).
Physical Risk Factors for Delayed Recovery from Nonspecific Low Back Pain
Numerous factors have been investigated as possible risk factors or predictors of delayed return to work. In this context, delayed return to work means back pain–related sickness absence from work that lasts longer than what would be expected from the normal physiologic healing time of muscular sprain or strain. A few consistent empiric predictors of delayed return have been identified. However, to date there is still little theoretical modeling of the relationship between observed risk factors and outcome from episodes of work and activity-limiting NSLBP.
Empirically observed risk factors for delayed recovery include age and gender. As age increases, the risk of delayed recovery also increases. This is consistent with the observation that the risk of delayed recovery is increased among individuals who have a history of previous episodes of low back pain. In the workplace, women are somewhat at greater risk for delayed recovery than men.
A consistent and strong predictor of delayed recovery is the individual's perception of their own functional disability. Inception cohort studies that use a common measure of perceived functional disability, the Oswestry score, show that individuals who rate themselves as disabled at the outset of the pain episode have slower recovery times, on average, than those who rate themselves as mildly disabled or not disabled (45).
Clinical signs and symptoms (such as altered gait, the inability to perform heel or toe walk, muscle tenderness) and pain behaviors (such as wincing and grimacing) show inconsistent associations with delayed recovery, and currently are not thought to be important predictors for delayed recovery (45).
Occupational risk factors include exposure to heavy physical work and exposure to whole-body vibration. Importantly, inability to provide workplace accommodations for individuals recovering from low back pain can present an important barrier to early return to work. For example, placing an employee on work restrictions or light duty while the individual is recovering from an episode of low back pain is a common workplace practice. The intent of light duty and restricted work is to help the employee remain productive, and keep the employee at his or her job while limiting exposure to conditions or practices that may re-injure the worker. However, studies have found that work restrictions have not been successful in reducing NSLBP-related sickness absence (50,51,52). One study found that temporary work restrictions were never removed in 30% of a cohort of utility workers experiencing NSLBP-related sickness absence (53).
A retrospective study found that patients who received a specific diagnosis within 7 days of a lost work episode were 4.9 times more likely to be out of work at 6 months. Age was also important, with those individuals older than 55 years being 4.7 times more likely to be out of work at 6 months. The combined effect of age and diagnosis yielded a 10-fold risk for chronicity (1). Co-existing injury and illness or systemic medical conditions have also been shown to be related to increased risk of delayed recovery from NSLBP. In one occupational cohort, individuals with symptoms of depression took twice as long to return back to work from back pain episodes as those individuals with similar back pain diagnosis but who did not have symptoms of depression (54).
Smedley et al. (55) proposed that work-related low back pain with fast onset may have a different etiology than work-related low back pain with gradual onset. Their work suggests that a fast onset is associated with an actual overuse event and that gradual onset of back pain is associated with psychological factors. Regardless of onset, as back pain-related disability persists, psychological factors become increasingly important in the treatment and management of NSLBP (56).
The Role of Nonphysical Factors in Recovery from Nonspecific Low Back Pain
A recent accumulation of evidence suggests that a biopsychosocial model is more useful for understanding NSLBP than a purely physical or medical approach (57). Nonphysical factors have been associated with the outcome of NSLBP in the acute, subacute, and chronic phases and have been particularly important in determining work status (58). These factors have as much, and in some cases more, predictive value than do physical and environmental factors, and are consistent among recent literature reviews (7,59). Indeed, the New Zealand Guidelines (60) for assessing acute low back pain, updated in 2003, determined that many of these factors are so compelling that they have been labeled “yellow flags.” Yellow flags are defined as factors that may increase the risk of developing, or perpetuating, long-term disability and work loss associated with low back pain. The New Zealand group recommends assessment as early as 2 weeks after injury (60). Psychosocial factors include attributes of the individual, the work environment, and the sociocultural environment. This section summarizes the nonphysical factors that influence NSLBP.
Cognition refers to beliefs about illness and mental coping strategies. Acute and chronic pain patients'
P.929

accurate beliefs about low back pain have been associated with better functional outcomes than inaccurate beliefs (61,62). It has also been found that patients who believed that daily life and work activities would hurt their backs had poor outcomes (57). Patients' beliefs in their ability to return to work predicted work status 4 years hence (63). Cognitive coping, defined as attempts to render pain more tolerable, has been associated with pain perception and functional outcome. Attempts to overcome pain and perceived control are associated with good outcomes while catastrophizing (imagining the worst) is associated with poor outcome (64,65,66,67).
Affect, though associated with cognition, has been shown to be important in the course of NSLBP in its own right. A body of research has found that psychological distress (e.g., depression, anxiety, hysteria, somatization) is associated with poor outcome at all stages of NSLBP (2,35,68,69,70,71). Distress measured in the early stage of injury has been found to predict future disability (72,73). Pain-specific anxiety was more predictive of chronic pain symptoms than was general anxiety (74).
There is no evidence that personality predisposes a patient to developing chronic NSLBP. However, certain aspects of personality or traits appear to be associated with outcome. Premorbid pessimism measured after injury was linked to failure to return to work, while the trait of “cooperativeness” was associated with good outcome (68). Type A personality traits, particularly speed and hard-driving competitiveness, were associated with a high level of musculoskeletal complaints (75). A history of premorbid clinical depression and alcohol abuse was found in over half of the injured workers in one study (70).
Illness behaviors such as grimacing, bracing, guarding, groaning, limping, overreacting, and periods of inactivity are physical or verbal attempts to communicate suffering and disability (48,49,61). In the acute stage such behaviors may be warranted to seek help and avoid further injury. However, in chronic patients these behaviors have no therapeutic value and undermine the patient's ability to return to normal activities (76). Pain behaviors and reports of perceived disability in early injury have been found to be predictive of future work status (45,77). One study predicted surgical outcome of spinal fusion patients at 2 years postsurgery on the basis of behavioral signs and the patient's diagrams of pain patterns (78).
Extrinsic factors may affect NSLBP. The family system may be a strong influence on the development of disability. One study found over half of the disabled patients they studied had a disabled relative (79). Finally, the influence of health care professionals can be powerful. Information that is vague, incomplete, or inaccurate can have deleterious effects. A medical care delivery plan that utilizes quality-based management systems has been shown to have good outcomes (80).
In the same way that occupation-related stress may be a risk factor for the onset and reporting of NSLBP, such stress may also be associated with outcome following work disabling episodes of NSLPB. A review published in 2001 by Waddell (81) found strong associations between psychosocial factors at work and outcome. There is strong evidence (although the effect size was small) that psychosocial factors are associated with the risk of onset of low back pain in symptom-free workers. In the workplace, psychosocial factors are stronger predictors of care seeking and disability than are clinical symptoms or physical work demands. Specifically, negative work perceptions were risk factors for reporting symptoms, health care utilization, and work loss.
The most important factors associated with delayed recovery and response to treatment were beliefs that work caused the pain and expectations about recovery (81). Most reports link social support at work to decreased symptoms (34,82,83). Patients undergoing litigation as a result of back injury or receiving workers' compensation have poorer outcomes than others in many studies (12,84). However, investigations suggest that this relationship does not hold true for high-level or prestigious jobs or workers' compensation patients with a positive outlook and who receive proper care (68,85). Experts concur that early assessment of psychosocial risk factors is important if the patient exceeds the expected recovery time (86).
Management of Nonspecific Low Back Pain and the Use of Best-evidence Guidelines
Guidelines for the treatment of low back pain have been developed to improve patient outcome and lower costs. The Quebec Task Force on Spinal Disorders published guidelines from quality-based scientific evidence in 1987 (6). Their findings emphasized the positive natural history of low back pain, early resumption of activities and return to work, the need for minimal treatment early in care, the need to study non-physical factors associated with chronicity, and the importance of a standard medical assessment. The panel proposed a standard medical evaluation form and an algorithm for treatment that has subsequently been modified by other expert panels.
Numerous additional best-evidence guidelines have been published. Staal et al. (86) reviewed occupational health guidelines for the management of work-related low back pain from several different countries in Europe and North America, and found general agreement among the various guidelines with respect to general management. The guidelines agreed about the positive prognosis of NSLBP, the importance of early and conservative management, diagnostic triage, and the identification and management of workplace organizational and psychosocial risk factors for delayed return to work. The most recent best-evidence clinical practice
P.930

guidelines for acute, NSLBP echo the early recommendations for early conservative care with an emphasis on maintaining and encouraging early resumption of normal physical activity to limit the risk of delayed recovery (87).
General features of a plan of management for acute NSLBP can be summarized from the various best-evidence guidelines. A careful medical evaluation should be done that focuses on the detection of potentially serious spinal or non-spinal pathology such as fracture, tumor, infection, or cauda equina syndrome. Once those conditions are ruled out, a course of treatment must be discussed with the patient. In the absence of red flags, the patient should be informed that imaging is not helpful during the first 4 weeks, that recovery is most likely with non-invasive, benign treatment or no treatment, and full recovery is likely (3). The health care provider should offer the following advice for patients with NSLBP:
  • Over-the-counter (OTC) drugs such as non-steroidal anti-inflammatory drugs (NSAIDs) and acetaminophen are considered safe and effective for most patients. The type of drug selected should be based on comorbidity, side effects, cost, and patient and provider preference (88,89,90).
  • Leisure and work activities should be resumed as soon as possible. Low-stress aerobic activities can safely be performed within the first 2 weeks of symptoms (91). Bed rest longer than 2 days can have deleterious effects (2,92).
  • Spinal manipulation can also be helpful for patients with acute NSLBP during the first month. If no improvement has occurred within this time, the manipulation should be discontinued and the patient should be re-evaluated (93,94).
  • Temporary symptomatic relief from heat and cold has been reported in the literature. However, no long-lasting effect can be expected. Nonetheless, teaching the patient the self-application of these techniques is an option (88,95).
No other treatments during the first 4 weeks of acute NSLBP have scientifically strongly supported benefits (3,6,10,87). Collectively, best-evidence guidelines recommend early activation, use of OTC medications to control pain, limited manipulation, and encouragement for the patient to resume normal activity.
If no or very slow improvement occurs within the first 4 weeks, the patient may be triaged into additional treatment (56) to maximize results. Patients should be screened again for red flags that indicate serious pathology. Although unlikely, such conditions can emerge over time or go undetected early in an episode. A psychosocial evaluation based on yellow flags is recommended for all patients who are not expected to regain normal function 4 weeks after pain onset (86). If psychosocial risk factors are present, the patient should receive cognitive-behavioral pain management therapy that includes relaxation, imagery, cognitive restructuring, and problem-solving. Patients who do not improve with physical therapy and cognitive-behavioral pain management should be referred to a multidisciplinary work-conditioning program. At this stage, multidisciplinary treatment offers the best chance of preventing disability and returning the patient to normal activities. These general procedures are represented in Figures 58.1 and 58.2.
When treating work-related low back pain, attention should be paid to specific risk factors regarding the worker and the work environment, in addition to non-work factors. A comprehensive program that addresses organizational issues as well as individual risk factors has proven effective in reducing workplace injuries (96). One large-scale prospective cohort study (n = 800) found that the failure of the primary health care physician to take into account psychosocial factors (such as including work environment and work organization factors) early in the management of the case was associated with an increase of an average of 10 additional consultations for back pain over a 5-year period (98).
In cases in which activity intolerance from back pain persists for more than 12 weeks, the back pain is characterized as having passed into the chronic phase (6). At this point, additional medical re-assessment is necessary to rule out indicators for emergency care (red flags) and indicators for multidisciplinary care (yellow flags) (87). In cases in which differential diagnosis does not reveal a specific pathology responsible for the pain or dysfunction, there are a limited number of treatment options that remain available, including surgery and continued multidisciplinary care. Findings of studies that compare surgical with cognitive-behavioral interventions for chronic NSLBP show that on average improvement (with regard to pain, function, mood, and return to work) is nearly equivalent between the two treatment approaches. Surgical indications for chronic NSLBP remain ill-defined (98).
Implementing Guidelines in Practice
Best-evidence clinical practice guidelines offer the hope that standardization of practice will result in the ability to better implement evaluations of treatment efficacy. For occupational health physicians, this is particularly important because of the tremendous impact that NSLBP has on worker health and back pain-related sickness absence.
However, since the introduction of best-evidence guidelines for low back pain clinical practice, there has been significant controversy about their use. Moreover, there is only limited evidence to date about how widely guidelines have been accepted by health care practitioners and the effect of the use of guidelines in changing practice
P.931

patterns and improving outcome. What is known about the effect of best-evidence guidelines on clinical practice and patient outcome can be summarized as follows: (a) Since 1994 there appears to be a reduction in the use of imaging studies and increased reliance on NSAIDs in primary care management of back pain nationwide in the United States (106), and (b) Randomized, controlled, clinical trials offer limited evidence that guideline-based care is associated with some improvement in patient function compared with usual care (100), but that there is little
P.932

effect on return to work. Importantly, surveys of health care provider attitudes show mixed acceptance of the use of best-evidence guidelines in routine clinical practice.
Figure 58.1 Diagnostic triage flowchart of a patient presenting with low back pain. (Adapted from
Bigos SJ, Bowyer O, Braen G. Acute Low Back Problems in Adults, Clinical Practice Guideline, No. 14. Rockville, MD: U.S. Department of Health and Human Services, Public Health Service, Agency for Health Care Policy and Research; 1994
, and
Waddell G, McIntosh A, Hutchinson A, et al. Low Back Pain Evidence Review. London: Royal College of General Practitioners; 1999
, and
van Tulder M, Becker A, Bekkering T, et al. European guidelines for the management of acute nonspecific low back pain in primary care. European cooperation in the field of scientific and technical research group 13 (COST 13). http://www.backpaineurope.org/web/files/WG3_Guidelines.pdf. Accessed December 1, 2005
with permission.)
Figure 58.2 Management of NSLBP. (Adapted from
Bigos SJ, Bowyer O, Braen G. Acute Low Back Problems in Adults, Clinical Practice Guideline, No. 14. Rockville, MD: U.S. Department of Health and Human Services, Public Health Service, Agency for Health Care Policy and Research; 1994
, and
Waddell G, McIntosh A, Hutchinson A, et al. Low Back Pain Evidence Review. London: Royal College of General Practitioners; 1999
, and
van Tulder M, Becker A, Bekkering T, et al. European guidelines for the management of acute nonspecific low back pain in primary care. European cooperation in the field of scientific and technical research group 13 (COST 13). http://www.backpaineurope.org/web/files/WG3_Guidelines.pdf. Accessed December 1, 2005
with permission.)
Three barriers to implementation have been discussed in the literature: First, guidelines may not always be considered trustworthy by health care providers. Criticism of clinical practice guidelines has focused on incomplete documentation of criteria by which evidence is judged scientifically admissible for the purposes of review. This raises the issue of whether evidence is selectively or purposively included in the formulation of best-evidence guidelines.
P.933

The second important barrier is that recommended clinical guidelines may not be supported by individuals or entities with vested interests, such as patients, who may ask the health care provider for specific procedures to satisfy their own particular needs or interests (101,102), or insurance companies, which may require certain tests or studies be done to document impairment for purposes of compensation, or lawyers or the courts, who may request that evaluations, studies, or tests be done by an independent medical examiner to help adjudicate contested claims for social or workmens' compensation.
A third issue is difficulty for the health care provider to use recommended guidelines in routine clinical practice. For example, algorithms for care in the acute phase show a carefully scripted set of steps for the health care provider to take beginning with the first contact, assuming that the patient presents shortly after onset. In practice, however, many patients with activity-limiting low back pain may present to the health care provider well into the subacute or even chronic phase. In this and other similar situations, primary care and occupational health physicians may have to adapt guideline recommendations to meet the specific needs of the patient (103,104). Consequently, specialized training for using guidelines as a tool in clinical practice may be required to enable their effective use. In fact, the New Zealand adaptation of best-evidence guidelines recommends that a treating physician assess his or her own ability to effectively manage a low back pain case in which activity intolerance extends beyond 4 weeks and, if needed, refer that patient to an appropriate specialist (105).
Fortunately, there are data that suggest barriers to acceptance and implementation can be successfully addressed; however, evidence is sometimes conflicting and more research is needed to identify and overcome barriers to implementation. For example, randomized, controlled studies show that patient knowledge and beliefs are more congruent with their health care providers after a short, clinic-based, back pain education program. In England, attitudes and beliefs about the meaning and expected course of management of back pain were shown to be affected by distribution of an evidence-based pamphlet. In Australia, sustained changes in attitudes about back pain were found after a 6-month media campaign. With regard to health care provider practices, recent experimental and quasi-experimental studies show that training in the use of guidelines in primary care practice can influence patterns of care. In one study, a group of chiropractors who participated in an evidence-based training seminar in appropriate ordering of imaging studies were far less likely to order imaging studies than a control group that did not participate in the seminar (106). A randomized controlled trial of implementation of evidence-based guidelines was successful in increasing the proportion of cases in which care followed guideline recommendations. Patients in this study were given educational materials in guidelines care. It was hypothesized that the patient education materials would serve as an effect modifier and enhance guideline-based care; however, the patient education program had no effect on outcome or on the proportion of cases managed according to guideline recommendations, and did not affect patient outcomes (107).
Evidence from these studies appear to suggest that both patient attitudes and health care provider attitudes can be modified but that for guideline-based care to be successfully implemented, all participants with vested interest in the outcome, including the patient, the health care provider, the patient's employer, and the health and social insurance provider, must be supportive of the treatment plan. Elements required for successful implementation were discussed and described at a workshop of experts in low back pain care and research, which focused on entities that should be involved in supporting guideline implementation and elements needed for successful guideline implementation. They recommended a broad array of organizations that should be involved in supporting guideline-based practice, including health professional organization, funding agencies, local health service groups, profession experts and opinion leaders, researchers and scientists, experts in public health practice, and public relations and marketing experts. The workshop described the following as necessary elements for successful implementation of guideline-based practice: strong base of evidence, guidelines that accurately reflect best available evidence, clear recommendations for clinical practice, consistent messages across professions involved in treatment and management, open communication with insurance, employer, patient, and other vested interests, a sense of participation and ownership in the develop and implementation of recommended guidelines, professional leadership that demonstrates and encourages critical use, an emphasis on continuity and quality of care in the development of recommendations, ongoing training and education of participants in the back pain episodes in the use of the recommended guidelines, and, finally, ongoing evaluation to tailor and update guidelines as new research findings are made available (108).
References
1. Spangfort EV. The lumbar disc herniation. A computer-aided analysis of 2,504 operations. Acta Orthop Scand Suppl. 1972; 142:1–95.
2. Deyo RA, Diehl AK. Cancer as a cause of back pain: frequency, clinical presentation, and diagnostic strategies. J Gen Intern Med. 1988;3:230–238.
3. Bigos SJ, Bowyer O, Braen G. Acute Low Back Problems in Adults, Clinical Practice Guideline, No. 14. Rockville, MD: U.S. Department of Health and Human Services, Public Health Service, Agency for Health Care Policy and Research; 1994.
P.934

4. Waddell G, Waddell H. A review of social influences on neck and back pain and disability. In: Nachemson A, Jonsson E, eds. Neck and back pain: the scientific evidence of causes, diagnosis and treatment. Philadelphia: Lippincott Williams & Wilkins; 2000.
5. Balague F, Borenstein DG. How to recognize and treat specific low back pain? Baillieres Clin Rheumatol. 1998;12:37–73.
6. Spitzer WO, LeBlanc FE, DuPuis M. Scientific approach to the assessment and management of activity-related spinal disorders. A monograph for clinicians. Report of the Quebec Task Force on Spinal Disorders. Spine. 1987;12:S1–S59.
7. Koes BW, van Tulder MW, Ostelo R, et al. Clinical guidelines for the management of low back pain in primary care: an international comparison. Spine. 2001;26:2504–2513.
8. Carter J, Birrell L, eds. Occupational health guidelines for the management of low back pain at work—principal recommendations. London: Faculty of Occupational Medicine; 2000.
9. van Doorn JW. Low back disability among self-employed dentists, veterinarians, physicians and physical therapists in The Netherlands. A retrospective study over a 13-year period (N = 1,119) and an early intervention program with 1-year follow-up (N = 134). Acta Orthopaedica Scand Suppl. 1995;263: 1–64.
10. Nordin MN, Andersson GB, Pope MH. Musculoskeletal Disorders at Work: Principles and Practice. Philadelphia: Mosby Year Book; 1997: 253–316.
11. Merskey H, Bogduk N. Classification of Chronic Pain: Descriptions of Chronic Pain Syndromes and Definitions of Terms. Seattle, WA: International Association for the Study of Pain Press; 1994.
12. Fordyce WE, ed. Back pain in the workplace: management of disability in nonspecific conditions. Seattle, WA: International Association for the Study of Pain Press; 1995.
12a. Skovron ML. Epidemiology of low back pain. [Review.] In: Nordin MN, Vischer TL, eds. Baillière's clinical rheumatology: international practice and research. Vol. 6. London: Baillière Tindall; 1992: 559–573.
12b. Croft PR, Rigby AS. Socioeconomic influences on back problems in the community in Britain. J Epidemiol Community Health. 1994;48:166–170.
13. Andersson GB, Pope MH, Frymoyer JW. Epidemiology and cost. In: Pope MH, Andersson GB, Chaffin DB, Frymoyer JW, eds. Occupational low back pain: assessment, treatment and prevention. St. Louis, MO: Mosby Year Book; 1991: 95–116.
14. Frymoyer JW, Andersson GB. Clinical classification. In: Pope MH, Andersson GB, Frymoyer JW, et al., eds. Occupational low back pain: assessment, treatment and prevention. St. Louis, MO: Mosby Year Book; 1991:44–70.
15. Waddell G. The epidemiology of low back pain. In: The back pain revolution. Edinburgh: Churchill Livingstone; 2004.
16. Praemer A, Furner S, Rice DP. Musculoskeletal Conditions in the United States. 2nd ed. Park Ridge: American Academy of Orthopaedic Surgeons; 1999.
17. Rugulies R, Krause N. Job strain, iso-strain, and the incidence of low back and neck injuries. A 7.5-year prospective study of San Francisco transit operators. Soc Sci Med. 2005;61:27–39.
18. Elders LA, Burdorf A. Prevalence, incidence, and recurrence of low back pain in scaffolders during a 3-year follow-up study. Spine. 2004;29:E101–E106.
19. Cassidy JD. Saskatchewan health and back pain survey. Spine. 1998;23:1923.
20. George C. The six-month incidence of clinically significant low back pain in the Saskatchewan adult population. Spine. 2002;27: 1778–1782.
21. Bureau of Labor Statistics. Lost-worktime injuries and illnesses: characteristics and resulting time away from work, 2004. United States Department of Labor; 2005. http://www.bls.gov/iif/home.htm. Accessed December 1, 2005.
21a. Lotter F, Burdof A. Prognostic factors for duration of sickness absence due to musculoskeletal disorders. Clin J Pain. 2006;22: 212–221.
21b. Oleske DM, Lavender SA, Andersson GB, et al. Risk factors for recurrent episodes of work-related low back disorders in an industrial population. Spine. 2006;31:789–798.
22. Guo HR, Tanaka S, Cameron LL, et al. Back pain among workers in the United States: national estimates and workers at high risk. Am J Ind Med. 1995;28:591–602.
23. Manek NJ, MacGregor AJ. Epidemiology of back disorders: prevalence, risk factors, and prognosis. Curr Opin Rheumatol. 2005;17:134–140.
24. Frymoyer JW, Pope MH, Clements JH, et al. Risk factors in low-back pain. An epidemiological survey. J Bone Joint Surg [Am]. 1983;65:213–218.
25. Punnett L, Fine LJ, Keyserling WM, et al. Back disorders and nonneutral trunk postures of automobile assembly workers. Scand J Work Environ Health. 1991;17:337–346.
26. Keyserling WM, Herrin GD, Chaffin DB. Isometric strength testing as a means of controlling medical incidents on strenuous jobs. J Occup Med. 1980;22:332–336.
27. Bongers PM, de Winter CR, Kompier MA, et al. Psychosocial factors at work and musculoskeletal disease. Scand J Work Environ Health. 1993;19:297–312.
28. Houtman IL, Bongers PM, Smulders PG, et al. Psychosocial stressors at work and musculoskeletal problems. Scand J Work Environ Health. 1994;20:139–145.
29. Lehto TU, Helenius HY, Alaranta HT. Musculoskeletal symptoms of dentists assessed by a multidisciplinary approach. Community Dent Oral Epidemiol. 1991;19:38–44.
30. Eskelinen L, Toikkanen J, Tuomi K, et al. Work-related stress symptoms of aging employees in municipal occupations. Scand J Work Environ Health. 1991;17:87–93.
31. Pickett CW, Lees RE. A cross-sectional study of health complaints among 79 data entry operators using video display terminals. J Soc Occup Med. 1991;41:113–116.
32. Lancourt J, Kettelhut M. Predicting return to work for lower back pain patients receiving worker's compensation. Spine. 1992;17: 629–640.
33. Feuerstein M, Thebarge R. Perceptions of disability and occupation as discriminators of work disability in patients with chronic pain. J Occup Rehab. 1991;1:185–195.
34. Skov T, Borg V, Orhede E. Psychosocial and physical risk factors for musculoskeletal disorders of the neck, shoulders, and lower back in salespeople. Occup Environ Med. 1996;53: 351–356.
35. Bigos SJ, Battié MC, Spengler DM, et al. A prospective study of work perceptions and psychosocial factors affecting the report of back injury [published erratum appears in Spine 1991;16:688]. Spine. 1991;16:1–6.
36. Linton SJ, Warg LE. Attributions (beliefs) and job satisfaction associated with back pain in an industrial setting. Percept Motor Skills. 1993;76:51–62.
37. Ready AE, Boreskie SL, Law SA, et al. Fitness and lifestyle parameters fail to predict back injuries in nurses. Can J Appl Physiol. 1993;18:80–90.
37a. Lings S, Leboeuf–Yde C. Whole-body vibration and low back pain: a systematic, critical review of the epidemiological literature 1992–1999. Int Arch Occup Environ Health. 2000;73: 290–297.
38. Cypress BK. Characteristics of physician visits for back symptoms: a national perspective. Am J Public Health. 1983;73:389–395.
39. Deyo RA, Tsui-Wu YJ. Descriptive epidemiology of low-back pain and its related medical care in the United States. Spine. 1987;12:264–268.
40. Kramer JS, Yelin EH, Epstein WV. Social and economic impacts of four musculoskeletal conditions. A study using national community-based data. Arthritis Rheum. 1983;26:901–907.
41. Carey TS, Garrett J, Jackman A, et al. The outcomes and costs of care for acute low back pain among patients seen by primary care practitioners, chiropractors, and orthopedic surgeons. The North Carolina Back Pain Project. N Engl J Med. 1995;333: 913–917.
42. Druss BG, Marcus SC, Olfson M, et al. The most expensive medical conditions in America. Health Aff (Millwood) 2002;21: 105–111.
43. Leigh JP, Markowitz SB, Fahs M, et al. Occupational injury and illness in the United States. Estimates of costs, morbidity, and mortality. Arch Intern Med. 1997;157:1557–1568.
44. Abenhaim L, Rossignol M, Gobeille D, et al. The prognostic consequences in the making of the initial medical diagnosis of work-related back injuries. Spine. 1995;20:791–795.
45. Nordin MN, Skovron ML, Hiebert RN, et al. Early predictors of delayed return to work in patients with low back pain. J Musc Pain. 1997;5: 5–27.
46. McGill CM. Industrial back problems. A control program. J Occup Med. 1968;10:174–178.
P.935

47. Nachemson A. Work for all. For those with low back pain as well. Clin Orthop Relat Res. 1983:77–85.
48. Waddell G. Understanding the patient with back pain. In: Jayson MI, ed. The lumbar spine and back pain. Edinburgh: Churchill Livingstone; 1992: 469–485.
49. Waddell G. A new clinical model for the treatment of low back pain. In: Weinstein JN, Weisel SW, eds. The lumbar spine. Philadelphia, PA: WB Saunders Co.; 1990.
50. Scheel IB, Hagen KB, Herrin J, et al. Blind faith? The effects of promoting active sick leave for back pain patients: a cluster-randomized controlled trial. Spine. 2002;27:2734–2740.
51. Scheel IB, Hagen KB, Oxman AD. Active sick leave for patients with back pain: all the players onside, but still no action. Spine. 2002;27:654–659.
52. Scheel IB, Hagen KB, Herrin J, et al. A randomized controlled trial of two strategies to implement active sick leave for patients with low back pain. Spine. 2002;27:561–566.
53. Hiebert R, Skovron ML, Nordin M, et al. Work restrictions and outcome of nonspecific low back pain. Spine. 2003;28:722–728.
54. Nordin M, Hiebert R, Pietrek M, et al. The association of comorbidity and outcome in episodes of non-specific low back pain in occupational populations. J Occup Environ Med. 2002;44: 1–8.
55. Smedley J, Inskip H, Buckle P, et al. Epidemiological differences between back pain of sudden and gradual onset. J Rheumatol. 2005;32:528–532.
56. Weiser S, Rossignol M. Triage for nonspecific lower-back pain. Clin Orthop Relat Res. 2006;443:147–155.
57. Waddell G. Biopsychosocial analysis of low back pain. In: Nordin MN, Vischer TL, eds. Common low back pain: prevention of chronicity. London: Baillière Tindall; 1992: 523–557.
58. Weiser S. Psychosocial aspects of occupational musculoskeletal disorders. In: Nordin M, Andersson GB, Pope MH, eds. Musculoskeletal disorders at work: principles and practice. Philadelphia, PA: Mosby Year Book; 1997: 51–61.
59. Waddell G, McIntosh A, Hutchinson A, et al. Low Back Pain Evidence Review. London: Royal College of General Practitioners; 1999.
60. Accident Rehabilitation and Compensation Insurance Corporation (ACC) and the National Health Committee. New Zealand Acute Low Back Pain Guide. Wellington: New Zealand; 2004.
61. Keefe FJ, Crisson J, Urban BJ, et al. Analyzing chronic low back pain: the relative contribution of pain coping strategies. Pain. 1990;40:293–301.
62. Lacroix JM, Powell J, Lloyd GJ, et al. Low-back pain. Factors of value in predicting outcome. Spine. 1990;15:495–499.
63. Sandstrom J, Esbjornsson E. Return to work after rehabilitation. The significance of the patient's own prediction. Scand J Rehabil Med. 1986;18:29–33.
64. Turner JA, Clancy S. Strategies for coping with chronic low back pain: relationship to pain and disability. Pain. 1986;24: 355–364.
65. Turner JA, Clancy S, Vitaliano PP. Relationships of stress, appraisal and coping, to chronic low back pain. Behav Res Ther. 1987;25:281–288.
66. Spinhoven P, Linssen AC. Behavioral treatment of chronic low back pain. I. Relation of coping strategy use to outcome. Pain. 1991;45:29–34.
67. Linton S, Althoff B, Melin L. Psychological factors related to health, back pain and dysfunction. J Occup Rehabil. 1994; 4:3–10.
68. Barnes D, Smith D, Gatchel RJ, et al. Psychosocioeconomic predictors of treatment success/failure in chronic low-back pain patients. Spine. 1989;14:427–430.
69. Polatin PB, Gatchel RJ, Barnes D, et al. A psychosociomedical prediction model of response to treatment by chronically disabled workers with low-back pain. Spine. 1989;14:956–961.
70. Lustman P, Velozo C, Eubanks B. Prior psychiatric problems in rehabilitation clients with work-related injuries. J Occup Rehabil. 1991;1:227–233.
71. Feyer AM, Williamson A, Mandryk J, et al. Role of psychosocial risk factors in work-related low-back pain. Scand J Work Environ Health. 1992;18:368–375.
72. Leino P, Magni G. Depressive and distress symptoms as predictors of low back pain, neck-shoulder pain, and other musculoskeletal morbidity: a 10-year follow-up of metal industry employees. Pain. 1993;53:89–94.
73. Main C, Watson P. What harm-pain behavior? Psychological and physical factors in the development of chronicity. Bull Hosp Jt Dis. 1996;55:213–216.
74. McCracken L, Gross R, Aikens J. The roles of pain-specific anxiety, fear-avoidance beliefs, general fear of pain and trait anxiety in the prediction of disability and pain behavior. Paper presented at the Annual Convention of the American Association of Behavioral Therapists. Washington, DC; 1995: 1–7.
75. Flodmark BT, Aase G. Musculoskeletal symptoms and type A behaviour in blue collar workers. Br J Ind Med. 1992;49:683–687.
76. Zarkowska E, Philips HC. Recent onset vs. persistent pain: evidence for a distinction. Pain. 1986;25:365–372.
77. Ohlund C, Lindstrom I, Areskoug B, et al. Pain behavior in industrial subacute low back pain. Part I. Reliability: concurrent and predictive validity of pain behavior assessments. Pain. 1994; 58:201–219.
78. Greenough CG, Taylor LJ, Fraser RD. Anterior lumbar fusion. A comparison of noncompensation patients with compensation patients. Clin Orthop Relat Res. 1994:30–37.
79. Stutts J, Kasden M. Disability: a new psychological perspective. J Occup Med. 1993;35:355–364.
80. Wiesel SW, Boden SD, Feffer HL. A quality-based protocol for management of musculoskeletal injuries. A ten-year prospective outcome study. Clin Orthop Relat Res. 1994:164–176.
81. Waddell G, Burton AK, Main C. Screening to Identify People at Risk of Long-Term Incapacity for Work: A Conceptual and Scientific Review. London: Royal Society of Medicine Press Ltd.; 2003.
82. Leino P, Lyyra A. The effects of mental stress and social support on the development of musculoskeletal morbidity in the engineering industry. In: Sakurai H, Okazaki T, Kazuyuki O, eds. Occupational epidemiology. Amsterdam: Elsevier Science; 1990: 267–272.
83. Leino PI, Hanninen V. Psychosocial factors at work in relation to back and limb disorders. Scand J Work Environ Health. 1995;21:134–142.
84. Cats-Baril WL, Frymoyer JW. Identifying patients at risk of becoming disabled because of low-back pain. The Vermont Rehabilitation Engineering Center predictive model. Spine. 1991;16:605–607.
85. Burns JW, Sherman ML, Devine J, et al. Association between workers' compensation and outcome following multidisciplinary treatment for chronic pain: roles of mediators and moderators. Clin J Pain. 1995;11:94–102.
86. Staal JB, Hlobil H, van Tulder MW, et al. Occupational health guidelines for the management of low back pain: an international comparison. Occup Environ Med. 2003;60:618–626.
87. European guidelines for the management of acute nonspecific low back pain in primary care. European cooperation in the field of scientific and technical research group 13 (COST 13), 2004. http://www.backpaineurope.org/web/files/WG1_Guidelines.pdf. Accessed December 1, 2005.
88. Postacchini F, Facchini M, Palieri P. Efficacy of various forms of conservative treatment in low back pain. A comparative study. Neuro-Orthopaedics. 1988;6:28–35.
89. Amlie E, Weber H, Holme I. Treatment of acute low-back pain with piroxicam: results of a double-blind placebo-controlled trial. Spine. 1987;12:473–476.
90. Berry H, Bloom B, Hamilton EB, et al. Naproxen sodium, diflunisal, and placebo in the treatment of chronic back pain. Ann Rheum Dis. 1982;41:129–132.
91. Campello M, Nordin M, Weiser S. Physical exercise and low back pain. Scand J Med Sci Sports. 1996;6:63–72.
92. Malmivaara A, Hakkinen U, Aro T, et al. The treatment of acute low back pain—bed rest, exercises, or ordinary activity? N Engl J Med. 1995;332:351–355.
93. Hadler NM, Curtis P, Gillings DB, Stinnett S. A benefit of spinal manipulation as adjunctive therapy for acute low-back pain: a stratified controlled trial. Spine. 1987;12:702–706.
94. Shekelle PG, Adams AH, Chassin MR, et al. Spinal manipulation for low-back pain. Ann Intern Med. 1992;117:590–598.
95. Waterworth RF, Hunter IA. An open study of diflunisal, conservative and manipulative therapy in the management of acute mechanical low back pain. N Z Med J. 1985;98:372–375.
96. Steffy BD, Jones JW, Murphy LR. A demonstration of the impact of stress abatement programs on reducing employees accidents and their costs. Am J Health Promot. 1988;3:25–32.
P.936

97. Kapur N, Hunt I, Lunt M, et al. Psychosocial and illness related predictors of consultation rates in primary care—a cohort study. Psychol Med. 2004;34:719–728.
98. Gibson JA, Waddell G. Surgery for degenerative lumbar spondylosis: updated Cochrane Review. Spine. 2005;30:2312–2320.
99. Jackson JL, Browning R. Impact of national low back pain guidelines on clinical practice. South Med J. 2005;98:139–143.
100. Bekkering GE, van Tulder MW, Hendriks EJ, et al. Implementation of clinical guidelines on physical therapy for patients with low back pain: randomized trial comparing patient outcomes after a standard and active implementation strategy. Phys Ther. 2005;85:544–555.
101. Verbeek J, Sengers MJ, Riemens L, et al. Patient expectations of treatment for back pain: a systematic review of qualitative and quantitative studies. Spine. 2004;29:2309–2318.
102. Schers H, Wensing M, Huijsmans Z, et al. Implementation barriers for general practice guidelines on low back pain: a qualitative study. Spine. 2001;26:E348–E353.
103. Watkins C, Harvey I, Langley C, et al. General practitioners' use of guidelines in the consultation and their attitudes to them. Br J Gen Pract. 1999;49:11–15.
104. Shekelle PG, Kravitz RL, Beart J, et al. Are nonspecific practice guidelines potentially harmful? A randomized comparison of the effect of nonspecific versus specific guidelines on physician decision making. Health Serv Res. 2000;34:1429–1448.
105. New Zealand Guidelines Group. New Zealand acute low back pain guide. New Zealand Guidelines Group, 1998. http://www.nzgg.org.nz/guidelines/dsp_guideline_popup.cfm?&guidelineID=72. Accessed February, 2001.
106. Ammendolia C, Hogg-Johnson S, Pennick V, et al. Implementing evidence-based guidelines for radiography in acute low back pain: a pilot study in a chiropractic community. J Manipulative Physiol Ther. 2004;27:170–179.
107. Schectman JM, Schroth WS, Verme D, et al. Randomized controlled trial of education and feedback for implementation of guidelines for acute low back pain. J Gen Intern Med. 2003;18: 773–780.
108. van Tulder MW, Croft PR, van Splunteren P, et al. Disseminating and implementing the results of back pain research in primary care. Spine. 2002;27:E121–E127.


> Table of Contents > I - Environmental and Occupational Disease > Other Organ Systems > 59 - Carpal Tunnel Syndrome
59
Carpal Tunnel Syndrome
Owen Kieran MD
Shailaja Kalva MD
Carpal tunnel syndrome is the most common entrapment neuropathy in the body (1). It may produce pain as well as sensory deficits. English et al. (2) found carpal tunnel syndrome to be the most common of 580 occupational injuries, comprising 29.5% of the cases. The annual incidence of carpal tunnel syndrome is 0.1% among adults, and the overall prevalence is 2.7% (3).
Carpal tunnel syndrome results from compression of the median nerve as it passes through the carpal tunnel. The carpal tunnel is formed on its dorsal aspect by the carpal bones with the scaphoid and trapezium radially; the pisiform and lunate form the ulnar border. The transverse carpal ligament or the flexor retinaculum comprises its ventral roof. The median nerve and nine flexor tendons [four tendons of flexor digitorum profundus (FDP) and flexor digitorum superficialis (FDS) and the tendon of flexor pollicis longus (FPL)] pass through the fibrosseous tunnel (4). After it passes through the carpal tunnel, the median nerve divides into motor and sensory branches. Sensory branches supply the skin of the thumb, index, middle, and radial half of the ring fingers. Motor branches supply the abductor pollicis brevis (APB), opponens pollicis (OP), and part of the flexor pollicis brevis (FPB).
Etiology
Any process localized to the wrist that causes elevated pressures in the carpal tunnel may result in ischemia of the median nerve, resulting in carpal tunnel syndrome (5). In about one half of the patients with carpal tunnel syndrome, the exact etiologic factor cannot be determined. Some of the conditions that can cause carpal tunnel syndrome include nonspecific flexor tenosynovitis, rheumatoid arthritis, trauma with resultant carpal fractures, Colle's fracture, crush injury to the hand, occupations that require repeated flexion and extension of the fingers and wrist, gripping or use of vibratory tools (6,7,8) (e.g., cashiers, secretaries, construction workers), space-occupying lesions such as tumors (e.g., lipomas, hemangiomas), anomalies of the flexor tendons, and ganglion cysts.
Various systemic conditions are associated with carpal tunnel syndrome in up to one third of cases, including diabetes, pregnancy (third trimester), acromegaly, hypothyroidism, amyloidosis, chronic renal failure, and alcohol use. Multiple exposure factors may contribute to development of carpal tunnel syndrome including vibration, awkward position of wrist and hand (9), local pressure at the base of the palm (10), and forceful hand movements.
Pathophysiology
Carpal tunnel syndrome results from nerve compression, although the relative importance of ischemia versus mechanical deformation with associated myelin disturbance and nerve fiber changes has not been established (11). Pressure greater than 30 mm Hg applied to a peripheral nerve rapidly results in slowing of motor nerve blood flow (12). More severe compression results in demyelination and, later, Wallerian degeneration. The normal pressure in the carpal tunnel at 90 degrees of wrist flexion/extension is 25 mm Hg. By contrast, in carpal tunnel syndrome in the neutral position, the pressure is 32 mm Hg; with flexion and extension of the wrist, the pressure increases to 94 and 110 mm Hg, respectively (13). Prolonged wrist flexion (14) and wrist extension (15) produces conduction block in patients with carpal tunnel syndrome.
P.938

Nocturnal symptoms in carpal tunnel syndrome are explained by wrist flexion and venous engorgement during sleep, which cause an increase in pressure in the carpal tunnel.
Clinical Features
Carpal tunnel syndrome is more common in women, with a prevalence of 3% among women and 2% among men (3). The usual age of presentation is 40 to 60 years (1), with peak prevalence in woman older than 55 years of age.
Paresthesias in the hand are the most common symptom. Early on, the patient many simply complain of awakening from sleep during the night and having to shake the hand to relieve the pain. The latter is called the flick sign. They may also complain of inability to perform daytime activities that require repetitive wrist flexion and extension. The paresthesias and/or pain extend along the palmar aspect of the thumb, index, and middle fingers and radial half of the ring finger. Many patients, however, describe all the digits as being involved. As the condition worsens, pain may extend to the forearm, elbow, and even shoulder, and therefore, carpal tunnel syndrome needs to be included in the differential diagnosis of pain in these areas. Later on, patients may also complain of clumsiness, weakness, dropping things, and difficulties with fine motor activities.
Physical Examination
The patient may have a normal neurologic examination at initial presentation. The Semmes-Weinstein monofilament test for pressure threshold and two-point discrimination are used for assessment of carpal tunnel syndrome. This involves comparing the two-point discrimination ability of the median nerve to that of the ulnar nerve in the same hand. Vibration perception abnormalities have been detected in 87% of patients with carpal tunnel syndrome compared to 22% with impaired two-point discrimination (16). Grip strength compared to the unaffected side has also been studied (17).
More commonly used tests include the Phalen's maneuver, which involves forced flexion of the hand for 1 to 2 minutes, with a positive test reproducing the patient's paresthesias and/or pain in the median nerve distribution. It is seen in up to 80% cases of carpal tunnel syndrome (18). Tinel's sign is positive when gentle tapping over the flexor wrist crease causes an electriclike shock or tingling in the median nerve distribution. It is less sensitive but more specific than the Phalen's maneuver and may be positive in 60% to 70% of cases (19). Heller et al. (19) reported the sensitivity and specificity of the Tinel's and Phalen's tests to be 60% to 67% and 59% to 79%, respectively. Because the superficial palmar branch of the median nerve, which supplies sensation to the thenar eminence, leaves the main trunk 3 cm proximal to the transverse carpal ligament and arches over the transverse carpal ligament, this helps to differentiate lesions of the median nerve proximal to the wrist (20). Atrophy of thenar muscles may be seen in long-standing cases. Weakness of resisted thumb abduction (APB) may also be seen.
Functional disability might be seen as a decreased ability to write, inability to type or pick up fine objects, and loss of dexterity and precision activities.
Diagnosis
Electromyogram (EMG)/nerve conduction studies help to confirm the diagnosis of carpal tunnel syndrome, determine the severity of the damage to the median nerve, rule out peripheral neuropathy, assess hand prior to surgical decompression, and evaluate postoperative recurrence of symptoms. The use of electrodiagnostic studies in conjunction with physical examination increases the diagnostic accuracy for mild cases.
Nerve conduction studies in mild cases show reduced amplitude of the sensory nerve action potential (SNAP) of the median nerve in the palm compared to the normal ulnar nerve SNAP (21). With moderate to severe involvement, there is also a prolongation of the median nerve distal motor latency and decreased amplitude when both hands are compared. Motor conduction is more slowed across the carpal tunnel than is sensory conduction. EMG is less useful and is abnormal only when there is axonal loss.
Laboratory studies may aid in the diagnosis of associated conditions and should be chosen based on clinical presentation. X-rays are useful in trauma (22).
Other techniques including magnetic resonance imaging (MRI) are being investigated to determine their value. The most frequent finding in MRI of the carpal tunnel is flattening of the median nerve inside the carpal tunnel and bowing of the flexor retinaculum (23). However, there is difficulty with the sensitivity and specificity of certain MRI signs due to the heterogeneity of the studies.
Differential Diagnosis
The differential diagnosis of carpal tunnel syndrome includes entrapment of the median nerve proximal to the carpal tunnel, cervical radiculopathy, peripheral neuropathy, mild flexor tenosynovitis, and volar radial ganglion cyst.
P.939

Treatment
The goals of treatment are to decrease pain and paresthesias, increase and maintain muscle strength, maintain hand function, and educate the patient. In the absence of significant atrophy of the thenar muscles, the initial approach is generally conservative care. Splinting the wrist in a neutral position at night and during the day (if this does not interfere with the usual daytime activities) is the first step (24). This both reduces the pressure in the carpal tunnel and prevents repetitive wrist motion. Such basic treatment may be quite effective; Goodman and Gilliat (25) report that 67% of 51 patients treated with splinting alone remained symptom free past 6 to 30 months of follow-up. The initial trial period for splinting is not well-defined, but 2 to 4 weeks of placement is generally sufficient (24). Although carpal tunnel syndrome is frequently viewed as an overuse syndrome, there are limited data supporting the use of oral anti-inflammatory agents, such as nonsteroidal anti-inflammatory drugs (NSAIDS) and steroids; these data are not as impressive as data supporting steroid injections (26).
For patients who do not benefit from conservative treatment, a series of one to three steroid injections through the roof of the carpal tunnel may be appropriate. This involves the insertion of a 27-gauge needle ulnar to the palmaris longus tendon proximal to the distal crease (midline between the ulna and radial styloid process in the 20% of the population without a palmaris longus) (27).
The needle is inserted at an angle of 30 degrees to a depth of 5/8 of an inch or to tendon contact. Lidocaine is injected with corticosteroids. Gianini et al. (28) reported relief of symptoms with steroid injection in 90% of patients by 45 days and in 93% of patients after 6 months. However, Gelberman et al. (29) described less favorable results, with only 40% of patients being symptom free after 18 months. Although many patients respond initially to local steroids, 50% of these patients undergo hand surgery within 1 year (30).
Surgery is generally worthwhile when conservative therapy for up to 3 months fails and there is persistence of significant symptoms and lack of return of function (31). There is no difference in outcome noted if surgery is delayed.
Indications for surgery according to the American Society of Plastic and Reconstructive Surgery include the following (32):
  • Failure of conservative therapy
  • Motor weakness or thenar atrophy
  • Space-occupying lesions requiring excision
  • Persistence of severe symptoms >12 months
Outcome after surgery, whether it is mini-open, traditional, or endoscopic, is excellent, with up to 90% of patients being pain free at night (33).
Treatment of rheumatoid arthritis and other inflammatory arthritis in patients with carpal tunnel syndrome is generally helpful, but data are lacking with regards to the efficacy of treatment of other associated conditions including diabetes and hyperthyroidism.
Modification of the patients' workplace/activities that may have precipitated the symptoms could be included in a conservative approach (34). Such an approach may address both the workstation and the tasks performed. The long-term outcome may be dependent on the general conditioning of the patients and may account for 32% of the variance in the development of carpal tunnel syndrome, whereas vocational factors may account for about 7% (26).
References
1. Bradley WG, Daroff RB, Fenichel GM. Neurology in Clinical Practice: Principles of Diagnosis and Management. Vol. 1, 3rd ed. Burlington, MA: Butterworth Heinemann; 2000.
2. English CJ, Maclaren WM, Court Brown C, et al. Relations between upper limb soft tissue disorders and repetitive movement at work. Am J Ind Med. 1995;27:75–90.
3. Atroshi I, Gummesson C, Johnson R, et al. Prevalence of carpal tunnel syndrome in a general population. JAMA. 1999;282: 153–158.
4. Katz JN, Simmons BP. Carpal tunnel syndrome. N Engl J Med. 2002;346:1807–1812.
5. Gelberman RH, Rydevik BL, Press GM, et al. Carpal tunnel syndrome: a scientific basis for clinical care. Orthop Clin North Am. 1988;19:115–124.
6. Roquelaure Y, Mechali S, Dano C, et al. Occupational and personal risk factors for carpal tunnel syndrome in industrial workers. Scand J Work Environ Health. 1997;23:364–369.
7. Bernard BP, ed. Musculoskeletal disorders and workplace factors: a critical review of epidemiologic evidence for work related musculoskeletal disorders of the neck, upper extremity and low back. DHHS publication no. 97–141. Cincinnati: National Institute for Occupational Safety and Health; 1997.
8. Panel on Musculoskeletal Disorders and the Work Place, Commission on Behavioral and Social Sciences Education, National Research Council and the Institute of Medicine. Musculoskeletal Disorders and the Workplace: Low Back and Upper Extremities. Washington, DC: National Academy Press; 2001.
9. Nakano KK. Entrapment neuropathies. Muscle Nerve. 1978;1: 264–279.
10. Gellman H, Gelberman RH, Tan AM, et al. Carpal tunnel syndrome: evaluation of the provocative diagnostic tests. J Bone Joint Surg Am. 1986;68A:735–737.
11. Dawson DM, Hallet M, Millender LH. Entrapment Neuropathies. 2nd ed. Boston: Little, Brown; 1990.
12. Rydevik B, Lundborg G, Bagge U. Effects of graded compression on intraneural blood flow. J Hand Surg. 1981;6:3–12.
13. Gelberman RH, Hergenroeder PT, Hargens AR, et al. The carpal tunnel syndrome: a study of carpal canal pressures. J Bone Joint Surg Am. 1981;63:380–383.
14. Hansson S, Nilsson BY. Median sensory nerve conduction block during wrist flexion in the carpal tunnel syndrome. Electromyogr Clin Neurophysiol. 1995;35:99–105.
15. Kiernan MC, Mogyoros I, Burke D. Conduction block in carpal tunnel syndrome. Brain. 1999;122:933–994.
16. Szalbo RM, Gelberman RH, Dimick MP. Sensibility testing in patients with carpal tunnel syndrome. J Bone Joint Surg Am. 1984;66:60–64.
17. Mathiowitz VM, Kashman N, Volland G, et al. Grip and pinch strength: normative data for adults. Arch Phys Med Rehabil. 1985;66:69–74.
18. Phalen G. The carpal tunnel syndrome; clinical evaluation of 598 hands. Clin Orthop. 1972;83:29–40.
P.940

19. Heller L, Ring H, Costeff H, et al. Evaluation of Tinel's and Phalen's signs in diagnosis of the carpal tunnel syndrome. Eur Neurol. 1986;25:40–42.
20. Nakano KK. Peripheral nerve entrapment, repetitive strain disorder and occupation related syndromes. Curr Opin Rheumatol. 1990;2:253–269.
21. de Araujo MP. Electrodiagnosis in compression neuropathies of the upper extremities. Orthop Clin North Am. 1996;27: 237–244.
22. Bindra RR, Evanoff BA, Chough LY, et al. The use of routine wrist radiography in the evaluation of patients with carpal tunnel syndrome. J Hand Surg. 1997;22:115–119.
23. Pasternack II, Malmivara A, Tervahartiala P, et al. Magnetic resonance imaging findings in respect to carpal tunnel syndrome. Scand J Work Environ Health. 2003;29:189–196.
24. Burke DJ, Burke MM, Stewart GW, et al. Splinting for carpal tunnel syndrome: in search of the optimal angle. Arch Phys Med Rehabil. 1994;75:1241–1244.
25. Goodman HV, Gilliat RW. The effect of treatment on median nerve conduction in patients with carpal tunnel syndrome. Ann Phys Med. 1961;6:137–155.
26. Nathan PA, Keniston RC. Carpal tunnel syndrome and its relation to general physical condition. Hand Clin. 1993;9:253–261.
27. Kay NR, Marshal PD. A safe, reliable method of carpal tunnel injection. J Hand Surg Am. 1992;17:1160–1161.
28. Gianini F, Passero S, Cioni R, et al. Electrophysiologic evaluation of local steroid injection in carpal tunnel syndrome. Arch Phys Med Rehabil. 1991;72:738–742.
29. Gelberman RH, Aronson D, Weiman MH. Carpal tunnel syndrome: results of prospective trial of steroid injection and splinting. J Bone Joint Surg Am. 1980;62:1181–1184.
30. Goodyear SF, Arroll B. What can family physicians offer patients with carpal tunnel syndrome other than surgery? A systematic review of nonsurgical management. Ann Fam Med. 2004;2: 267–273.
31. Tudiver F, Johnson DE. Does surgery for carpal tunnel syndrome improve outcomes? J Fam Pract. 2003;52:70–72.
32. American Society of Plastic and Reconstructive Surgeons. Carpal Tunnel Syndrome (guidelines). Arlington Heights, IL: American Society of Plastic and Reconstructive Surgeons; 1998.
33. Brown RA, Gelberman RH, Seiler JG III, et al. Carpal tunnel release: a prospective, randomized assessment of open and endoscopic methods. J Bone Joint Surg Am. 1993;75:1265–1275.
34. Harris JS, ed. Occupational medicine practice guidelines: evaluation and management of common health problems and functional recovery in workers. Beverly Farms, MA: OEM Press; 1998.


> Table of Contents > II - Environmental and Occupational Exposures > 60 - Toxicogenomics and Exposure Assessment
60
Toxicogenomics and Exposure Assessment
Brenda K. Weis PhD
Bennet Van Houten PhD
Gilbert S. Omenn MD, PhD
Samuel H. Wilson MD
The major common diseases confronting us today are chronic and disabling conditions (Table 60.1). Collectively, these diseases are the largest cause of death worldwide, led by cardiovascular disease, cancers, chronic lung diseases, and diabetes mellitus (1,2). The prevalence of these diseases is increasing. In developing countries, these diseases have not displaced acute infectious disease; rather, many such countries are experiencing a protracted double burden of disease (3). The common diseases share key environmental and behavioral risk factors. Associations between environmental exposures and health outcomes are, however, complex and poorly characterized (4). Levels of exposure, for example, are often uncertain or unknown, reflecting the lack of detailed monitoring and inevitable variations within any population. Corresponding variation in genetic susceptibility of individuals within a population interacts with environmental factors in the causation of adverse health outcomes. Until we make large strides in filling these information gaps in our knowledge of gene–environment interactions, we will remain limited in our ability to reduce the common disease burden. Fortunately, new technologies for environmental exposure assessment and for genomic analyses offer fresh approaches to this long-standing challenge.
Findings from molecular epidemiology studies conducted through the National Institute of Environmental Health Sciences (NIEHS) Environmental Genome Project and other programs indicate that highly penetrant mutations are uncommon causes of adverse health outcomes; in aggregate, they appear to account for less than 5% of major cancers and coronary heart disease (5,6). Examples of these highly penetrant mutations include those in BRCA1 and BRCA2, which greatly increase risk of breast cancer, and mutations in the gene encoding the low-density lipoprotein (LDL) receptor, which lead to dramatic elevations in LDL cholesterol and high probability of coronary heart disease early in life. By contrast, nongenetic factors, including smoking and diet, have high attributable risks (80% to 90%) on a population basis. Population risk can be discerned from observations that rates of cardiovascular diseases and major cancers differ fivefold to 100-fold among various populations and that, when groups migrate from low- to high-risk countries, their disease rates almost always change to those of the new environment (5,7,8). Dramatic changes in disease rates within a country over time also suggest the importance of environmental factors. These observations are supported by findings from twin studies indicating that environmental factors, more than genetic factors, play important roles in common diseases (9,10). Conversely, few diseases result solely from direct environmental causes. For most diseases, environmental exposures represent one of several factors contributing to the development and progression of disease. Other factors include variation in genetic susceptibility, the presence of other conditions or diseases, smoking, diet, activity level, and medications. In addition, whether an individual develops disease as a function of environmental exposure also depends on the agent, the extent of exposure, and the timing of exposure. In sum, the complex interactions
P.944

among these factors account for the development of the majority of common diseases worldwide. Integration of new information from toxicogenomics into epidemiologic studies can help clarify causal relationships between lifestyle and genetic factors and risks of disease. Thus, a balanced approach should provide the best data to make informed choices about the most effective means to prevent disease.
Table 60.1 Change in the Rank Order of Disease Burden for 15 Leading Causes Worldwide, 1990 to 2020
Disease or Injury 1990 Projected Disease or Injury 2020
  1. Lower respiratory infections
  2. Diarrheal diseases
  3. Perinatal problems
  4. Unipolar major depression
  5. Ischemic heart disease
  6. Cerebrovascular disease
  7. Tuberculosis
  8. Measles
  9. Road traffic accidents
  10. Congenital anomalies
  11. Malaria
  12. Chronic obstructive pulmonary disease
  13. Falls
  14. Iron-deficiency anemia
  15. Protein-energy malnutrition
  1. Ischemic heart disease
  2. Unipolar major depression
  3. Road traffic accidents
  4. Cerebrovascular disease
  5. Chronic obstructive pulmonary disease
  6. Lower respiratory infections
  7. Tuberculosis
  8. War
  9. Diarrheal diseases
  10. Human immunodeficiency virus
  11. Perinatal problems
  12. Violence
  13. Congenital anomalies
  14. Self-inflicted injuries
  15. Trachea, bronchus, and lung cancers
From Waters M, Boorman G, Bushel P, et al. Systems toxicology and the Chemical Effects in Biological Systems (CEBS) knowledge base. EHP Toxicogenomics. 2003;111:15–28 with permission.
Toxicogenomics is the science of studying how the genome of an organism responds to an environmental stressor. The field encompasses aspects of gene expression (transcriptomics), proteomics, metabolomics, and genetic variation. Toxicogenomics is a promising approach toward integrating exposure with biology, toxicology, and risk assessment, since toxicogenomics embraces both mechanisms and markers of susceptibility, as well as mechanisms and markers of effects from current and previous exposures. For toxicogenomics to be fully released in the science of exposure assessment, the modern molecular techniques of gene expression profiling, proteomics, and metabolomics must be combined with genome-wide analysis of genetic variation leading to susceptibility. Research studies conducted by the NIEHS Toxicogenomics Research Consortium (TRC) (http://www.niehs.nih.gov/dert/trc/home.htm) and National Center for Toxicogenomics (NCT) (http://www.niehs.nih.gov/nct/) are advancing this nascent science of toxicogenomics. These investigators are using transcriptomics and proteomics to elucidate biologic stress responses in humans and model animal systems from a variety of environmental agents, including chemicals such as DNA alkylating agents, heavy metals (e.g., cadmium, arsenic), and neurotoxicants; biologic agents such as endotoxin (Gram-negative bacteria); physical agents such as ionizing radiation; and drugs such as acetaminophen. Using well-characterized exposure agents, they are developing a library of “molecular signatures” of classes to chemicals, early effects and mechanisms of action, and increased susceptibility. Risk assessment for health problems arising from exposures to chemical, physical, or microbial agents in the environment depends on understanding the potential for hazard from the agent and related stressors, the pathways and levels of exposures, and the variation in susceptibility from genetic, nutritional, and other factors (11,12,13) (Fig. 60.1). Humans are exposed to a large number of chemicals. Recognizing that most environmentally related diseases are due to the sum total of these chronic exposures rather than to acute exposures to one specific chemical, we must address the challenge to apply these new technologies to find early markers of disease progression that is due to exposure to classes of chemical agents.
Exposure assessment has become recognized as a scientific area complementary to toxicology (14). Studies of exposure in human populations can provide data immediately relevant for decision making about levels that need to be reduced. These studies do not require any exposures of individuals beyond those already experienced. New technologies and methods for assessing personal human exposure to chemicals, dietary and lifestyle factors, infectious agents, and other stressors provide an opportunity to extend the range of human health investigations and advance our understanding of the relationship
P.945

between environmental exposure and disease. New methods should build on the ever-expanding wealth of information about genetic variability in the genome of humans and of model organisms.
Figure 60.1 Framework for regulatory decision-making. (From
Calkins DR, Dixon RL, Gerber CR, et al. Identification, characterization, and control of potential human carcinogens: a framework for federal decision-making. J Nat Cancer Inst. 1980;61:169–175
with permission.)
The balance of efforts to improve the measurement of genetic and environmental risk factors for disease has dramatically changed over the last 15 years. As a result of significant investments in sequencing the human genome and genomes of other model organisms, a picture of human variation is beginning to be known with considerable precision. To date, over 1.8 million single gene variants, or single nucleotide polymorphisms (SNPs), have been identified through efforts like the SNP Consortium (http://www.snp.cshl.org/) and the Environmental Genome Project (EGP) (http://www.niehs.nih.gov/envgenom/egp3.htm). Collectively, these programs have generated SNPs for over 500 genes in specific cellular pathways, such as DNA repair, cell cycle control, cell signaling, cell division, homeostasis, and metabolism, that are important for biologic responses to environmental stressors. Researchers in the NIEHS Comparative Mouse Genomics Collaborative Centers have used the SNP data to develop “humanized” transgenic mouse models for specific gene variants in these cellular pathways. The genetic markers and surrogate animal models provide critical research tools to identify susceptible individuals and to elucidate the role of genes and environment in human disease.
By contrast, the accurate assessment of many environmental exposures remains an outstanding and largely unmet challenge in epidemiology and clinical medicine. Thus, the gene side of the gene–environment equation has advanced markedly, while the environment side has not (15). When describing the elements of the conceptual exposure–disease paradigm (i.e., the relationship between early biologic response/effect, altered structure and function, and clinical disease or toxicity), no effects can occur without exposure (16,17). The need for improved exposure information prompted the formation of an ad hoc Committee on Environmental Exposure Technology Development (18). The committee identified a “toolbox” of methods for deriving precise indicators of external (environmental) and internal (biologic) exposure and for assessing human behaviors that influence the likelihood of exposure to environmental agents. The methods use environmental sensors, geographic information systems, biologic sensors, toxicogenomics, and body burden assays. Weis et al. (18) discuss each of the methods in relation to current use in human health research and highlight specific gaps in the development, validation, and application of the methods. They present a conceptual framework for moving these technologies into use and acceptance by the scientific community. The framework uses an integrated approach to exposure assessment that is focused on common diseases that pose a significant health burden to society. Wilson and Suk (1) illustrate a complementary strategy built on two central premises in environmental health sciences research: (a) exposures begin at or before conception and often exhibit latency for expression of an adverse health effect, and (b) cumulative exposure to a variety of stressors over many years is an important issue in the exposure–disease paradigm. These premises are incorporated into a framework for exposure research that is driven by disease burden (Fig. 60.2). As illustrated, the experimental approach of cataloguing changes in genes, proteins, and metabolites (both endogenous and xenobiotic) that represent the
P.946

molecular responses to environmental exposures is emphasized. In this context, environmental exposure is broadly defined to include chemical and dietary factors, lifestyle, and medicines.
Figure 60.2 Disease-oriented approach to exposure research. (From
Wilson SH, Suk WA. Framework of environmental exposure research: the disease-first approach. Mol Interv. 2005;5:262–267
with permission.)
New measures of personal exposure will benefit the scientific and regulatory community by providing range-finding and sensitivity matrices for specific methods, developing baseline data on important environmental factors, and improving the results of exposure-model simulations. Efforts to address genetic or genomic variation alone will have little value in personalizing human risk assessment unless there are effective linkages with information about environmental and behavioral variables that strongly influence the likelihood of exposure and, therefore, risk (18). Future studies should require that personal genetic information be linked with estimated or measured personal exposure data, while ensuring that individual privacy is protected (11). The application of toxicogenomics to human exposure analysis and the impact of this new knowledge on health research and policy are further discussed in this chapter.
Uses of Toxicogenomics
Classification of Exposure
Toxicogenomics has been applied in cancer epidemiology to classify environmental exposure and estimate disease risk. Historically, there has been an emphasis on genotoxic chemicals and methods to measure carcinogen–DNA adducts or carcinogen–protein adducts (as surrogates for DNA adducts). Causality is implied by linking the genotoxic event with sources of environmental exposure to the agent and carcinogen- metabolites in body fluids. Prime examples are the association between aflatoxin B1 (AFB1) exposure and specific genetic mutations (e.g., p53 tumor suppressor gene) in human hepatocellular carcinoma (HCC) and the association between genetic variants in carcinogen- metabolizing genes and adduct levels in tumors (18,19,20,21). Measurement of aflatoxin–DNA and aflatoxin–protein adducts represents products of damage to a critical cellular macromolecular target. Extensive studies in animals and humans demonstrate correlations between dietary intake of aflatoxin, formation of aflatoxin–DNA adducts in liver, excretion of the urinary aflatoxin–nucleic acid adduct, and formation of the serum albumin adduct. These data indicate that people with mutant genotypes for specific metabolizing enzymes [epoxide hydrolase and glutathione S-transferase (GST) M1] are at greater risk of developing aflatoxin adducts, p53 mutations, and HCC when exposed to AFB1. There is genetic susceptibility to AFB1 in humans and a plausible biologic mechanism for the exposure–disease relationship. In addition, infection with hepatitis B virus accentuates the risk of HCC with AFB1 exposures (22). Proteomic analyses of human hepatitis B virus–associated hepatocellular tumors have revealed several potential molecular markers for diagnostics and prognostics, namely proliferating cell antigen and stathmin (23). The development and validation of markers of exposure and genotoxic effect of aflatoxin has advanced our understanding of the clinical toxicology of this agent. Consequently, drug development has targeted important mechanistic pathways of toxicity. Preliminary results of clinical trials with the drug oltipraz suggest that it may modify the genotoxic effects of AFB1 by inhibiting bioactivation pathways and stimulating detoxification pathways. Clinical trials with chlorophyllin suggest that this drug may play a role in preventing dietary exposure to AFB1 by reducing its oral bioavailability (24).
Polycyclic aromatic hydrocarbon (PAH)–DNA adducts in lung tumors were measured in a case-control study conducted within the prospective Physicians' Health Study as a marker of exposure (25). DNA adducts in blood samples significantly predicted risk due to greater biologic susceptibility to PAHs and other aromatic carcinogens present in tobacco. Among current smokers, but not former or nonsmokers, there was a significant increase in the mean adduct levels of cases compared with controls. Elevated levels of aromatic–DNA adducts were also correlated with increased likelihood of being diagnosed with lung cancer within 13 years, compared with current smokers who had lower adduct concentrations. The findings suggest that individuals who become cases have greater biologic susceptibility to tobacco carcinogens, a biologic difference that manifests most clearly while exposure is ongoing. Measures of exposure to tobacco smoke and the degree of physiologic and biochemical response to the exposure were derived from gene expression analysis of peripheral-blood cells from a cohort study of 85 individuals (26). Microarray analysis revealed a panel of 36 candidate reporter genes that were able to discriminate between smokers and nonsmokers. Active exposure to tobacco smoke was associated with a biologically relevant mRNA expression signature, demonstrating the utility of gene expression analysis for the identification of complex environmental exposures. Importantly, expression of the reporter genes was not correlated with potential confounding factors such as alcohol use, aspirin use, and vegetable intake. This analysis of mRNA was performed in peripheral-blood cells, providing further support for the concept that a relative noninvasive source of tissue can be used in population-based and clinical studies.
Many other reports highlight the importance of genetic polymorphism in modulating exposure and risk. Because of the complex nature of disease and the
P.947

human biologic response, a specific genetic polymorphism may have different associated risks with different exposures, vastly complicating scientific analyses and the identification of useful public policy. The significance of a polymorphism within the metabolizing enzyme GST and exposure to dichloromethane (DCM) provides an example. In population-based studies, DCM demonstrated carcinogenic properties in populations with a functioning GSTT1 enzyme (27); in contrast, individuals with a null GSTT1 genotype and a nonfunctioning enzyme demonstrated little risk upon exposure. A Monte Carlo simulation generated a distribution of risk based on a physiologically based pharmacokinetic model (PBPK). Approximately 20% of the population has a GSTT1-null genotype. When the frequency of the polymorphism and its associated protective effect were added to the model, there was a predicted reduced cancer risk of approximately 24% (28). However, the same null genotype has also been associated with an increased risk of cancer from exposure to ethylene oxide (29).
Classification of Disease
Until recently, many common diseases, such as breast cancer and asthma, have historically been treated as homogeneous entities in epidemiologic studies and clinical assessments. New advances in molecular pathology and the discovery of gene and protein molecular markers indicate considerable disease heterogeneity. Improved diagnosis and stratification of human diseases is now possible, leading to the better identification of susceptible individuals and more efficacious therapeutic approaches. This ability to classify these larger diseases into specific subgroups will help to evaluate the relative contribution of genetic susceptibility and exposure.
Gene expression analysis has proved useful for diagnosis and prognosis in the field of oncology. In breast cancer research, DNA microarrays have been used to identify distinct patterns of expression that can be used to subdivide malignant breast tumors based on their anatomical origin (30,31,32). Researchers in the NIEHS TRC used global gene expression analysis to identify a set of genes that subdivided tumors by type, including basal, luminal, human epidermal growth factor receptor 2 (HER2) positive, and normal (32). The predictive value of the test set was “validated” by applying the gene set to three independent breast cancer data sets representing different patient cohorts and laboratories. The gene set was able to correctly characterize the blinded samples by tumor subtype and prognosis. Basal-type tumors with mutations in the BRCA1 cancer gene were associated with a particularly poor prognosis. Prognostic signatures for breast cancer have also been used to predict metastases in individuals who present with tumors less than 5 cm (33). Gene expression and metabolomics analyses appear useful for disease classification when used in tandem.
Ippolito et al. (34) used the combined approaches to identify distinguishing features of human neuroendocrine (NE) prostate tumors with good and poor prognosis. A signature set of 446 genes was identified from a microarray experiment whose expression was enriched in neoplastic mouse prostatic NE cells. The signature was then used to direct the metabolomics analysis of the mouse prostatic tumors and the derived cell lines and the gene expression analysis of the human NE tumors. Distinguishing features of poor tumor prognosis included a glutamic acid decarboxylase–independent pathway for the production of gamma-aminobutyric acid (GABA) and a pathway for production of imidazole-4-acetate. Follow-up studies provided biologic validation that imidazole4-acetate can bind and activate GABA receptors expressed by transformed NE cells, initiating cell signaling processes. Protein markers to distinguish metastatic from localized prostate cancers have been reported (35), as have patterns of immunoreactivity using protein microarrays to distinguish sera from newly diagnosed patients with lung cancer and chronic obstructive pulmonary disease from health controls (36).
In cervical cancer studies, gene expression analysis has been used to characterize the level of severity and aggressiveness of human papillomavirus (HPV) tumors and the influence of HPV E6 and E7 proteins on the malignancy (37). Quantitative real-time polymerase chain reaction (PCR) was used to quantify mRNA expression of the E7 gene in women exhibiting normal epithelium, low-grade squamous cell intraepithelial lesions, and high-grade squamous cell intraepithelial lesions. The number of differentially expressed transcripts for HPV 18 was higher than for HPV 16, and the number increased with increasing level of dysplasia. The findings were consistent with previous studies that have shown that HPV 18 is a more aggressive viral type of cancer. The molecular profile of the viral transcripts may serve as a diagnostic profile of oncogenic potential within cells from a cervical swab sample.
Carney and Wierda (38) applied gene expression profiling in a clinical population to identify early-stage genetic and molecular markers for B-cell chronic lymphocytic leukemia (CLL), a clinically heterogeneous disease characterized by accumulation of malignant CD5-positive B cells. The approach yielded potential therapeutic intervention targets, specifically the antiapoptotic proteins of the Bcl-2 family. The findings are important because current clinical approaches are useful in predicting the overall survival of patients but cannot predict an individual's risk of disease progression in the early stage.
Molecular mechanisms of chemoprevention by selenium have been assessed using gene expression analysis (39). Microarray technology was applied to human and
P.948

rodent cell lines and tissues from animal models with varying stages of cancer in the breast, prostate, colon, and lung. A set of discriminating genes for cancer, independent of the form of selenium and the tissue type, was identified. The gene expression changes reflected the underlying biologic mechanisms. For example, upregulated genes represented phase II detoxification enzymes, selenium-binding proteins, and apoptotic genes (e.g., cyclin A, D1); downregulated genes represented phase I activating enzymes, cell proliferation, and cell cycle regulation (e.g., p21, p53, GST). The genes represent potentially informative molecular markers for clinical chemoprevention trials.
Assays of DNA repair capacity are being used in cancer studies to derive markers of disease risk. Many familial cancers and cancerlike syndromes are due to defects in DNA repair. A study by Scott et al. (40) revealed that approximately 40% of breast cancer patients, prior to treatment, exhibit a defect in DNA double-strand break repair in their white blood cells. Other assays, based on 8-oxoguanine DNA N-glycosylase (OGG) activity in peripheral-blood monocytes, have also been associated with risk of lung cancer (41). Therefore, biomarkers related to DNA repair capacity might be effective for risk stratification in population-based and clinical studies.
Molecular Signatures of Response/Effect
Toxicogenomics has been applied in animal studies to define molecular signatures of response to environmental and pharmacologic agents. Efforts to develop molecular signatures in etiologic studies are far more limited, although the potential applicability to human populations is apparent. In a pair of landmark papers, researchers at the NIEHS NCT first used microarrays to generate chemical-specific gene expression profiles that could be distinguished across and within compound classes of hepatotoxins in the rat (42,43). Chemical-specific profiles were developed for liver responses from exposure to enzyme inducers (phenobarbital) and peroxisome proliferators (clofibrate, Wyeth 14643, or gemfibrozil). The profiles formed a training set from which highly discriminating genes were identified. The genes were then used to accurately predict whether other blinded samples were derived from livers of rats exposed to phenytoin or hexobarbital (phenobarbital-like) or diethylhexylphthalate (peroxisome proliferator).
In a similar study, Waring et al. (44,45) demonstrated that compounds with similar pharmacologic or toxicologic effects produce similar patterns of mRNA expression in vitro and in vivo. Rats were treated with 15 different known hepatotoxins (e.g., Aroclor 1254, arsenic, diethylnitrosamine, diquat), after which changes in histopathology, clinical chemistry, and gene expression were measured. The agents caused a variety of hepatocellular injuries including necrosis, DNA damage, cirrhosis, hypertrophy, and hepatic carcinoma. Strong correlations were observed for adverse histopathology; changes in serum enzyme levels of alanine aminotransferase (ALT), aspartate aminotransferase (AST), and alkaline phosphatase (ALP); and gene expression induced by the agents. In a follow-up study, gene expression analysis was conducted to establish the mechanism of toxicity for an experimental drug that induced liver hypertrophy and serum enzymes (46). Drug-induced changes in gene expression were compared with a compendium of expression profiles for known hepatotoxins. The profile matched compounds that activate the aryl hydrocarbon (AH) receptor, indicating the test compound was a ligand for the AH receptor.
In a short-term exposure study, characteristic profiles of gene expression were able to distinguish genotoxic hepatocarcinogens (2-nitrofluorene, dimethylnitrosa-mine, 4-[methylnitrosamino]-1-[3-pyridyl]-1-butanone, and AFB1) from nongenotoxic hepatocarcinogens (methapyrilene, diethylstilbestrol, Wyeth 14643, and piperonylbutoxide) (47). These compounds had been tested previously in long-term carcinogenesis assays. Distinct cellular pathways were affected by the nongenotoxic carcinogens compared to the genotoxic carcinogens, which at least partly correlated with the two-stage model of carcinogenesis. Characteristic of genotoxic carcinogens were a DNA damage response and the activation of proliferative and survival signaling. Nongenotoxic carcinogens showed responses to oxidative DNA or protein damage, as well as cell cycle progression and signs of regeneration. Many of the gene alterations found with the nongenotoxic carcinogens implied compound-specific mechanisms. Although neither a single gene nor a single pathway was sufficient to discriminate the two classes of carcinogens, it was evident that combinations of pathway-associated gene expression profiles may yield sufficient predictive power in short-term tests. The findings highlight the potential for short-term gene expression assays to replace long-term toxicity assays, thereby increasing precision and reducing costs, animal usage, and time. Even before regulatory agencies may accept these findings in place of long-term studies, the mechanistic data will greatly strengthen the interpretation of incidence rates in the animal studies.
Metabolomics through analysis of metabolites by nuclear magnetic resonance (NMR) spectroscopy or mass spectrometry has also proved to be a powerful tool for classifying early responses and mechanisms of action of environmental and pharmacologic agents. Profiling analyses conducted in multiple model systems provide insight into conserved biologic response pathways. Garrod et al. (48) studied the effects of hydrazine as a model toxin that induces both hepatotoxic and neurotoxic effects in experimental animals. The direct
P.949

biochemical effects of hydrazine in kidney, liver, and brain tissue were assessed in male rats using NMR spectroscopy. A single dose of hydrazine resulted in changes to the metabolite profile of the liver after 24 hours, including an increase in triglycerides and beta-alanine, together with a decrease in hepatic glycogen, glucose, choline, taurine, and trimethylamine N-oxide (TMAO). No significant biochemical changes were noted in the substantia nigra 24 hours after hydrazine exposure, but perturbations in concentrations of creatinine, aspartate, myoinositol, and N-acetyl aspartate were noted in the hippocampus. Minimal to mild hepatocyte alteration in histopathology was observed in all animals at 24 hours; no changes in brain histopathology were noted. By 168 hours after exposure, NMR spectral profiles of treated rats appeared similar to those of matched controls for all tissue types, which was indicative of recovery from toxic insult. The acute effects of hydrazine on metabolite changes were found to be greater in rats than mice and show tissue-specific profiles, highlighting the importance of model selection in hazard assessment (49).
More recently, researchers have begun to use toxicogenomics to address the need for molecular signatures of response that occur prior to overt toxicity. Identifying molecular responses that occur early in pathogenesis and that can predict toxic phenotypes could be of tremendous value in preclinical toxicology. Researchers at the NIEHS NCT showed that gene expression profiles can predict toxicity at doses of acetaminophen that are considered to be nontoxic by conventional methods (50). They correlated changes in gene expression with classical toxicology endpoints, namely histopathology and serum enzyme (ALT) levels, at multiple doses and time points. They identified significant gene expression changes, representing early responses of cell stress and subtle cell injury at subtoxic doses. The magnitude of the changes increased with increasing dose. Downregulated genes represented energy-consuming biochemical pathways such as gluconeogenesis, fatty acid synthesis, cholesterol synthesis, and porphyrin synthesis; upregulated genes represented energy-producing pathways such as glycolysis, mitochondrial hydroxylation, and the tricarboxylic acid cycle. Boverhof et al. (51) also identified temporal and dose-dependent gene expression patterns for tetrachlorodibenzo-p-dioxin (TCDD)–mediated hepatotoxicity in the rat. Significant changes in gene expression correlated with tissue dose preceded notable changes in histopathology and clinical chemistry (serum ALT, cholesterol, free fatty acid, and triglycerides). Many of the transcriptional responses were associated with metabolizing enzymes, development and differentiation, fatty acid uptake and metabolism, gluconeogenesis, immune signaling, and apoptosis. The magnitude of gene expression changes tracked with increasing dose and time of exposure. The gene expression patterns reflect a complex transcriptional response to TCDD that involves unique profiles of early and late response. Thus, temporal aspects of gene expression measurements are an important consideration in assigning biologic implication.
There are a few examples of toxicogenomics application to define early molecular signatures in human studies. In one example, complementary in vitro and in vivo studies of ionizing irradiation to human lymphocytes identified gene expression patterns related to response (52). Initial in vitro studies identified potential biomarkers of radiation exposure through microarray analysis of irradiated human peripheral white blood cells. When applied to the lymphocytes of patients undergoing whole-body irradiation, a similar pattern of radiation-responsive genes emerged. The microarray data were confirmed by reverse transcription PCR for specific marker genes (CDKN1A, GADD45A, and DDB2), illustrating the potential for gene expression markers as an initial toxicity screening. Surprisingly, some genes responded to the first dose of radiation but not the second, and there was considerable heterogeneity in the response to therapy between patients. These observations are important when thinking of application to environmental exposures.
Molecular Signatures of Mechanism
There are many applications of toxicogenomics to decipher mechanisms of toxicity and pathogenesis for environmental and pharmacologic agents. Understanding mechanisms of toxicity is a first step toward developing better markers and predictive models of health risk (19). Developing markers requires analytical techniques that are sensitive and specific and can be applied to large numbers of samples. Given the multistage process and long latency of many chronic human diseases, it is likely that relatively few chemical-specific exposure markers will prove to be validated risk markers. Rather, most markers may turn out to be panels of exposure indicators, such as DNA adduct, protein biomarkers, and metabolite phenotype, each of which contributes information on the overall risk of the disease. Evidence has been reported that there is a minimum number of discriminating parameters for marker discovery using gene expression (microarrays) and proteomics analysis by surface-enhanced laser desorption/ionization time of flight (SELDI-TOF) mass spectrometry (53,54,55). The genetic algorithm/k-nearest neighbor (GA/KNN) was applied to a publicly available dataset from a SELDI-TOF analysis of serum from 100 unaffected women and 100 patients who later developed ovarian cancer. Of the tens of thousands of mass:charge ratios and intensity levels per sample, a minimum of 10 mass:charge ratios were required for correct prediction of patients from unaffected individuals. The findings are provocative but currently lack reproducibility within and across laboratories.
P.950

Large-scale analysis of complex protein expression patterns, protein–protein interactions, and posttranslational modifications have revealed important mechanistic information and early biomarkers of carcinogenesis. Proteins associated with cancers and other diseases could be useful as markers for early diagnosis and therapeutic response. Studies of secreted proteins are particularly appealing for marker discovery because they can be monitored in blood. Amacher et al. (56) used global proteomics analysis to identify serum proteins in rats for a variety of hepatotoxicants (acetaminophen, phenobarbital, alpha-naphthyl isocyanate, and Wyeth 14643) that may serve as sensitive markers of liver toxicity and hypertrophy (56). Changes in vitamin D–binding protein, paraoxonase, cellular retinol-binding protein, malate dehydrogenase, F-protein, and purine nucleoside phosphorylase were confirmed as peripheral markers for early liver toxicity in the rat.
High-throughput proteomics screening approaches have been used in biomarker discovery and systems networks analysis for prostate cancer (57,58,59). Parallel proteomics and gene expression data were collected from an androgen-dependent LNCaP cell line (model for early-stage prostate cancer) and its androgen-independent variant CL1 (model for late-stage prostate cancer). The data were mapped onto physiologic networks, resulting in a perturbation network reflecting prostate cancer progression. A systems level approach to disease presents a holistic view of biologic systems, providing many potential advantages over more linear disease models for risk assessment. A given exposure leads to changes in many biologic pathways of response. A systems level model of disease allows identification of many potential targets for intervention and prevention, some of which will be discovered through association with known targets.
Proteomics analyses of serum in drug studies indicate the potential clinical utility of diagnostic protein profiles that have a higher accuracy than traditional biomarkers. Petricoin et al. (60) applied high-throughput proteomics methods to rat models of anthracycline- and anthracenedione-induced cardiotoxicity. Proteomic signatures were identified in a serum diagnostics platform from high-dimensional mass spectrometry data. The patterns of low–molecular weight peptides and protein fragments were found to have a high classification accuracy that reflected the treatment history, serum troponin levels (traditional biomarker of cardiotoxicity), and underlying histology of heart damage. The approach has significant merit for future applications in the emerging field of nano-medicine. The peptide fragments may be recognized by circulating nanoparticles that absorb, enrich, and amplify the diagnostic biomarker at the critical initial stages of toxicity. In addition, the new technologies have the potential to generate extensive data on gene, protein, and metabolite expression, activity, and interaction at the cellular level (61). The application to exposure analysis should improve analyte detection, analytical sensitivity, sample throughput, and capacity for multiple compound detection in a single sample.
Measures of Susceptibility
Mechanistic studies using toxicogenomics have focused primarily on animal models. Concurrent studies in humans, animal models, and primary human cell cultures should be considered for developing and validating genetic and molecular indicators of exposure, establishing the functional significance of candidate genetic variants, and gaining mechanistic insight into gene–environment interactions in disease. Many model organisms are not as genetically diverse as humans, but they have orthologous genes and biologic pathways that are represented in humans. Comparative studies in model systems with shared genes, functions, and pathways provide excellent opportunities to define biologically relevant responses to environmental exposures and the impact of genetic variation in susceptibility on that response in humans (18,62). In his landmark paper reporting the first draft sequence of the mouse genome, Eric Lander touted comparative genome analysis as perhaps the most powerful tool for understanding biologic function (63). Recent work by Kiechl et al. (64) illustrates this point. The investigators used a prospective population-based survey approach to identify important genetic variants in toll-like receptor 4 (tlr4) that confer differential susceptibility to airway inflammatory response from inhaled bacterial lipopolysaccharides (LPS). As a follow-up, quantitative trait locus (QTL) analysis and microarray-based gene expression analysis were combined in a study of genetic recombinant inbred mice strains with differential susceptibility to inhaled LPS to identify target genes (n = 28), in addition to tlr4, that may have a causal or modifier role in the innate response to LPS (65). Functional genomics approaches can then be used to assess the biologic significance of the target genes and their protein products in biologic pathways of response.
As stated previously, combining “omic” approaches often gives increased power. For example, Chesler et al. (66) applied gene expression profiling techniques with QTL mapping to delineate genetic variants for structural, functional, and behavioral differences in individual mouse strains. They identified genetic differences in gene expression transcript abundance across a set of 35 recombinant inbred mouse strains. Using the gene expression profiles to represent phenotype, they mapped a large number of QTLs, and the constituent cis and trans modulators, that affect transcript abundance. Bystrykh et al. (67) conducted parallel analyses in hematopoietic stem cells derived from the inbred
P.951

strains. Although most of the global regulators of transcription were tissue specific, a considerable number of regulatory gene loci were found to modulate the same transcript in both the mouse brain and the cell lines. The findings suggest that lymphocytes may provide insight into genetic variation in gene expression in the human nervous system that is relevant to human neurologic disease (66).
During the last 20 years, the National Toxicology Program, based at the NIEHS, has accrued a wealth of information in rats and mice regarding the toxicity of a large number of chemicals (http://www.ntp-server.niehs.nih.gov/). Understanding both the similarities and differences between these laboratory species and humans is essential for developing informed estimates of risk from environmental exposure. Many biologic processes are highly conserved from yeast to man, and understanding how environmental factors perturb normal cell growth and division in simple eukaryotes like Saccharomyces cerevisiae and Caenorhabditis elegans provides important clues about human biology. These organisms, with well-defined tool kits, will help provide a firm foundation from which to view similar biologic responses in humans. There is an unprecedented amount of information on these species literally at our fingertips via the Saccharomyces Genome Database (SGD) (http://www.yeastgenome.org/) and Wormbase (http://www.wormbase.org/). Data resources to support integrated analysis of toxicogenomics information for a variety of model systems are also available, including the Chemical Effects in Biological Systems Knowledge Base (CEBS) (http://www.cebs.niehs.nih.gov/) (68,69), the Comparative Toxicogenomics Database (CTD) (http://www.ctd.mdibl.org/) (70), and Environment, Drugs and Gene Expression (EDGE) (http://www.edge.oncology.wisc.edu/edge.php) (71).
Policy
How the toxicogenomic and exposure data are used in public policy is mandated by current statutes that vary in their language and regulatory approaches. For example, the Federal Water and Pollution Control Act (FWPCA) is mandated to protect public health and welfare by eliminating or reducing pollution within water sources and environments; the level of protection is regulated to permit a one in 10,000 to one in 10 million residual cancer risk. Under the Federal Insecticide, Fungicide, and Rodenticide Act (FIFRA), the mandate calls for “risks (to) be less than benefits,” requiring a quantification of the balance between the risks, benefits, and social and economic costs. In contrast, the Food Quality Protection Act (FQPA) requires “reasonable certainty of no harm” and sets a uniform health-based standard for risk. Within these mandates, toxicogenomics and high-quality exposure analyses may play a role in improving the overall risk assessment by decreasing uncertainty, identifying susceptible populations, and providing an ample margin of safety for all humans.
The Food and Drug Administration (FDA) has recently developed a guidance document (http://www.bio-itworkld.com/archive/files/111203.html) for the use of genomic data in drug development. The genomic data submitted to the FDA must demonstrate well-accepted mechanistic and clinical significance. Although the FDA recognizes the potential ability to identify sources of interindividual variability in drug response, genomic data in isolation are not sufficient to determine regulations. The Environmental Protection Agency (EPA) has an interim policy regarding genomics in which genomic data alone are not considered sufficient as the sole basis for a risk assessment decision (http://www.epa.gov/osp/spc/genomics.html). However, the potential utility of genomics data for risk assessment is recognized, and the current EPA policy allows for its use to be considered in a case-by-case basis, as weight-of-evidence factors, along with ongoing assessment of its potential as the research advances.
Currently, health based-standards are directed at protecting the most susceptible populations, such as the chronically ill, children, and the elderly. Information obtained through genomic analyses may demand a tightening of standards to also include genetically susceptible individuals or populations. For example, the 1990 Clean Air Act Amendments require that the EPA set standards for criteria air pollutants at levels to protect public health with an adequate margin of safety. EPA is also required under this act to consider sensitive subpopulations. Several legal cases (Ober vs. Whitman, 2000; ALA vs. EPA, 1998; and Lead Industries vs. EPA, 1980) have helped to clarify the need for the EPA to set a national ambient air quality standard to protect sensitive groups.
Steps Forward
Identifying subpopulations at different risk from the same exposure or combinations of exposures as a result of genetic variation, or other recognizable variation, as predisposing factor can make risk reduction more targeted and more effective. However, advocates for community-wide risk reduction currently give higher priority to such major environmental factors as cigarette smoking, unhealthy diets, physical inactivity, excess alcohol use, infections, trauma, and, finally, environmental toxins. Like Khoury et al. (12), we are optimistic that, even for such major environmental factors, molecular signatures from toxicogenomics, combined with detailed exposure analyses, will permit more cost-effective and possibly novel interventions for
P.952

identified subpopulations. New approaches will continue to emerge to derive precise measures of exposure and the genetic, dietary, lifestyle, and developmental factors that modulate the exposure. Regrettably, the rapid advances in genomics and proteomics that yielded huge data sets of information have not been accompanied by concomitant expansion of data analysis and interpretation tools, let alone linked genomics-exposure datasets, for hazards in air, water, soil, and consumer products (11). Thus, for application to human study, the exposure information generated using new approaches should be considered complementary to information collected by rigorous questionnaire and environmental monitoring. To the extent possible, quantitative linkages between environmental data and personal exposure measurements must be established as a basis for developing predictive models of health risk. Concurrent improvements in analytic, statistical, and bioinformatics tools are needed to support the integration of molecular, clinical, and epidemiologic data in human studies.
The emphasis on personalized measures of exposure and health will need to be matched with health policy that protects privacy. All studies of people, not just genetic studies, involve risks of violation of privacy and confidentiality. We must find new ways to credibly assure confidentiality and privacy, while gaining the knowledge and thereafter monitoring to relate variation in genes and genomic or proteomic signatures to variation in exposures and related personal risk factors. Otherwise, the science of toxicogenomics will not be fully realized in advising individual patients, physicians, or communities.
References
1. Wilson SH, Suk WA. Framework of environmental exposure research: the disease-first approach. Mol Interv. 2005;5:262–267.
2. World Health Organization. The World Health Report 2003—Shaping the future. Geneva, Switzerland: World Health Organization; 2003.
3. Yach D, Hawkes C, Gould CL, et al. The global burden of chronic diseases. JAMA. 2004;291:2616–2622.
4. Briggs D. Environmental pollution and the global burden of disease. Br Med J. 2003;68:1–24.
5. Willett WC. Balancing lifestyle and genomics research for disease prevention. Science. 2002;296:695–698.
6. Winkelmann BR, Hagar J, Kraus WE, et al. Genetics of coronary heart disease: current knowledge and research principles. Am Heart J. 2000;140:S11–S26.
7. Armstrong B, Doll R. Environmental factors and cancer incidence and mortality in different countries, with special reference to dietary factors. Int J Cancer. 1975;15:617–631.
8. Kato H, Tillotson J, Nichaman MZ, et al. Epidemiologic studies of coronary heart disease and stroke in Japanese men living in Japan, Hawaii and California. Am J Epidemiol. 1973;97:372–385.
9. Lichtenstein P, Holm NV, Verkasaloo PK, et al. Environmental and heritable factors in the causation of cancer: analyses of cohorts of twins from Sweden, Denmark, and Finland. N Eng J Med. 2000;343:78–84.
10. Tanner CM, Ottman R, Goldman SM, et al. Parkinson's disease in twins. An etiology study. JAMA. 1999;281:341–347.
11. Omenn GS. Genomics and public health. Issues Science Technol. 2005;21:42–48.
12. Khoury MJ, Davis R, Gwinn M, et al. Do we need genomic research for the prevention of common diseases with environmental causes? Am J Epidemiol. 2005;161:799–805.
13. Calkins DR, Dixon RL, Gerber CR, et al. Identification, characterization, and control of potential human carcinogens: a framework for federal decision-making. J Nat Cancer Inst. 1980;61:169–175.
14. Lioy P, Leaderer B, Graham J, et al. International Society of Exposure Analysis 2004: the application of exposure assessment to environmental health science and public policy—what has been accomplished and what needs to happen before our 25th anniversary in 2014. J Expo Anal Environ Epidemiol. 2005;15: 121–122.
15. Wild CP. Complementing the genome with an “exposome”: the outstanding challenge of environmental exposure measurement in molecular epidemiology. Cancer Epidemiol Biomarkers Prev. 2005;14:1847–1850.
16. National Research Council. Risk Assessment in the Federal Government: Managing the Process. Washington, DC: National Academy Press; 1983.
17. Omenn GS. On the significance of “The Red Book” in the evolution of risk assessment and risk management. Hum Ecol Risk Assess. 2003;9:1155–1167.
18. Weis BK, Balshaw D, Barr J, et al. Personalized exposure assessment: promising approaches for human environmental health research. Environ Health Perspect. 2005;113:1–10.
19. Groopman JD, Kensler TW. The light at the end of the tunnel for chemical-specific biomarkers: daylight or headlight? Carcinogenesis. 1999;20:1–11.
20. Qian GS, Ross RK, Yu MC, et al. A follow-up study of urinary markers of aflatoxin exposure and liver cancer risk in Shanghai, People's Republic of China. Cancer Epidemiol Biomarkers Prev. 1994;3:3–10.
21. Wang LY, Hatch M, Chen C-J, et al. Aflatoxin exposure and risk of hepatocellular carcinoma in Taiwan. Int J Cancer. 1998;67: 620–625.
22. Yeh FS, Yu MC, Mo CC, et al. Hepatitis B virus, aflatoxins and hepatocellular carcinoma n southern Guangxi, China. Cancer Res. 1989;49:2506–2509.
23. Li C, Tan YX, Zhou H, et al. Proteomic analysis of hepatitis B virus-associated hepatocellular carcinoma: identification of potential tumor markers. Proteomics. 2005;5:1125–1139.
24. Sudakin DL. Dietary aflatoxin exposure and chemoprevention of cancer: a clinical view. J Toxicol Clin Toxciol. 2005;41:195–204.
25. Tang D, Phillips DH, Stampfer M, et al. Association between carcinogen-DNA adducts in white blood cells and lung cancer risk in the Physicians Health Study. Cancer Res. 2001;61:6708–6712.
26. Lampe JW, Stepaniants SB, Mao M, et al. Signatures of environmental exposures using peripheral leukocyte gene expression: tobacco smoke. Cancer Epidemiol Biomarkers Prev. 2004;13: 445–453.
27. Jonsson F, Johanson G. A Bayesian analysis of the influence of GSTT1 polymorphism on the cancer risk estimate for dichloromethane. Toxicol Appl Pharmacol. 2001;174:99–112.
28. El-Masri H, Bell D, Portier C. Replication potential of cells via the protein kinase C-MAPK pathway: application of a mathematical model. Bull Math Biol. 1999;61:379–398.
29. Fennell T, MacNeela J, Morris R, et al. Hemoglobin adducts from acrylonitrile and ethylene oxide in cigarette smokers: effects of glutathione S-transferase T1-null and M1-null genotypes. Cancer Epidemiol Biomarkers Prev. 2000;9:705–712.
30. Chung CH, Bernard PS, Perou CM. Molecular portraits and the family tree of cancer. Nat Genet. 2002;32:533–540.
31. Perou CM, Sorlie T, Eisen MB, et al. Molecular portraits of human breast tumors. Nature. 2000;406:747–752.
32. Sorlie T, Tibshirani R, Parker J, et al. Repeated observation of breast tumor subtypes in independent expression data sets. Proc Natl Acad Sci. 2003;100:8418–8423.
33. Van't Veer LJ, Dai H, van de Vijer MJ, et al. Gene expression profiling predicts clinical outcome of breast cancer. Nature. 2002; 415:530–536.
P.953

34. Ippolito JE, Xu J, Jain S, et al. An integrated functional genomics and metabolomics approach for defining poor prognosis in human neuroendocrine cancers. Proc Natl Acad Sci. 2005;102: 9901–9906.
35. Rubin MA, Bismar TA, Andren O, et al. Decreased alpha-methylacyl CoA racemase expression in localized prostate cancer is associated with an increased rate of biochemical recurrence and cancer-specific death. Cancer Epidemiol Biomarkers Prev. 2005;14: 1424–1432.
36. Gao W-M, Kuik R, Orchekowski RP, et al. Distinctive serum protein profiles involving abundant proteins in lung cancer patients based on antibody microarray analysis. BMC Cancer. 2005;5:110.
37. Scheurer ME, Tortolero-Luna G, Guilland M, et al. Correlation of human papillomavirus type 16 and human papillomavirus type 18 E7 messenger RNA levels with degree of cervical dysplasia. Cancer Epidemiol Biomarkers Prev. 2005;14:1948–1952.
38. Carney DA, Wierda WG. Genetics and molecular biology of chronic lymphocytic leukemia. Curr Treat Options Oncol. 2005; 6:215–225
39. El-Bayoumy K, Sinha R. Molecular chemoprevention by selenium: a genomic approach. Mutat Res. 2005;591:224–236.
40. Scott D, Barber JB, Spreadborough AR, et al. Increased chromosomal radiosensitivity in breast cancer patients: a comparison of two assays. Int J Radiat Biol. 1999;75:1–10.
41. Paz-Elizur T, Krupsky M, Blumenstein S, et al. DNA repair activity for oxidative damage and risk of lung cancer. J Natl Cancer Inst. 2003;95:1312–1319.
42. Hamadeh HK, Bushel PR, Jayadev S, et al. Prediction of compound signature using high density gene expression profiling. Toxicol Sci. 2002;67:232–240.
43. Hamadeh HK, Bushel PR, Jayadev S, et al. Gene expression analysis reveals chemical-specific profiles. Toxicol Sci. 2002;67:219–231.
44. Waring JF, Jolly RA, Ciurlionis R, et al. Clustering of hepatotoxins based on mechanism of toxicity using gene expression profiles. Toxciol Appl Pharmacol. 2001;175:28–42.
45. Waring JF, Ciurlionis R, Jolly RA, et al. Microarray analysis of hepatotoxins in vitro reveals a correlation between gene expression profiles and mechanisms of toxicity. Toxciol Lett. 2001; 120:359–368.
46. Waring JF, Gum R, Morfitt D, et al. Identifying toxic mechanisms using DNA microarrays: evidence that an experimental inhibitor of cell adhesion molecule expression signals through the aryl hydrocarbon nuclear receptor. Toxciology. 2002;181–182:537–550.
47. Ellinger-Ziegelbauer H, Stuart B, Wahle B, et al. Characteristic expression profiles by genotoxic carcinogens rat liver. Toxicol Sci. 2004;77:19–34.
48. Garrod S, Bollard ME, Nicholls AW, et al. Integrated metabonomics analysis of the multiorgan effects of hydrazine toxicity in the rat. Chem Res Toxicol. 2005;18:115–122.
49. Bollard ME, Keun HC, Beckonert O, et al. Comparative metabonomics of differential hydrazine toxicity in the rat and mouse. Toxicol Appl Pharmacol. 2005;204:135–151.
50. Heinloth AN, Irwin RD, Boorman GA, et al. Gene expression profiling of rat livers reveals indicators of potential adverse effects. Toxicol Sci. 2004;80:193–202.
51. Boverhof DR, Burgoon LD, Tashiro C, et al. Temporal and dose-dependent hepatic gene expression patterns in mice provide new insights into TCDD-mediated hepatotoxicity. Toxicol Sci. 2005; 85:1048–1063.
52. Amundson SA, Do KT, Shahab S, et al. Identification of potential mRNA biomarkers in peripheral blood lymphocytes for human exposure to ionizing radiation. Radiat Res. 2000;154:342–346.
53. Li L, Darden TA, Weinberg CR, et al. Gene assessment and sample classification for gene expression data using genetic algorithm/k-nearest neighbor method. Comb Chem High Throughput Screen. 2001;4:727–739.
54. Li L, Weinberg CR, Darden TA, et al. gene selection for sample classification based on gene expression data: study of sensitivity to choice of parameters of GA/KNN method. Bioinformatics. 2001;17:1131–1142.
55. Li L, Unbach DM, Terry P, et al. Application of GA/KNN method to SELDI proteomics data. Bioinformatics. 2004;20: 1638–1640.
56. Amacher DE, Adler R, Herath A, et al. Use of proteomic methods to identify serum biomarkers associated with rat liver toxicity or hypertrophy. Clin Chem. 2005;51:1796–1803.
57. Wright ME, Han DK, Aebersold R. Mass spectrometry-based expression profiling of clinical prostate cancer. Mol Cell Proteomics. 2005;4:545–554.
58. Lin B, White JT, Lu W, et al. Evidence for the presence of disease-perturbed networks in prostate cancer by genomic and proteomic analyses: a systems approach to disease. Cancer Res. 2005;65: 3081–3090.
59. Pan S, Zhang H, Rush J, et al. High throughput proteome screening for biomarker detection. Mol Cell Proteomics. 2005;4: 182–190.
60. Petricoin EF, Rajapaske V, Herman EH, et al. Toxicoproteomics: serum proteomic pattern diagnosis for early detection of drug induced cardiac toxicities and cardioprotection. Toxicol Pathol. 2004;32(suppl):122–130.
61. Waterston RH, Lindblad-Toh K, Birney E, et al. Initial sequencing and comparative analysis of the mouse genome. Nature. 2002; 420:520–562.
62. Lee MY, Park CB, Dordick JS, et al. Metabolizing enzyme toxicology assay chip (MetaChip) for high-throughput microscale toxicity analysis. Proc Natl Acad Sci. 2005;102:983–987.
63. Schwartz DA, Freedman JH, Linney EA. Environmental genomics: a key to understanding biology, pathophysiology and disease. Hum Mol Genet. 2004;13:R217–R224.
64. Kiechl S, Lorenz E, Reindl M, et al. Toll-like receptor 4 polymorphisms and atherogenesis. N Engl J Med. 2002;347:185–192.
65. Cook DN, Wang S, Wang Y, et al. Genetic regulation of endotoxin-induced airway disease. Genomics. 2004;83:961–969.
66. Chesler EJ, Lu L, Shou S, et al. Complex trait analysis of gene expression uncovers polygenic and pleiotropic networks that modulate nervous system function. Nat Genet. 2005;37: 233–242.
67. Bystrykh L, Weersing E, Dontje B, et al. Uncovering regulatory pathways that affect hematopoietic stem cell function using ‘genetical genomics.’ Nat Genet. 2005;37:209–210.
68. Xirasagar S, Gustafson S, Merrick BA, et al. CEBS object model for systems biology data, SysBio-OM. Bioinformatics. 2004;20: 2004–2015.
69. Waters M, Boorman G, Bushel P, et al. Systems toxicology and the Chemical Effects in Biological Systems (CEBS) knowledge base. EHP Toxicogenomics. 2003;111:15–28.
70. Mattingly CJ, Colby GT, Forrest JN, et al. The Comparative Toxicogenomics Database (CTD). Environ Health Perspect. 2003; 111:793–795.
71. Hayes KR, Vollrath AL, Zastrow GM, et al. EDGE: a centralized resource for the comparison, analysis, and distribution of toxicogenomic information. Mol Pharmacol. 2005;67:1360–1368.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 61 - Occupational and Environmental Exposure to Lead
61
Occupational and Environmental Exposure to Lead
Alf Fischbein MD
Howard Hu MD, MPH, ScD
You will see by it, that the opinion of this mischievous effect from lead is at least 60 years old; and you will observe with concern how long a useful truth may be known and exist, before it is generally receiv'd and practis'd on.
--Benjamin Franklin (1786)
Practically all industrial lead poisoning is due to the inhalation of dust and fume; and if you stop their inhalation, you will stop the poisoning.
--Sir Thomas Legge (1934)
Lead (Pb), a bluish-gray metal, is distributed in the earth's crust in a large number of minerals. The most important of these, in terms of extraction of lead, is galena (PbS), which consists of 85% lead metal. Two other significant lead minerals are cerussite (PbCO3) and anglesite (PbSO4). Galena is usually accompanied by sulfides of silver, antimony, copper, bismuth, and tin. Lead is also found combined with zinc in sphalerite. Lead is a member of group IVB in the periodic table and has a melting point of 327°C. It has two oxidation states, Pb(II) and PB(IV), in addition to its elemental stage Pb(0). The metal is extracted from the ore by concentration of the sulfide, heating (roasting), and reduction. The metal then undergoes refining to remove other metal constituents in the ore (1). Some characteristics of lead that render it particularly useful include its low melting point; easy casting chemical stability in air, water, and soil; and acid resistance.
Because of its widespread use over the course of human history, particularly since the advent of the industrial revolution, lead and some of its chemical compounds are nearly ubiquitous in the human environment and can be found in plants, oceans, rivers, drinking water, soil, and in various food items. Lead is also present in the air and attaches to dust particles. Consequently, the possibility of human exposure to some form of lead is great. It can be said that the presence of lead in blood and other body fluids serves as an indicator of industrial development and activities; its presence always reflects environmental pollution, whether it originates from the general or occupational environment (2).
Despite ever-increasing regulatory actions that have decreased general exposures to lead in the world, lead has continued to be among the most studied of all toxicants, in particular, in recent years, with respect to its impact on developmental and chronic toxicity. The blood lead level at which adverse health effects can be demonstrated has become progressively lower. Concern over lead-related toxicity is no longer limited to the work environment but includes effects that occur at levels of exposure in the range of ambient lead pollution. Insights being gained from studies on lead are contributing to our knowledge not only of lead toxicity but
P.955

also, more generally, of mechanisms and how the toxicity of chemical hazards may be modified by stage of life, genetics, nutrition, and other factors.
History
From the perspective of human history, lead is one of the ancient metals, extracted from ore and used as early as 6,000 years ago in Asia Minor. Both its use and toxic effects can be traced to the cradle of human civilization (3,4). The numerous applications of lead throughout the ages have been as varied as the human mind can envision. To mention a few examples, the Egyptians used leaden tools and vessels, and a leaden statuette in the British Museum in London gives testimony to the fact that lead was also used by the Egyptians in the arts and crafts around 3500 B.C. The Israelites made the candelabrum in the Second Temple of an alloy containing lead (5); in the Hanging Gardens of Babylon, plants were kept in leaden pots to retain moisture, while the Romans drank sapa, wines, and ciders sweetened and preserved with lead (6). The habit of drinking such beverages was prevalent among the Roman aristocracy and, according to some historians, might have been an important contributing factor to the fall of the Roman Empire during which period the first peak in world production of lead occurred (7).
Although lead may have had a major impact on society as early as two millennia ago, it is only during the past three decades that drastic measures have been taken in many industrialized countries to minimize human exposure to lead based on a cascade of scientific research, reviewed later in this chapter, demonstrating adverse health effects at progressively lower and lower levels of exposure. In this respect, the United States has been in the vanguard in controlling both occupational and environmental lead exposures.
Some of the toxic effects of lead were probably known to both the Greeks and the Romans. Hippocrates (circa 370 B.C.) describes a severe attack of abdominal pain (possibly “lead colic”) in a man who extracted metals, while Nicander, in the second century B.C., noted an association between exposure to lead and symptoms such as pallor, constipation, colic, and paralysis. Pliny (A.D. 79) mentions that lead-based paint was used on ships and that lead poisoning occurred among shipbuilders in his time.
The numerous epidemics of lead poisoning that occurred in the Middle Ages throughout Europe were in large part due to the practice, begun by the Romans, of improving the taste of poor vintages with additives containing lead. A report published in 1697 described the prevalent severe clinical symptoms, including lead colic, that were associated with the drinking of wine to which litharge (lead oxide) had been added (8). Moreover, another probable cause of lead intoxication during this period was drinking acidic beverages that had either been stored in lead-glazed earthenware or been contaminated with lead during manufacturing. Thus, Sir George Baker, in his classic description of the Devonshire colic in 1767, traced the disease to cider that had been contaminated with lead. Subsequently, in this episode, other lead-induced clinical effects (e.g., gout) were also associated with exposure (4).
In 1839, Tanquerel des Planches published a famous study of 1,217 cases of lead poisoning, and his clinical observations contributed much to our current knowledge of the clinical signs and symptoms of this occupational disease, including effects on the central nervous system (CNS). He realized that most cases of occupational lead poisoning were caused by inhalation of lead dust and fumes. He also suggested an association between lead exposure and renal disease. In Great Britain, great efforts to control occupational lead poisoning were introduced during the last decade of the 19th century. The pioneering work by Sir Thomas Legge, the first medical inspector of factories, resulted in strict legislation, including declaring lead poisoning a notifiable disease, in 1899.
The adverse clinical effects of lead were not confined to the European continent but occurred in colonial America as well. Symptoms of lead colic were caused by drinking rum distilled in leaden vessels, and in 1723, legislation was passed in Massachusetts “preventing abuses in distilling of rum and other strong liquors with leaden heads or pipes” (9). Serious concern over occupational lead poisoning in the United States began in 1910, with the investigations of several lead-related industries by Alice Hamilton (10), a pioneer in the field of American occupational medicine. Detailed studies of the clinical and biochemical aspects of lead poisoning were conducted during subsequent decades (11,12).
Since lead does not serve any biologic function in the body, its presence has always been taken as a sign of environmental pollution. Despite its known toxic effects and long history of lead-associated diseases, there is evidence that compounds of this metal were used for medicinal purposes, especially during the 18th century in France (13). The surgeon Thomas Goulard (circa 1784), a member of the famous medical faculty in Montpellier, used extract of Saturn (a concoction of lead monoxide in wine vinegar) externally to treat a number of conditions, such as inflammations, sprains, joint stiffness, ligament injuries, and gunshot wounds. Although Goulard did not recommend internal administration of lead, other medical authorities in the 18th and 19th centuries advocated taking lead acetate per os for epilepsy. It is interesting to note that these physicians were indeed aware of the “side effects” of such treatment, which were compatible with lead poisoning and included abdominal cramps (lead colic). One
P.956

remnant of the use of lead in therapeutic formulations is still present in modern times. The use in certain Asian and Hispanic cultures of folk medicines containing lead has been demonstrated to be associated with lead poisoning and is discussed further later in the chapter.
Although sources of environmental lead pollution prevalent in modern society are quite different from those of the Middle Ages, many of the symptoms associated with excessive lead exposure remained consistent over time when high-exposure conditions persisted. Control of lead exposure achieved by legislation and modern technology has undoubtedly made acute lead poisoning with severe symptoms a rare disease both in children and in adults. As exposure levels have declined in occupational settings, symptoms have become more subtle and nonspecific, particularly neurologic and gastrointestinal symptoms, otherwise known for centuries to be lead related. Wide recognition of the clinical relevance of relatively low levels of exposure emerged from research conducted in the 1970s (14). Modern refinement of diagnostic and investigative techniques to assess lead exposure and its accumulation in the body makes it now possible to identify health effects and subclinical alterations associated with low-level lead exposure prevalent in the ambient environment.
Modern Uses and Occupational Sources of Exposure
Lead is the most widely used nonferrous metal, and its use and the use of lead compounds continues to play an important role in modern industry. There has been a marked increase in its use since the 1950s. Despite widely applied restrictions on major uses of lead since the 1980s (e.g., gasoline additives, paints, and solder in cans), the current annual world production is approximately 6.7 million tons, of which 33% is produced in the United States, 33% in Asia, and 28% in Europe. In the United States, almost all mine production occurs in Missouri and Alaska. Approximately 70% of lead consumption worldwide is for batteries (automobile batteries in particular), whereas 10% is used for pigments. Ammunition consumes about 6% of lead produced worldwide, while the remainder is required for the production of other lead-bearing products including solder, plastics, cable sheathing, and a variety of other extruded products. Lead is highly recyclable, and over 80% of refined lead produced in the United States originates from scrap metal. Although the manufacture of lead paint pigments has decreased, there has been a concomitant increase in the production of storage batteries. The battery-manufacturing industry is the largest single user of lead in the United States and thus a frequently encountered source of occupational lead exposure.
Expanding future uses of lead are predicted for automobile storage batteries and products in the electronics industry (particularly as lead-alloy solder and leaded glass) and in power sources for transportation equipment such as industrial forklifts, airport ground equipment, and utility vehicles. Moreover, its use in equipment to avoid interruption of electrical power systems in hospitals and computer and telecommunications networks represents other areas of increasing demand. Other applications of lead include its use as shielding material in power generation units.
Many lead-processing industries are being exported from developed countries to the developing world, where occupational and environmental safety standards may not yet be as strict as in Western countries. Lead, as an organic compound, tetraethyl lead, has been added to gasoline in significant amounts for over half a century to raise the octane rating and serve as a scavenger of free radicals (“antiknock” agent). Its peak use was in 1970. Because of the serious impact on health, discussed later, and interference with vehicular emission control systems, this use is declining worldwide and has been followed by the introduction of low-lead and lead-free gasoline. Leaded gasoline is still used in some countries in Latin America, Asia, and Africa. In the United States, the addition of tetraethyl lead to gasoline was discontinued in 1978, and lead was banned in gasoline used in transportation in 1995. The European Union banned leaded gasoline in the year 2000. Lead additives, other than organic lead, are still present in gasoline for certain uses such as race cars, aircrafts, and certain engines not used in transportation. Despite removal of lead from gasoline and other materials, such as paint, lead persists in the environment because it does not undergo any degradation. Therefore, it continues to be a source of exposure to humans.
The use of inorganic lead in paints has also decreased considerably in many countries during the past 2 decades, principally by legislation to phase out leaded paint since it was shown to be a major cause of lead poisoning in small children exposed by ingestion of peeling and flaking paint on interior surfaces. In the United States, legislation to lower the lead contents in interior paint began in 1972, and by 1978, the use of lead in consumer paints was forbidden. Leaded paint is still present in many older homes in the United States and continues to be a hazard. It is estimated that 40% of all U.S. housing contains leaded paint. To identify potential lead hazard from interior paint, regulations have been developed in the United States whereby the disclosure of lead paint in a domicile being rented or purchased is required (15).
Risk for hazardous exposure to lead exists in a wide range of industrial settings, and at least 120 different occupations and job titles have been associated with
P.957

potential risk for exposure to lead during the past 2 decades (16).
There are some major industrial settings and para-occupational activities that are of special practical interest for occupational and family physicians in terms of their identifying persons at highest risk for overexposure to lead.
Primary and secondary lead smelting and refinement are sources that, over the past decades, have been associated with both considerable occupational and environmental exposure (17,18). While primary smelting involves the extraction of the metal from lead-containing minerals by various processes (including roasting at 600°C), the secondary lead-smelting plants recycle lead from scrap metal, the majority of which is lead storage batteries. Those facilities that focus on the latter source are often referred to as battery recycling plants or battery recycling smelters. Other heavy elements, including cadmium and arsenic, are frequent cotoxicants in these industries.
It should be emphasized that most solid metallic lead products are considered relatively safe in normal industrial use and are seldom thought of as posing a significant health hazard. However, when various modes of treatments, such as heating, grinding, spraying, welding, or burning, are applied to the metal or a lead-coated surface, the risk of overexposure becomes greater. When heat, such as a flame torch, is applied to the surface, lead fumes are generated. Lead oxides are formed on cooling of the fumes in the air. Oxides and suboxides are biologically active forms of lead that are readily inhaled and absorbed. Therefore, workers engaged in such operations as structural, bridge, and ornamental ironwork are at increased and often high risk of excessive lead exposure and absorption. Despite the discontinuation of the use of leaded paint on interior surfaces in the United States, red lead (Pb3O4) has remained indispensable as a weather-resistant and anticorrosion coating of metals for certain industrial requirements and is permitted in many countries. The use of red lead as a protective agent for ships, bridges, railways, and various other iron and steel structures has been of great economic significance. Workers engaged in the demolition of ships, which often have been covered with several layers of lead paint, are at risk for occupational exposure to extremely high air lead levels as they cut or burn through the painted metal. Similar operations occur in shipbuilding and ship repair as well. Lead is an effective protection against high-energy radiation and a principal constituent of shielding materials against radiation, including x-rays. Lead bonding and burning are common practices in the construction and maintenance of nuclear-powered ships and reactors. The continuous modernization and restoration of older parts of inner cities in the United States and Europe often require the demolition of buildings and the dismantling of elevated railways that have fallen into disuse. Flame cutting with oxyacetylene-propane torches through such lead-painted steel structures continues to be a common source of occupational lead poisoning and poses a complex industrial hygiene and occupational health problem (19,20,21,22,23). There are also environmental implications of such activities (24).
The battery manufacturing industry, the largest user of lead worldwide, is one source of occupational exposure to lead that has been characterized and studied in the United States since the beginning of the 20th century, particularly the production of lead-acid batteries for automobiles. It is a complex work environment with most manufacturing steps associated with lead hazard, such as casting and molding of lead grids and plates. The mixing of lead oxides into a paste and their application to the plates are of particular concern and require adherence to strict industrial hygiene practices and effective ventilation. Drying and assembling of the batteries are other potentially hazardous steps. Despite recent improvement in automation in this industry and the application of control measures to prevent both respiratory and oral intake of lead, there is frequent direct contact with the lead compounds, and the risk of overexposure can be high (25).
Other common potentially hazardous industries include small workshops with low standards of industrial hygiene and inadequate medical surveillance, such as automobile radiator repair and scrap metal–smelting shops as well as pewter and leaded pane manufacturing (26).
Some employees in the manufacturing of polyvinyl chloride–based plastics handle lead-containing stabilizers, including dibasic lead phthalate, lead chlorosilicate, and basic lead carbonates, all of which can produce dust when agitated. Lead stabilizers account for approximately 60% of all stabilizer consumption and are used especially in plastic compounds requiring heat stability and tensile strength, as in electrical insulation. Cable and wire manufacturing and splicing of cables are other examples in which there is risk for occupational lead exposure, although the replacement of powdered stabilizers with pellet-formed stabilizers has been beneficial in reducing this risk for cable manufacturing workers (27,28). There are currently concerted efforts in several European countries to develop lead-free stabilizers with a goal of total phase-out by the year 2010.
The production of tin cans with lead-based solder is another known source of potential lead exposure, but this has been phased out in the United States. Where still in use, automation and modern soldering techniques have much improved the work environment in this industry, and heavily exposed workers from this sector are rarely encountered. In another context, however, the lead-containing seam on the can was also
P.958

considered as a significant source of lead for consumers of canned food in the past, and its removal is considered as one cause for the lowering of blood lead concentrations in the U.S. population (29,30). The printing industry was long associated with risk for lead poisoning, but today, it is a less significant source because of the high prevalence of modern computerized and other “cold type” printing techniques.
Firearms instructors working in poorly ventilated indoor firing ranges are at risk of absorbing considerable amounts of lead by inhalation of lead fumes and dust generated by the firing of a gun. Although the risk is greatest for those employed on a full-time basis at a firing range, increased lead absorption has also been documented among more occasional users of shooting galleries. The use of jacketed or nylon-clad ammunitions, coupled with effective ventilation, has proven effective in minimizing health hazards from this type of exposure (31,32,33,34).
Other common occupations that entail the use of lead include the making of lead-glazed pottery and crystal glass. Lead hazards extend to hobbyists and their families when stained glass and pottery are made in the home environment or in studios located near the domicile (35).
In the home environment, the removal of lead paint from surfaces of metal and wooden structures can pose a great danger unless strict protective hygiene measures are taken. Nevertheless, it is common that certain professional activities are done by persons who lack specific skills, and “do-it-yourself” work is common practice among homeowners. Refurbishing interior surfaces of old houses may require removal of lead-containing paint with the assistance of either heat guns or mechanical stripping devices. Unaware of the potential health hazard that this work may pose, lay persons so engaged have also suffered lead poisoning. Practical analyzers based on x-ray fluorescence and applied directly on the painted surface are available to determine the lead contents in paint.
In terms of trends in the United States and despite improvement in the control of occupational exposure, thousands of workers continue to be exposed to lead at potentially unsafe levels. In the year 2002, a total of 10,658 adults with blood lead levels of 25 µg per dL or greater were reported to the Centers for Disease Control and Prevention (CDC) by 35 states; of these, 1,854 had levels of 40 µg per dL or greater (36). These numbers are likely to underestimate the true magnitude of the problem because many workers who should be monitored for their blood lead concentrations by their employers are not (37,38,39). Although a well-known para-occupational hazard, the workers' household members, children in particular, may still also be at risk from “take-home” exposure by workers if lead is carried into their vehicles or homes (40,41,42).
Environmental Sources of Exposure and Ambient Lead Pollution
Leaded gasoline was a principal source of lead emissions to the atmosphere and general environmental lead pollution in the United States for several decades (43). Tetraethyl lead was introduced as an “antiknock” agent in gasoline in the 1920s and has played an enormous role as a pollutant of the general atmosphere since. During combustion, lead alkyls decompose into lead oxides, which react with halogen scavengers also present as additives to gasoline to produce lead halides (i.e., chlorinated and brominated compounds). These compounds are further broken down to lead carbonate, oxycarbonate, and oxides. A certain amount of organic lead is emitted in exhaust fumes in these forms.
It is estimated that 90% of the atmospheric lead originated from automobile exhaust and that the increase in environmental lead concentrations observed between the 1930s and 1960s was associated mainly with emissions from leaded gasoline. The introduction of low-lead and lead-free gasoline in the United States has contributed to a considerable decrease in air lead levels in the United States, with a 93% reduction between 1982 and 2002. However, as mentioned, the use of leaded gasoline continues in many countries, such as in most sub-Saharan African countries, Latin America, and Asia. An international network, the Global Lead Initiative, has been established in an attempt to facilitate the phase-out of leaded gasoline and the control of other exposure sources (http://www.globalleadnet.org/index.cfm). In a global perspective, however, in countries where lead pollution has not yet been given proper attention, lead poisoning may be a serious occupational health and public health issue of growing dimensions (44,45), with extremely high blood lead levels occurring in workers and individuals of the general population, including children, that would be considered emergencies according to modern exposure criteria. There are estimates by the World Health Organization that 15 to 18 million children have been damaged by lead in developing countries. Evidence of increased lead absorption from sources in some developing countries has been demonstrated in refugee and immigrant children in the United States (46).
Although automobile traffic and consumption of leaded gasoline have been associated with lead concentrations in surface soils to which lead binds tightly, it has also been demonstrated that lead in soil can occur from weathering of lead-based exterior paint, and this should be considered as a potential source of lead exposure in some locations. Associations between soil and blood lead levels have been reported (47,48,49). The former widespread use of lead arsenate and lead arsenite as pesticides, particularly in fruit orchards, has also
P.959

contributed to environmental contamination. Their use was banned in 1998.
Lead has been a frequent constituent in pipes and conduits for drinking water for many years, and lead leaching into the water has been a source of significant exposure to the general population in some areas. Legislation in the United States phasing out the use of lead in this sector began in 1988. Strict regulation by the Safe Drinking Water Act since 1998 requires that solder, pipes, and fixtures in water systems must be “lead free” or contain a minimal amount. Despite these control measures, there is evidence that drinking water could still pose as a source of lead exposure in some populations (50).
The application of lead-soldered parts in equipment used for illicit distillation of alcoholic beverages (“moonshine”) has, for many years, been a source of lead contamination of the distilled beverage, the consumption of which can cause severe clinical lead poisoning. The number of individuals identified in the United States with elevated blood lead concentrations from such practice may be greater than commonly estimated (51).
Another source of excessive exposure to lead that is related to certain cultural uses is lead present in some herbal, traditional folk medicines used by East Indian, Indian, Middle Eastern, West Asian, and Hispanic cultures. Lead and occasionally other heavy metals are added to these folk medicines as “therapeutic” agents but can also occur as contaminants as a result of certain methods of manufacturing. They are used against a wide spectrum of signs and symptoms including gastrointestinal symptoms, arthritis, and menstrual cramps and have also been administered to children during teething. Their use has been associated with overt lead poisoning (52,53). Some dietary supplements, especially those containing calcium, have been found to contain lead above tolerable intake levels. The practice in Middle and Far Eastern countries and Northern Africa of applying cosmetics to obtain a blue eye shadow in both adults and children has also been associated with elevated blood lead levels (54) and is one important environmental source of lead exposure to consider in this context.
Subsequent to the phase-out of leaded gasoline, industrial emissions from lead-processing facilities are nowadays the main sources of atmospheric lead pollution in the United States, particularly those from lead smelters and battery manufacturing plants (55). The magnitude of the lead pollution problem in the general environment of industrialized countries during the past decades was illustrated by a study in 1980 examining populations in remote mountainous areas in East Asia. The investigators reported average blood lead levels in children of approximately 3 µg per dL, which is substantially less than the median blood lead concentration of 13 µg per dL reported for the entire U.S. population at that time (56). Thus, the considerably higher blood levels in industrial populations reflected widespread environmental lead pollution, and the lower blood lead levels achieved by recent control measures in the United States and elsewhere and considered “normal” in an industrial society are still increased above the impact of the natural lead concentration in the biosphere, which is estimated to be associated with blood lead levels of 0.06 to 0.12 µg per dL (57,58). The contrast is also illustrated by comparing air lead levels measured in remote areas in Antarctica (7.6 × 10-5 µg per m3) with the current U.S. ambient air quality standard of 1.5 µg per m3.
Data from the second National Health and Nutrition Examination Survey (NHANES) indicated a decline in the geometric mean blood lead level of the U.S. population during the period of 1976 through 1980, from 15.8 to 12.8 µg per dL, with a subsequent steep decline to a geometric mean of 2.8 µg per dL when NHANES III was conducted from 1988 to 1991 (59,60). Removal of lead from gasoline and soldered cans was the most likely reason for the observed decline, although legislation limiting lead in paint and plumbing had also gone into effect. A further decline in blood lead levels was noted in another NHANES survey that was conducted from 1999 to 2002, with a geometric mean blood lead level in adults (20 to 59 years) and children (1 to 5 years) of 1.5 and 1.9 µg per dL, respectively (61). The efforts to control the principal sources of lead pollution are considered a major achievement in public health.
Similar data from other countries further demonstrated the beneficial effect on blood lead levels in the population subsequent to the institution of environmental control measures (62,63).
Substantial decreases in mean blood lead levels in children were reported from Sweden between 1978 and 1994, with a decline from 6.0 to 2.5 µg per dL, which was also primarily ascribed to the discontinuation of leaded gasoline (64). Follow-up studies in Sweden indicate that the blood lead level appears to have stabilized at about 2 µg per dL and that there was no consistent change of blood lead levels from 1995 to 2001 (65).
Lead Intake and Absorption
In occupational and environmental settings, xenobiotic agents essentially enter the human body by three modes: inhalation of contaminated air; ingestion of food, beverages, or nonfood items; and absorption through the skin. The most important route of entry into the human organism for lead and its compounds is via the respiratory tract. The respiratory uptake of lead is a function of respiratory rate; particle size, shape, and charge; and the degree of solubility in body fluids. The mass median diameter of atmospheric lead particles is often within the range at which significant deposition and retention in the respiratory tract occur. It is estimated that the
P.960

deposition rate of airborne lead is approximately 40% in adult humans (66). The range given by different authors varies between 30% and 85%. Most of the lead deposited in the respiratory tract is readily absorbed into the bloodstream, especially if particles are small enough for optimal deposition in the alveoli. Data about deposition and absorption of lead by children are less certain because of their respiratory physiology; children inhale a greater volume of air in relation to body mass than adults do. It has been suggested that the rate of deposition of lead in children is considerably greater than in adults (67).
In contrast to the relatively high rate of respiratory deposition and absorption of lead, gastrointestinal absorption of lead in adults is much lower. The rate has been estimated at approximately 10% to 15% from normal diets (68). The degree of absorption is influenced by several factors and can be increased considerably by fasting or by a diet deficient in calcium, iron, phosphorus, or zinc (69). Moreover, gastrointestinal absorption of lead is much greater in infants and children than in adults and is estimated to be around 50% (70). Hand-to-mouth activity, including thumb sucking and pica in small children, add to the importance of this route of exposure in children. Thus, if both consume a diet with a given lead content, children are at higher exposure risk than adults. There is evidence that food is becoming less important as an overall source of lead intake (71). Despite the relatively insignificant gastrointestinal absorption rate of lead in adults, care must be taken to minimize intake via this route in certain occupational settings where there may be particularly great risk, for example in the manufacturing of lead-acid batteries and in lead-contaminated lunchrooms and smoking areas. Absorption of lead from cigarette smoking, especially in a lead-contaminated work environment, can add significantly to the individual's total intake of the metal. Cigarette smoking is a source of lead exposure not only for the smoker but also for others living in the household (72) and has been shown to be associated with higher blood lead levels in children (73,74).
As mentioned, the particle size of a given lead compound and its solubility in body fluids are two important determinants of bioavailability and toxicity. The awareness of these facts may be significant for assessment of risk associated with various occupational exposures. For example, the rate of pulmonary absorption of lead sulfide (galena), the principal ore in the Missouri lead mines, is limited, whereas the lead mines in Utah contain ore that is principally lead sulfate and lead carbonate. These compounds are more readily soluble in body fluids and constitute a far greater hazard to workers. Similarly, airborne oxides of lead in fumes of molten lead are readily soluble in weak acids and expose unprotected workers to high risk of lead absorption. Although there is experimental evidence of skin penetration, risk of absorption of inorganic lead compounds via the skin is insignificant compared to the other routes of absorption. However, damaged skin can serve as a route of entry of lead acetate. In contrast, organometallic compounds are lipid soluble, and organic lead compounds, such as tetraethyl and tetramethyl lead, are easily absorbed via the skin. Therefore, they pose a different and more complex industrial hygiene problem than in work that involves inorganic lead compounds.
Distribution of Lead in the Body and Potential Biomarkers of Lead Dose
Absorption of lead via the respiratory tract is the most significant route of entry into the human organism. There is fairly rapid and direct uptake of lead into the bloodstream, and the toxic metal has easy access to sensitive target organs. Inorganic lead does not undergo any significant metabolic transformation, digestion in the intestines, or detoxification in the liver.
Because of the long biologic half-life of lead, a certain body burden accumulates over time. Several mathematical models of the pharmacokinetic characteristics of lead have been proposed. In one classical model, the total body burden of lead is divided as follows: (a) a rapidly exchangeable pool in blood and soft tissues, (b) an intermediate pool of exchangeable lead in skin and muscles, and (c) a more stable pool in the skeleton. The third pool contains two subdivisions: an intermediate exchangeable pool in the marrow in the trabecular portion of the bone, and a more slowly exchangeable pool in the dense bone, including dentine (75).
In another proposed multicompartment model, consideration is given to the diffusion of lead into bone as well as to interactions between lead in plasma and erythrocytes. Division of the blood lead compartment into four subdivisions has been proposed: diffusible lead in plasma, protein-bound lead in plasma, and two erythrocyte pools (76). Additional complex multicompartmental models have been developed in attempts to predict lead intake, distribution, and overall risk assessment. Some provide information from birth through adulthood (77,78), while others focus on risk assessment for children (79,80).
The total burden of lead is distributed throughout the organism, and the biologic activity of lead varies among the compartments. The rapidly exchangeable portion of lead in the blood is the most biologically active part of the total body burden. However, this pool constitutes only about 2% of the total body burden. In blood, 99% of the metal is bound to erythrocytes (81) where it is mostly bound to proteins in the cell; only a small portion is present in plasma and bound to plasma proteins. The albumin-bound fractions of lead in plasma and
P.961

in extracellular fluid are the main vehicles by which lead reaches the various organs of the body.
Lead in plasma may be the most direct indicator of current exposure and internal dose, and several recent studies that have used ultrasensitive techniques to measure lead in plasma have provided evidence that plasma lead levels may vary substantially from levels of lead in whole blood (82,83). On the other hand, plasma lead measurement protocols are still laborious and time-consuming with little evidence as of yet that they provide information of substantial public health value; thus, measurement of lead concentration in whole blood remains the most accessible and widely used laboratory indicator for assessing exposure and absorption of lead into the body.
Overall, blood lead concentration defines risks of toxicity fairly well (84). At constant exposure, an equilibrium is established between the blood and the tissues. Lead is cleared relatively fast from the blood, in comparison with other body segments. It has been suggested that 50% of the lead absorbed under steady-state conditions is excreted rapidly and that the half-life of this portion is approximately 3 weeks (75,85). The blood lead concentration is representative mostly of the amount of lead recently absorbed into the body. Under exposure conditions associated with abrupt increases or declines in blood lead concentrations, the steady-state situation is difficult to predict but is a function of duration and intensity of exposure as well as of the total body burden. As mentioned, the blood lead concentration is not a reliable index of the total body burden of lead accumulated over a prolonged period. Except for the small portion of lead that is present in blood, almost the entire remainder is found in the skeleton, which is the optimal organ to measure as an index of accumulated lead. Bone lead concentration increases with age. Release of bone lead can contribute to blood lead levels following discontinuation of occupational exposure or in the presence of hyperactive metabolism. There is also evidence that this pool of lead can reach the fetus during the development of the fetal skeleton. Release of bone lead to the blood occurs also during lactation (86) and after menopause (87).
Recently, new methods have been developed and validated for measuring an integrated index of cumulative exposure and absorption of lead into the body (i.e., to find a way to quantify the body burden of lead that has accumulated from lifelong environmental exposure). A great need existed for the development of more accurate means of assessing the total body burden of lead to optimize evaluations of dose-response relationships in epidemiologic studies (88). Of most importance with regard to new methods is noninvasive K-x-ray fluorescence (KXRF), which has been designed to measure lead levels in peripheral bones (such as the tibia, patella, and calcaneus) as markers of skeletal lead burden (89). The skeleton, in turn, is the repository of more than 95% of lead in an adult. KXRF involves the stimulation of characteristic x-ray emission from lead with a beam of photons. By simultaneously measuring calcium, KXRF is able to normalize lead to calcium in target bones, thereby deriving a measurement equivalent to micrograms of lead per microgram of bone mineral. With serial advances in design, electronics, peak-extraction software, and the availability of calibration targets (90), KXRF measurements of lead in bone have progressively improved in reliability and sensitivity (91). Other studies also provide evidence that measurement of lead in bone provides an informative index of a dose accumulated over time (92) and is now being widely used in epidemiologic studies assessing associations between accumulated lead exposure and health effects.
Biochemical Aspects of Lead Toxicity
Although lead is considered a toxic metal that affects many organ systems and functions in humans, there are certain biochemical mechanisms that correspond with abnormalities in diagnostic biologic response tests and with lead-induced clinical symptoms. The following description emphasizes such mechanisms.
The major biochemical effects of lead can be broadly classified into four groups. Lead is an electropositive metal with high affinity for the negatively charged sulfhydryl groups. This is manifested, in several organs, by the inhibition of sulfhydryl-dependent enzymes. Inhibition of delta-aminolevulinic acid dehydratase (ALA-D) and ferrochelatase, two enzymes in the biosynthetic pathway of heme, has been used in the development of some fundamental diagnostic tests. Divalent lead is similar in many aspects to calcium and acts competitively with this element in several biologic systems, such as mitochondrial respiration and various nerve functions.
For example, lead has been shown to affect calcium signaling, such as the function of calcium/calmodulin-dependent protein kinase II which, in turn, is critical to synaptic plasticity, learning, memory, and processes critical to brain development and function (93). Other major neurotoxic mechanisms are discussed later.
The similarities between calcium and lead may also partially explain why both elements are interchangeable in bone and why more than 95% of the total body burden of lead is stored in the skeleton. Lead also affects nucleic acids, both deoxyribonucleic acid (DNA) and ribonucleic acid (RNA), by mechanisms that are not yet fully known but that, likewise, may be related to the divalence of the lead ion. The effect on nucleic acids may have important biologic implications (94). Some studies have reported increased rates of chromosome aberrations (95,96,97), but other investigators did not identify such changes. Increased frequency of sister-chromatid
P.962

exchanges (SCE) and abnormal excretion of DNA-derived beta-aminoisobutyric acid has been reported both in experimental animals and among lead-exposed workers (98,99).
The promotion by lead of oxidative stress and inhibition of nitric oxide production have been shown to have significant biologic effects relevant to chronic disease, such as the induction of heme oxygenase-1 synthesis in astrocytes (100) and vasoconstriction leading to hypertension (101).
In terms of enzymatic function, lead has also been shown to inhibit erythrocytic pyrimidine-5'-nucleotidase (P5N) in both children and adults exposed to lead, which results in the accumulation of nucleotides in erythrocytes affecting the stability of the cell membrane (102,103). This and other interactions with cell membranes, such as interference with Na+/K+ adenosine triphosphatase (ATPase) activity (104), Na+/K+ pump, and Na+/K+ cotransport system (105), have been suggested as the biochemical basis for a variety of lead-related effects, including shortened erythrocyte survival time and hemolysis, renal toxicity, and hypertension.
Lead and Heme Synthesis
One of the most important mechanisms of lead toxicity is its effect on various enzymes in the heme biosynthetic pathway (Fig. 61.1). The hematopoietic system is considered one of the critical organs in lead poisoning. The interference by lead in heme synthesis, discussed later in greater detail, constitutes an essential component of the clinical and biochemical features of lead poisoning. Some fundamental diagnostic blood tests aimed at detecting early, subclinical alterations have their biochemical correlates in lead-related toxicity on heme synthesis.
Figure 61.1 Biosynthetic pathway of heme. (Courtesy of Dr. Shigeru Sassa, Rockefeller University, New York, NY.)
One biologic response test, namely measurement of blood zinc protoporphyrin (ZPP), is a well-established, easy-to-perform, practical diagnostic test assessing the effect on heme synthesis that can be performed in occupational health and community surveys at the site of examination, using a portable instrument described in greater detail later.
The two target sites in the biosynthetic pathway of heme in which the effect of lead is of the most clinical interest are the sites of activity of ALA-D and ferrochelatase, both of which are inhibited by lead primarily through interference with sulfhydryl groups. In addition, a stimulatory effect on delta-aminolevulinic acid synthetase (ALA-S), which is the rate-limiting step in the biosynthesis of heme, occurs through feedback derepression. ALA-S catalyzes the formation of ALA. Inhibition of ALA-D and stimulation of ALA-S cause an increase in ALA that can be measured in blood and
P.963

urine. These parameters have been studied in great detail and have also proven useful for evaluation of effects of lead in exposed individuals over the years (106,107).
ALA-D is a most sensitive indicator of both acute and chronic effects of lead, and its activity decreases with rising blood lead levels (108,109). The previously thought lowest observable blood level for effect in children of about 10 µg per dL has been lowered by more recent data, and a definitive threshold has not been established (110). Inhibition of ALA-D may, therefore, occur among individuals of the general population at currently prevalent blood lead levels that until recently were not regarded as cause for much concern. Thus, the uncertainty of whether a threshold exists for ALA-D inhibition is of great public health concern. It has not been considered feasible to use the degree of ALA-D inhibition as a practical screening parameter in industrial settings because of its high level of sensitivity to lead at very low blood lead levels and the uncertainty about the health implications of inhibited ALA-D activity. Since adverse effects (e.g., including neurobehavioral abnormalities and impairment in the metabolism of 1,25-dihydroxyvitamin D in children) have been detected at blood lead concentrations of approximately 10 µg per dL (111) and even below this level, determination of ALA-D may emerge again as a future sensitive indicator of early lead toxicity. ALA-D exhibits polymorphism with the existence of two ALA-D alleles, ALA-D-1 and ALA-D-2, and three genotypes, ALA-D 1,1, ALA-D 1,2, and ALA-D 2,2. In Caucasians, the great majority (80%) carry the ALA-D 1,1 genotype, and 1% carry the ALA-D-2,2 genotype. The existence of polymorphism has opened a new area of investigations that may determine an individual's susceptibility to the toxic effects of lead in various organ systems (112,113,114). Some studies suggest that carriers of ALA-D 1,2 and ALA-D 2,2 have higher blood lead levels than those with ALA-D 1,1 under similar exposure conditions, but the overall outcome of several studies on this matter is inconclusive (115,116). The polymorphism may affect the kinetics of lead, its binding affinity to the different alleles, and distribution between the various compartments (117). Additional information about the significance of polymorphism appears later in the section Genetic Susceptibility to Lead Toxicity. The enzyme ferrochelatase acts toward the completion of the biosynthetic pathway of heme. The function of ferrochelatase is to insert an iron atom into protoporphyrin IX. Lead inhibits ferrochelatase activity and therefore prevents incorporation of iron into the porphyrin moiety and subsequently hemoglobin. This interference results in accumulation of protoporphyrin in erythrocyte precursors in the bone marrow. This is known as free erythrocyte protoporphyrin (FEP) in circulating erythrocytes and can be extracted from the red blood cells quantitatively by various micro-methods. In 1974, it was demonstrated that the FEP in lead-poisoned subjects does not appear as “free” in the erythrocyte but exists as a metal chelate, as ZPP. The ZPP is bound to the globin moiety of the hemoglobin molecule; the hemoglobin of persons affected by lead contains higher concentrations of ZPP (118). Although the measurement of FEP in erythrocytes requires laboratory-based techniques, the discovery of ZPP in erythrocytes resulted in the development of a now widely used diagnostic biologic response test for lead toxicity. A simple, practical technique for measuring ZPP, based on front surface fluorometry, which uses a portable instrument, a hematofluorometer, has proven very useful as a biologic response test in clinical surveys (119,120). It is particularly useful in occupational settings since a noticeable increase in ZPP first occurs at blood lead levels of about 15 to 20 µg per dL, which are higher than the levels nowadays typically found in the general population in the United States and most Western countries. ZPP ought to be determined in conjunction with blood lead measurements since epidemiologic data demonstrate that ZPP may not be sensitive enough to be used as a screening tool alone (121,122). ZPP remains in the erythrocyte for the 120-day life span of the cell, and measurement of ZPP is therefore an indicator of a lead-related effect on the erythropoietic tissue averaged over a 3-month period (123), whereas the blood lead concentration reflects the more recent status of lead absorption.
Elevated levels of ZPP are also caused by iron deficiency anemia, a condition that is often present in populations of children at high risk for lead poisoning. Therefore, iron deficiency must be considered an important confounding factor in interpreting ZPP test results. Experimental studies have clarified the interaction of ZPP with both iron metabolism and other enzymes acting in the synthesis and degradation of heme (124,125). Although anemia is a characteristic clinical entity of the more advanced stages of lead poisoning, it can be explained only partly by impaired synthesis of heme. Lead-related anemia is characteristically normocytic and normochromic (or hypochromic) and can, in most instances, be distinguished from iron deficiency anemia, which is microcytic and hypochromic. The serum iron level is often normal or even elevated in lead poisoning. Shortened red cell survival, hemolysis, and abnormalities in erythrocyte membrane stability contribute to the low hemoglobin levels often manifested by lead-poisoned patients. Impaired production of erythropoietin associated with renal damage has been suggested as another factor contributing to lead-related anemia (126). Long-term studies on children with chronic lead exposure indicate that there may be initially an increased production of erythropoietin necessary to maintain normal hemoglobin levels but that this
P.964

is subsequently followed by a period of decreased production (127).
Basophilic stippling of red blood cells, which reflects the aggregation of ribosomes, was once considered a classical sign of lead poisoning. This phenomenon, however, occurs in many other conditions and should be considered a nonspecific finding (128). Its presence does support the diagnosis of lead poisoning, if other laboratory and clinical findings are indicative of the disease.
Lead-induced effects on the biosynthesis of heme are not limited to the hematopoietic system, although the mentioned hematologic biomarkers of lead effects reflect inhibition of heme. Interference with heme synthesis may affect functions in other organs such as the liver and brain (129) and explain lead-related dysfunctions. Heme-dependent mixed function oxidases in the liver are essential for the metabolism and detoxification of xenobiotics as well as for the metabolism of certain endogenous compounds such as hormones, and lead has an inhibitory effect on such functions. Regarding cerebral effects, impaired heme synthesis results in elevated levels of ALA that may affect the function of gamma-aminobutyric acid (GABA), and interference with other heme-dependent enzymes may increase the release of the neurotransmitter serotonin.
Health Effects of Lead
Lead poisoning is primarily a chronic disease caused by the gradual accumulation of a significant body burden of lead. The time from onset of exposure to the development of clinically observable disease depends much on the intensity of exposure. For instance, at well-controlled and low occupational exposure levels, months or even years of exposure may elapse before clinical symptoms appear even though abnormalities may occur in the various biologic response tests discussed in this chapter. In contrast, at higher and more hazardous levels of exposure, generated, for example, by workers flame cutting lead-painted metal structures without the use of adequate respiratory protection, accumulation of toxic blood lead levels associated with clinical symptoms may appear much more rapidly, within days or weeks (19,20,21,22,23).
The toxic effects of lead in humans ought to be viewed as a broad spectrum of laboratory and clinical manifestations, ranging from subtle, subclinical biochemical abnormalities to severe clinical emergencies. The subclinical end of the spectrum, which by definition means absence of clinical symptoms, is the beginning point of a continuum with potential for progression to obvious adverse effects, from inhibition of enzymes and biochemical aberrations gradually developing to a stage characterized by symptoms of lead poisoning. Since various enzymatic alterations in the biosynthetic pathway of heme (ALA-D) or accumulation of enzyme substrates (FEP, ZPP, and ALA) can be readily measured, the opportunity exists to identify effects of hazardous conditions at a relatively early stage and to prevent overt clinical lead poisoning.
Lead toxicity can manifest itself clinically in several organs following high exposure (130). Although the exact mechanisms by which lead disrupts the function of sensitive organ systems, such as the CNS and the kidneys, are not yet completely understood, it should be emphasized that the interference by lead in the heme biosynthetic pathway can provide explanations for many biochemical and clinical manifestations of lead poisoning and not solely those that are expressed as dysfunction in the hematopoietic system. Much recently acquired scientific information has shed new light on the significance of subtle clinical effects that are associated with low-level exposure to lead, both in the context of occupational and ambient environmental exposures to which children are particularly sensitive (131,132). Since potential effects of low-level exposures are of greatest public health concern, emphasis is given in the following discussion to such effects.
Effect of Lead on the Nervous System
Both the central and the peripheral nervous systems are target organs for lead toxicity. In the most severe form of poisoning, very rarely encountered nowadays in industrial settings, profound disturbances of the CNS are prominent, including convulsions, delirium, and coma. More frequently, however, at moderate or low occupational exposure levels, symptoms related to the nervous system are more subtle and nonspecific. These symptoms are not always readily associated with lead poisoning unless the examining physician is aware of the potential exposure source and takes a careful occupational history. Symptoms include fatigue, headache, dizziness, sleep disturbances, memory deficit, and changes in personality such as increased irritability, impotence, and decreased libido. The neurologic manifestations of lead toxicity range from subtle, nonspecific complaints to severe encephalopathy, the most serious clinical manifestation of lead poisoning. Although very rare, acute encephalopathy is occasionally encountered in children following acute, heavy, accidental intake of lead. The condition is, therefore, an important consideration as a differential diagnosis in a child presenting with signs of acute encephalopathy. Careful review of parental occupational and environmental history is of utmost importance in such cases to reveal a potential exposure source.
As will be discussed in greater detail later, children's nervous systems are more sensitive to lead toxicity than those of adults, and it has been well established already during the past decades that excessive
P.965

community lead exposure is causally related to a wide range of developmental and behavioral dysfunctions in children (133,134,135). This has subsequently been confirmed at lower levels of exposure (131,136).
Adult workers exposed to lead were also shown during this period to be at risk for nervous system dysfunction, despite ongoing efforts to limit excessive exposure to lead at the workplace. The nonspecific CNS symptoms, referred to earlier, and occurring in occupational settings at low to moderate levels of exposure were indicative of relatively early but clinically evident CNS dysfunction with potential for developing into irreversible disease (137,138).
Evidence exists of abnormalities in a wide spectrum of neuropsychological tests applied to lead-exposed workers. Some abnormalities are consistent with the diagnosis of organic mental syndrome. Impaired performance on psychological tests has been associated with elevated levels of blood lead and ZPP concentrations (139,140,141). Decreased nerve conduction velocity has likewise been demonstrated in several groups of lead-exposed workers. Decreased nerve conduction velocities have been recorded by some at blood lead concentrations around 40 µg per dL or even below, whereas others have failed to demonstrate differences between lead-exposed and control groups (142,143). There is a fairly good consensus that measurement of this parameter appears to be useful in documenting early changes in peripheral nerve function, which occasionally are reversible (144,145,146). Nerve conduction parameters were reported to be more highly correlated with a calculated index for cumulative blood-years (considering both duration of exposure and blood lead concentrations) than with current blood lead levels (147,148). The once characteristic severe peripheral neurologic deficit, motor paralysis (i.e., wrist drop or foot drop), is rarely diagnosed among workers in modern industry because of improvements in environmental exposure control and enforcement of government regulations.
A limitation of most previous studies is that measures of cumulative exposure to lead were not available, limiting the conclusions that can be drawn regarding an association between cumulative lead exposure and adverse effects in neurobehavioral tests in adults. In general though, exposure and blood lead levels were higher than those prevalent in most industrial environments today. In addition, many studies were small (most less than 100 subjects), were cross-sectional in design, used unclear recruitment and selection methods (making selective participation a concern), and controlled for important confounding variables with varying degrees of success. More recent studies are significantly larger, with more than 300 subjects, longitudinal in design, population-based, control for many potential confounding variables, and measure blood lead, tibia lead, and other lead biomarkers, often repeatedly (149,150,151).
A number of early studies of the CNS (particularly neurobehavioral) and peripheral nervous system (PNS) effects of lead have detected adverse effects on cognitive abilities, manual dexterity, muscle strength, reaction time, visual-motor coordination, and mood at blood lead levels less than 60 µg per dL (152,153,154,155) and provided more accurate evidence of effects on the nervous system than those manifested in nonspecific symptoms. A recent cross-sectional analysis of 803 lead-exposed workers suggests that neurobehavioral effects in several cognitive domains were associated with blood lead levels as low as 18 µg per dL, although most of these effects were not associated with overt symptoms and thus should be considered subclinical in nature (150).
Several recent longitudinal studies concluded that lead caused progressive declines in cognitive function over time. In a study of 576 current and former lead workers, each with three annual neurobehavioral testing sessions, lead was found to have an acute effect on neurobehavioral test scores as a function of recent dose and a longer term, possibly progressive, effect on cognitive decline as a function of cumulative dose (156). The magnitude of the lead effect was thought to be comparable to years of excessive ageing and therefore important from both clinical and public health perspectives. Similar effects were suggested in a longitudinal study.
Progressive decline in cognitive function, particularly learning and memory, was identified in 543 former organolead manufacturing workers (exposed to both organic and inorganic lead), although uncertainty remains over the relative influence of organic versus inorganic lead on the results (157).
A similar relation of bone lead to lower cognitive function was seen in the middle-aged and elderly community-exposed men participating in the Normative Aging Study with respect to both the Mini-mental State Exam (MMSE) (158), a clinical test often used for screening for dementia, as well as more in-depth tests of cognitive function (159). In a longitudinal analysis of prospective MMSE data, increased bone lead was found to significantly predict a steeper decline in MMSE scores over an interval of approximately 3 years of follow-up (151). Increased bone lead levels in these subjects were also recently shown to be associated with increased rates of symptoms of anxiety and a combined measure of anxiety and depression (160).
With respect to peripheral nerve function, subclinical slowing of peripheral nerve conduction velocity has been demonstrated in several studies at blood lead levels well below 40 µg per dL (143,161). Several studies that used quantitative sensory tests and measures of pinch and grip strength also reported that lead adversely affects these measures (148,150).
While there is clear evidence of poorer test performance with increasing lead dose in these studies, clear thresholds for blood lead or bone lead have not been
P.966

identified to date. Taken together, these studies strongly support the inferences that neurologic damage occurs at blood lead levels lower than those permitted by the U.S. Occupational Safety and Health Administration (OSHA) lead standards, that both recent and cumulative dose are important to the risk of CNS and PNS effects, and that acute and chronic mechanisms may be operative.
Several mechanisms by which lead may act on the nervous system have been proposed. Early studies showed that lead affects brain mitochondrial respiration and adenosine diphosphate (ADP) phosphorylation in vitro (162) and acts on newly formed neuronal components in the hippocampus, resulting in abnormal cerebral development and behavioral alterations (163). The actual presence of lead in nerve tissue was also proven, and lead was localized in the endoneurial space of the peroneal nerve and in the myelin sheath by electron microscopic autoradiography (164).
Early literature also provided evidence that lead interferes with neurotransmitter systems that were associated with behavioral disturbances in experimental animal studies (165) and had a proposed clinical correlate in hyperactivity manifested by children with increased lead absorption (166).
These initial observations of adverse action of lead on neurotransmitter systems have subsequently been studied in great detail with regard to the dopaminergic, cholinergic, and glutamatergic systems (167). Much attention has focused on the latter and its function in long-term potentiation in the hippocampus, essential for learning and memory. Lead has been shown to reduce potentiation, particularly during early development. Interference by lead on cholinergic function by inhibiting the release of acetylcholine may also be a biochemical correlate to learning and memory dysfunction. Effects on the dopaminergic system include lead-induced reduction of dopamine synthesis and its release (168,169,170).
One fundamental mechanism of lead neurotoxicity is that it interferes with the action of calcium, which is involved in several processes in nerve tissue. Calcium-dependent protein kinase C is a substance that, among other functions, is essential for the synthesis of neurotransmitter (171). Lead-induced alterations in the activation of this kinase are another proposed mechanism of lead neurotoxicity; this interference has also been shown to inhibit the formation of microvessels and probably to affect the permeability of the blood–brain barrier.
Effect of Lead on the Kidneys
The kidneys constitute the main route of excretion of lead, although the gastrointestinal tract also plays an important role. There is a great individual variability in the excretory capacity of lead; the excretion involves glomerular filtration as well as transport across the tubular cells. Lead in the glomerular ultrafiltrate is also absorbed by the tubules. Besides serving as an important excretory route for lead, renal tissue is one of the soft tissues with the highest concentrations of lead (172); it is also a source of ALA production. In addition, renal tissue is a target for lead toxicity, and several studies have clarified a wide spectrum of functional deficits of the renal system manifested by proteinuria, impaired transport of glucose and organic anions, and enzymuria. Although most studies have involved lead-exposed workers, some recent investigations have also addressed the risk of environmental lead exposure.
Kidney-related effects of lead have been reported for many decades. Lead nephropathy, during the acute phase of poisoning associated with high blood lead concentrations, includes proximal tubule damage and dysfunction with ultrastructural changes identified, consisting of intranuclear inclusion bodies in the proximal tubular epithelial cells and changes in cell organelles, particularly mitochondria (173). Renal proximal tubular dysfunction most often described in lead-exposed workers has also been observed in severe childhood lead poisoning manifested by the so-called Fanconi syndrome characterized by aminoaciduria, glucosuria, and hyperphosphaturia. This syndrome is not transient but has been reported to persist for over a decade following poisoning (174,175). More subtle renal tubular involvement manifested by enzymuria and increased β2-microglobulin excretion may occur in children in nonsymptomatic poisoning. Early historical epidemiologic and histopathologic studies indicated increased mortality rate among adults due to chronic renal failure related to overexposure to lead during childhood (176).
Whereas tubular dysfunction has been considered as “early” damage in clinically manifest lead poisoning and potentially reversible with treatment (173), prolonged high occupational exposure to lead may result in progressive renal disease characterized by glomerular sclerosis, diffuse interstitial fibrosis, and renal failure. Renal arterial and arteriolar vasoconstriction, which tend to occur during acute episodes of lead poisoning, are considered significant causal factors (177).
Although the adult form of acute lead nephropathy has been well described, the sequential development from the presence of proximal renal tubular damage and intranuclear inclusion bodies to interstitial fibrosis and renal insufficiency has been more difficult to demonstrate in humans (178). Associations between biochemical abnormalities in heme synthesis and kidney function tests were reported in heavily exposed smelter workers (179), but no certain dose-response relationship was established at that time. The severe chronic renal disease observed in lead workers has usually been associated
P.967

with long-standing elevated blood lead concentrations (60 to 80 µg per dL) (177,180). Nevertheless, more recent longitudinal investigations have studied renal dysfunction as it relates to environmental exposure as well (181). Subtle dysfunction, which is of tubular origin, is detectable by measuring the excretion of renal tubular enzymes such as N-acetyl-beta-D-glucosaminidase (NAG), a sensitive parameter of tubular dysfunction (182,183,184). Early renal changes, including alterations in renal hemodynamics (i.e., hyperfiltration state), have been indicated to be related to moderate lead exposure (185,186).
Similar to the lowering of thresholds for neurobehavioral deficits, it appears that renal effects reflected by proteinuria and enzymuria are detectable at blood lead levels prevalent in occupational settings (20 to 50 µg per dL). Prospective and cross-sectional studies of the general population have shown association between indexes of lead exposure and serum creatinine (187,188,189). Although there may be confounding and covariation by age, hypertension, and diabetes, there is suggestion that decrement in glomerular filtration rate may begin at blood levels below 20 or 10 µg per dL (189,190). There are also intriguing recent data from an intervention trial demonstrating that 27 months of repeated chelation with ethylenediaminotetraacetic acid (EDTA) in individuals with environmental lead exposure results in significant improvements in creatinine clearance (191). Although this study has yet to be corroborated and the results may have been related to an effect other than removal of lead from the body, the study adds to the notion that low-level lead exposure may contribute to declines in kidney function. Overall, the data showing effects on renal function at low levels of lead exposure are important to consider in the standard setting for occupational exposure to lead.
Saturnine gout is a term used to describe a relationship between excessive lead absorption and gout nephropathy. Some patients with gout nephropathy exhibit an elevated body burden of lead as measured by the calcium EDTA mobilization test, indicating that lead may be causally related to increase in serum levels of uric acid the development of gout nephropathy (192).
Effect of Lead on the Cardiovascular System
An association between exposure to lead and cardiovascular diseases, particularly hypertension, is currently a matter of much public health concern. Following an early clinical investigation in 1935 suggesting a relationship between lead exposure and hypertension (193), a number of mortality studies of lead-exposed workers have demonstrated increased risk of cerebrovascular disease, chronic renal disease, and hypertensive disease, although the latter category was ill-defined in some studies (194,195). A fairly good consensus has emerged, however, from mortality studies of occupationally exposed persons (196) regarding excess risk for diseases of the cardiovascular system. Although dose-response patterns did not always emerge and confounding factors were sometimes not accounted for, recent studies with refined methodologies and techniques assessing accumulated dose suggest association between hypertension and lead even at low levels of exposure.
In addition to cohort studies of highly exposed individuals, a number of animal studies of low-level lead toxicity (197,198) and epidemiologic investigations using blood lead levels (189,199,200) suggest lead may elevate blood pressure in adults at blood lead concentrations below 20 µg per dL and that environmental lead exposure in the recent past in the United States carried a risk.
Furthermore, a significant association between blood lead and systolic and diastolic hypertension prevalence was found among U.S. women aged 40 to 59 years (201). Using data from NHANES, it was reported that individuals with blood lead levels of 20 to 29 µg per dL in 1976 to 1980, who accounted for approximately 15% of the U.S. population at that time, experienced significantly increased all-cause (46% increase) and circulatory (39% increase) mortality from 1976 to 1992, after adjustment for such important confounding variables as age, smoking, body mass index, and exercise. Persons with blood lead levels of 10 to 19 µg per dL experienced a 10% increase in circulatory mortality that was not statistically significant (202).
The question of whether lead exposure increases blood pressure is a critical one, since even modest increases in blood pressure are well-recognized as a major risk factor for adverse outcomes such as stroke, myocardial infarction, and kidney failure. The epidemiologic relationship between blood lead and elevated blood pressure has been inconsistent, however, with some studies showing equivocal or negative results (203,204,205).
On the other hand, bone lead levels, but not blood lead concentrations, were found to be a significant predictor of an elevated risk of developing clinical hypertension in a study of community-exposed men in both a cross-sectional analysis (206) as well as in a prospective analysis (207). The mean blood lead level of these men was 6 µg per dL, with historic blood lead levels going back to the 1970s of mostly less than 25 µg per dL. Similarly, bone lead levels were found to be a significant predictor of an elevated risk of developing clinical hypertension in a study of nurses, none of whom could be expected to have occupational lead exposure (208).
Another study in pregnant women with a geometric mean blood lead level of 1.9 µg per dL found that increases in bone lead concentration were associated with both increased risk of pregnancy hypertension and, in those not suffering from hypertension,
P.968

increased diastolic and systolic blood pressure (209). Increases in both diastolic and systolic blood pressure in pregnant women were significantly associated with the blood lead level, and the major portion of the measured effect was found with blood lead concentrations under 5 µg per dL (210).
In a study of 798 current and former lead workers, blood lead and tibia lead were both significantly associated with systolic blood pressure, and tibia lead was significantly associated with hypertension status (211). Moreover, a longitudinal cohort study of 544 former organolead workers found that both blood and bone lead levels predicted prospective increases in systolic blood pressure (212). In a cross-sectional analysis of first-visit data from this population, only blood lead was a significant predictor of systolic blood pressure and hypertension status at levels as low as 5 µg per dL (213). These contrasting cross-sectional and longitudinal associations suggest that both recent and cumulative dose may influence blood pressure and risk of hypertension and that both acute and chronic mechanisms may be operative.
From a public health perspective, the most important and troubling implication of these findings is that lead may increase blood pressure through an effect that is exerted at relatively modest levels of exposure. Such levels are prevalent in current occupational settings and approach those of the ambient environment in some studies. In either circumstance, the levels are well below what was considered deleterious in adults in the past (201). Because hypertension is a significant risk factor for heart disease, stroke, and kidney disease, lead exposure may exert an important influence on cardiovascular mortality. Since hypertension causes renal disease and renal disease causes hypertension, these two clinical entities are inseparable.
Effect of Lead on the Gastrointestinal Tract
Gastrointestinal disturbances are frequent complaints in persons with increased lead absorption. They occur in both adults and children. Like symptoms related to the nervous system, the severity of gastrointestinal symptoms also spans a wide range. At elevated blood lead concentrations in the range of 40 to 60 µg per dL, many of the symptoms are nonspecific and may consist of epigastric discomfort, nausea, anorexia, weight loss, and dyspepsia. At very high blood lead concentrations, usually exceeding 80 µg per dL in adults but below this level in children, these nonspecific symptoms can become accompanied by severe, intermittent abdominal cramps known as lead colic (214). The pain associated with lead colic is usually very severe. This symptom complex is typically associated with constipation of several days in duration. During a severe attack of colic, the patient's blood pressure is frequently elevated, and there is concomitant bradycardia. The origin of lead colic is uncertain, but the direct action of lead on visceral smooth muscle tone and vagal irritation associated with intestinal ischemia has been suggested as underlying pathology.
Joint Pain
Arthralgia, often associated with muscle aches and pain, is a frequent symptom of lead poisoning. Although generally connected with chronic poisoning, joint pain is not infrequently reported by workers following exposure of rather brief duration (e.g., a few weeks) and exhibiting moderately elevated blood lead concentrations. Arthralgia often prompts the experienced lead worker to seek medical attention, since it tends to indicate that the blood lead concentration is on the rise.
Effect of Lead on Reproduction
During the past 2 decades, increased attention has been focused on potentially adverse effects on human reproductive function caused by occupational and environmental exposures. The concern that such effects may occur at relatively low blood lead levels was one of the principal considerations in the process of promulgating occupational health and safety standards on exposure limits for inorganic lead in the United States (215,216).
Toxic effects of lead on reproductive organs have been well documented in both male and female laboratory animals and by in vitro models. Lead has been found to cause a dose-related decrease in the conversion of 14C-lactate to carbon dioxide in studies of energy metabolism of isolated male rat spermatocytes, whereas studies on cultured Sertoli cells have demonstrated an increase in lactate production and a decrease in the conversion of 14C glucose to 14CO2 (217). Because of the high metabolic activity associated with spermatogenesis and the low concentrations of certain glycolytic enzymes in spermatocytes and spermatids, the testis may be particularly vulnerable to lead and other xenobiotic substances that interfere with energy metabolism (218). Lead administered orally to rats caused damage to the seminiferous tubule epithelium, decreased sperm motility, and infertility in males. A subsequent report, however, failed to demonstrate changes in the morphology of rat seminiferous tubules examined by light and electron microscopy (219). An in vitro model of toxicity testing, in which x-ray microchemical analysis was used to localize lead in sperm cell organelles, found accumulation of the metal in the sperm head, the site in which ultramorphologic abnormalities were most prominent (220). The possibility that lead can cause DNA damage in sperm cells is raised by another in vitro study, which demonstrated that lead interferes with zinc in human protamine, a protein that exerts a protective function on DNA. Impaired sperm DNA–protamine binding may adversely affect chromatin decondensation and thereby
P.969

cause lead-related subfertility. A transgenerational effect of lead toxicity is also possible through this mechanism (221,222). The findings raise concern of whether high levels of lead in semen may play a teratogenic role or adversely affect nucleic acids in offspring. A suggested blood lead threshold of around 24 µg per dL for reduction in sperm count has been suggested in one experimental study (223).
In female animals, failure of blastocyte implantation was noted following administration of lead compounds at various stages of pregnancy. Since treatment with progesterone and estradiol brought about normal implantation, it was suggested that the inhibition of implantation by lead is due principally to its action on the hormone balance of the mother (224,225). Moreover, the ability of cultured mouse blastocytes to attach and spread was shown to be adversely affected by the presence of lead in the medium, in a dose-related manner (226). Other investigators found changes in morphology and implantation in young fetuses of mice exposed to lead during gestation, suggesting that these changes resulted from increased rate of chromosome aberrations in the maternal bone marrow cells (227).
In humans, lead-induced effects on reproductive function are less clearly defined, but several investigations have been conducted on populations with various degrees of exposures to lead ranging from high occupational exposure levels to those that reflect current ambient exposure. An increased number of miscarriages, abortions, and stillbirths have been related to high lead exposures of pregnant women. Lead crosses the placental barrier and can therefore easily reach the fetus (228). The metabolic changes associated with pregnancy may release lead stores from the mother, aggravating exposure to the fetus. During previous decades when both occupational and ambient exposures were higher in the United States, premature membrane rupture and preterm delivery have been associated with high lead content of fetal membranes (229). At moderately elevated exposure levels a decade ago in Scandinavia, risk of spontaneous abortion was indicated. Spontaneous abortions have subsequently been reported at relatively low blood lead levels (i.e., close to 10 µg per dL in one case–control study) (230).
Early epidemiologic studies demonstrated both a reduction of the number of offspring in families of workers occupationally exposed to lead and an increase of the miscarriage rate for women whose husbands were exposed to lead. Evidence was subsequently also provided that suggested that paternal occupational exposure to lead is an important factor in causing reproductive dysfunction and adverse reproductive outcome, including spontaneous abortion (231).
More recently, studies have investigated the extent to which both paternal and maternal exposures at currently prevailing exposure levels in a well-controlled, modern industry and society are associated with spontaneous abortion and impaired fetal growth. Paternal blood lead concentrations in the 25 to 40 µg per dL range, depending upon the duration of exposure, have been associated with increased risks of spontaneous abortion and reduced fetal growth, whereas maternal blood lead levels as low as 10 µg per dL have been associated with risk for pregnancy hypertension, spontaneous abortion, and impairment of neurobehavioral development in the offspring. The connection between parental lead exposure and congenital malformations is less certain (232), although a significantly increased rate of congenital malformations was reported in children of occupationally lead-exposed male workers even at paternal blood lead levels as low as 20 µg per dL (233).
A study conducted in four European countries involving 1,104 individuals using time to pregnancy (TTP) as outcome variable and blood lead levels available since the 1970s as exposure assessment was aimed at clarifying the effects of current low levels of exposure. Blood lead levels were essentially below 50 µg per dL. No consistent association was found with TTP, although reduced fertility was observed in exposure models addressing total duration of work in a lead-using industry and cumulative exposure (234). However, effects on other outcome variables have been reported in other studies at similar or lower exposures (232).
Adverse effects on semen quality by occupational exposure to lead have been documented in several studies over the past 3 decades. One early study reported a dose-related decrease in sperm quality, including density, motility, and particularly morphology (235). The noted abnormalities were thought to have reflected a direct effect by lead on the gonads; no abnormalities were recorded in the gonadotropins and androgens. These findings were corroborated by a study that compared lead-exposed battery workers with nonexposed cement workers. Although no differences in hormone levels were found, the battery workers had lower sperm density than the comparison group (236). Another investigation, however, demonstrated both an impairment of the regulation of luteinizing hormone secretion and a direct effect on the testis manifested by oligozoospermia and peritubular fibrosis (237).
Adverse effects of lead on semen continued to be reported during the 1990s (238,239). Studies conducted subsequently focus on clarifications of dose-response relationships. A recent cross-sectional study of 503 male workers was conducted and aimed at assessing the effect on sperm count and chromatin structure of exposures current in three European countries. Exposure assessment showed a mean blood lead concentration of 31 µg per dL (range, 4.6 to 64.5 µg per dL) in 362 workers exposed to lead and of 4.4 µg per dL (range, below the detection limit to 19.8 µg per dL) in
P.970

141 comparison workers. The study showed a reduction by 49% in median sperm concentration in men with blood lead concentrations above 50 µg per dL, with a blood lead concentration of 44 µg per dL identified as a likely threshold of effects on sperm concentration. Abnormal sperm chromatin structure was not related to blood lead concentration, although some effects on this variable were found in men with the highest concentrations of lead within spermatozoa. Effects on other parameters of testicular function were not assessed (240). Lead-associated effects on Sertoli cells resulting in overproduction may be one mechanism whereby lead affects spermatogenesis, and a demonstrated positive correlation between serum levels of inhibin B levels and blood lead concentrations in lead smelter workers may reflect such an effect. The smelter workers had blood lead levels of approximately 30 µg per dL (241). Inhibin B may be an additional tool for the evaluation of lead-related effects in the male.
Other studies have demonstrated effects on sperm parameters of lead workers whose average blood lead levels were below 40 µg per dL over a long period, without any identifiable threshold. Decrease in sperm count was, in fact, observed at blood lead levels as low as 24 µg per dL. Correlations were noted between impairment in sperm parameters, current blood lead levels, duration of exposure, and blood levels of ALA-D, the most lead-sensitive enzyme in the synthesis of heme. Dysfunction of the prostate and accessory glands affecting sperm motility were also present (242). Further preliminary studies on a male population without occupational exposure to lead with blood lead levels ranging from 2.5 to 14.9 µg per dL indicate sperm abnormalities at blood lead levels even below 15 µg per dL, suggesting that levels of exposure to lead approaching those in the ambient environment may adversely affect sperm quality (243).
There are some data indicating the potential reversibility of lead-induced effects on male reproductive function as suggested by a case report of a lead-poisoned firearms instructor who, following chelation therapy and long-term observation, showed a gradual decline in blood lead and ZPP levels associated with improvement of sperm density and morphology and fathering of a child when the blood lead level had declined to about 30 µg per dL (244). Partial improvement in semen quality following chelation therapy of male workers heavily exposed to lead has been reported by others (245). Decreasing lead exposure itself has also been shown to be associated with improvement in sperm quality (246).
Effect of Lead on the Immune System
Lead has been demonstrated to cause a wide spectrum of alterations in the immune system, affecting both cell-mediated and humoral immune responses. Similar to many other lead-related effects, the developing organism seems to be more sensitive. In rats, decreased lymphocyte response to mitogen stimulation, depressed antibody response to sheep red blood cells, lowered serum levels of immunoglobulin G (IgG), and decrease in thymus weight were observed in offspring in early studies (247,248). Other studies have reported abnormalities in cytokine production and elevated serum IgE levels (249). Changing patterns of cytokine production in mice affecting interferon-gamma (IFN-γ), interleukin (IL)-2, and IL-4 have been described at very low blood lead concentrations corresponding to below prevalent environmental background levels (250). The exact mechanism of lead-related action on the immune system is yet unknown but may be associated with the high affinity of lead for surface receptors, thereby interfering with antigen processing (251). As for effects in humans, reduction in serum levels of IgG was found in workers with high blood lead levels (mean, 74.8 µg per dL), but there was no effect on IgA and IgM (252,253). Correlation between serum levels of IgE and lower blood lead levels has been reported in lead-exposed workers (254). Among other effects, alterations in T-cell subpopulations occurred in the study with a mean blood lead level of 74.8 µg per dL, with reduction in CD4+ cells and in CD3 and CD4 complement. Decrease in both percentage and number of CD3+ and CD4+ cells were observed in another occupationally exposed population consisting of two groups with mean blood lead levels of 31.4 and 14.6 µg per dL (255). No difference in these parameters were found between workers (mean blood lead level of 19 µg per dL) and a control group (256). In children, associations between serum levels of IgE and blood lead (range, 1 to 45 µg per dL) have been observed (257). In a study of over 1,500 children with mean blood lead levels of 4 to 7 µg per dL, depending on age group, associations were noted between increases in IgA, IgG, and IgM and B lymphocytes in children less than 3 years of age, especially if the blood lead concentration was above 15 µg per dL. No other association was found with a wide spectrum of other immune parameters including lymphocyte phenotypes (258).
Lead and Cancer
There is evidence that some inorganic lead compounds such as lead acetate, lead subacetate, and lead phosphate are carcinogenic in experimental animals (259). Renal tumors are the most common tumors developing in animals. During the past 2 decades, several studies have been performed, particularly among lead-exposed workers, and reviews have been published (260,261). An association between heavy occupational exposure to lead and stomach cancer, lung cancer, and bladder cancer has been suggested in a meta-analysis study of
P.971

published data. Relative risk for kidney cancer was also high but did not reach statistical significance (262,263). In this context, case reports of renal cancer in workers with lead-associated neuropathy are of interest and concern (264,265). Although the evidence of cancer risk of lead exposure in humans is not conclusive, the data in experimental animals provide sufficient evidence. The U.S. Environmental Protection Agency (266) and U.S. Department of Health and Human Services (267) as well as the International Agency for Research on Cancer (IARC) (268) have classified inorganic lead as a probable human carcinogen and lead and lead compounds as reasonably anticipated to be human carcinogens.
Ocular Effects of Lead
Although the information is relatively sparse in this area, it has been demonstrated that lead affects visual evoked potentials (269). Regarding other effects, there is some evidence in one study linking the development of cataract with lead measured in the tibia. No association was found with blood lead levels or patellar lead contents (270). Retinal dysfunction, especially affecting the rods, has been reported in lead workers (271) and more recently in children (272). It is suggested from the latter study that there may an effect on the developing retina at a maternal blood lead level as low as about 10 µg per dL in the first trimester of pregnancy, indicating high sensitivity to lead of this organ system during development. Experimental studies on lead-induced retinal dysfunction support the results obtained in studies on humans (273).
Lead Poisoning in Children
Childhood lead poisoning is considered a major public health problem in the United States and in many countries worldwide and is known as the most serious environmental hazard to children. In a recent historical perspective, much research has been devoted to the subject during the past 3 decades. During this period, it has become increasingly clear that lead has had a devastating effect on children worldwide and that blood lead levels that were prevalent during this period were associated with serious effects on childhood cognitive and other neurobehavioral development. Of additional concern is the fact that, even at current exposure levels in modern Western societies, abnormal effects can be detected in both the growing child and unborn fetus. To understand the historical trends in childhood lead poisoning and of research that has resulted in the current concept of childhood lead poisoning, a brief review informs us that data from U.S. nationwide screening programs conducted in the 1970s demonstrated that 5% to 10% of preschool children aged 1 to 6 years residing in high-risk areas with deteriorating urban housing were exposed to hazardous levels of lead and exhibited evidence of undue lead absorption based upon the criteria that were valid at that time. In some cities, the prevalence was close to 20% and thus a most serious public health problem.
It was estimated in the 1980s that 3.9% of North American children younger than 5 years old had blood lead levels of 30 µg per dL or higher and that a total of 675,000 preschool children had elevated blood lead levels (274). Based on these data, the CDC lowered the definition of an elevated blood lead level from 30 to 25 µg per dL, whereas lead toxicity was considered present at that time when the elevated blood lead concentration was accompanied by an erythrocyte protoporphyrin (EP) level of 35 µg per dL (275). An estimate published in 1988 by the Agency for Toxic Substances and Disease Registry put the number of preschool children at risk for lead toxicity at more than 5 million (i.e., 17.2% of preschool children) (276).
Although there are several potential sources of lead in the child's environment, ingestion of chips or flakes of lead-based paint, which have a sweet taste, have long been considered the most important source, resulting in acute overexposure and intoxication. This fact triggered the legislation to phase out lead from paint.
Children, however, are also considered society's critical receptors for hazardous effects of ambient environmental lead pollution caused by industrial emissions and automobile exhausts (277). Children living in the vicinity of lead-emitting factories and hazardous waste sites and children whose parents or close relatives work in lead-related industrial facilities are other populations that are at high risk for increased lead absorption (40,278). For example, in one location in the world, children living near a lead-emitting facility were found to have extremely elevated blood lead and ZPP levels, which required immediate medical attention and treatment (279). Despite improved control of exposure sources reflected in the lowering of blood lead levels in children in the general population, even current prevalent blood lead levels may not be safe.
Children are more susceptible to the toxic effects of lead than adults. The developing nervous system is particularly vulnerable to lead toxicity, which can affect various functions of the brain depending upon during which developmental stage the toxic metal acts. Permanent damage may result. It was shown in early studies that insufficient intake of iron, calcium, and vitamin D among some disadvantaged groups may further increase these adverse effects, which will be discussed later in this chapter (280).
The great concern and enormous efforts now underway in many countries to control environmental lead exposure were spurred in particular by numerous investigations that have demonstrated abnormal neurologic development in children as a result of increased lead
P.972

absorption from sources in the ambient environment, either during the fetal stage or during early childhood development (281). The blood lead levels associated with such effects are much lower than those traditionally related to (acute) clinically demonstrable childhood lead poisoning resulting from specific sources of exposure such as ingestion of lead paint chips. The main reason for the great concern over the public health implications of lead pollution during the past 2 decades is that several investigations provided evidence that damage to the nervous system occurred in children at blood lead levels far lower than those that during this period were considered normal or safe for the general population. Such impairments included adverse effects on intellectual development (IQ), behavioral abnormalities, and learning difficulties resulting in poor school performance (282).
It has become increasingly clear during the past decade that adverse, often subtle, neuropsychological effects could be demonstrated at levels of lead exposure that were prevalent in Western society at that time (283,284).
Of even greater concern is the observation that the degree of lead absorption at which such adverse effects can be detected has become progressively lower; thus, the health implications of blood lead concentrations that are nowadays prevalent among young children is also of concern. Effects occur in children without a history of overt lead poisoning. Evidence is accumulating from long-term prospective studies that the magnitude of this particular public health risk to children may be greater than was hitherto estimated (285,286). It is augmented by the demonstration of a link between elevated body burden of lead and antisocial and delinquent behavior (287).
It has also been demonstrated that prenatal exposure to the fetus is an important dimension in evaluating the exposure situation of the developing child. Although measurement of umbilical cord blood lead levels provides some information in this regard (288,289), predicting risks has been complicated by recent research demonstrating that the fetus can be seriously threatened by lead exposure derived from the mobilization of maternal skeletal lead stores that had accumulated over years, even if the mother is not currently exposed to lead (290). Furthermore, studies that included direct measures of maternal bone lead levels using KXRF have found that maternal bone lead predicts lower infant birth weight (291), birth length, and head circumference (292) and lower performance on the Bayley Scales of Mental Development when offspring reach 2 years of age (293), with effects that are independent and/or additive to those predicted by blood lead levels at birth (or later in the life of the child).
Since lead has a half-life in bone on the order of years to decades, this realization has prompted greater attention to the importance of reducing lead exposure in girls and women as well as the consideration of whether prepregnancy screening of women for current and prior lead exposure may be of value for secondary prevention (294). Some evidence exists to show that calcium supplementation can reduce maternal bone resorption during pregnancy (295) as well as fetal lead exposure (296), and additional research on intervention including, at this writing, a randomized trial of calcium supplements is currently under way.
Because of the evidence that adverse health effects are detected at progressively lower blood lead levels, the U.S. federal definition of lead toxicity and the blood lead level at which intervention is recommended was set in 1991 and is currently 10 µg per dL (297). The safety of this level have been seriously challenged by several recent investigations that demonstrate that impairment in neurobehavioral development occurs in children at blood lead levels below 10 µg per dL and that even the impact of current environmental lead pollution may be of concern (131,298,299,300,301). Association has been found between low-level prenatal exposure and intelligence scores in children up to 10 years after birth. Effect on intelligence was related to a maternal blood lead concentration during the third trimester of pregnancy that was below 10 µg per dL. It would seem mandatory that the goal of all lead poisoning prevention activities should be to reduce children's blood levels and those of women of childbearing age to significantly below 10 µg per dL since the collective recent data indicate that the no-effect level, although not yet identified, is below this blood lead concentration. In view of the evidence that adverse effects are identifiable at blood lead concentrations below 10 µg per dL, this level should not only trigger community-wide prevention activities but also intervention and medical evaluation for individual children.
Although the adverse lead-related effects on the developing nervous system spurred current control measures of exposure, other developmental effects have been reported in infants and children at low-level exposure. These include low birth weight reported in the 1980s with suggested threshold level slightly above 10 µg per dL (302,303); a more recent investigation reported effects at very low levels (1.2 µg per dL) in maternal and cord blood (304), but no effects on birth weight were reported by others when the blood lead level during pregnancy was constantly below 1.5 µg per dL (305). Weight gain has also been reported to be negatively affected by lead in various age groups (306) and at lead levels in umbilical cords, infants, and mothers below 10 µg per dL (307). Delay in certain signs of sexual maturation has been described in African and Mexican American girls from data obtained in the NHANES III (1988 to 1994); geometric means were slightly below 2 µg per dL, and findings were observed at comparisons between 1 and 3 µg per dL (308).
P.973

Although it is evident that recent measures taken to control lead exposure in the human environment have been successful, continuous vigilance is necessary to minimize exposure. This includes the elimination of lead hazards in the child's housing environment and the increased role of pediatricians and family physicians in educating parents of potential risk and in screening children for lead exposure (309,310). Primary prevention is emphasized in the U.S. federal childhood lead poisoning prevention program (311).
Lead and Nutrition
Knowledge about the nutritional status of the individual is important in evaluating both the risk of lead absorption and toxic effects (312,313). The nutritional status is of particular influence in children, since some populations who are at high risk for lead poisoning also may exhibit nutritional deficiencies. Lead absorption is known to be influenced by dietary intake of several substances including calcium, phosphorus, iron, vitamin D, and fat. For example, a diet low in calcium and iron tends to increase lead absorption and exacerbate the toxic effects, whereas a high-fat diet increases lead deposition in several tissues. Calcium and phosphorus have been shown to reduce absorption of lead from the gastrointestinal tract. The interaction between iron deficiency, increased lead absorption, and toxicity has been well documented in children in particular and is probably the most frequent nutrient–lead interaction of clinical relevance (314).
Vitamin C and thiamine, as well as thiamine in combination with zinc or vitamin E, have been demonstrated to counteract some of the toxic effects of lead in experimental studies (315,316).
There is some epidemiologic evidence that inadequate intake of thiamine, ascorbic acid, and folate may be associated with higher blood lead levels in women of reproductive age and that an adequate intake of these substances is essential for lower blood lead concentrations that will minimize exposure to the fetus (317).
Since milk contains high concentrations of calcium, phosphorus, zinc, and protein, it has been traditionally promoted as a dietary supplement that has protective effects against lead poisoning. It has been common practice for many years for lead-exposed workers to add extra milk to their daily diet. In earlier decades, administration of milk was particularly common as part of treatment in cases of acute lead poisoning accompanied by lead colic. It was thought that lead accompanies calcium into the skeleton and that the biologically active form of lead in the soft tissues would be deposited more rapidly in the bones, thereby avoiding significant biologic effects. Experimental studies, however, have demonstrated that lactose increases intestinal absorption of lead (318); the interaction between lead and calcium is very complex. Other animal studies have shown that when lead is ingested with a calcium-deficient diet, it inhibits intestinal calcium absorption, but that with adequate calcium in the diet, the intestinal calcium absorption was not diminished (319). Calcium supplementation provided therapeutically to children with blood lead levels up to 45 µg per dL does not seem to influence blood lead levels or hematologic or biochemical parameters (320). The issue of additional milk intake as a protection against lead poisoning in occupational settings is controversial, but the practice has very strong roots in many working groups and has been difficult to abandon. It is still in use and has been suggested as having a possible protective effect against peripheral neuropathy when current perception thresholds were studied as outcome variable (321). It is obvious, however, that preventive measures against occupational lead poisoning must rely on adequate industrial hygiene practices in the work environment coupled with medical surveillance and not on dietary factors such as additional intake of milk.
Genetic Susceptibility to Lead Toxicity
In the postgenomic world, a major domain of research that has arisen in environmental health is gene–environment interactions (i.e., identifying genetic factors that may render some individuals more susceptible to the toxic effects of pollutants) (322,323). With respect to lead toxicity, relatively few studies have been conducted, with initial efforts directed at determining whether known functional polymorphisms of traits that are understood to be involved in the metabolism of lead may influence susceptibility. For example, the gene encoding for ALA-D, which is involved in the synthesis of heme and is well known to tightly bind lead, is polymorphic, with about 15% of Caucasians heterozygous or homozygous for a variant allele with a single base pair substitution (the ALA-D-2 variant) that gives rise to a protein that may have altered binding characteristics with respect to lead (324).
For the most part, no particular genetic polymorphism has yet been identified that clearly and reproducibly confers altered susceptibility to lead toxicity. With respect to ALA-D, some studies have demonstrated that, in comparison to wild-type individuals, individuals with the ALA-D-2 variant allele have higher blood lead levels (325), altered kinetics of lead in bone and blood (326), and, at any given level of lead exposure, worse renal function (327), better cognitive function (328), and greater risk of essential tremor (329). Clearly, additional studies will be needed to determine if such observations represent true gene–environment interactions as well as the biologic basis for such interactions.
P.974

Indicators of Exposure and Effects: Examinations of Lead-exposed Workers
Several laboratory tests are available for evaluating the degree of lead absorption and related health effects in occupationally exposed workers. In the United States, OSHA of the U.S. Department of Labor promulgated legislation (lead standard) in 1978 that prescribes detailed requirements for environmental monitoring and medical surveillance in lead-related industries (215,216). Although the following discussion addresses application of diagnostic tests primarily related to the U.S. regulations, the reader is referred to the standard document and a report on clinical evaluation of lead-exposed workers (215,216,330) for required detailed laboratory and clinical tests, and only a few pertinent general rules are discussed here. The reader must consider adherence to legislative issues in respective countries.
At present, measurement of blood lead concentration continues to be the best available practical indicator of current lead absorption or dose; blood lead measurement is, in fact, the mainstay of biologic monitoring worldwide. The most common laboratory analytical methods used include graphite furnace atomic absorption spectrometry (GFAAS), anodic stripping voltammetry (ASV), and inductively coupled plasma-mass spectrometry (ICP-MS). The availability of portable and relatively inexpensive blood lead diagnostic equipment based on ASV makes it now possible to obtain accurate and precise blood lead test results at the examination site or doctor's office (for example, LeadCare blood analyzer, ESA Laboratories, Inc., Chelmsford, Massachusetts). The biologic response tests, such as ZPP or FEP, that are required on each occasion that a blood lead level measurement is made are useful in assessing lead-related biochemical effects among occupationally exposed workers particularly under long-term exposure conditions. However, as noted earlier in the section entitled Lead and Heme Synthesis, measurement of ZPP or FEP alone (i.e., without a concomitant blood lead level) cannot be recommended as a screening test for lead exposure because it has been shown to have limited sensitivity at very low blood lead levels. As mentioned, the ZPP test can also be performed at the field examination site or doctor's office with a portable instrument (for example, AVIV Hematofluorometer, AVIV Biomedical, Lakewood, New Jersey). Periodic measurements of blood lead levels are the cornerstone in the biologic monitoring of workers employed at a workplace where there is potential for excessive exposure to lead.
Another point to consider is the relationship between blood lead concentrations and air lead levels. Despite difficulties in establishing an exact relationship, OSHA has set a permissible exposure limit of 50 µg per m3 air as time-weighted average over 8 hours. Control of atmospheric lead exposure must be achieved by adequate engineering design and procedure. This is unquestionably the best method for effective, reliable control of the workplace atmosphere; acting on the emission source to eliminate or reduce exposure should be the general goal. It is estimated that the 50-µg per m3 exposure level will achieve the goal of maintaining the blood lead level below 40 µg per dL in the great majority of workers. This blood lead concentration constitutes the current biologic standard and action level set by OSHA for occupational exposure to inorganic lead in the United States.
Biologic monitoring and medical surveillance programs must be instituted at a workplace where risk of excessive lead exposure is suspected; this is defined as a location where the concentration of lead in air is 30 µg per m3 or higher for more than 30 days per year. The frequency of mandatory blood lead and ZPP monitoring is determined by the duration of the exposure and its intensity. Sampling every 6 months is required in occupational settings where the risk for clinical intoxication is relatively low (i.e., when repeated blood lead measurements have documented levels below 40 µg per dL).
The current OSHA standard stipulates that if an employee is found to have a blood lead concentration above 40 µg per dL but below 50 µg per dL, which is the mandatory level requiring removal from work, sampling for lead and ZPP levels should be repeated at least every 2 months and continue at this interval until two consecutive blood lead levels have been below 40 µg per dL. Annual medical examination must be performed on an employee for whom a blood test indicated a level at or above 40 µg per dL during the preceding 12 months. Any blood lead level requiring removal from work must be confirmed with a second test within 2 weeks and repeated every month. However, in case of severe lead poisoning accompanied by markedly elevated levels, samplings may be required more frequently, as determined by the examining physician. Removal from lead exposure is also accompanied by a medical examination. The worker may return to work only when two consecutive blood tests are less than or equal to 40 µg per dL. In addition to laboratory tests, medical surveillance must include, over and above pre-employment examination, a thorough physical examination with review of medical and occupational histories and symptoms as well as supplementary blood tests such as ZPP, complete blood count, examination of peripheral-blood smear, serum creatinine, blood urea nitrogen, routine urinalysis, and perhaps other tests indicated by the medical evaluation or the nature of work. Semen analysis or pregnancy test can be requested by the employee. Determinations of other heme enzymes and metabolites, such as ALA-D, urinary ALA, and urinary lead concentration, can be included in individual cases. The mainstays of monitoring tests,
P.975

however, are the blood lead and ZPP determinations. Thus, a blood lead level exceeding 40 µg per dL and a ZPP level exceeding 50 µg per dL (70 µmol per mol heme) in an adult male should draw immediate attention to lead overexposure and should prompt investigation of the work environment.
It is critical to appreciate that the blood lead level of 40 µg per dL, which has been the U.S. national occupational standard and action level for over 25 years, is now being seriously challenged as being too high. This is in large part due to the mounting number of epidemiologic studies in populations of individuals with a life-time history of only modest levels of lead exposure (e.g., blood lead levels in the 10 to 40 µg per dL range) demonstrating that cumulative body burden reflected, for the most part, by bone lead levels is a major risk factor for hypertension and accelerated declines in cognition in adults and deleterious effects on the offspring of pregnant women (110). As of this writing, a U.S. National Institute for Occupational Safety and Health (NIOSH)–supported national committee has convened and produced a draft report of new guidelines for adults exposed to lead that, in its final form, will likely revise downward the maximum levels of lead exposure recommended in adults.
Heavy metal registries have been established in several states in the United States that require reporting of abnormal blood or urine levels of lead. The current reportable blood lead concentration in this context is 25 µg per dL. This system has not only provided important information about the extent of overexposure (36) but also has the potential for securing optimal follow-up of the worker's medical condition, the work environment, and the worker's immediate family members, particularly children, who may be at risk for excessive para-occupational lead exposure in the home. The reader is reminded that the blood lead standard and recommended ZPP levels mentioned earlier apply only to the work environment and that the alert blood lead level for children and women of childbearing age in the community is 10 µg per dL. Similar to findings in adults, recent observations of effects below this level in children and the inability to determine a no-effect threshold are likely to trigger a lowering of this alert level.
The different biologic and medical representations of blood lead and ZPP must be recognized in the context of medical surveillance. The blood lead level reflects current or relatively recent exposure, whereas the ZPP represents a metabolic effect on the erythroid cells in the bone marrow averaged over a 3-month period. Brief significant lead exposure raises the blood lead level fairly rapidly and is followed by a later increase in ZPP. When exposure ceases, blood lead declines more rapidly than ZPP. Although individual variations in susceptibility and exposure must be considered (331,332), the administration of both tests provides sufficient information to adequately characterize both the degree of recent exposure (absorption) by blood lead and the biologic response (effect) averaged over a 3-month period by ZPP (333).
The laboratory tests most frequently used for the diagnosis of lead poisoning that were outlined earlier are only one aspect of the diagnostic process. The clinical symptoms previously discussed are an important constituent of intoxication and should always be explored. As mentioned, many of the neurologic and gastrointestinal
P.976

symptoms are nonspecific at low and moderate blood lead concentrations, and unless the examining physician is aware of the potential source of lead exposure, the diagnosis may easily be overlooked. It is not possible to determine a precise blood lead concentration below which symptoms never occur or a blood lead level at which symptoms are always present. Individual susceptibility must be considered in this context.
In general, physical examination detects few signs of lead poisoning induced by levels of exposure in modern well-controlled industries. However, a thorough review of work history, symptoms, and a complete physical examination are required (215,216,330). Pallor is sometimes present in patients with anemia. Thorough examination of motor strength may reveal weakness of the extensor muscles of the wrist and fingers, particularly of the hand used more actively. Overt wrist drop, described in the past among workers with chronic lead intoxication associated with long-standing highly elevated blood lead levels, is rarely seen nowadays in industrialized countries that have adequate industrial hygiene practices in operation. Although palsies may affect other muscle groups, the extensors of the wrist and fingers and the extensors of the foot and toes are those most frequently involved. In contrast to the neuropathy associated with exposure to arsenic, neurosensory symptoms are not typical of lead poisoning, although with modern refined techniques, it is possible to reveal abnormalities in sensorium as well, as described earlier (148,321). Burton's gum lead line, one of the classic signs of lead poisoning, is less commonly encountered nowadays in clinical practice. Typically, the line is a bluish stippling along the lower incisors. It consists of lead sulfide, which originates from the reaction between absorbed lead and hydrogen sulfide produced by bacterial decomposition of protein material between the teeth. Improved environmental control in industry and modern preventive dental hygienic care have reduced the frequency of this physical sign; its presence strongly supports the diagnosis.
With improved exposure control of the work environment and lowering of blood lead levels in general, today's occupational lead poisoning is mostly characterized by subtle, nonspecific neurologic and gastrointestinal symptoms, described earlier. Because of variation in individual susceptibility, significantly elevated blood lead concentrations may be present even in the absence of symptoms, and therefore, the maintenance of a program of periodic blood lead measurements is of utmost importance. The diagnosis is usually made by the presence of abnormal laboratory test results in conjunction with clinical evaluation.
Treatment
When lead poisoning has been diagnosed in a worker, the first course of action is to discontinue exposure, which often is the only required treatment. This action is provided for in the U.S. blood lead standard regulation as the medical removal protection, when the blood lead level has reached 50 µg per dL or higher. The medical treatment for lead poisoning has taken many curious forms throughout history (334), but administration of chelating agents is currently the treatment of choice.
Whether discontinuation of exposure is sufficient or whether chelation therapy should be administered depends on the degree of blood lead elevation, severity of clinical symptoms, biochemical and hematologic disturbances, and type of exposure. All these factors must be taken into consideration in determining the necessity for chelation therapy. No specific blood lead concentration can be designated above which treatment with a chelating agent is always indicated. The trend is nowadays to administer treatment at elevated blood lead levels that are not always associated with symptoms, a change from previous practice that reserved treatment, especially in adults, to patients with highly elevated blood lead levels (>80 µg per dL) frequently associated with more severe symptoms. The indications may differ between children and adults in this regard. When necessary to treat with a chelating agent, CaNa2EDTA (EDTA) was the drug of choice in the past, particularly in occupational settings (335,336); however, its use, which requires parenteral administration, has lately been to a great extent supplanted by the administration of oral-2,3-dimercaptosuccinic acid (DMSA; succimer). Dimercaprol [British anti-lewisite (BAL)] and D-penicillamine are other chelating agents currently used in the treatment of lead poisoning. A combination of chelating agents is sometimes indicated. Only general guidelines of treatment are provided here, and the reader is recommended to consult a toxicology text for details (337).
EDTA that forms a metal chelate excretable by the kidneys is administered in either acute symptomatic lead poisoning or, during the course of chronic lead poisoning, in cases of acute exacerbations, manifested by severe neurologic and gastrointestinal symptoms or rapid rise of the blood lead level. These are the two principal circumstances in which chelation therapy is indicated. It is recommended that EDTA be given together with BAL to prevent steep increase in blood lead level following mobilization of lead from soft tissues, which may aggravate symptoms, especially neurologic symptoms. Some treatment regimens include the administration of EDTA followed by a course of oral succimer (338).
Administration of chelation therapy should always be done after cessation of lead exposure and under careful medical supervision in a hospital. It is mandatory that the patient not be exposed to lead during the treatment and for a few weeks following treatment. The use of chelation therapy as prophylactic treatment during exposure is prohibited by the U.S. regulations.
Therapeutic daily doses up to 50 mg per kg, a maximum rate of administration of 20 mg per minute, and a total course of therapy restricted to 5 days is a typical treatment protocol. The medication is given intravenously in a dose of 1 to 1.5 g in 250 mL 5% dextrose in water as a slow infusion over 1 hour, two times a day for 5 days. In addition, 24-hour urine collections should be done to measure the amount of lead excreted during the therapy. The amount excreted during the initial 48 hours is the most informative reflection of the severity of the pretreatment situation, in terms of the amount of lead that is released from various tissue stores. Alertness should be maintained for possible occurrence of cardiac arrhythmias, rash, and fever and for evidence of renal damage (i.e., acute tubular necrosis), which are potential side effects of the treatment. Therefore, daily routine urine analyses should be performed. For children, the recommendation is 1 to 1.5 g per m2 per 24 hours administered intramuscularly in 0.5% procaine because intravenous administration may cause fluid overload. In general, treatment begins with an injection of BAL only, and every 4 hours thereafter, BAL and EDTA are given simultaneously at separate intramuscular sites. EDTA also increases the excretion of other metals (e.g., zinc), which should be taken into clinical consideration.
Because of mobilization of lead from various tissue stores, the effectiveness of the treatment as a means of lowering the initially high blood lead level can only be examined approximately 5 to 7 days after the treatment course, when a blood sample should be drawn for lead analysis. If a second course is indicated, it should not be started until after a recovery period of 7 to 10 days.
The administration of EDTA as the so-called EDTA-mobilization test, or provocative chelation test, to obtain an estimate of the total body burden of lead is a matter of debate. It has been recommended for both adults and children in cases of mild symptoms or with borderline blood lead levels to determine whether chelation therapy is indicated. A positive result after the administration of up to 2 g EDTA is 600 µg lead
P.977

in a 24-hour urine collection. From long clinical experience, it appears that the administration of the test is rarely indicated in occupational settings and that its use is declining in this context. Experimental evidence that lead from bone and other soft tissues is redistributed into the CNS following the mobilization test has raised concern over its safety (339,340). Some centers have replaced the chelation mobilization test with noninvasive KXRF bone lead measurements as a way of assessing total body lead burden in clinical settings (341).
DMSA (succimer) is an oral chelating agent of increasing current use that has proven to be an effective antidote for lead poisoning. DMSA may be superior to EDTA in enhancing excretion of lead from those stores in the body that are most directly relevant to the adverse health effects of lead (342). The drug does not appear to influence the release of essential minerals such as zinc and iron from the body to the extent that other chelating agents do (343). Recommended oral dosage for adults is 10 mg per kg every 8 hours for 5 days. For children younger than age 11, the dosage is 10 mg per kg every 8 hours for 5 days, which is usually extended with a dose every 12 hours for an additional 2 weeks, making a total course of 19 days. It is used in asymptomatic children with elevated blood lead levels, but some data from longitudinal studies indicate that it may not be beneficial in improving neurobehavioral deficits in children with blood lead levels in the range of 20 to 45 µg per dL and that it should not be used at this level range (344,345). Its side effects are relatively mild but include rash and abdominal discomfort with nausea, anorexia, and vomiting.
BAL increases both urinary and fecal excretion of lead. Indications for its use include elevated blood lead levels in both nonsymptomatic and symptomatic lead poisoning. Impaired renal function is not considered a contraindication. As mentioned, it is often administered together with EDTA to prevent or minimize the occurrence of neurologic symptoms as the result of rising blood lead levels during chelation therapy. It is administered intramuscularly at a dose of 50 to 75 mg per m2 in six doses over a 24-hour period during a 3- to 5-day period. Side effects include gastrointestinal symptoms, tachycardia, fever, and elevation of liver function tests.
D-penicillamine has been used for several decades in the treatment of lead poisoning. Like succimer, it has the advantage of being an orally administered drug that increases the urinary excretion of lead. Because of easy administration, it has a history of having been administered inappropriately in the past during ongoing occupational exposure, which is a contraindication. It is also contraindicated in persons allergic to penicillin because of cross-reactivity. Side effects include rash, fever, a wide spectrum of gastrointestinal symptoms, and hematologic effects such as leukopenia and thrombocytopenia. Renal toxicity has also been reported. The recommended dose is 10 mg per kg per 24 hours for 7 days with a possibility of a prolonged treatment during 2 to 3 weeks. The risk for side effects has limited its use.
Attempts have been made to administer other substances as treatment for lead poisoning to rectify biochemical abnormalities (346). As noted earlier, vitamin C and thiamine in combination with zinc or vitamin E have been shown to counteract some toxic manifestations of lead in experimental animals (315,316). There is now some evidence indicating that orally administered vitamin C has a modest chelating effect (347). Given its rather benign nature as well as its antioxidant effects (348), it has been adopted by many practitioners in doses of around 1,000 mg per day as an adjunct recommendation in the setting of excessive lead exposure.
Summary of Dose-effect and Dose-response Relationships
Lead is one of the most studied toxic metals, and its adverse effects span a wide spectrum. An enormous amount of information has been obtained over the past three decades that has focused on the serious consequences that even low-level overexposure may carry not only to the developing organism but to the adult as well. With regard to current blood lead levels in the general population, information from a recent study of data from NHANES (1999 to 2002) demonstrates continued decline in blood lead levels among adults, with a geometric mean of 1.64 µg per dL; 0.7% had levels exceeding 10 µg per dL (349). Of great concern are the emerging observations that demonstrate adverse neurobehavioral effects in children at blood lead levels below 10 µg per dL, which is the current alert level for children and women of childbearing age in the community. Furthermore, the demonstrated association between bone lead concentration and blood pressure in adults is a finding of great public health significance, as is the observation of renal dysfunction (in particular, a decrease in glomerular filtration rate) also at a blood lead level of approximately 10 µg per dL or slightly below according to some studies. The recent study of NHANES data cited earlier reports increased risk for chronic kidney disease and peripheral arterial disease in those of the highest quartile and hypertension in non-Hispanic blacks and Mexican Americans. At only somewhat higher levels, in general, emerge associations between blood lead concentrations and reproductive dysfunctions in both males and females, hormone and immune alterations, and neuropsychological abnormalities in adults. It is of concern that a wide spectrum of effects occurs at blood lead levels that are below the current U.S. blood lead standard for occupational exposure to inorganic lead of 40 µg per dL. The biologic response tests, such as inhibition of ALA-D activity and increased blood level of ZPP, applied in lead-exposed workers and other individuals primarily reflect
P.978

P.979

alterations in the hematopoietic system and also begin to react at blood lead levels ranging from below 10 to 20 µg per dL. A lower threshold blood lead concentration value for ALA-D inhibition has not yet been determined, as is true for some other effects, such as neurobehavioral deficits in children. Although not yet dose determined, lead has been found to affect the association between protamine H2 and DNA in sperm cells, raising the possibility of a transgenerational effect and possibly increasing the vulnerability of DNA to damage from other toxic exposures. The connection between lead exposure and cancer is inconclusive, but some epidemiologic studies of lead workers with high exposures in the past have shown association. Only one general population study has so far been conducted and has suggested increased risk among women at a blood lead level of approximately 25 µg per dL. Current and future epidemiologic studies necessary to further clarify dose-response relationships for various lead-related effects are enhanced by the availability of state of the art methods for assessment of accumulated lead dose in the human such as measuring lead contents in bone by KXRF.
Table 61.1 Summary of Approximate Lowest Observed Effect Levels for Key Lead-induced Health Effects in Adults
Lowest Observed Effect Level (PbB)a (µg/dL) | Heme Synthesis and Hematologic Effects | Neurologic, Hormonal, and Immunologic Effects | Effects on the Kidney and Vitamin D | Reproductive Function Effects | Cardiovascular Effects | Gastrointestinal Effects
90 to 100 |  | High risk of encephalopathic signs and symptoms |  |  |  | Severe symptoms and risk for colic
80 to 90
60 to 70 |  |  | Chronic nephropathy |  |  |
50 to 60 | Reduced hemoglobin production and anemia | Overt subencephalopathic neurologic symptoms |  |  |  |
40 to 50 | Increased urinary ALA and elevated coproporphyrins | Subtle nonspecific symptoms; neuropsychological deficits; thyroid hormone alterations |  |  |  | Nonspecific mild symptoms (discomfort, nausea, anorexia)
 |  | Peripheral nerve dysfunction (slowed nerve conduction velocity); immune deficits | Depression of vitamin D | Effects on reproductive hormones |  |
30 to 40
20 to 30 | Erythrocyte protoporphyrin elevation in males | Neuropsychological deficits? | Enzymuria; proteinuria | Altered testicular function, decrease in sperm count; spontaneous abortion and impaired fetal growth (paternal blood level) |  |
10 to 20 | Erythrocyte protoporphyrin elevation in females |  | Decrease in glomerular filtration rate. Chronic nephropathy? | Sperm abnormalities? Spontaneous abortion, developmental deficits in off- spring (maternal blood level) | Elevated blood pressure |
<10 | ALA-D inhibition | Neurobehavioral deficits in elderly? | Decrease in glomerular filtration rate? |  | Elevated blood pressure? |
aPbB, blood lead concentration. Note that blood lead concentration reflects recent exposure and does not indicate accumulated dose. Because of biologic variability, symptoms and signs are not always present at indicated blood lead levels. ALA, aminolevulinic acid; ALA-D, delta-aminolevulinic acid dehydratase. From Agency for Toxic Substances and Disease Registry. Toxicological Profile for Lead (draft for public comment). Atlanta, GA: U.S. Department of Health and Human Services, Public Health Service; 2005 with permission.
Table 61.2 Summary of Approximate Lowest Observed Effect Levels for Key Lead-induced Health Effects in Children
Lowest Observed Effect Level (PbB)a (µg/dL) | Heme Synthesis and Hematologic Effects | Neurologic and Developmental Effects | Effects on the Kidneys and Vitamin D | Gastrointestinal Effects
70 to 80 |  | Encephalopathic signs and symptoms | Fanconi syndrome: aminoaciduria, glycosuria, hyperphosphaturia |
60 to 70 |  |  |  | Severe gastrointestinal symptoms including colic
50 to 60 |  |  | Aminoaciduria |
40 to 50
30 to 40 | Anemia; increased urinary ALA and coproporphyrins | Nonspecific central nervous system symptoms |  | Nonspecific gastrointestinal symptoms
20 to 30 | Reduced hemoglobin production, increased production of erythropoietin, incipient anemia | Altered peripheral nerve electrophysiologic responses. Nonspecific central nervous system symptoms? | Altered metabolism of Vitamin D |
10 to 20 | Erythrocyte protoporphyrin elevation | Reduced gestational age and birth weight (prenatal exposure) | Proximal tubular injury |
<10 | ALA-D inhibition. P-5′-Nb activity inhibition? | Impairment in neurologic development and neurobehavioral deficits. Effect on sexual maturation? |  |
aPbB, blood lead concentration. Note that blood lead concentration reflects recent exposure and does not indicate accumulated dose. Because of biologic variability, symptoms and signs are not always present at indicated blood lead levels. bP-5'-N, pyrimidine-5'-nucleotidase. ALA, aminolevulinic acid; ALA-D, delta-aminolevulinic acid dehydratase. From Agency for Toxic Substances and Disease Registry. Toxicological Profile for Lead (draft for public comment). Atlanta, GA: U.S. Department of Health and Human Services, Public Health Service; 2005 with permission.
The current concepts of the presence of lead-induced adverse effects at the relatively low exposure levels that are prevalent in the United States and most European countries render the global initiative to control lead exposure of utmost and immediate importance. Reports from some countries of extremely hazardous conditions in both occupational and environmental settings require urgent attention and promulgation of preventive strategies on an international level (279,350).
Tables 61.1 and 61.2 summarize the current concepts of the relationship between blood lead levels and lead-induced abnormalities as lowest observed effect levels. The information presented in the tables should be considered approximate and not as a definitive representation of no-effect levels, which have not been determined for some effects.
P.980

Case Study 1
A 42-year-old man, a publisher of medical literature, sought medical attention because of unusual fatigue, malaise, diffuse joint and muscle pain, and abdominal discomfort. There was no history of crampy abdominal pain or constipation, but he had noticed a weight loss of 5 kg during the preceding 2 months. One year prior to this, he had bought a house that had been built in the 1840s, and 4 months prior to his seeking medical attention, he had acquired a heat gun and had begun removing old interior paint from walls and from woodwork around the doors and windows. He had noticed fumes and dust during this process and therefore used a simple paper surgical mask as respiratory protection. When he was first examined, his blood lead concentration was 98 µg per dL, and his ZPP level was 220 µg per dL. There was no anemia, but urinary excretion levels of ALA and coproporphyrins were markedly elevated at 24.8 µg per mL and 4.58 nmol per L, respectively. Because of the severity of symptoms and elevated blood lead levels, the patient was admitted to the hospital and treated with calcium disodium EDTA (Versenate), 1 g twice daily for 3 days. Because of the appearance of microscopic hematuria, the chelation therapy was discontinued on the third day. During the course of therapy, 12 mg of lead was excreted. Ten days post treatment, his blood lead level had declined to 63 µg per dL, while the ZPP level was unchanged at 220 µg per dL. Urine ALA had decreased to 3.54 µg per mL. The patient's symptoms disappeared rapidly, and he noted a weight gain of 2.5 kg. One month later, the blood lead level was still elevated but reduced to 54 µg per dL (351).
Comment
The undue lead exposure associated with paint removal occurred in a person who was not at risk of lead exposure in his regular occupation but who performed a hazardous procedure at his home unfamiliar with the necessary industrial hygiene protective measures. This case illustrates several points of clinical interest. The presenting symptoms were nonspecific and included fatigue, malaise, aches and pains in the muscles and joints, abdominal discomfort, and slight weight loss. None of the symptoms is specific for lead poisoning; neither lead colic nor constipation was present. However, in conjunction with a history of significant exposure to lead, a higher degree of specificity can be ascribed to such vague symptoms. The importance of obtaining a detailed occupational history is illustrated by the fact that the patient's regular occupation was not associated with any lead hazard, whereas his hobby or work at home was.
The chelation therapy was uneventful in this case, except for the appearance of microscopic hematuria. This emphasizes the need to carefully monitor patients who undergo chelation therapy with EDTA and to perform daily urine analysis. The blood lead level fell rapidly and was within a safer range 10 days after treatment. The EP level, however, remained elevated. This was expected because the EP concentration indicates a more chronic effect on the erythroid cells in the bone marrow. Several months elapsed before both blood lead and ZPP were completely normal, illustrating that the patient had accumulated a considerable body burden of lead from this work. The CNS symptoms and gastrointestinal symptoms are usually nonspecific and vague in lead poisoning. Awareness by the physician of a potential exposure source is essential in reaching a correct diagnosis. By taking a detailed, thorough occupational history, which must probe for exposure associated with hobbies and part-time occupations, the physician is more likely to succeed in identifying the work-related illness.
Case Study 2
The patient was a 35-year-old woman who sought our medical attention because of her awareness through the public press of an unusual case of lead poisoning in an art conservator and because she had noted a change in the labeling on one of the products she had used for a long time in her work as a potter. The medical history was noncontributory. Fatigue was a prominent symptom, which the patient associated with her long work hours. She reported no sleep disturbances but had experienced slight dizziness. No gastrointestinal symptoms were reported.
The patient was an artist and had been working as a potter for 17 years. She reported using an airbrush when applying glazes containing fritted lead on ceramic tiles. On pottery, she routinely used nonfritted lead glazes, which she mixed herself with kaolin (clay). She devoted approximately 20 hours per week to the tile work, and described an air mist when applying the glaze. She used an OSHA-approved respirator as protection against airborne contaminants. Her studio was approximately 600 square feet and occupied half the surface of a floor in a loft. The other half served as the family's living quarters. The studio was separated from the apartment by a corridor and an opening with a plastic curtain. Of particular concern was the fact that the patient's 5-year-old daughter was often present in the studio while the mother was working, especially during a 5-month period preceding the mother's medical examination. The daughter used to touch the glaze and to paint her own pottery and wore only a paper facemask. The daughter did not report any symptoms, such as malaise, headache, or abdominal cramps. There were no reported behavioral changes and she was functioning well in kindergarten. A routine pediatric evaluation 4 months prior to this presentation was reported as normal.
P.981

Regarding the mother, the physical examination was normal. The neurologic examination was normal, with no weakness of the extensor muscles. A complete blood count was also normal.
The daughter's examination at this time revealed normal physical and neurologic findings. A complete blood count did not reveal any abnormalities. The laboratory tests assessing lead absorption and effects demonstrated that both the artist and her daughter manifested significantly elevated blood lead concentrations at the initial examination [48 µg per dL (2.32 µmol per L) and 54 µg per dL (2.61 µmol per L), respectively]. The EP levels were also elevated. The patient stopped using the compounds that were most likely associated with the excessive lead exposure. Information about immediate follow-up and action is absent for both patients. Six weeks later, reductions were reported in the blood lead concentrations. The patients were lost to follow-up. Information was obtained first 2 years later. Despite continued work with extreme precautions and the phasing out of all known lead compounds, the artist's blood lead concentration was still elevated at 23 µg per dL (1.11 µmol per L) (352).
Comment
This report describes an experienced artist-potter, who, although she used principally fritted lead glazes (but sometimes nonfritted ones), had an elevated blood lead level and other abnormal biochemical signs of lead intoxication. Although the artist subsequently took rigorous protective measures, the blood lead concentrations remained elevated for a long time after the original exposure was discontinued. It is possible that occupational exposure to lead occurred during some period of this time, but the impact of several years' exposure may have also contributed to the continuing elevated blood lead levels. Of additional interest and great concern was the finding of highly increased lead absorption in the artist's 5-year-old daughter, who was often present in the studio when work was in progress. The child, on occasions, also performed her own work, handling lead frits and painting pottery items, and she was at risk for both indirect (bystander's) and direct occupational exposure. She manifested an elevated blood lead concentration and abnormal protoporphyrin level. Long-term follow up was not available.
This case report illustrates that artists who make pottery may handle potentially harmful substances against which industrial hygiene protective measures are necessary. The awareness of such risk, in this case by an individual artist, made detection of adverse lead-related effects possible prior to the development of symptoms, although at a stage with significantly elevated blood lead concentrations. Special precautions must be taken to prevent small children from being exposed to hazardous materials in the artist's environment. Prolonged exposure under these conditions could have resulted in serious adverse health effects for the child. Information about the contents of materials and their potential health effects ought to be more widely disseminated among artists working with pottery and ceramics. Their work area should be considered as an industrial environment that should be separated from living quarters.
Case Study 3
A 41-year-old man presented with nonspecific neurologic symptoms including dizziness, headache, irritability, and sleeplessness of 3 months in duration. In addition to these symptoms, there was a history of infertility. He had fathered one child in a previous marriage 14 years prior to the examination. No diagnosis had been obtained for either the patient or his wife explaining the infertility. The patient had a history of working for 2 years as a firearms instructor, primarily at an indoor firing range. He was also in charge of cleaning and maintenance of the facility. The ventilation system of the range was reported to have intermittent malfunctions, but no information from air measurements was available. The patient's blood lead concentration was 88 µg per dL (4.25 µmol per L), and the blood ZPP level was 355 µg per dL; both values were indicative of lead poisoning. The patient underwent chelation therapy with dimercaptosuccinic acid according to a clinical research protocol. Semen quality was evaluated prior to and after chelation therapy and during the subsequent 3-year period. After an initial sperm count of 10 million, a dramatic increase was noted, and by the time the blood lead concentration had decreased to approximately 30 µg per dL, the patient's wife had conceived (244).
Comment
Lead-related effects on male reproductive function have been studied in great detail in recent investigations, but a certain threshold for impairment in semen quality has not been established. A blood lead level (approximately 40 µg per dL) close to the one noted in this case following treatment has been suggested by some studies. This case illustrates the importance of maintaining prospective observation of lead-exposed persons to clarify the relationship between increased lead absorption and male reproductive function. The infertility problem coincided with the patient's starting work as a firearms instructor, a known lead-related occupation. The improvement in semen quality paralleled the decrease in blood lead and ZPP concentrations; the most significant improvements were in sperm density and total sperm count. The case further illustrates that lead-induced infertility may be reversible.
P.982

Organic Lead Compounds
Alkylated organic lead compounds, particularly tetraethyl lead (TEL) and tetramethyl lead (TML), were introduced commercially in 1923 and have been used since the 1960s as a supplementary antiknock agent in gasoline. During combustion in the engine, the compound is broken down into inorganic lead compounds such as carbonates, oxycarbonates, and oxides; these compounds constituted the most important sources of lead pollution in the U.S. ambient environment during the years prior to the prohibition of the use of leaded gasoline in on-road vehicles in 1996. However, some organic lead may also have been present in automobile exhaust fumes if the compound did not undergo combustion. The use of unleaded gasoline has drastically lowered urban air levels of organic lead in the United States, but in countries where the number of automobiles is steadily increasing and the use of unleaded gasoline is not yet initiated, organic lead is a significant component of air pollution. TEL is normally added to gasoline together with other organic halogen compounds such as ethylene dibromide, the latter acting as a scavenger for the removal of lead after combustion. The organic lead compounds are colorless liquids that are insoluble in water but soluble in organic solvents. Exposure to these compounds occurs principally during synthesis, transport, and mixing with gasoline; in fuel terminals; and in cleaning of gasoline tanks. Although phased out from U.S. transportation, gasoline with lead additives is used in aviation fuel, in race cars, and in recreational marine vehicles. Data from 1998 estimate that the import to the United States of alkylated lead compounds amounted to about 14 million pounds and that the export was approximately 7 million pounds. As an environmental pollutant in soil and waste sites, it has been shown that TEL may cause transalkylation of other metals; inorganic mercury was found to be ethylated to ethyl mercury in the presence of TEL (353). The organic lead compounds undergo fairly rapid degradation in the atmosphere, and they form persistent inorganic lead compounds in water and soil.
The toxicity of organic lead compounds, which appears to be higher for TEL and TML than for trialkyl and dialkyl lead compounds, was recognized soon after they were first employed, and in the 1920s, several cases of severe poisoning were described (354). Stricter industrial hygiene regulations were introduced in 1926, and a considerable reduction in the number of cases with clinical intoxication followed.
The toxicity of organic lead differs markedly from that of inorganic lead compounds. Tetraethyl lead is fat soluble and easily and extensively absorbed through the skin. In contrast to the inorganic lead compounds, the organic lead substances can cause lead poisoning by absorption through the skin alone. It should be noted that penetration of the skin by organic lead usually occurs without causing local injury. Inhalation of vapor is another important route of entry into the body for organic lead compounds. It is estimated that the deposition rate in the respiratory system is between 35% and 50%, of which 20% to 40% is exhaled in 48 hours. Tetraethyl lead is converted to triethyl lead in the liver, and triethyl lead is the active toxic derivative (355). Some of the toxic effects may also occur resulting from metabolism to inorganic lead.
Because of the solubility of organic lead in fat, accumulation occurs in the CNS, and symptoms of intoxication are referable primarily to this organ system. One of the early symptoms is insomnia, and it can be accompanied by headache, anxiety, restlessness, and excitation of the nervous system. Tremor and sinus bradycardia have also been reported in workers with excessive exposure to tetraethyl lead (356). A wide spectrum of abnormalities in neurobehavioral function was more recently described in former organolead workers with primarily exposure to organic lead. However, there was also a history of exposure to inorganic lead, which affects the interpretation of the results (157). In more severe cases, encephalopathy occurs with a variety of symptoms, including hallucinations, convulsions, and acute psychosis. The gastrointestinal symptoms are usually mild and include abdominal discomfort and anorexia, but the abdominal cramps (colic), so typical of inorganic lead poisoning, usually do not occur. Muscle, hepatic, and renal damage has also been observed in cases of organic lead poisoning from gasoline sniffing (357,358), which can be associated with highly elevated blood lead concentration. In general, however, the blood lead level may be only slightly elevated, and the degree of elevation usually does not correspond to the severity of clinical symptoms. EP, urine aminolevulinic acid, and urine coproporphyrin levels may remain within normal range. Urine and feces are excretory routes. The urinary lead level may be a better indicator of recent exposure and correlates better with air levels than the blood lead concentration. Measurement of diethyl lead has been suggested as a specific indicator of occupational exposure to TEL (359). A high level of lead in urine supports the diagnosis.
Removal from exposure and supportive treatment should be undertaken immediately, but the use of chelating agents is of doubtful value. Strict industrial hygiene measures, including personal protective equipment such as impervious clothing and goggles, are mandatory. The significance of exposure to organic lead compounds among garage employees and service station attendants is unresolved, but the difference between total and inorganic lead found in urine of service station workers suggests absorption of organic lead (360). Experimental studies have demonstrated toxic effects on female hormone metabolism (361), and there is also experimental
P.983

evidence of developmental toxicity (362). One possible mechanism of toxicity is the ability of organolead to stimulate an increase in free arachidonic acid by activation of calcium-dependent phospholipase A2. Arachidonic acid is important for long-term potentiation and intracellular calcium homeostasis. The activation process may lead to the generation of other toxic substances that influence inflammatory response (363). It may also partly explain the neurotoxicity of organolead. A carcinogenic effect for certain organic lead compounds has also been reported (364), but this aspect has been insufficiently studied. However, one case–control study suggests increased risk of colorectal cancer among workers employed in TEL manufacturing (365), and another study found an increased risk of respiratory and brain cancer; however, the numbers were small (366). There is also a report of increased risk of skin cancer in TEL-exposed workers (268). A working group of the IARC in 2004 has evaluated organolead compounds as not classifiable as to their carcinogenicity to humans (group 3 classification) (268).
The U.S. Department of Labor occupational air standard for general industry is 0.075 mg per m3 for tetraethyl lead as an 8-hour time-weighted average. This permissible exposure limit has a notation of “skin” to emphasize the importance of the cutaneous route of absorption. A urinary biologic exposure index of 0.1 mg per L has been recommended. A systematic program of medical surveillance is necessary that includes pre-employment evaluation. The frequency of periodic medical examinations may be determined by the experienced occupational health physician and based upon estimated risk of overexposure. The examinations should focus on evaluation of the CNS and cardiovascular system.
References
1. Fergusson JE. The Heavy Elements: Chemistry, Environmental Impact, and Health Effects. Oxford: Pergamon Press; 1990.
2. Patterson CC. Contaminated and natural lead environments of man. Arch Environ Health. 1965;11:344–360.
3. Nriago JO. Lead and Lead Poisoning in Antiquity. New York: Wiley Interscience; 1983.
4. Wedeen RP. Poison in the Pot. The Legacy of Lead. Carbondale and Edwardsville, IL: Southern Illinois University Press; 1984.
5. Epstein I, ed. The Babylonian Talmud. In: Tractate: Rosh Hashana. London: The Soncino Press; 1978: 24-B.
6. Eisinger J. Lead and wine. Eberhard Gockel and the colica Pictonum. Med Hist. 1982;26:279–302.
7. Gilfillan SC. Lead poisoning and the fall of Rome. J Occup Med. 1965;7:53–60.
8. Gockel E. De vini acidi per acetum lithargyri cum maximo bibentium damno dulcificatione. Ephemerides (Misc. Curiosa). 1697; 30:77–85.
9. McCord CP. Lead and lead poisoning in early America: Benjamin Franklin and lead poisoning. Ind Med Surg. 1953;22:394.
10. Hamilton A. Exploring the Dangerous Trades. Boston: Little, Brown; 1943.
11. Aub JC, Fairhall LT, Minot AS, et al. Lead poisoning. Medicine. 1925;4:1–250.
12. Corn J. Historical perspective to a current controversy on the clinical spectrum of plumbism. MMFQ Health Society. 1975;53:93–114.
13. Marks G, Beatty WK. The Precious Metals of Medicine. New York: Scribners; 1975: 118–127.
14. Rutter M. Scientific issues and state of the art in 1980. In: Rutter M, Jones R, eds. Lead versus health. Chichester: John Wiley & Sons; 1983: 1–15.
15. Department of Housing and Urban Development, Environmental Protection Agency. Lead; requirements for disclosure of known lead-based paint and/or lead-based hazards in housing. Fed Regist. 1996 March 6:61:24CFR Part 35, 40CFR Part 745.
16. Committee on Lead in the Human Environment. Lead in the Human Environment. Washington, DC: Environmental Studies Board, Commission on Natural Resources, National Research Council, National Academy of Sciences; 1980.
17. Lilis R, Fischbein A, Eisinger J, et al. Prevalence of lead disease among secondary lead smelter workers and biological indicators of lead exposure. Environ Res. 1977;14:255–285.
18. Baker EL, Landrigan PJ, Barbour AG, et al. Occupational lead poisoning in the United States: clinical and biochemical findings related to blood lead levels. Br J Ind Med. 1979;36:314–322.
19. Fischbein A, Daum SM, Davidow B, et al. Lead hazard among ironworkers dismantling lead-painted elevated subway line in New York City. N Y State J Med. 1978;78:1250–1259.
20. Spee TS, Zwennis WC. Lead exposure during demolition of a steel structure coated with lead-based paints. I. Environmental and biological monitoring. Scand J Work Environ Health. 1987; 13:52–55.
21. Muijser H, Hoogendijk EM, Hooisma J, et al. Lead exposure during demolition of a steel structure coated with lead-based paints. II. Reversible changes in the conduction velocity of the motor nerves in transiently exposed workers. Scand J Work Environ Health. 1987;13:56–61.
22. Fischbein A, Leeds M, Solomon S. Lead exposure among ironworkers in New York City: a continuing occupational hazard in the 1980s. N Y State J Med. 1984;84:445–448.
23. Marino PE, Franzblau A, Lilis R, et al. Acute lead poisoning in construction workers: the failure of current protective standards. Arch Environ Health. 1989;44:140–145.
24. Farfel MR, Orlova AO, Lees PS, et al. A study of urban housing demolition as a source of lead in ambient dust on sidewalks, streets and alleys. Environ Res. 2005;99:204–213.
25. Ravichandran B, Ravibabu K, Raghavan S, et al. Environmental and biological monitoring in a lead acid manufacturing plant in India. J Occup Health. 2005;47:350–353.
26. Whittaker SG. Lead exposure in radiator repair workers: a survey of Washington State radiator repair shops and review of occupational lead exposure registry data. J Occup Environ Med. 2003;45:724–733.
27. Fischbein A, Thornton JD, Blumberg WE, et al. Health status of cable splicers with low-level exposure to lead: results of a clinical survey. Am J Public Health. 1980;70:697–700.
28. Fischbein A, Thornton JD, Berube L, et al. Lead exposure reduction in workers using stabilizers in PVC manufacture: effects of a new encapsulated stabilizer. Am Ind Hyg Assoc J. 1982;43:652–655.
29. Brody DJ, Pirkle J, Kramer RA, et al. Blood lead levels in the US population. Phase 1 of the Third National Health and Nutrition Examination Survey (NHANES III, 1988–1991). JAMA. 1994; 272:277–283.
30. Pirkle J, Brody DJ, Gunter E, et al. The decline in blood lead levels in the United. The National Health and Nutrition Examination Surveys (NHANES). JAMA. 1994;272:284–291.
31. Fischbein A, Rice C, Sarkozi L, et al. Exposure to lead in firing ranges. JAMA. 1979;241:1141–1144.
32. Valway SE, Martyny JW, Miller JR, et al. Lead absorption in indoor firing range users. Am J Public Health. 1989;79:1029–1032.
33. Ozonoff D. Lead on the range. Commentary. Lancet. 1994; 343:6–7.
34. Gulson BL, Palmer JM, Bryce A. Changes in blood lead in a recreational shooter. Sci Total Environ. 2002;293:143–150.
35. McCann M, Barazani G, eds. Health hazards in the arts and crafts. Washington, DC: Society for Occupational and Environmental Health; 1980.
36. Centers for Disease Control and Prevention. Adult blood lead epidemiology and surveillance—United States 2002. MMWR Morb Mortal Wkly Rep. 2004;53:578–582.
P.984

37. Nelson NA, Kaufman JD. Employees exposed to lead in Washington state nonconstruction workplaces: a starting point for hazard surveillance. Am Ind Hyg Assoc J. 1998;59:269–277.
38. Papanek PJ, Ward CE, Gilbert KM, et al. Occupational lead exposure in Los Angeles County: an occupational risk surveillance strategy. Am J Ind Med. 1992;21:199–208.
39. Rudolph L, Sharp DS, Samuels S, et al. Environmental and biological monitoring for lead exposure in California workplaces. Am J Public Health. 1990;80:921–925.
40. Roscoe RJ, Gittleman J, Deddens JA, et al. Blood lead levels among children of lead-exposed workers: a meta-analysis. Am J Ind Med. 1999;36:475–481.
41. U.S. Department of Health and Human Services. Report of the Workers' Family Protection Task Force. Publication no. 2002–113. Cincinnati: U.S. Department of Health and Human Services, Public Health Service, Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health; 2002.
42. U.S. Department of Health and Human Services. Report to Congress on Workers' Home Contamination Study Conducted Under the Workers' Family Protection Act (29 U.S.C. 671a). Publication no. 95–123. Cincinnati: U.S. Department of Health and Human Services, Public Health Service, Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health; 1995.
43. U.S. Environmental Protection Agency. Air Quality Criteria for Lead. EPA publication no. 600/8–83/028dF. Research Triangle Park, NC: U.S. Environmental Protection Agency; 1986.
44. Nriago JO, Blankson ML, Ocran K. Childhood lead poisoning in Africa: a growing public health problem. Sci Total Environ. 1996; 181:93–100.
45. Silbergeld EK. The international dimensions of lead exposure. Int J Occup Environ Health. 1995;1:336–348.
46. Geltman PL, Brown MJ, Cochran J. Lead poisoning among refugee children resettled in Massachusetts 1995–1999. Pediatrics. 2001;108:158–162.
47. Yaffe Y, Flessel CP, Weselowski JJ, et al. Identification of lead sources in California children using the stable isotope ratio technique. Arch Environ Health. 1983;38:227–245.
48. Elhelu MA, Caldwell DT, Hirpassa WD. Lead in inner-city soil and its possible contribution to children's blood lead. Arch Environ Health. 1995;50:165–169.
49. Mielke HW, Dugas D, Mielke PW, et al. Associations between soil lead and childhood blood lead in urban New Orleans and rural Lafourche Parish of Louisiana. Environ Health Perspect. 1997;105: 950–954.
50. Maas RP, Patch SC, Morgan DM, et al. Reducing lead exposure from drinking water: recent history and current status. Public Health Rep. 2005;120:316–321.
51. Morgan BW, Barnes L, Parramore CS, et al. Elevated blood lead levels associated with the consumption of moonshine among emergency department patients in Atlanta, Georgia. Ann Emerg Med. 2003;42:351–358.
52. Centers for Disease Control and Prevention. Lead poisoning associated with ayurvedic medications—five states 2000–2003. MMWR Morb Mortal Wkly Rep. 2004;53:582–584.
53. Garvey GJ, Hahn G, Lee RV, et al. Heavy metal hazards of Asian traditional remedies. Int J Environ Health Res. 2001;11:63–71.
54. Sprinkle RV. Leaded eye cosmetics: a cultural cause of elevated lead levels in children. J Fam Pract. 1995;40:358–362.
55. U.S. Environmental Protection Agency. Air Emission Trends–Continued Progress Through 2003. Washington, DC: U.S. Environmental Protection Agency; 2005. http://www.epa.gov/air/airtrends/aqtrnd04/econ-emissions.html.
56. Piomelli S, Corash L, Corash MB, et al. Blood lead concentrations in a remote Himalayan population. Science. 1980;210:1135–1137.
57. Settle DM, Patterson CC. Lead in albacore: guide to lead pollution in Americans. Science. 1980;207:1167–1176.
58. Flegal AR, Smith DR. Lead levels in preindustrial humans. N Engl J Med. 1992;326:1293–1294.
59. Centers for Disease Control and Prevention. Blood lead levels in the U.S. population. MMWR Morb Mortal Wkly Rep. 1982;31: 132–134.
60. Annest JL, Pirkle JL, Makric D, et al. Chronological trend in blood lead levels between 1976 and 1980. N Engl J Med. 1983; 308:1373–1377.
61. Centers for Disease Control and Prevention. Blood lead levels— United States, 1999–2002. MMWR Morb Mortal Wkly Rep. 2005;54:513–516.
62. Schutz A, Attewell R, Skerfving S. Decreasing blood lead in Swedish children, 1978–1988. Arch Environ Health. 1989;44: 391–394.
63. Ducoffre G, Claeys F, Bruaux P. Lowering time trend of blood lead levels in Belgium since 1978. Environ Res. 1990;51:25–34.
64. Stromberg D, Schutz A, Skerfving S. Substantial decrease of blood lead in Swedish children, 1978–1994, associated with petrol lead. Occup Environ Med. 1995;11:764–769.
65. Stromberg U, Lundh T, Schutz, A, et al. Yearly measurements of blood lead in Swedish children since 1978: an update focusing on the petrol lead free period 1995–2001. Occup Environ Med. 2003;60:370–372.
66. Rabinowitz M, Wetherill GW, Kopple JD. Magnitude of lead intake from respiration by normal man. J Lab Clin Med. 1977;90: 238–248.
67. James AC. Lung deposition of sub-micron aerosols calculated as a function of age and breathing rate. In: Annual research and development report. Harwell, United Kingdom: National Radiological Protection Board, Atomic Energy Research Establishment; 1978: 71–75.
68. Rabinowitz MB, Kopple JD, Wetherill GW. Effect of food intake and fasting on gastrointestinal lead absorption in humans. Am J Clin Nutr. 1980;33:1784–1788.
69. Chisolm JJ Jr. Dose-effect relationship for lead in young children: evidence in children for interactions among lead, zinc and iron. In: Lynam DR, Piantanida LG, Cole JF, eds. Environmental lead: proceedings of the Second International Symposium on Environmental Lead Research. New York: Academic Press; 1981: 1–7.
70. Ziegler EE, Edwards BB, Jensen RL, et al. Absorption and retention of lead by infants. Pediatr Res. 1978;12:29–34.
71. Elwood PC. The source of lead in blood: a critical review. Sci Total Environ. 1986;52:1–23.
72. Willers S, Schutz A, Attewell R, et al. Relation between lead and cadmium in blood and the involuntary smoking of children. Scand J Work Environ Health. 1988;14:385–389.
73. Bonanno LJ, Freeman NC, Greenburg M, et al. Multivariate analysis on levels of selected metals, particulate matter, VOC and household characteristics and activities from the Midwestern states NHEXAS. Appl Occup Environ Hyg. 2001;16:859–874.
74. Mannino DM, Albalak R, Grosse S, et al. Second-hand smoke exposure and blood lead levels in U.S. children. Epidemiology. 2003;14:719–727.
75. Rabinowitz MB, Wetherill GW, Kopple JD. Kinetic analysis of lead metabolism in healthy humans. J Clin Invest. 1976;58: 260–270.
76. Marcus AH. Multicompartment kinetic models for lead: III. Lead in blood plasma and erythrocytes. Environ Res. 1985;36: 473–489.
77. O'Flaherty EJ. Physiologically based models for bone-seeking elements. III. Kinetics of lead disposition in humans. Toxicol Appl Pharmacol. 1993;118:16–29.
78. Leggett RW. An age specific kinetic model of lead metabolism in humans. Environ Health Perspect. 1993;101:598–616.
79. U.S. Environmental Protection Agency. Guidance Manual for the Integrated Exposure Uptake Biokinetic Model for Lead in Children. EPA 540R93081, PB 93963510. Washington, DC: U.S. Environmental Protection Agency; 1994.
80. U.S. Environmental Protection Agency. Technical Support Document: Parameters and Equation Used in Integrated Exposure Uptake Biokinetic Model for Lead in Children. EPA 540R94040, PB 94963505. Washington, DC: U.S. Environmental Protection Agency; 1994.
81. DeSilva PE. Determination of lead in plasma and studies of its relationship to lead in erythrocytes. Br J Ind Med. 1981;38: 209–217.
82. Hernandez-Avila M, Smith D, Meneses F, et al. The influence of bone and blood lead on plasma lead levels in environmentally exposed adults. Environ Health Perspect. 1998;106:473–477.
83. Smith D, Hernandez-Avila M, Tellez-Rojo MM, et al. The relationship between lead in plasma and whole blood in women. Environ Health Perspect. 2002;110:263–268.
84. Mushak P. New directions in the toxicokinetics of human lead exposure. Neurotoxicology. 1993;14:29–42.
P.985

85. Heard MJ, Chamberlain AC. Uptake of lead by human skeleton and comparative metabolism of lead and alkaline earth elements. Health Phys. 1984;47:857–865.
86. Gulson BL, Mizon KJ, Korsch MJ, et al. Mobilization of lead from human bone tissue during pregnancy and lactation—a summary of long-term research. Sci Total Environ. 2003;303: 79–104.
87. Nash D, Magder LS, Sherwin R, et al. Bone density-related predictors of blood lead level among peri- and postmenopausal women in the United States. The Third National Health and Nutrition Examination Survey, 1988–1994. Am J Epidemiol. 2004;160:901–911.
88. Borjesson J, Gerhardsson L, Schutz A, et al. In vivo measurements of lead in fingerbone in active and retired lead smelterers. Int Arch Occup Environ Health. 1997;69:97–105.
89. Hu H, Rabinowitz M, Smith D. Bone lead as a biological marker in epidemiologic studies of chronic toxicity: conceptual paradigms. Environ Health Perspect. 1998;106:1–8.
90. Aro A, Amarasiriwardena C, Lee M-L, et al. Validation of K x-ray fluorescence bone lead measurements by inductively coupled plasma mass spectrometry in cadaver legs. Med Phys. 2000;27:119–123.
91. Fleming DE, Forbes TA. Calibration and characterization of a digital x-ray fluorescence bone lead system. Appl Radiat Isot. 2001;55:527–532.
92. Schutz A, Olsson M, Jensen A, et al. Lead in finger bone, whole blood, plasma and urine in lead-smelter workers: extended exposure range. Int Arch Occup Environ Health. 2005;78:35–43.
93. Toscano CD, O'Callaghan JP, Guilarte TR. Calcium/calmodulin-dependent protein kinase II activity and expression are altered in the hippocampus of Pb2+-exposed rats. Brain Res. 2005; 1044:51–58.
94. Granick JL, Sassa S, Kappas A. Lead intoxication. Adv Clin Chem. 1978;20:288–339.
95. Forni A, Camiaghi G, Sechi GC. Initial occupational exposure to lead: chromosome and biochemical findings. Arch Environ Health. 1976;31:73–78.
96. Forni A, Sciame A, Bertazzi PA, et al. Chromosome and biochemical studies in women occupationally exposed to lead. Arch Environ Health. 1980;35:139–146.
97. Nordenson I, Beckman G, Beckman L, et al. Occupational and environmental risks in and around a smelter in northern Sweden: IV. Chromosomal aberrations in workers exposed to lead. Hereditas. 1978;88:263–267.
98. Huang XP, Feng ZY, Zhai WL, et al. Chromosomal aberrations and sister chromatid exchanges in workers exposed to lead. Biomed Environ Sci. 1988;1:382–387.
99. Farkas W, Fischbein A, Solomon S, et al. Elevated urinary excretion of beta-aminoisobutyric acid and exposure to inorganic lead. Arch Environ Health. 1987;42:96–99.
100. Cabell L, Ferguson C, Luginbill D, et al. Differential induction of heme oxygenase and other stress proteins in cultured hippocampal astrocytes and neurons by inorganic lead. Toxicol Appl Pharmacol. 2004;198:49–60.
101. Dursun N, Arifoglu C, Suer C, et al. Blood pressure relationship to nitric oxide, lipid peroxidation, renal function, and renal blood flow in rats exposed to low lead levels. Biol Trace Elem Res. 2005;104:141–149.
102. Angle CR, McIntire MS, Swanson MS, et al. Erythrocyte nucleotides in children—increased blood lead and cytidine triphosphate. Pediatrics. 1982;16:331–334.
103. Sakai T, Araki T, Ushio K. Accumulation of erythrocyte nucleotides and their pattern in lead workers. Arch Environ Health. 1990;45:273–277.
104. Hernberg S, Vihko V, Hassan J. Red cell membrane ATPases in workers exposed to inorganic lead. Arch Environ Health. 1967;14:319–324.
105. Hajem S, Moreau T, Hannaert P, et al. Influence of environmental lead on membrane transport in a French urban male population. Environ Res. 1990;53:105–118.
106. Haeger-Aronsen B. Studies on urinary excretion of delta-aminolevulinic acid and other haem precursors in lead workers and lead-intoxicated rabbits. Scand J Clin Lab Invest. 1960;12:1–128.
107. Meredith PA, Moore MR, Campbell BC, et al. Delta aminolaevulinic acid metabolism in normal and lead-exposed humans. Toxicology. 1978;9:1–9.
108. Granick JL, Sassa S, Granick S, et al. Studies in lead poisoning: II. Correlation between the ratio of activated to inactivated delta-aminolevulinic acid dehydratase of whole blood and the blood lead level. Biochem Med. 1973;8:149–159.
109. Tola S, Hernberg S, Asp S, et al. Parameters indicative of absorption and biological effect in new lead exposure. Br J Ind Med. 1973;30:134–141.
110. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Lead (draft for public comment). Atlanta, GA: U.S. Department of Health and Human Services, Public Health Service; 2005.
111. Rosen JF. Metabolic abnormalities in lead toxic children: public health implications. Bull N Y Acad Med. 1989;65:1067–1083.
112. Wetmur JG, Bishop DF, Cantelmo C, et al. Human delta-aminolevulinate dehydratase: nucleotide sequence of a full-length cDNA clone. Proc Natl Acad Sci U S A. 1986;83:7703–7707.
113. Rajaraman P, Schwartz BS, Rothman N, et al. Delta-aminolevulinic acid dehydratase polymorphism and risk of brain tumors in adults. Environ Health Perspect. 2005;113:1209–1211.
114. Weaver VM, Schwartz BS, Jaar BG, et al. Associations of uric acid with polymorphisms in the delta-aminolevulinic acid dehydratase, vitamin D receptor, and nitric oxide synthase genes in Korean lead workers. Environ Health Perspect. 2005;113;1509–1515.
115. Schwartz BS, Lee BK, Lee GS, et al. Associations of blood lead, dimercaptosuccinic acid chelatable lead and tibia lead with polymorphism in the vitamin D receptor and d-aminolevulinic acid dehydratase genes. Environ Health Perspect. 2000;108; 949–954.
116. Bergdahl IA, Gerhardsson L, Schutz A, et al. Delta-aminolevulinic acid polymorphism: influence on lead levels and kidney function in humans. Arch Environ Health. 1997;52:91–96.
117. Fleming DE, Chettle DR, Wetmur JG, et al. Effect of the delta-aminolevulinate dehydratase polymorphism on the accumulation of lead in bone and blood in lead smelter workers. Environ Res. 1998;77:49–61.
118. Lamola AA, Yamane T. Zinc protoporphyrin in the erythrocytes of patients with lead intoxication and iron deficiency anemia. Science. 1974;186:936–938.
119. Blumberg WE, Eisinger J, Lamola AA, et al. Zinc protoporphyrin level in blood determined by a portable hematofluorometer: a screening device for lead poisoning. J Lab Clin Med. 1977;89:712–723.
120. Eisinger JE, Blumberg WE, Fischbein A, et al. Zinc protoporphyrin in blood as a biological indicator of chronic lead intoxication. J Environ Pathol Toxicol. 1978;1:897–910.
121. Leung FY, Bradley C, Pellar TG. Reference intervals for blood lead and evaluation of zinc protoporphyrin as a screening test for lead toxicity. Clin Biochem. 1993;26:491–496.
122. Froom P, Kristal-Boneh E, Benbassat J, et al. Predictive value of determinations of zinc protoporphyrin for increased blood lead concentrations. Clin Chem. 1998;44:1283–1288.
123. Lamola AA, Piomelli S, Pho-Fitzpatrick MB, et al. Erythropoietic protoporphyria and lead intoxication: the molecular basis for difference in cutaneous photosensitivity: II. Different binding of erythrocyte protoporphyrin to hemoglobin. J Clin Invest. 1975;56:1528–1535.
124. Labbe RF, Rettmer RL, Shah AG, et al. Zinc protoporphyrin. Past, present and future. Ann N Y Acad Sci. 1987;514:7–14.
125. Matsura Y, Fukuda T, Yoshida T, et al. Inhibitory effect of zinc protoporphyrin on the induction of heme oxygenase and the associated decrease in cytochrome P-450 content in rats. Toxicology. 1988;50:169–180.
126. Osterode W, Barnas U, Geissler K. Dose dependent reduction of erythroid progenitor cells and inappropriate erythropoietin response in exposure to lead. New aspects of anaemia induced by lead. J Occup Environ Med. 1999;56:106–109.
127. Graziano JH, Slavkovich V, Liu X, et al. A prospective study of prenatal and childhood lead exposure and erythropoietin production. J Occup Environ Med. 2004;46:924–929.
128. Cheson BD, Rom WN, Webber RC. Basophilic stippling of red blood cells—nonspecific finding of multiple etiology. Am J Ind Med. 1984;5:327–334.
129. Silbergeld EK, Hruska RE, Bradley D, et al. Neurotoxic aspects of porphyrinopathies: lead and succinylacetone. Environ Res. 1982;29:459–471.
P.986

130. Cullen MR, Robins JM, Eskenazi B. Adult inorganic lead intoxication: presentation of 31 new cases and a review of recent advances in the literature. Medicine. 1983;62:221–247.
131. Bellinger DC. Lead. Pediatrics. 2004;113:1016–1022.
132. Gidlow DA. Lead toxicity. Occup Med (Lond). 2004;54:76–81.
133. Bryce-Smith D, Mathews Y, Stephens R. Mental health effects of lead on children. Ambio. 1978;7:192.
134. Needleman HL, Gunnoe C, Leviton A, et al. Deficits in psychologic and classroom performance of children with elevated dentine lead levels. N Engl J Med. 1979;300:689–695.
135. Bellinger D, Leviton A, Allred E, et al. Pre and post natal lead exposure and behavior problems in school-aged children. Environ Res. 1994;66:12–30.
136. Lidsky TI, Schneider JS. Lead neurotoxicity in children. Basic mechanisms and clinical correlates. Brain. 2003;126:5–19.
137. Hanninen H, Mantere P, Hernberg S, et al. Subjective symptoms to low-level exposure to lead. Neurotoxicology. 1979;1:333–347.
138. Chuang HY, Chao KY, Tsai SY. Reversible neurobehavioral performance with reductions in blood lead levels—a prospective study on lead workers. Neurotoxicol Teratol. 2005;27:497–504.
139. Valciukas JA, Lilis R, Eisinger J, et al. Behavioral indicators of lead neurotoxicology: results of a clinical field survey. Int Arch Occup Environ Health. 1978;41:217–236.
140. Hogstedt C, Hane M, Agrell A, et al. Neuropsychological test results and symptoms among workers with well-defined long-term exposure to lead. Br J Ind Med. 1983;40:99–105.
141. Balbus-Kornfeld JM, Stewart W, Bolla KI, et al. Cumulative exposure to inorganic lead and neurobehavioural test performance in adults: an epidemiological review. Occup Environ Med. 1995;52:2–12.
142. Arake S, Honma T. Relationships between lead absorption and peripheral nerve conduction velocities in lead workers. Scand J Work Environ Health. 1976;4:225–231.
143. Seppalainen AM, Hernberg S, Vesanto R, et al. Early neurotoxic effects of occupational lead exposure: a prospective study. Neurotoxicology. 1983;4:181–192.
144. Seppalainen AM, Tola S, Hernberg S, et al. Subclinical neuropathy at “safe” levels of lead exposure. Arch Environ Health. 1975;30:180–183.
145. Araki S, Honma T, Yanagihara S, et al. Recovery of slowed nerve conduction velocity in lead-exposed workers. Int Arch Occup Environ Health. 1980;46:151–157.
146. Niu Q, He SC, Li HY, et al. A comprehensive neurobehavioral and neurophysiological study for low level lead-exposed workers. G Ital Med Lav Ergon. 2000;22:299–304.
147. Chia SE, Chia HP, Ong CN, et al. Cumulative blood lead levels and nerve conduction parameters. Occup Med. 1996;46:59–64.
148. Chuang HY, Schwartz J, Tsai SY, et al. Vibration perception thresholds in workers with long-term exposure to lead. Occup Environ Med. 2000;57:588–594.
149. Schwartz BS, Stewart WF, Bolla KI, et al. Past adult lead exposure is associated with longitudinal decline in cognitive function. Neurology. 2000;55:1144–1150.
150. Schwartz BS, Lee BK, Lee GS, et al. Association of blood lead, dimercaptosuccinic acid-chelatable lead, and tibia lead with neurobehavioral test scores in South Korean lead workers. Am J Epidemiol. 2001;153:453–464.
151. Weisskopf MG, Wright RO, Schwartz J, et al. Cumulative lead exposure and prospective change in cognition among elderly men: the VA Normative Aging Study. Am J Epidemiol. 2004;15: 1184–1193.
152. Baker EL, White RF, Pothier IJ, et al. Occupational lead neurotoxicity: improvement in behavioral effects after reduction of exposure. Br J Ind Med. 1985;42:507–516.
153. Campara P, D'Andrea F, Micciolo R, et al. Psychological performance of workers with blood-lead concentrations below the current threshold limit value. Int Arch Occup Environ Health. 1984;53:232–246.
154. Mantere, P, Haenninen H, Hernberg, et al. A prospective follow-up study on psychological effects in workers exposed to low levels of lead. Scand J Work Environ Health. 1984;10:43–50.
155. Stollery BT. Reaction time changes in workers exposed to lead. Neurotoxicol Teratol. 1996;18:477–483.
156. Schwartz BS, Lee BK, Bandeen-Roche K, et al. Occupational lead exposure and longitudinal decline in neurobehavioral test scores. Epidemiology. 2005;16:106–113.
157. Stewart WF, Schwartz BS, Simon D. Neurobehavioral functions and tibial and chelatable lead levels in 543 former organolead workers. Neurology. 1999;52:1610–1617.
158. Wright RO, Silverman EK, Schwartz J, et al. Association between hemochromatosis genotype and lead exposure in the Normative Aging Study. Environ Health Perspect. 2004;112:746–750.
159. Payton M, Riggs KM, Spiro A, et al. Relations of bone and blood lead to cognitive function: the VA Normative Aging Study. Neurotoxicol Teratol. 1998;20:19–27.
160. Rhodes D, Spiro A 3rd, Aro A, et al. Relationship of bone and blood lead levels to psychiatric symptoms: the Normative Aging Study. J Occup Environ Med. 2003;45:1144–1151.
161. Yeh JH, Chang YC, Wang JD. Combined electroneurographic and electromyographic studies in lead workers. Occup Environ Med. 1995;52:415–419.
162. Dumas P, Gueldry D, Loireau A, et al. Effects of lead poisoning on properties of brain mitochondria in young rats. C R Seances Soc Biol Fil. 1985;179:175–183.
163. Slomianka L, Rungby J, West MJ, et al. Dose-dependent bimodal effect of low-level lead exposure on the developing hippocampal region of the rat: a volumetric study. Neurotoxicology. 1989;10: 177–190.
164. Windebank AJ, Dyck PJ. Localization of lead in rat peripheral nerve by electron microscopy. Ann Neurol. 1985;18:197–201.
165. Silbergeld EK, Hruska RE. Neurochemical investigations of low-level exposure. In: Needleman HL, ed. Low level lead exposure: clinical implications of current research. New York: Raven Press; 1980: 135–157.
166. David O, Clark J, Voeller K. Lead and hyperactivity. Lancet. 1972;2:900–903.
167. Leret ML, Garcia-Uceda F, Antonio MT. Effects of maternal lead administration on monoaminergic, GABAergic and glutamergic systems. Brain Res Bull. 2002;58:469–473.
168. Bouton CM, Pevsner J. Effect of lead on gene expressions. Neurotoxicology. 2000;21:1045–1055.
169. Nihei MK, Guilarte TR. Molecular changes in glutamatergic synapses induced by Pb2+: associations with deficits of LTP and spatial learning. Neurotoxicology. 2001;22:635–643.
170. Suszkiw JB. Presynaptic disruption of transmitter release by lead. Neurotoxicology. 2004;25:599–604.
171. Sun X, Tian X, Tomsig JL, et al. Analysis of differential effects of Pb2+ on protein kinase C isoenzymes. Toxicol Appl Pharmacol. 1999;156:40–45.
172. Brune D, Nordberg GF, Wester PO. Distribution of 23 elements in the kidney, liver and lung of workers from a smelter and refinery in North Sweden exposed to a number of elements and of a control group. Sci Total Environ. 1980;16:13–35.
173. Goyer RA. Renal changes associated with lead exposure. In: Mahaffey KR, ed. Dietary and environmental lead: human health effects. Amsterdam: Elsevier Science Publishers; 1985.
174. Chisolm JJ Jr. Aminoaciduria as a manifestation of renal tubular injury in lead intoxication and a comparison with patterns of aminoaciduria seen in other diseases. J Pediatr. 1962;60:1–17.
175. Loghman-Adhan M. Aminoaciduria and glycosuria following severe childhood lead poisoning. Pediatr Nephrol. 1998;12:218–221.
176. Henderson DA. The etiology of chronic nephritis in Queensland. Med J Aust. 1958;1:377–386.
177. Lilis R, Gavrilescu N, Nestorescu B, et al. Nephropathy in chronic lead poisoning. Br J Ind Med. 1968;25:196–202.
178. Cramer L, Goyer RA, Jagenburg R, et al. Renal ultrastructure, renal function, and parameters of lead toxicity in workers with different periods of lead exposure. Br J Ind Med. 1974;31:113–127.
179. Lilis R, Valciukas J, Fischbein A, et al. Renal function impairment in secondary lead smelter workers: correlations with zinc protoporphyrin and blood lead levels. J Environ Pathol Toxicol. 1979; 2:1447–1474.
180. Buchet JP, Roels H, Bernard A, et al. Assessment of renal function of workers exposed to inorganic lead, cadmium or mercury vapor. J Occup Med. 1980;22:741–752.
181. Payton M, Hu H, Sparrow D, et al. Low-level lead exposure and renal function in the normative aging study. Am J Epidemiol. 1994;140:821–829.
182. Meyer BR, Fischbein A, Rosenman K, et al. Increased urinary enzyme excretion in workers exposed to nephrotoxic chemicals. Am J Med. 1984;76:989–998.
P.987

183. Pergande M, Junk K, Precht S, et al. Changed excretion of urinary proteins and enzymes by chronic lead exposure. Nephrol Dial Transplant. 1994;9:613–618.
184. Verberk MM, Willems TE, Verplanke AJ, et al. Environmental lead and renal effects in children. Arch Environ Health. 1996; 51:83–87.
185. Cardenas A, Roels H, Bernard AM, et al. Markers of early renal changes induced by industrial pollutants. II. Application to workers exposed to lead. Br J Ind Med. 1993;50:28–36.
186. Roels H, Lauwerys R, Konings J, et al. Renal function and hyperfiltration capacity in lead smelter workers with high bone lead. Occup Environ Med. 1994;51:505–512.
187. Kim R, Rotnitzky A, Sparrow D, et al. A longitudinal study of low-level lead exposure and impairment of renal function. JAMA. 1996;275:1177–1181.
188. Tsaih SW, Korrick S, Schwartz J, et al. Lead, diabetes, hypertension and renal function. The normative aging study. Environ Health Perspect. 2004;112:1178–1182.
189. Muntner P, He J, Vupputuri S, et al. Blood lead and chronic kidney disease in the general United States population: results from NHANES III. Kidney Int. 2003;63:1044–1050.
190. Yu CC, Lin JL, Lin-Tan DT. Environmental exposure to lead and progression of chronic renal diseases: a four-year prospective longitudinal study. J Am Soc Nephrol. 2004;15:1016–1022.
191. Lin JL, Lin-Tan DT, Hsu KH, et al. Environmental lead exposure and progression of chronic renal diseases in patients without diabetes. N Engl J Med. 2003;348:277–286.
192. Batuman V, Maesaka JK, Haddad B, et al. The role of lead in gout nephropathy. N Engl J Med. 1981;304:520–523.
193. Vigdortchik NA. Lead intoxication in the etiology of hypertonia. J Ind Hyg. 1935;17:1–6.
194. Cooper WC, Gaffey WR. Mortality of lead workers. J Occup Med. 1975;17:100–107.
195. Fanning D. A mortality study of lead workers, 1926–1985. Arch Environ Health. 1988;43:247–251.
196. Kristensen TS. Cardiovascular diseases in the work environment. A critical review of the epidemiologic literature on chemical factors. Scand J Work Environ Health. 1989;15:245–264.
197. Gonick HC, Ding Y, Bondy SC, et al. Lead-induced hypertension: interplay of nitric oxide and reactive oxygen species. Hypertension. 1997;30:1487–1492.
198. Vaziri ND. Pathogenesis of lead-induced hypertension. Role of oxidative stress. J Hypertens. 2002;20:S15–S20.
199. Harlan WR. The relationship of blood lead levels to blood pressure in the US population. Environ Health Perspect. 1988;78:9–13.
200. Schwartz J. The relationship between blood lead and blood pressure in the NHANES II survey. Environ Health Perspect. 1988; 78:15–22.
201. Nash D, Magder L, Lustberg M, et al. Blood lead, blood pressure, and hypertension in perimenopausal and postmenopausal women. JAMA. 2003;289:1523–1531.
202. Lustberg M, Silbergeld E. Blood lead levels and mortality. Arch Intern Med. 2002;162:2443–2449.
203. Den Hond E, Nawrot T, Staessen JA. The relationship between blood pressure and blood lead in NHANES III. National Health and Nutritional Examination Survey. J Hum Hypertens. 2002; 16:563–568.
204. Staessen JA, Roels H, Fagard R. Lead exposure and conventional and ambulatory blood pressure: a prospective population study. PheeCad Investigators. JAMA. 1996;275:1563–1570.
205. Gartside PS. The relationship of blood lead levels and blood pressure in NHANES II: additional calculations. Environ Health Perspect. 1998;78:31–34.
206. Hu H, Aro A, Payton M, et al. The relationship of bone and blood lead to hypertension. JAMA. 1996;275:1171–1176.
207. Cheng Y, Schwartz J, Sparrow D, et al. Bone lead and blood lead levels in relation to baseline blood pressure and the prospective development of hypertension: the Normative Aging Study. Am J Epidemiol. 2001;153:164–171.
208. Korrick SA, Hunter DJ, Rotnitzky A, et al. Lead and hypertension in a sample of middle-aged women. Am J Public Health. 1999; 89:330–335.
209. Rothenberg SJ, Kondrashov V, Manalo M, et al. Increases of hypertension and blood pressure during pregnancy with increased bone lead. Am J Epidemiol. 2002;156:1079–1087.
210. Rothenberg SJ, Manalo M, Jiang J, et al. Blood lead levels and blood pressure during pregnancy in south central Los Angeles. Arch Environ Health. 1999;54:382–389.
211. Lee BK, Lee GS, Stewart WF, et al. Associations of blood pressure and hypertension with lead dose measures and polymorphisms in the vitamin D receptor and delta-aminolevulinic acid dehydratase genes. Environ Health Perspect. 2001;109:383–389.
212. Glenn BS, Stewart WF, Links JM, et al. The longitudinal association of lead with blood pressure. Epidemiology. 2003;14: 30–36.
213. Schwartz BS, Stewart WF, Todd AC, et al. Different associations of blood lead, meso 2,3-dimercaptosuccinic acid (DMSA)-chelatable lead, and tibial lead levels with blood pressure in 543 former organolead manufacturing workers. Arch Environ Health. 2000;55:85–92.
214. Janin Y, Couinaud C, Stone A, et al. The lead-induced colic: syndrome in lead intoxication. Surg Ann. 1985;17:287–307.
215. US Department of Labor, Occupational Safety and Health Administration. Occupational exposure to lead: final standard. Fed Regist. 1981;43:52952–53014, 54353–54616; 46: 60758–60776.
216. Occupational Safety and Health Administration. OSHA Occupational Standards. Permissible exposure limits. Lead. 29 CFR, 1910.1025. Washington, DC: Occupational Safety and Health Administration; 1985.
217. Batsarseh LI, Welsh MJ, Brabec MJ. Effects of lead acetate on Sertoli cell lactate production and protein synthesis in vitro. Cell Biol Toxicol. 1986;2:285–292.
218. Gray TJ. Application of in vitro systems in male reproductive toxicology. In: Lamb JC IV, Foster PMD, eds. Physiology and toxicology of male reproduction. London: Academic Press; 1987: 225–256.
219. Boscolo P, Carmignani M, Sacchettoni-Logroscino G, et al. Ultrastructure of the testis in rats with blood hypertension induced by long-term lead exposure. Toxicol Lett. 1988;41:129–137.
220. Fisher-Fischbein J, Bartoov B, Michaeli M, et al. An in vitro model for the investigation of reproductive toxicity of chemical hazards in the male. I. Metals: lead and copper. In: Book of abstracts 25th international congress of occupational health. Stockholm; 1996.
221. Quintanilla-Vega B, Hoover DJ, Bal W, et al. Lead interaction with human protamine (HP2) as a mechanism of male reproductive toxicity. Chem Res Toxicol. 2000;12:594–600.
222. Silbergeld EK, Quintanilla-Veag B, Gandley RE. Mechanisms of male mediated developmental toxicity induced by lead. Adv Exp Med Biol. 2003;518:37–48.
223. Moorman WJ, Skeggs SR, Clark JC, et al. Male reproductive effects of lead, including species extrapolation for the rabbit model. Reprod Toxicol. 1998;12:333–346.
224. Jacquet P. Early embryonic development in lead intoxicated mice. Arch Pathol Lab Med. 1977;101:641–643.
225. Wide M, Nilsson BO. Interference of lead with implantation in the mouse. A study of the surface ultrastructure of blastocytes and endometrium. Teratology. 1979;20:101–114.
226. Wide M. Effect of inorganic lead on the mouse blastocyte in vitro. Teratology. 1978;17:165–170.
227. Nayak BN, Ray M, Persaud TV, et al. Relationship of embryotoxicity to genotoxicity of lead nitrate in mice. Exp Pathol. 1989;36: 65–73.
228. Rabinowitz MB, Needleman HL. Temporal trends in the lead concentrations of umbilical cord blood. Science. 1982;216: 1429–1431.
229. Fahim MS, Fahim Z, Hall DG. Effects of subtoxic lead levels on pregnant women in the state of Missouri. Res Commun Chem Pathol Pharmacol. 1976;13:309–331.
230. Borja-Aburto VH, Hertz-Piccioto I, Rojas Lopez MR, et al. Blood lead levels measured prospectively and risk of spontaneous abortion. Am J Epidemiol. 1999;150:590–597.
231. Anttila A, Sallmen M. Effects of parental occupational exposure to lead and other metals on spontaneous abortion. J Occup Environ Med. 1995;37:915–921.
232. Bellinger DC. Teratology update: lead and pregnancy. Birth Defects Res Clin Mol Teratol. 2005;6:409–420.
233. Sallmen M, Lindbohm MK, Antilla A, et al. Paternal occupational lead exposure and congenital malformations. J Epidemiol Commun Health. 1992;46:519–522.
P.988

234. Joffe M, Bisanti L, Apostoli P, et al. Time to pregnancy and occupational lead exposure. Occup Environ Med. 2003;60:752–758.
235. Lancranjan J, Popescu HJ, Gavanescu O, et al. Reproductive ability of workmen occupationally exposed to lead. Arch. Environ Health. 1975;30:396–401.
236. Assennato G, Paci C, Baser ME, et al. Sperm count suppression without endocrine dysfunction in lead-exposed men. Arch Environ Health. 1987;42:124–127.
237. Braunstein GD, Dahlgren J, Loriaux DL. Hypogonadism in chronically lead-poisoned men. Infertility. 1978;1:33–51.
238. Xuezhi J, Youxin L, Yilan W. Studies of lead exposure on reproductive system: a review of work in China. Biomed Environ Sci. 1992;5:266–275.
239. Lerda D. Study of sperm characteristics in persons occupationally exposed to lead. Am J Ind Med. 1992;22:567–571.
240. Bonde JP, Joffe M, Apostoli P, et al. Sperm count and chromatin structure in men exposed to inorganic lead: lowest adverse effect levels. Occup Environ Med. 2002;59:234–242.
241. Mahmoud A, Kiss P, Vanhoorne M, et al. Is inhibin B involved in the toxic effect of lead on male reproduction? Int J Androl. 2005;28:150–155.
242. Telisman S, Cvitkovic P, Jurasovic J, et al. Semen quality and reproductive endocrine function in relation to biomarkers of lead, cadmium, zinc, and copper in men. Environ Health Perspect. 2000;108:45–53.
243. Telisman S, Cvitkovic P, Jurasovic J, et al. Presentation at the 27th International Congress on Occupational Health. Iguassu Falls, Brazil: International Commission on Occupational Health; 2003.
244. Fisher-Fischbein J, Fischbein A, Melnick HD, et al. Correlation between biochemical indicators of lead exposure and semen quality in a lead-poisoned firearms instructor. JAMA. 1987;257: 803–805.
245. Cullen MR, Kayne RD, Robins JM. Endocrine and reproductive dysfunction in men associated with occupational inorganic lead intoxication. Arch Environ Health. 1984;39:431–440.
246. Viskum S, Rabjerg L, Jorgensen PJ, et al. Improvement in semen quality associated with decreasing occupational lead exposure. Am J Ind Med. 1999;35:257–263.
247. Luster MI, Faith RE, Kimmel CA. Depression of humoral immunity in rats following chronic developmental lead exposure. J Environ Pathol Toxicol. 1978;1:397–402.
248. Faith RE, Luster MI, Kimmel CA. Effect of chronic developmental lead exposure on cell-mediated immune functions. Clin Exp Immunol. 1979;35:413–420.
249. Miller TE, Golemboski KA, Ha RS, et al. Developmental exposure to lead causes persistent immunotoxicity in Fischer 344 rats. Toxicol Sci. 1998;42:129–135.
250. Iavicoli I, Carelli G, Stanek EJ 3rd, et al. Below background levels of blood lead impact cytokine levels in mice. Toxicol Appl Pharmacol. 2006;210:94–99.
251. Pyatt DW, Zheng JH, Stillman WS, et al. Inorganic lead activates NF-kappa B in primary human CD4+ T lymphocytes. Biochem Biophys Res Commun. 1996;227:380–385.
252. Undeger U, Basaran N, Canpinar H, et al. Immune alterations in lead exposed workers. Toxicology. 1996;109:167–172.
253. Basaran N, Undeger U. Effects of lead on immune parameters in occupationally exposed workers. Am J Ind Med. 2000;38: 349–354.
254. Heo Y, Lee BK, Ahn KD, et al. Serum IgE elevation correlates with blood lead levels in battery workers. Hum Exp Toxicol. 2004; 23:209–213.
255. Fischbein A, Tsang P, Luo JCJ, et al. Phenotypic aberrations of CD3+ and CD4+ cells and functional impairments of lymphocytes at low-level exposure to lead. Clin Immunol Immunopathol. 1993;66:163–169.
256. Sata F, Araki S, Tanigawa T, et al. Changes in T cell subpopulations in lead workers. Environ Res. 1998;76:61–64.
257. Lutz PM, Wilson TJ, Ireland J, et al. Elevated immunoglobulin E (IgE) levels in children with exposure to environmental lead. Toxicology. 1999;134:63–78.
258. Sarasua SM, Vogt RF, Henderson LO, et al. Serum immunoglobulins and lymphocyte subset distribution in children and adults living in communities assessed for lead and cadmium exposure. J Toxicol Environ Health A. 2000;60:1–15.
259. Koller LO, Kerkvliet NI, Exon JH. Neoplasia induced in male rats fed lead acetate, ethylurea, and sodium nitrite. Toxicol Pathol. 1985;13:50–57.
260. Steenland K, Bofetta P. Lead and cancer in humans: where are we now? Am J Ind Med. 2000;38:295–299.
261. Silbergeld EK. Facilitative mechanism as lead as a carcinogen. Mutat Res. 2003;513:121–133.
262. Fu H, Bofetta P. Cancer and occupational exposure to inorganic lead compounds: a meta-analysis of published data. Occup Environ Med. 1995;52:73–81.
263. Gerhardsson L, Hagmar L, Rylander L, et al. Mortality and cancer incidence among secondary lead smelters. Occup Environ Med. 1995;52:667–672.
264. Lilis R. Long-term occupational lead exposure, chronic nephropathy, and renal cancer: a case report. Am J Ind Med. 1981;2: 293–297.
265. Baker EL, Goyer RA, Fowler RA, et al. Occupational lead exposure, nephropathy and renal cancer. Am J Ind Med. 1980;1: 139–148.
266. U.S. Environmental Protection Agency. Integrated risk information system. Lead. Washington, DC: U.S. Environmental Protection Agency; 2005. http://www.epa.gov/iris/subst/0277.htm. Accessed September 23, 2006.
267. U.S. Department of Health and Human Services. 11th report on carcinogens. Research Triangle Park, NC: U.S. Department of Health and Human Services, National Toxicology Program; 2005. http://www.ntp.niehs.nih.gov/index.cfm?objectid=32BA9724-F1F6-975E-7FCE50709CB4C932. Accessed September 23, 2006.
268. International Agency for Research on Cancer. Inorganic and organic lead compounds. IARC Monographs. In press.
269. Otto D, Fox DA. Auditory and visual dysfunction following lead exposure. Neurotoxicology. 1993;14:191–208.
270. Schaumberg DA, Mendes F, Balaram M, et al. Accumulated lead exposure and risk of age related cataract in men. JAMA. 2004; 292:2750–2754.
271. Cavalleri A, Trimarchi F, Gelmi C, et al. Effect of lead on the visual system of occupationally exposed subjects. Scand J Work Environ Health. 1982;8:148–151.
272. Rothenberg SJ, Schnaas L, Salgado-Valladares M, et al. Increased ERG a and b wave amplitudes in 7–10-year-old children resulting from prenatal lead exposure. Invest Ophthalmol Vis Sci. 2002;43:2036–2044.
273. Fox DA, Campbell ML, Blocker YS. Functional alterations and apoptotic cell death in the retina following developmental or adult lead exposure. Neurotoxicology. 1997;3:645–664.
274. Mahaffey KR, Annest JL, Roberts J, et al. National estimates of blood lead levels: United States, 1976–1980. N Engl J Med. 1982;307:573–579.
275. Centers for Disease Control and Prevention. Preventing Lead Poisoning in Young Children. Publication no. 99–2230. Atlanta, GA: U.S. Department of Health and Human Services; 1985.
276. U.S. Department of Health and Human Services. The Nature and Extent of Lead Poisoning in Children in the United States: A Report to Congress. Atlanta, GA: U.S. Department of Health and Human Services; 1988.
277. Mauss EA. Childhood lead poisoning prevention: the tortuous trail from human health impact assessment to effective environmental policy. Environ Impact Assess Rev. 1994;14:403–423.
278. Moore RS, Ducatman AM, Jozwiak JA. Home on the range: childhood lead exposure due to family occupation. Arch Pediatr Adolesc Med. 1995;149:1276–1277.
279. Kaul B, Sandhu RS, Depratt C, et al. Follow-up screening of lead-poisoned children near an autobattery recycling plant, Haina, Dominican Republic. Environ Health Perspect. 1999;107:917–920.
280. Mahaffey KR, Gartside PS, Glueck CJ. Blood lead levels and dietary calcium intake in 1- to 11-year-old children: the Second National Health and Nutrition Examination Survey, 1976–1980. Pediatrics. 1986;78:257–262.
281. McMichael AJ, Baghurst PA, Vimpani GV, et al. Tooth lead levels and IQ in school-age children: the Port Pirie Cohort Study. Am J Epidemiol. 1994;140:489–499.
282. Needleman HL, Shapiro IM. Dentine lead in asymptomatic Philadelphia school children: subclinical exposure in high- and low-risk groups. Environ Health Perspect. 1974;7:27–31.
P.989

283. Ernhart CB, Greene T. Low-level lead exposure in the prenatal and early preschool periods: language development. Arch Environ Health. 1990;45:342–354.
284. Needleman HL, Schell A, Bellinger D, et al. The long-term effects of exposure to low doses of lead in childhood. An 11-year follow-up report. N Engl J Med. 1990;322:83–88.
285. Bellinger DC, Leviton A, Waternaux C, et al. Longitudinal analysis of prenatal and postnatal lead exposure and early cognitive development. N Engl J Med. 1987;316:1037–1043.
286. Needleman HL, Gatsonis CA. Low-level lead exposure and the IQ of children. JAMA. 1990;263:673–678.
287. Needleman HL, McFarland C, Ness RB, et al. Bone lead levels in adjudicated delinquents. A case control study. Neurotoxicol Teratol. 2002;24:711–717.
288. Needleman H, Rabinowitz M, Leviton A, et al. The relationship between prenatal exposure to lead and congenital anomalies. JAMA. 1984;251:2956–2959.
289. Ernhart CB, Wolf AW, Kennard MJ, et al. Intrauterine exposure to low levels of lead: the status of the neonate. Arch Environ Health. 1986;41:287–291.
290. Gulson BL, Pounds JG, Mushak P, et al. Estimation of cumulative lead releases (lead flux) from the maternal skeleton during pregnancy and lactation. J Lab Clin Med. 1999;134:631–640.
291. Gonzalez-Cossio T, Peterson KE, Sanín L, et al. Decrease in birth weight in relation to maternal bone lead burden. Pediatrics. 1997;100:856–862.
292. Hernandez-Avila M, Peterson KE, Gonzalez-Cossio T, et al. Effect of maternal bone lead on length and head circumference at birth. Arch Environ Health. 2002;57:482–488.
293. Gomaa A, Hu H, Bellinger D, et al. Maternal bone lead as an independent risk factor for fetal neurotoxicity: a prospective study. Pediatrics. 2002;110:110–118.
294. Hu H, Hernandez-Avila M. Lead, bones, and pregnancy: the poison within? Am J Epidemiol. 2002;156:1088–1091.
295. Janakiraman V, Hu H, Mercado-Garcia A, et al. A randomized crossover trial of nocturnal calcium supplements to suppress bone resorption during pregnancy. Am J Prev Med. 2003;24: 260–264.
296. Gulson BL, Mizon KJ, Palmer JM, et al. Blood lead changes during pregnancy and postpartum with calcium supplementation. Environ Health Perspect. 2004;112:1499–1507.
297. Centers for Disease Control and Prevention. Guidelines for the Prevention of Lead Poisoning in Children. Atlanta, GA: U.S. Public Health Service; 1991.
298. Lanphear BP, Dietrich K, Auinger P, et al. Cognitive deficits associated with blood lead concentrations <10 µg/dl in U.S. children and adolescents. Public Health Rep. 2000;115:521–529.
299. Canfield RL, Henderson CR Jr, Cory-Slechta DA, et al. Intellectual impairment in children with blood lead concentrations below 10 µg per deciliter. N Engl J Med. 2003;348:1517–1526.
300. Koller K, Brown T, Spurgeon A, et al. Recent developments in low-level lead exposure and intellectual impairment in children. Environ Health Perspect. 2004;112:987–994.
301. Lanphear BP, Hornung R, Khoury J, et al. Low-level environmental lead exposure and children's intellectual function: an international pooled analysis. Environ Health Perspect. 2005;113:894–899.
302. Dietrich KN, Krafft KM, Bornschein RL, et al. Low-level fetal lead exposure effect on neurobehavioral development in early infancy. Pediatrics. 1978;80:721–730.
303. Bornschein RL, Grote J, Mitchell T, et al. Effects of prenatal lead exposure on infant size at birth. In: Smith M, Grant LD, Sors A, eds. Lead exposure and child development: an international assessment. Lancaster, United Kingdom: Kluwer Academic Publishers; 1989.
304. Odland JO, Nieboer E, Romanova N, et al. Blood lead and cadmium and birth weight among sub-artic and artic populations of Norway and Russia. Acta Obstet Gynecol Scand. 1999;78: 852–860.
305. Sowers M, Jannausch M, Scholl T, et al. Blood lead concentrations and pregnancy outcome. Arch Environ Health. 2002;57: 489–495.
306. Ballew C, Khan LK, Kaufman R, et al. Blood lead concentration and children's anthropometric dimensions in the Third National Health and Nutrition Examination Survey (NHANES III), 1988–1994. J Pediatrics. 1999;134:623–630.
307. Sanin LH, Gonzalez-Cossio T, Romieu I, et al. Effect of maternal lead burden on infant weight and weight gain at one month of age among breastfed infants. Pediatrics. 2001;107:1016–1023.
308. Selevan SG, Rice DC, Hogan KA, et al. Blood lead and delayed puberty in girls. N Engl J Med. 2003;348:1527–1536.
309. Strauss W, Piventz T, Ashley P, et al. Evaluation of lead hazard control treatments in four Massachusetts communities through analysis of blood lead surveillance. Environ Res. 2005;99: 214–223.
310. American Academy of Pediatrics Committee on Environmental Health. Screening for elevated blood lead levels. Pediatrics. 1998;101:1072–1078.
311. Centers for Disease Control and Prevention. Preventing Lead Poisoning in Young Children. Atlanta, GA: Centers for Disease Control and Prevention; 2005.
312. Mahaffey KR. Nutrition and lead: strategies for public health. Environ Health Perspect. 1995;103:191–196.
313. Mushak P, Crocetti AF. Lead and nutrition. I. Biologic interactions of lead with nutrients. Nutr Today. 1996;31:12–17.
314. Kwong WT, Friello P, Semba RD. Interactions between iron deficiency and lead poisoning: epidemiology and pathogenesis. Sci Total Environ. 2004;330:21–37.
315. Dhawan M, Kachru DN, Tandon SK. Influence of thiamine and ascorbic acid supplementation on the antidotal efficacy of thiol chelators in experimental lead intoxication. Arch Toxicol. 1988; 62:301–304.
316. Flora SJ, Singh S, Tandon SK. Thiamine and zinc in prevention or therapy of lead intoxication. J Int Med Res. 1989;17:68–75.
317. Lee MG, Chun OK, Song WO. Determinants of the blood lead level of US women of reproductive age. J Am Coll Nutr. 2005; 24:1–9.
318. Busnell PJ, DeLuca JF. Lactose facilitates the intestinal absorption of lead in weanling rats. Science. 1981;211:61–63.
319. Fullmer CS, Rosen JF. Effect of dietary calcium and lead status on intestinal calcium absorption. Environ Res. 1991;51:91–99.
320. Markowitz ME, Sinnett M, Rosen JF. A randomized trial of calcium supplementation for childhood lead poisoning. Pediatrics. 2004;113:34–39.
321. Chuang HY, Tsai SY, Chao KY, et al. The influence of milk intake on the lead toxicity to the sensory nervous system in lead workers. Neurotoxicology. 2004;25:941–949.
322. Khoury MJ, Davis R, Gwinn M, et al. Do we need genomic research for the prevention of common diseases with environmental causes? Am J Epidemiol. 2005;161:799–805.
323. Hunter DJ. Gene-environment interactions in human diseases. Nat Rev Genet. 2005;6:287–298.
324. Bergdahl IA, Grubb A, Schutz A, et al. Lead binding to delta-aminolevulinic acid dehydratase (ALAD) in human erythrocytes. Pharmacol Toxicol. 1997;81:153–158.
325. Shen XM, Wu SH, Yan CH, et al. Delta-aminolevulinate dehydratase polymorphism and blood lead levels in Chinese children. Environ Res. 2001;85:185–190.
326. Wu MT, Kelsey K, Schwartz J, et al. A delta-aminolevulinic acid dehydratase (ALAD) polymorphism may modify the relationship of low-level lead exposure to uricemia and renal function: the normative aging study. Environ Health Perspect. 2003;111: 335–341.
327. Hu H, Wu MT, Cheng Y, et al. The delta-aminolevulinic acid dehydratase (ALAD) polymorphism and bone and blood lead levels in community-exposed men: the Normative Aging Study. Environ Health Perspect. 2001;109:827–832.
328. Chia SE, Yap E, Chia KS. Delta-aminolevulinic acid dehydratase (ALAD) polymorphism and susceptibility of workers exposed to inorganic lead and its effects on neurobehavioral functions. Neurotoxicology. 2004;25:1041–1047.
329. Louis ED, Applegate L, Graziano JH, et al. Interaction between blood lead concentration and delta-amino-levulinic acid dehydratase gene polymorphisms increases the odds of essential tremor. Mov Disord. 2005;20:1170–1177.
330. Levin SM, Goldberg M. Clinical evaluation and management of lead-exposed construction workers. Am J Ind Med. 2000; 37:23–43.
331. Verschoor M, Herber R, Zielhuis R, et al. Zinc protoporphyrin as an indicator of lead exposure: precision of zinc protoporphyrin measurements. Int Arch Occup Environ Health. 1987;59:613–621.
P.990

332. Grandjean P, Jorgensen PJ, Viskum S. Temporal and interindividual variation in erythrocyte zinc-protoporphyrin in lead-exposed workers. Br J Ind Med. 1991;48:254–257.
333. Fischbein A. Zinc protoporphyrin in lead poisoning. Lab Manag. 1981;19:25–33.
334. Greenberg M. 150 Years in the Treatment and Prevention of Lead Poisoning by Medical Means—A Historical Review. Report of Her Majesty's Factory Inspectorate. London: Her Majesty's Stationery Office; 1983: 30–32.
335. Lilis R, Fischbein A. Chelation therapy in workers exposed to lead: a critical review. JAMA. 1976;235:2823–2824.
336. Porru S, Alessio L. The use of chelating agents in occupational lead poisoning. Occup Med. 1996;46:41–48.
337. Homan CS, Brogan GX, Orava RS. Lead toxicity. In: Viccellio P, ed. Emergency toxicology. Philadelphia: Lippincott-Raven Publishers; 1998.
338. Gordon JN, Taylor A, Bennett PN. Lead poisoning: case studies. Brit J Clin Pharmacol. 2002;53:451–453.
339. Cory-Slechta DA, Weiss B, Cox C. Mobilization and redistribution of lead over the course of CaEDTA chelation therapy. J Pharmacol Exp Ther. 1987;243:804–813.
340. Chisolm JJ Jr. Mobilization of lead by calcium disodium edetate. Am J Dis Child. 1987;141:1256–1257.
341. Hu H. Poorly-controlled hypertension in a painter with chronic lead toxicity. Environ Health Perspect. 2001;109:95–99.
342. Lee BK, Schwartz B, Stewart W, et al. Provocative chelation with DMSA and EDTA: evidence for differential access to lead storage. Occup Environ Med. 1995;52:13–19.
343. Graziano JH, Siris ES, LoIacono N, et al. 2,3-Dimercaptosuccinic acid as an antidote for lead intoxication. Clin Pharmacol Ther. 1985;37:431–438.
344. Rogan WJ, Dietrich KM, Ware JH, et al. The effect of chelation therapy with succimer on neuropsychological development in children exposed to lead. N Engl J Med. 2001;344:1421–1426.
345. Dietrich KN, Ware JH, Salganik N, et al. Effect of chelation therapy on neuropsychological and behavioral development of lead exposed children after school entry. Pediatrics. 2004;114:19–26.
346. Paredes SR, Juknat de Geralnik AA, Batlle AM, et al. Beneficial effect of S-adenosyl-L-methionine in lead intoxication. Another approach to clinical therapy. Int J Biochem. 1985;17:625–629.
347. Simon JA, Hudes ES. Relationship of ascorbic acid to blood lead levels. JAMA. 1999;281:2289–2293.
348. Hsu PC, Guo YL. Antioxidant nutrients and lead toxicity. Toxicology. 2002;30;180:33–44.
349. Muntner P, Menke A, DeSalvo KB, et al. Continued decline in blood lead levels among adults in the United States: the National Health and Nutrition Examination Surveys. Arch Intern Med. 2005;165:2155–2161.
350. Adeniyi FA, Anetor JI. Lead-poisoning in two distant states in Nigeria: an indication of the real size of the problem. Afr J Med Med Sci. 1999;28:107–112.
351. Fischbein A, Anderson KE, Sassa S, et al. Lead poisoning from “do-it-yourself” heat guns for removing lead-based paint: report of two cases. Environ Res. 1981;24:425–431.
352. Fischbein A, Sassa S, Butts G, et al. Increased lead absorption in a potter and her family members. N Y State J Med. 1991;91: 317–319.
353. Hempel M, Kuballa J, Jantzen E. Discovery of a transalkylation mechanism—identification of ethylmercury+ at a tetraethyllead-contaminated site using sodiumtetrapropylborate, GC-AED and HPLC-AFS. Fresenius J Anal Chem. 2000;366:470–475.
354. Kehoe RA. Tetra-ethyl lead poisoning: clinical analysis of a series of nonfatal cases. JAMA. 1925;85:108–110.
355. Cremer JE. Biochemical studies in the toxicity of tetraethyl lead and other organolead compounds. Br J Ind Med. 1959;16: 191–199.
356. Zhang W, Zhang GG, He HZ, et al. Early health effects and biological monitoring in persons occupationally exposed to tetraethyl lead. Int Arch Occup Health. 1994;65:395–399.
357. Robinson RO. Tetraethyl lead poisoning from gasoline sniffing. JAMA. 1978;240:1373–1374.
358. Hansen KS, Sharp FR. Gasoline sniffing, lead poisoning and myoclonus. JAMA. 1978;240:1375–1376.
359. Turlakiewicz Z, Chmielnicka J. Diethyl lead as specific indicator of occupational exposure to tetraethyl lead. Brit J Ind Med. 1985;42:682–685.
360. Vural N, Duydu Y. Biological monitoring of lead in workers exposed to tetraethyl lead. Sci Total Environ. 1995;171:183–187.
361. Odenbro A, Rafter J. Effects of triethyl lead chloride on estradiol metabolism in the female rat liver microsomal fraction. Pharmacol Toxicol. 1988;63:248–252.
362. Odenbro A, Kihlstrom I, Kihlstrom JE. Perinatal growth retardation caused by triethyl lead chloride treatment of mice during late gestation. Pharmacol Toxicol. 1988;63:253–256.
363. Kafer A, Krug HF. Effects of organometals on cellar signaling. I. Influence of metabolic inhibitors on metal-induced arachidonic acid liberation. Environ Health Perspect. 1994;102:325–330.
364. Epstein SS, Mantel N. Carcinogenicity of tetraethyl lead. Experientia. 1968;24:580–581.
365. Fayerweather WE, Karns ME, Nuwayhid IA. Case-control study of cancer risk in tetraethyl lead manufacturing. Am J Ind Med. 1997;31:28–35.
366. Sweeney MH, Beaumont IJ, Waxweiler, et al. An investigation of mortality from cancer and other causes of death among workers at an East Texas chemical plant. Arch Environ Health. 1986; 41:23–28.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 62 - Mercury
62
Mercury
Lynn Goldman MD, MPH
Mercury occurs in three forms: the metallic element (Hg0, quicksilver), inorganic mercurous (Hg1+) and mercuric (Hg2+) salts, and organic compounds (methylmercury, ethylmercury, and phenylmercury). Physical, chemical, and biologic properties vary among these forms.
Naturally occurring mercury sources include cinnabar (ore) and fossil fuels, such as coal and petroleum. Environmental contamination has resulted from mining, smelting, industrial discharges, burning fossil fuels, and waste disposal. When mercury is released into the air, it can travel long distances from the source, so it is considered a global environmental issue. When mercury in the air is deposited into the water, bacteria can convert it to methylmercury, which accumulates and amplifies in the food chain. This is what occurred in Minamata Bay, Japan, in the 1950s when a factory discharged large quantities of a mercury catalyst into the bay, resulting in an epidemic of developmental disorders among babies born in the region with a disease that was known as Minamata disease before it was discovered to be caused by methylmercury (Fig. 62.1) (1).
Elemental mercury is liquid or vapor at room temperature. It is made through smelting of mercury from metallic ores or through combustion of materials that contain any form of mercury. In the United States, the largest source of atmospheric mercury vapor is from burning fossil fuels, especially high-sulfur coal. Other sources include chloralkali production (a process that uses mercury in electrolysis of salt to produce hydrogen chloride and sodium hydroxide, chlorine, caustic soda, bleach, and other products), mercury mining and smelting, waste incinerators, crematoriums, and volcanoes (2,3). Elemental mercury in liquid form is found in thermometers, barometers, thermostat switches, and other instruments. Dental amalgam, a composite metal that is about 50% mercury, has been used to fill decayed teeth since the 1820s (4). Fluorescent light bulbs (usually 2- to 4-ft tubes) and disc (button) batteries also contain mercury and have caused exposure to manufacturing workers and workers in waste disposal (5,6). Indiscriminate disposal of mercury-containing items is a major source of environmental mercury contamination when they are buried in landfills or burned in waste incinerators rather than recycled. Elemental and inorganic mercury have been used in folk remedies from around the world. Elemental mercury may be used in homes in rituals, in which elemental mercury is scattered around a home for magicoreligious purposes. Unfortunately, this mercury vaporizes and may expose those who reside in the household (7).
Elemental mercury partially vaporizes at room temperature. When inhaled, elemental mercury vapor easily passes through pulmonary alveolar membranes and enters the blood, where it distributes primarily to the red blood cells, central nervous system (CNS), and kidneys. In contrast, less than 0.1% of elemental mercury is absorbed from the gastrointestinal tract, and there is only minimal dermal absorption (3). Elemental mercury does not cross the blood–brain barrier well. On the other hand, once in the brain and converted to the mercuric form, it is less able to diffuse out of the brain. Elemental mercury also crosses the placenta and concentrates in the fetus (8). In adults, the half-life of elemental mercury is 60 days (range, 35 to 90 days); excretion is primarily fecal, although some is exhaled.
Inorganic mercury compounds (salts) are found in various mineral deposits worldwide, and there are occupational exposures associated with mining and other industrial activities. Many have been used in medicine for their antibacterial, antiseptic, cathartic, and diuretic properties. Examples of inorganic mercury salts are mercurous chloride (calomel) and mercuric oxide. Inorganic mercury has been used in a number of consumer products ranging from teething powders to skin-lightening
P.992

creams. Although such consumer uses were banned in the United States a number of years ago, many such products are available on the world market. Only about 10% of an ingested mercury salt is absorbed, but ingested mercury salts tend to be extremely caustic. There is only a small amount of dermal absorption. In adults, the half-life is about 40 days. Excretion is mostly via the fecal route, with urinary excretion taking a larger role with chronic exposure.
Figure 62.1 Intoxicated cats discovered ([black up-pointing triangle]) and fish found floating (δ) provided early evidence of contamination of the Minamata environment by mercury. Numbers in parentheses refer to population. (Redrawn from
Harada M. Minamata disease: methylmercury poisoning in Japan caused by environmental pollution. Crit Rev Toxicol. 1995;25:1–24
with permission.)
Organic mercury compounds include methylmercury, ethylmercury, phenylmercury, and dimethylmercury. The first three of these agents have had major industrial uses, primarily as biocides and/or pesticides. Merbromin (Mercurochrome) and thimerosal (Merthiolate), once commonly used in the United States, contained organic mercury compounds. Methylmercury is most commonly found in the environment because of its natural formation by bacteria. Fish consumption is responsible for most human exposure to methylmercury; the dose of mercury has to do with species and size of fish and harvest location. Large, long-lived, predatory ocean fish, such as tuna, swordfish, and shark, generally have the highest methylmercury levels. Methylmercury has been used as a fungicide on seed grains; this practice has resulted in tragic incidences of human poisoning when people accidentally consumed such treated grain. One such incidence in Iraq in the 1970s poisoned hundreds of people (9). Ethylmercury, in the form of thimerosal, was formerly used as a topical antiseptic and has also been used as an effective preservative for killed vaccines and other biologic agents for medical therapy. Thimerosal contains 49.6% mercury by weight and is metabolized to ethylmercury and thiosalicylate. Before fall 1999, there was 25 µg of mercury in each 0.5-mL dose of most diphtheria and tetanus toxoids and acellular pertussis vaccines as well as some Haemophilus influenzae b, influenza, meningococcal, pneumococcal, and rabies vaccines. In addition, there was 12.5 µg of mercury in
P.993

each dose of the hepatitis B vaccine (10). In the United States, phenylmercury (phenylmercuric nitrate or acetate) was used in latex paint as a pesticide (to prevent mildew growth on walls) and as a paint preservative (to prevent paint discoloration from growth of micro-organisms). Phenylmercury and ethylmercury continue to be used as bacteriostatic agents for various topical pharmacologic preparations. Dimethylmercury, a form of organic mercury with limited industrial and laboratory uses, is highly toxic, causing death after extremely small exposures (11).
Most organic mercury compounds are readily absorbed by ingestion and inhalation and through the skin, except for phenylmercury, which is not well absorbed after ingestion or dermal contact and is rapidly metabolized. In general, organic mercury compounds are lipid soluble, and 90% to 100% is absorbed from the gastrointestinal tract. They are found in the lipid fraction of blood and brain tissue. Organic mercury readily crosses the blood–brain barrier and also crosses the placenta. In the case of methylmercury, fetal blood mercury levels are most likely higher than maternal levels (12). Generally, methylmercury and ethylmercury are more toxic than phenylmercury because they are metabolized more slowly in vivo. The half-life of methylmercury in the blood of an adult is 50 days; the half-life of ethylmercury is 18 days (13). Thus, ethylmercury is more quickly excreted in urine, and a smaller fraction is expected to enter the brain than methylmercury. Once in the brain, organic mercury is converted to elemental mercury, perhaps more rapidly for ethylmercury (14). There is evidence for accumulation in the brain with successive chronic exposures (15).
Clinical Effects
In general, the toxicity of mercury is dependent on the specific form and compound, route of exposure, dose, and age of the person at exposure.
Acute Toxicity
Inhalation of high concentrations of mercury vapor results in necrotizing bronchitis and pneumonitis, which can progress to death from respiratory failure. Such fatalities have resulted from heating elemental mercury in inadequately ventilated areas. Ingestion of large amounts of mercury salts can also be fatal. Such ingestions cause gastrointestinal ulceration or perforation and hemorrhage, followed by circulatory collapse. Breakdown of intestinal mucosal barriers leads to extensive mercury absorption and distribution to the kidneys, where mercury salts can cause acute tubular necrosis, immunologic glomerulonephritis, or nephrotic syndrome. Central neuropathy can also occur from mercury salt exposure. Acute overdose of organic mercury can cause paresthesias, ataxia, generalized weakness, visual and hearing impairment, tremor, muscle spasticity, coma, and death (Figs. 62.2 and 62.3). Thimerosal used to irrigate the external auditory canals in a child with tympanostomy tubes has caused severe mercury poisoning (16). Very high exposures to thimerosal-containing products—as components of intramuscular injections, used for painting omphaloceles, as a preservative in gamma-globulin administered at high doses or for a long period of time, or as intentionally ingested—have resulted in toxicity, including
P.994

acrodynia (described in next section), chronic mercury toxicity, renal failure, and neuropathy (17,18,19,20,21).
Figure 62.2 Minamata victim: severe ataxia of upper limp displayed by buttoning. (From
Putnam JJ. Quicksilver and slow death. National Geographic. 1972;142:507
with permission.)
Figure 62.3 Example of tremor affecting hands: “follow the line” test. (From
Putnam JJ. Quicksilver and slow death. National Geographic. 1972;142:507
with permission.)
Chronic Effects
Immunology/Allergy Manifestations
Mercury and mercury compounds can affect the immune system. Occupational exposure to elemental mercury has been found to alter immune parameters including reductions in numbers of B lymphocytes and reduced numbers of CD4+ lymphocytes (22,23).
Mercury exposures have been associated with elevated levels of immunoglobulin E (IgE), a marker of allergy (24). Mercury compounds have varying ability to provoke both acute anaphylactic and delayed allergic reactions such as eczyma (25). When vaccines containing thimerosal have been administered in recommended doses, hypersensitivity has been noted (26).
Acrodynia (painful extremities), also known as pink disease, seems to be a hypersensitivity response to mercury and was initially reported among infants exposed to calomel teething powders containing mercurous chloride (27) [cases also have been reported in infants exposed to the organic mercury compound phenylmercury used as a fungicidal diaper rinse (28) and in children exposed to mercury in interior latex paint (29,30)]. A maculopapular rash, swollen and painful extremities, peripheral neuropathy, hypertension, and renal tubular dysfunction develop in affected children. Exposure to phenylmercury has resulted in acrodynia in about 1 per 1,000 exposed children. Consequently, this compound is no longer used in latex paints in the United States.
Neurologic Effects
Elemental Mercury
Long-term exposure to mercury vapor primarily affects the CNS. Occupational medicine has long recognized mercury toxicity among heavily exposed workers; early signs include insomnia, forgetfulness, loss of appetite, and mild tremor. Later, patients develop tremor and erethism, a syndrome characterized by red palms, emotional lability, memory impairment, and autonomic effects such as salivation, excessive sweating, and hemoconcentration. Mercury exposure from dental amalgams has provoked concerns about subclinical or unusual neurologic effects ranging from subjective complaints, such as chronic fatigue, to demyelinating neuropathies, including multiple sclerosis. Although amalgam fillings have been suspected of causing clinical toxicity since they were introduced, studies have been hampered by insensitive analytic techniques and idiosyncratic outcome measures. Although dental amalgams are a source of mercury exposure and are associated with slightly higher urinary mercury excretion (31,32,33), there is no scientific evidence of any measurable clinical toxic effects other than rare hypersensitivity reactions (34,34a,34b). An expert panel for the National Institutes of Health has concluded that existing evidence indicates dental amalgams do not pose a health risk and should not be replaced merely to decrease mercury exposure (35). However, in the United States since that time, newer compounds have been found to be as effective as mercury amalgam; these are rapidly displacing the use of mercury amalgam (36,37).
Methylmercury
In the developing brain, methylmercury is toxic to the cerebral and cerebellar cortex, causing focal necrosis of neurons and destruction of glial cells. Methylmercury is a known teratogen in the fetal brain; it interferes with neuronal migration and the organization of brain nuclei and layering of the cortical neurons. In the Minamata Bay disaster and the Iraq epidemic, mothers who were asymptomatic or showed mild toxic effects gave birth to severely affected infants. In the Iraqi epidemic, infants appeared normal at birth, but psychomotor retardation, blindness, deafness, and seizures developed over time (38). Motor retardation was seen in children whose mothers had hair mercury levels in the range of 10 to 20 ppm (9,38,39).
Several studies have been carried out to obtain a prospective measure of mercury exposure to and toxicity in children. These studies all have focused on populations with environmental exposures to methylmercury from fish consumption. Babies were enrolled during pregnancy or at childbirth, exposures were measured in mothers' biologic samples and/or umbilical cord blood, and babies were followed prospectively, with sequential neurodevelopmental testing. Results from the Faroe Islands study suggested that exposure in utero to mercury at lower levels is associated with subtle adverse effects on the developing brain (highest mercury levels in hair and cord blood were 39.1 ppm and 351 ppb, respectively). Memory, attention, and language test scores were inversely associated with higher methylmercury exposures in children up to 7 years of age, even after controlling for polychlorinated biphenyl exposures. Motor function and visual spatial ability were less clearly associated with methylmercury exposure (40). A New Zealand birth cohort study produced similar findings and a similar dose response for methylmercury neurotoxicity (41,42). At age 14 years, these mercury-exposed children had abnormal brainstem evoked responses (43). Adverse effects on development or IQ have not been found in the Seychelles study at up to 66 months of age, even though exposures were in the same range as the Faroe Islands study (44). A study of Greenland children found neuropsychological impacts of prenatal exposure to methylmercury
P.995

(45). A study of prenatal methylmercury exposure among children in Oswego, New York, was “positive” among 3 year olds but not 4½ year olds (46). These studies as a whole substantiate the occurrence of adverse neurotoxic effects at lower and lower levels of fetal exposure.
Low-level mercury exposure may also cause neurologic toxicity to adults as well. One study has reported a strong association between hair levels of mercury in a fishing population and a number of adverse outcomes that are similar to those that have been reported for children with prenatal exposure to methylmercury, including attention, fine-motor function, and verbal memory (47).
Ethylmercury, although it may have similar toxicity to methylmercury, has been less studied. In an assay of chronic effects in rats, ethylmercury exposure resulted in renal and neurotoxicity in mature rats similar to exposure to methylmercury (48). While a number of studies have evaluated the hypothesis that infant exposure to ethylmercury in vaccines is associated with autism, the results have generally been negative, and research to date does not support this association (49).
Cardiovascular Effects
Environmental and occupational mercury exposures to adults have been associated with increased morbidity and mortality of heart attacks (50,51,52). In one study, environmental mercury was associated with an increased risk of heart attacks even though fish oil exposures conferred a protective effect (50). There also appear to be cardiovascular effects in children; Faroe Island babies born with higher umbilical cord blood levels of mercury were reported to have higher systolic and diastolic blood pressures at the age of 7 years (53). Research indicates that such effects may be mediated via decreased autonomic control of heart rate variability among children with increased exposure to mercury in utero (54,55).
Renal Effects
Mercury accumulates in kidney tissues. Several investigations have found renal changes in workers chronically exposed to mercury vapor; generally these changes are small, but they may be indicative of glomerular or tubular damage (56,57,58).
Cancer
Both the International Agency for Research on Cancer and the U.S. Environmental Protection Agency (EPA) classify methylmercury (but not other mercury forms) as possible carcinogens on the basis of rodent cancer bioassays (59).
Reproduction
Mercury has some risks to reproduction at high levels of exposure. Wives of highly exposed male workers had increased risk of spontaneous abortion (60). Women with occupational exposures to mercury vapors may have decreased fertility (61). Very high exposures to methylmercury were found to cause an altered sex ratio among births to women suffering from Minamata disease, with a concomitant increase in fetal deaths among male babies (62).
Diagnosis of Mercury Poisoning
Diagnosis of mercury poisoning is usually made by obtaining a complete history and performing a physical examination. In addition, laboratory tests may demonstrate increased mercury levels. Background blood mercury levels, however, do not exclude mercury poisoning because it has a relatively short half-life in blood.
Inorganic and elemental mercury exposure can be measured by determining urinary mercury concentration, preferably using a 24-hour urine collection. Results greater than 10 to 20 µg per L are evidence of excessive exposure, and neurologic signs may be present at values greater than 100 µg per L. However, urinary mercury concentration also does not necessarily correlate with chronicity or severity of toxic effects, especially if the mercury exposure has been intermittent or variable in intensity. Whole-blood mercury concentration can be measured, but values tend to return to normal (20 µg per L) within 1 to 2 days after the exposure to metallic mercury vapor ends.
Although methylmercury can be measured in blood or hair specimens, collection of specimens requires special mercury-free collection materials and rigorous control of contamination. Such testing is usually carried out in a research setting. A recent case series found hair testing in private labs to be generally unreliable and not very predictive of exposure (63). In the general population, the mercury level in hair is usually 1 ppm or less.
Treatment
The most important and most effective treatment involves identifying the mercury source and ending the exposure. Patients who have had mercury poisoning should undergo neurologic examinations. Children need developmental follow-up by a child health provider.
Mercury accumulates in the blood, CNS, and renal tissues and is very slowly eliminated. Severe or symptomatic mercury poisoning can be treated by chelation therapy, but whether it decreases toxic effects or speeds
P.996

recovery in people who have been poisoned is unclear because there have been no blinded clinical trials. Indications for chelation therapy after mercury intoxication are not firmly established (64,65). Therefore, chelation therapy is typically used only for those with evidence of a large mercury burden demonstrated by biologic monitoring (e.g., measurement in hair, urine, or blood) or clinical manifestations of severe poisoning. Elimination of elemental and inorganic mercury is greatly enhanced by chelating agents, including succimer, D-penicillamine, and dimercaptopropanesulfonate. Succimer has been recommended for treatment of severe organic mercury poisoning (66), and there may be a role for N-acetylcysteine as well (67). The agent dimercaprol appears to increase brain mercury concentrations and is contraindicated in the treatment of organic mercury poisoning. Chelating agents increase urinary mercury excretion, but their efficacy is uncertain, and there are risks; it is recommended that patients clearly be given information about the risks of chelating agents (65). Severe mercury poisoning should be treated by or in consultation with a physician who has experience in this area.
Prevention
Most regulatory standards and advisories for mercury pertain to the workplace. The Occupational Safety and Health Administration permissible exposure limit (PEL) for mercury is 0.1 mg per m3. The World Health Organization drinking water guideline for mercury is 1 µg per L; the EPA maximum contaminant level (MCL) is 2 µg per L, which also is the U.S. Food and Drug Administration (FDA) limit for mercury in bottled drinking water. Although there are no regulatory standards for home air, the Agency for Toxic Substances and Disease Registry suggests that acceptable residential air mercury levels should not exceed 0.5 µg per m3 (15). Guidelines for maximum exposure to mercury in fish have been established by the EPA at 0.1 µg/kg/day and by the FDA at 0.4 µg/kg/day.
Many mercury compounds are no longer sold in the United States. Organic mercury fungicides, including phenylmercury (once used in latex paints), are no longer licensed for commercial use. Electronic equipment has replaced many mercury-containing oral thermometers and sphygmomanometers in medical settings. Inorganic salts have limited use as antiseptics, although thimerosal is still available. The American Hospital Association has voluntarily phased out uses of mercury thermometers and other instruments by its members. As a precautionary measure, ethylmercury in most childhood immunizations has been eliminated or reduced. Composite materials are replacing dental amalgams for tooth restorations. In the United States, emissions of mercury from municipal, medical, and hazardous waste incinerators were reduced more than 90% under the Clean Air Act in the 1990s. Remaining major sources of mercury in the environment in the United States include combustion of fossil fuels, mostly high sulfur coal, mercury chloralkali production (to produce caustic soda, chlorine, and other products) and disposal of mercury in products like batteries and fluorescent lights. Increasingly, the United States is impacted by global sources of mercury emissions, mostly from combustion of coal in other countries. Nonetheless, it has been suggested that there would be major public health benefits from controlling the remaining human emissions in the United States (68).
Consumption of fish is the most important pathway of exposure in the U.S. general population (69). The FDA and EPA have developed joint guidance on limiting the consumption of certain fish; this advice is targeted to women of childbearing age because the fetus is believed to be the most susceptible life stage (70). Many states in the United States have issued “fish advisories” that are specific to species caught in local waters that are contaminated with mercury.
In the event of an elemental mercury spill, it is advisable to use a mercury spill kit or at least avoid vacuuming, which only disperses and volatizes the metal droplets. Work environments should be equipped with spill kits, and safety personnel should be trained in cleanup and disposal of spills (or an appropriate contractor should be available). Protection of cleanup workers is paramount. In a home environment, paper can be used to clean a small spill such as a broken fever thermometer, disposing of the material in two plastic bags. Local or state environmental health agencies can provide assistance. If a significant spill occurs, for example, several cubic centimeters, then consultation with a certified environmental cleaning company is advised.
In 2003, the Centers for Disease Control and Prevention (CDC) reported levels of mercury in blood and hair in a representative sample of the U.S. population. The geometric mean blood mercury levels were 1.2 µg per L for women 16 to 49 years old and 0.3 µg per L for children 1 to 5 years old. Hair mercury levels followed a similar pattern. The CDC concluded that children in the general population are well within a safe range for methylmercury. However, the CDC noted many women of childbearing age have mercury levels that are of concern for exposure to the fetus, highlighting the goal to reduce methylmercury exposures among women in the general population (71).
References
1. Harada M. Minamata disease: methylmercury poisoning in Japan caused by environmental pollution. Crit Rev Toxicol. 1995; 25:1–24.
2. U.S. Environmental Protection Agency. Mercury Study Report to Congress. Washington, DC: U.S. Environmental Protection Agency; 1997.
P.997

3. Clarkson TW. The toxicology of mercury. Crit Rev Clin Lab Sci. 1997;34:369–403.
4. Hoover AW, Goldwater LJ. Absorption and excretion of mercury in man. X. Dental amalgams as a source of urinary mercury. Arch Environ Health. 1966;12:506–508.
5. El-Safty IA, Shouman AE, Amin NE. Nephrotoxic effects of mercury exposure and smoking among Egyptian workers in a fluorescent lamp factory. Arch Med Res. 2003;34:50–55.
6. Aymaz S, Gross O, Krakamp B, et al. Membranous nephropathy from exposure to mercury in the fluorescent-tube-recycling industry. Nephrol Dial Transplant. 2001;16:2253–2255.
7. Riley DM, Newby CA, Leal-Almeraz TO, et al. Assessing elemental mercury vapor exposure from cultural and religious practices. Environ Health Perspect. 2001;109:779–784.
8. Campbell D, Gonzales M, Sullivan JJ, eds. Hazardous materials toxicology: clinical principles of environmental health. Baltimore: Williams & Wilkins; 1992.
9. Bakir F, Damluji SF, Amin-Zaki L, et al. Methylmercury poisoning in Iraq. Science. 1973;181:230–241.
10. American Academy of Pediatrics. Thimerosal in vaccines: an Interim report to clinicians. Pediatrics. 1999;104:570–574.
11. Nierenberg DW, Nordgren RE, Chang MB, et al. Delayed cerebellar disease and death after accidental exposure to dimethylmercury. N Engl J Med. 1998;338:1672–1676.
12. Stern AH, Smith AE. An assessment of the cord blood:maternal blood methylmercury ratio: implications for risk assessment. Environ Health Perspect. 2003;111:1465–1470.
13. Magos L. Neurotoxic character of thimerosal and the allometric extrapolation of adult clearance half-time to infants. J Appl Toxicol. 2003;23:263–269.
14. Suzuki T, Miyama T, Toyama C. The chemical form and bodily distribution of mercury in marine fish. Bull Environ Contam Toxicol. 1973;10:347–355.
15. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Mercury. Atlanta, GA: Agency for Toxic Substances and Disease Registry; 1999.
16. Rohyans J, Walson PD, Wood GA, et al. Mercury toxicity following merthiolate ear irrigations. J Pediatr. 1984;104:311–313.
17. Axton JH. Six cases of poisoning after a parenteral organic mercurial compound (merthiolate). Postgrad Med J. 1972;48: 417–421.
18. Fagan DG, Pritchard JS, Clarkson TW, et al. Organ mercury levels in infants with omphaloceles treated with organic mercurial antiseptic. Arch Dis Child. 1977;52:962–964.
19. Lowell JA, Burgess S, Shenoy S, et al. Mercury poisoning associated with high-dose hepatitis-B immune globulin administration after liver transplantation for chronic hepatitis B. Liver Transpl Surg. 1996;2:475–478.
20. Matheson DS, Clarkson TW, Gelfand EW. Mercury toxicity (acrodynia) induced by long-term injection of gammaglobulin. J Pediatr. 1980;97:153–155.
21. Pfab R, Muckter H, Roider G, et al. Clinical course of severe poisoning with thiomersal. J Toxicol Clin Toxicol. 1996;34:453–460.
22. Queiroz ML, Dantas DC. T lymphocytes in mercury-exposed workers. Immunopharmacol Immunotoxicol. 1997;19:499–510.
23. Queiroz ML, Dantas DC. B lymphocytes in mercury-exposed workers. Pharmacol Toxicol. 1997;81:130–133.
24. Dantas DC, Queiroz ML. Immunoglobulin E and autoantibodies in mercury-exposed workers. Immunopharmacol Immunotoxicol. 1997;19:383–392.
25. Galindo PA, Feo F, Garcia R, et al. Mercurochrome allergy. Immediate and delayed hypersensitivity. Allergy. 1997;52: 1138–1141.
26. Cox NH, Forsyth A. Thiomersal allergy and vaccination reactions. Contact Dermatitis. 1988;18:229–233.
27. Weinstein M, Bernstein S. Pink ladies: mercury poisoning in twin girls. CMAJ. 2003;168:201.
28. Gotelli CA, Astolfi E, Cox C, et al. Early biochemical effects of an organic mercury fungicide on infants: “dose makes the poison.” Science. 1985;227:638–640.
29. Hirschman SZ, Feingold M, Boylen G. Mercury in house paint as a cause of acrodynia. effect of therapy with N-acetyl-D,L-penicillamine. N Engl J Med. 1963;269:889–893.
30. Agocs M, Etzel R, Parrish R. Mercury exposure from interior latex paint. N Engl J Med. 1990;323:1096–1101.
31. Vimy MJ, Lorscheider FL. Serial measurements of intra-oral air mercury: estimation of daily dose from dental amalgam. J Dent Res. 1985;64:1072–1075.
32. Vimy MJ, Lorscheider FL. Intra-oral air mercury released from dental amalgam. J Dent Res. 1985;64:1069–1071.
33. Reinhardt JW, Boyer DB, Svare CW, et al. Exhaled mercury following removal and insertion of amalgam restorations. J Prosthet Dent. 1983;49:652–656.
34. Bellinger DC, Trachtenberg F, Barregard L, et al. Neuropsychological and renal effects of dental amalgam in children: a randomized clinical trial. JAMA. 2006:295:1775–1783.
34a. DeRouen TA, Martin MD, Leroux BG, et al. Neurobehavioral effects of dental amalgam in children: a randomized clinical trial. JAMA. 2006;295:1784–1792.
34b. Factor-Litvak P, Hasselgren G, Jacobs D, et al. Mercury derived from dental amalgams and neuropsychologic function. Environ Health Perspect. 2003;111:719–723.
35. U.S. Public Health Service. Committee to Coordinate Environmental Health and Related Programs. Subcommittee on Risk Management. Dental Amalgam: A Scientific Review and Recommended Public Health Service Strategy for Research, Education, and Regulation. Washington, DC: U.S. Public Health Service; 1993.
36. Mandari GJ, Frencken JE, van't Hof MA. Six-year success rates of occlusal amalgam and glass-ionomer restorations placed using three minimal intervention approaches. Caries Res. 2003;37: 246–253.
37. Manhart J, Chen H, Hamm G, et al. Buonocore Memorial Lecture. Review of the clinical survival of direct and indirect restorations in posterior teeth of the permanent dentition. Oper Dent. 2004; 29:481–508.
38. Amin-Zaki L, Elhassani S, Majeed MA, et al. Intra-uterine methylmercury poisoning in Iraq. Pediatrics. 1974;54:587–595.
39. Amin-Zaki L, Majeed MA, Elhassani SB, et al. Prenatal methylmercury poisoning. Clinical observations over five years. Am J Dis Child. 1979;133:172–177.
40. Grandjean P, White RF, Weihe P, et al. Neurotoxic risk caused by stable and variable exposure to methylmercury from seafood. Ambul Pediatr. 2003;3:18–23.
41. Kjellstrom T, Kennedy P, Wallis S, et al. Physical and Mental Development of Children with Prenatal Exposure to Mercury from Fish. Stage 2: Interviews and Psychological Tests at Age 6. Solna, Sweden: National Swedish Environmental Protection Board; 1989.
42. Crump KS, Kjellstrom T, Shipp AM, et al. Influence of prenatal mercury exposure upon scholastic and psychological test performance: benchmark analysis of a New Zealand cohort. Risk Anal. 1998;18:701–713.
43. Murata K, Weihe P, Budtz-Jorgensen E, et al. Delayed brainstem auditory evoked potential latencies in 14-year-old children exposed to methylmercury. J Pediatr. 2004;144:177–183.
44. Myers GJ, Davidson PW, Cox C, et al. Prenatal methylmercury exposure from ocean fish consumption in the Seychelles child development study. Lancet. 2003;361:1686–1692.
45. Weihe P, Hansen JC, Murata K, et al. Neurobehavioral performance of Inuit children with increased prenatal exposure to methylmercury. Int J Circumpolar Health. 2002;61:41–49.
46. Stewart PW, Reihman J, Lonky EI, et al. Cognitive development in preschool children prenatally exposed to PCBs and MeHg. Neurotoxicol Teratol. 2003;25:11–22.
47. Yokoo EM, Valente JG, Grattan L, et al. Low level methylmercury exposure affects neuropsychological function in adults. Environ Health. 2003;2:8.
48. Magos L, Brown AW, Sparrow S, et al. The comparative toxicology of ethyl- and methylmercury. Arch Toxicol. 1985;57:260–267.
49. Parker SK, Schwartz B, Todd J, et al. Thimerosal-containing vaccines and autistic spectrum disorder: a critical review of published original data. Pediatrics. 2004;114:793–804.
50. Guallar E, Sanz-Gallardo MI, van't Veer P, et al. Mercury, fish oils, and the risk of myocardial infarction. N Engl J Med. 2002;347: 1747–1754.
51. Barregard L, Sallsten G, Jarvholm B. Mortality and cancer incidence in chloralkali workers exposed to inorganic mercury. Br J Ind Med. 1990;47:99–104.
52. Boffetta P, Sallsten G, Garcia-Gomez M, et al. Mortality from cardiovascular diseases and exposure to inorganic mercury. Occup Environ Med. 2001;58:461–466.
P.998

53. Sorensen N, Murata K, Budtz-Jorgensen E, et al. Prenatal methylmercury exposure as a cardiovascular risk factor at seven years of age. Epidemiology. 1999;10:370–375.
54. Oka T, Matsukura M, Okamoto M, et al. Autonomic nervous functions in fetal type Minamata disease patients: assessment of heart rate variability. Tohoku J Exp Med. 2002;198:215–221.
55. Grandjean P, Murata K, Budtz-Jorgensen E, et al. Cardiac autonomic activity in methylmercury neurotoxicity: 14-year follow-up of a Faroese birth cohort. J Pediatr. 2004;144:169–176.
56. Kobal AB, Flisar Z, Miklavcic V, et al. Renal function in miners intermittently exposed to elemental mercury vapour. Arh Hig Rada Toksikol. 2000;51:369–380.
57. Cardenas A, Roels H, Bernard AM, et al. Markers of early renal changes induced by industrial pollutants. I. Application to workers exposed to mercury vapour. Br J Ind Med. 1993;50:17–27.
58. Barregard L, Hultberg B, Schutz A, et al. Enzymuria in workers exposed to inorganic mercury. Int Arch Occup Environ Health. 1988;61:65–69.
59. International Agency for Research on Cancer. Mercury and mercury compounds. IARC Monographs. 1993;58.
60. Cordier S, Deplan F, Mandereau L, et al. Paternal exposure to mercury and spontaneous abortions. Br J Ind Med. 1991;48: 375–381.
61. Rowland AS, Baird DD, Weinberg CR, et al. The effect of occupational exposure to mercury vapour on the fertility of female dental assistants. Occup Environ Med. 1994;51:28–34.
62. Sakamoto M, Nakano A, Akagi H. Declining Minamata male birth ratio associated with increased male fetal death due to heavy methylmercury pollution. Environ Res. 2001;87:92–98.
63. Kales SN, Goldman RH. Mercury exposure: current concepts, controversies, and a clinic's experience. J Occup Environ Med. 2002;44: 143–154.
64. Baum C. Treatment of mercury intoxication. Curr Opin Pediatr. 1999;11:265–268.
65. Risher JF, Amler SN. Mercury exposure: evaluation and intervention the inappropriate use of chelating agents in the diagnosis and treatment of putative mercury poisoning. Neurotoxicology. 2005;26:691–699.
66. Bates B. Mercury. In: Haddad L, Shannon M, Winchester J, eds. Clinical management of poisoning and drug overdose. 3rd ed. Philadelphia: WB Saunders; 1998:750–756.
67. Ballatori N, Lieberman M, Wang W. N-acetylcysteine as an antidote in methylmercury poisoning. Environ Health Perspect. 1998;106:267–271.
68. Trasande L, Landrigan PJ, Schechter C. Public health and economic consequences of methyl mercury toxicity to the developing brain. Environ Health Perspect. 2005;113:590–596.
69. Mahaffey KR, Clickner RP, Bodurow CC. Blood organic mercury and dietary mercury intake: national health and nutrition examination survey, 1999 and 2000. Environ Health Perspect. 2004;112: 562–570.
70. U.S. Environmental Protection Agency. Consumption Advice: Joint Federal Advisory for Mercury in Fish. Washington, DC: U.S. Environmental Protection Agency and Food and Drug Administration; 2004.
71. Schober SE, Sinks TH, Jones RL, et al. Blood mercury levels in US children and women of childbearing age, 1999–2000. JAMA. 2003;289:1667–1674.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 63 - Cadmium
63
Cadmium
Dominique F. Lison MD, PhD
Violaine Verougstraete MD, PhD
Cadmium (Cd) was first isolated in 1817 by the German metallurgists Strohmeyer and Herman. It serves no essential function in humans but is toxic, causing acute injury to the lungs and cumulative toxicity to the lungs, kidneys, and bone.
Cadmium occurs in nature principally with zinc but also with lead. It is recovered as a byproduct during the refining of these metals. World production of cadmium in 1989 was 21,500 metric tons, but because of increasing regulations on the presence of Cd in industrial and consumer products, its uses began to decline in the mid 1990s to reach 16,000 metric tons in 2002 (1). The current industrial uses of cadmium are in the production of active electrode materials in batteries (79% of its use in Western countries in 2003); as pigment in ceramics, plastics, and glasses (11%); as a stabilizer in polyvinyl chloride and related polymers (2%); as constituent of coating for steel and nonferrous metals (7%); and in alloys and other uses (1%) (2). In humans, uptake of cadmium occurs via inhalation of cadmium-containing dusts and fumes in industrial settings (occupational exposure) or via the gastrointestinal route for the general population exposed through contaminated food (environmental exposure). The daily dietary cadmium intake for an adult is estimated at 0.10 to 0.50 µg per kg body weight in European countries (3), 0.07 to 0.24 µg per kg body weight in Australia (4), and about 0.13 to 0.70 µg per kg body weight in the U.S. population (5). An additional source of cadmium exposure is tobacco smoke. Each cigarette contains on average 2 µg cadmium, with the amount varying considerably with the origin of tobacco leaves.
Metabolism
Cadmium is absorbed by the respiratory route at rates varying between 2% and 50% depending on the cadmium species involved (water soluble or insoluble), the size of the particles (dusts or fumes), the deposition pattern in the respiratory tract, and the ventilation rate. The gastrointestinal absorption of cadmium is usually less than 5% but varies with the composition of the diet [e.g., absence of zinc in rice increases cadmium absorption (6)] and the individual iron status. High absorption rates (up to 20%) have been observed in individuals with lowered iron stores (serum ferritin <20 µg per L) (7,8). Cadmium is transported from its site of absorption (lungs or gut) to the liver, where it induces the synthesis of metallothionein,
P.1000

a protein with a high proportion of sulfur-containing amino acids, which enables it to strongly bind heavy metals. Each metallothionein molecule binds seven divalent cations, usually zinc or copper but also cadmium, mercury, and other metals. After long-term, low-level exposure, about half the cadmium body burden is stored in liver and kidneys, one third being in the kidney where the major part is located in the cortex (9). The ratio between cadmium tissue concentrations in the kidney and the liver decreases with the intensity of exposure and is, for instance, much lower in occupationally exposed workers (sevenfold to eightfold ratio) (10,11) than in the general population (10-fold to 30-fold ratio) (12). The distribution of cadmium in the kidney is of particular importance because this organ constitutes the critical target organ after long-term exposure. Experimental studies have suggested that the major source of renal cadmium upon chronic exposure is probably derived from the hepatic pool, which is transported in the form of cadmium–metallothionein complex in blood (13). The cadmium–metallothionein complex is released from the liver and transported in the blood to the kidneys where it filtrates through the glomerulus and is reabsorbed in the proximal tubule where it may dissociate within tubular cells. There, free cadmium again induces intracellular synthesis of metallothionein, which binds free intracellular cadmium, providing, until the binding protein is saturated, protection against cellular toxicity. In nonoccupationally exposed individuals, the cadmium concentration in the kidneys is generally between 10 and 50 mg per kg wet weight, with smokers showing twofold to fivefold higher values than nonsmokers (14).
Most of the cadmium that has been absorbed is excreted very slowly, with urinary and fecal excretion being approximately equal in quantity (<0.02% of the total body burden per day) (15). The biologic half-life of cadmium has been estimated to be between 10 and 30 years in kidney and between 4.7 and 9.7 years in liver (16). The half-life in both organs, particularly the kidneys, is markedly reduced with the onset of renal toxicity when tubule loss of cadmium is accelerated.
In blood, most cadmium is localized in erythrocytes (90%), and measured values in adult subjects not occupationally exposed are generally lower than 1 µg per L in nonsmokers. Blood cadmium (Cd-B) values are twofold to fivefold higher in smokers than in nonsmokers (17,18). In the absence of occupational or environmental exposure, the mean urinary cadmium concentration (Cd-U) is generally below 1 to 2 µg per g creatinine in adults. While Cd-B is influenced by both recent exposure and cadmium body burden, Cd-U is mainly related to the body burden (19).
Adverse Health Effects
Acute Effects on the Lungs
Cadmium fumes (mainly cadmium oxide), when inhaled in sufficient concentration, are toxic to the epithelial and endothelial cells of the alveoli and cause acute pulmonary edema. Compared to metals with which it is found, such as zinc, and with which it is alloyed, such as copper, the boiling point of cadmium (765°C) is low. Therefore, cadmium fume is generated in potentially toxic concentrations in cadmium alloy production and welding, during oxyacetylene cutting of cadmium-coated steel and rivets, and in the smelting, melting, and refining of metals that contain cadmium, which is particularly hazardous when its presence is unsuspected.
The acute effects of cadmium fumes on the lungs do not appear before a delay (4 to 10 hours), and the toxicity usually remains unrecognized by those exposed, who therefore can accumulate increasing doses. Symptoms are predominantly respiratory (shortness of breath, chest tightness, and cough that can be associated with flulike symptoms of chills, fever, and muscle pains) and similar to those of metal fume fever. When exposure is sufficiently intense, evidence of pneumonitis and pulmonary edema develops within 1 or 2 days, which is fatal in the most severely affected victims. The diagnosis of acute cadmium poisoning can be confirmed by the measurement of Cd-U (20). The dose sufficient to cause pulmonary edema is not exactly known. In one fatal case, the average airborne concentration was estimated to be 8.6 mg per m3 during 5 hours, or approximately an 8-hour time-weighted average (TWA) of 5 mg per m3 (21). This estimate was based on cadmium content of lungs at postmortem examination, which may have been greater than the quantity necessary to cause death, and the atmospheric concentration necessary to cause pneumonitis may therefore be considerably less. It has been estimated that an 8-hour exposure to 1 mg per m3 is immediately dangerous for life (22).
Chronic Effects
Chronic toxicity of cadmium, both at work and in the general environment, includes effects on the kidneys, in particular tubular function, and bone. In occupational settings, exposure to inhaled cadmium fumes and dusts may also affect the respiratory system.
Respiratory System
Early reports on workers often exposed to high levels cadmium indicated that anosmia was a common finding in these workers (23,24). A recent study in workers exposed to low levels of cadmium (mean Cd-B, 3.7 µg per L; mean Cd-U, 4.4 µg per g creatinine) has confirmed that olfactory neurons are electively sensitive to cadmium, as demonstrated by an elevation of the olfactory threshold in these workers (25). Similar olfactory alterations have been reported among Polish workers from a nickel-cadmium production plant, although at much higher exposure levels (mean Cd-B, 35 µg per L; mean Cd-U, 86 µg per g creatinine) (26).
Long-term inhalation exposure to cadmium and cadmium compounds may also lead to decreased lung function and emphysema, which may be manifest by an increased mortality in exposed populations. Surveys of workforces exposed to cadmium published in the 1950s already indicated that long-term occupational exposure to cadmium could cause emphysema (24,27). Several mortality studies in cadmium workers in the United Kingdom found that those who had experienced high exposure had an increased rate of mortality from “bronchitis” (28). In copper-cadmium alloy producers, a marked excess of deaths from chronic nonmalignant respiratory disease has also been found related to cadmium exposure (29). In occupational settings, the respiratory impact of cadmium exposure has also been reported in more recent studies that were able to collect detailed lung function measurements, to conduct a good exposure assessment, and to control for confounding factors such as other industrial exposures and
P.1001

tobacco smoking. In a copper-cadmium alloy factory, it has been found that the cadmium-exposed workforce had evidence of airflow limitation [forced expiratory volume in 1 second (FEV1) and Tiffeneau ratio], hyperinflated lungs [residual volume (RV) and total lung capacity (TLC)], and reduced gas transfer [diffusing capacity for carbon monoxide (DLCO) and carbon monoxide transfer coefficient (KCO)], which is a pattern of functional abnormalities consistent with emphysema. Regression analysis identified a significant relationship between the reduction in FEV1, FEV1/ forced vital capacity (FVC) ratio, DLCO, and KCO and both estimated cumulative cadmium exposure (years*µg per m3) and liver cadmium content measured by neutron activation analysis (30). A moderate increase in RV (+ 7% compared to controls matched for smoking habits) has also been reported in workers exposed to cadmium fumes in a factory producing silver-cadmium-copper alloys for brazing at cumulative cadmium exposure levels of less than 500 years*µg per m3 (mean Cd-U, 3.1 µg per L) (31). Other studies, however, have shown no cadmium-related impairment of respiratory function (32,33) presumably because of differences in the intensity of exposure, the species of cadmium involved, variable diagnostic criteria, or control for confounding factors, including tobacco smoking.
Kidneys
Numerous studies in rats, mice, rhesus monkeys, and rabbits have indicated that exposure to cadmium compounds administered orally or by inhalation causes kidney damage, including increase or decrease of relative kidney weight and histologic (necrosis of the proximal tubules, interstitial fibrosis) and functional changes (reduced glomerular filtration rate, proteinuria) (34). The first manifestation of cadmium nephrotoxicity in occupationally exposed subjects is usually a tubular dysfunction resulting in a defect of the reabsorption and, hence, an increased urinary excretion of low–molecular weight proteins such as the human complex protein (HC), also called α1-microglobulin, β2-microglobulin (β2M), and/or retinol-binding protein, and also calcium and amino acid (35,36,37,38,39,40,41). Other biomarkers of tubular toxicity such as urinary alanine aminopeptidase, gamma-glutamyltranspeptidase, and the lysosomal enzyme N-acetyl-beta-D-glucosaminidase have been used to demonstrate the tubular effects associated with occupational exposure to cadmium (42,43). A cadmium body burden corresponding to a urinary excretion (Cd-U) of 5 to 10 µg per g creatinine constitutes a threshold above which these tubular effects occur. The health significance of this threshold has been confirmed by the observation of irreversible tubular changes above this value (44,45) and in view of its association with further renal alteration, including a reduction of the glomerular filtration rate (46,47,48).
An effect on the glomerulus may also be observed in cadmium-exposed workers, as indicated by increased urinary excretion of high–molecular weight proteins including albumin, immunoglobulin G, and transferrin (40,49).
On the basis of the most recent studies conducted in Europe (50,51,52), the United States (53), and Asia (54), it appears that renal effects can be detected in the general population for Cd-U levels below 5 µg per g creatinine and even for levels of 2 µg per g creatinine or below. These studies detected associations between Cd-U and markers of tubular effect [including urinary calcium excretion and its possible relationship with bone effects (see Bone section)]. The largest studies were conducted in Belgium (Cadmibel study) in a population exclusively exposed via the environment (n = 1,700; geometric mean Cd-U, 0.84 µg per 24 h) (50) and in Sweden [osteoporosis, cadmium as a risk factor (OSCAR) study] in subjects with environmental and/or occupational exposure (n = 1,021; Cd-U, 0.18 to 1.8 µg per g creatinine) (52). Both studies had a cross-sectional design, and therefore, it may not be excluded that some of the tubular effects observed in these cohorts are the result of previously much higher exposures (particularly in occupationally exposed subjects in the OSCAR study), which may have contributed to shift the dose-effect response relationship to the left. In the Cadmibel study, it was found that, after adjustment for age, gender, smoking, use of medications, and urinary tract disease, tubular effects (mainly increased urinary calcium excretion) occurred in the general population at Cd-U levels ≥2 µg per 24 hours (roughly equivalent to 2 µg per g creatinine). The association between renal parameters and cadmium exposure has been further confirmed in a follow-up study in the most exposed subgroup of the Cadmibel study (Pheecad study) (51). In the OSCAR study, excretion of protein HC was found to be associated with Cd-U (0.18 to 1.8 µg per g creatinine), and the prevalence of elevated values (>95th percentile in a Swedish reference population) increased with Cd-U. The exact health significance of these changes observed at Cd-U levels of less than 5 µg per g creatinine is, however, uncertain and subject to contrasting scientific opinions. Some authors believe that these changes represent the earliest dysfunction of the renal tubular cells and should be considered as an adverse effect because the aim of public health is to detect and prevent effects at their earliest stage in the most sensitive groups of the population (18). Others believe that these changes most likely reflect benign, nonadverse responses (51,55). The main arguments to support the latter interpretation are that (a) variations of tubular parameters observed at these Cd-U levels remain within a normal range, (b) statistical associations with Cd-U remain weak (r2 <10%), (c) variations of this amplitude are reversible when exposure decreases timely, and (d) such changes are not predictive of an alteration of the renal function.
P.1002

While mortality studies were not able to detect an excess of end-stage renal diseases in populations exposed to cadmium compounds, an ecologic study conducted in Sweden indicated that cadmium exposure was an apparent determinant of the incidence of renal replacement therapy in a population with occupational/ environmental exposure to cadmium (56). Several studies have also suggested that diabetics may represent a population with an increased susceptibility to the renal effects of cadmium (50,51,56,57), but this hypothesis needs confirmation.
An additional effect on the kidney seen in workers after high levels of exposure is an increased frequency of kidney stone formation (24,58,59,60,61,62,63).
Bone
The bone tissue is another target organ for the general and occupational populations exposed to cadmium compounds. In vitro studies have demonstrated that cadmium compounds exert a direct effect on bone metabolism, affecting both bone resorption and formation and inducing calcium release (64,65,66,67). In animals, cadmium has been shown to affect bone metabolism, causing osteomalacia and/or osteoporosis (68,69,70,71). In most studies, bone effects were accompanied or preceded by renal damage induced by cadmium treatment. Young age (growing bones), gestation, lactation, and ovariectomy (used as an animal model of menopause) appeared to exacerbate cadmium-induced bone toxicity.
In humans, the mechanism of bone toxicity is not fully elucidated, and types of bone lesions associated with cadmium exposure are not clearly identified. One likely mechanism is disturbance of bone metabolism, but another explanation is that cadmium-induced kidney damage and/or hypercalciuria might promote osteoporosis and osteoporotic fractures. The most severe form of bone disease caused by cadmium intoxication is itai-itai disease, which, in the past, caused kidney and bone lesions in aged Japanese women [for a review see (22,72)].
In Belgium, a follow-up of the population examined in the Cadmibel study (mean Cd-U, approximately 0.5 and 0.8 µg per g creatinine in men and women, respectively) has shown that Cd-U was associated with an increased risk of fracture in women and, possibly, a raised risk of height loss in men. The decline of bone mineral density in postmenopausal women was significantly aggravated by cadmium exposure (73). In Sweden, bone mineral density has been measured in the forearm of the nondominant arm with dual-energy x-ray absorptiometry in more than 1,000 individuals with occupational (Cd-U, 0.06 to 4.7 µg per g creatinine) and/or environmental (Cd-U, 0.06 to 3.7 µg per g creatinine) exposure to cadmium (OSCAR study). A clear association between Cd-U and decreased bone mineral density was found in older men, and an increased risk of osteoporosis was noted in men greater than 60 years old, with a similar tendency in women greater than 60 years old. The threshold for these effects was about 3 µg per g creatinine, which would be in line with the idea that bone effects follow or are accompanied by kidney dysfunction, which appears within the same range of body burden (see Kidneys section) (74). It has also been shown in the OSCAR cohort that cadmium exposure is associated with increased risk of forearm fractures in people over 50 years of age (75). The association between cadmium exposure, tubular effects, and osteoporosis has been confirmed in a large cross-sectional study in a Chinese population with environmental exposure to cadmium (mean Cd-U in the group with the highest exposure, 11.18 µg per g creatinine) (76).
In workers exposed to cadmium compounds, clinical bone disease has been described, but the number of cases is limited. One cross-sectional study reported results compatible with a role of cadmium in the genesis of osteoporosis in exposed workers who were also included in the study by Alfvén et al. (74) mentioned earlier.
Carcinogenicity
The concern that cadmium might cause cancer in humans was raised in the 1960s before any experimental evidence of carcinogenicity in laboratory animals was available. The first suspicion started with four men who had worked in a factory of nickel-cadmium battery in the United Kingdom who were reported to have died from prostate cancer, when compared to national rates, less than one case would have been expected (77). Subsequently, three additional studies conducted in small cohorts of workers employed in the production of batteries (78), alloys (79), and cadmium metal (80) reported an association between cadmium exposure and an increased mortality from prostate cancer. However, later studies (81,82,83) failed to confirm this hypothesis.
Experimental studies have indicated that cadmium compounds cause lung cancer in long-term inhalation experiments in the rat (84,85) but not in other species (86,87). In humans, a statistically significant increase in mortality from lung cancer has been reported in several studies among cadmium recovery (80,83), nickel-cadmium battery (88), and cadmium-processing workers (87,89). In its latest evaluation (90), the International Agency for Research on Cancer (IARC) concluded that there was sufficient evidence to classify cadmium and its compounds as human carcinogens (category 1). However, the epidemiologic data that had been used to support this classification have been criticized because of the lack of control for confounding exposures (mainly arsenic) and smoking habits. Studies conducted after the IARC evaluation have tried to address these difficulties. In
P.1003

particular, the dose-response relationship between cadmium exposure and lung cancer mortality rates reported by Thun et al. (83) and Stayner et al. (91) has not been confirmed with a refined exposure assessment methodology. A significant positive trend between cumulative exposure to cadmium and mortality from lung cancer was found after adjustment for age, year of hiring, and ethnicity but only in the presence of concomitant exposure to arsenic (92). In two recent cohorts of workers from a nickel-cadmium battery plant (where arsenic is not a confounder), a globally increased mortality rate from lung cancer was observed, but the dose-response relationships were not consistent with a causal role of cadmium (93,94). Overall, it has been concluded that the most recent studies do not support the hypothesis that cadmium acts as a lung carcinogenic in humans (95). Studies conducted in environmentally exposed populations do not provide strong arguments for an increased risk of cancer (95).
Exposure Limits
In occupational settings, the American Conference of Governmental Industrial Hygienists (96) recommends for cadmium and its compounds an 8-hour TWA-threshold limit value of 0.01 mg per m3 for the inhalable fraction and 0.002 mg per m3 for the respirable fraction. Biologic exposure indices for cadmium are 5 µg per L for Cd-B and 5 µg per g creatinine for Cd-U (untimed sampling).
The World Health Organization has established a provisional tolerable weekly intake for cadmium in food (the dominant exposure route for the general population) at 7 µg per kg of body weight (97).
References
1. Buckingham DA, Plachy J. Cadmium statistics, 2004. http://www.minerals.usgs.gov/minerals/pubs/of01-006/cadmium.pdf. Accessed August 2005.
2. International Cadmium Association. Existing Substances Regulation/ Data Submission for Cadmium/Exposure Data Sheet for Cadmium Use(R)S. Great Falls, VA: International Cadmium Association; 1997.
3. European Commission. Reports on Tasks for Scientific Cooperation, Task 3.2.4. Dietary Exposure to Cadmium. Brussels, Belgium: European Commission; 1996.
4. Food Standards Australia New Zealand. 20th Australian total diet survey, 2003. http://www.foodstandards.gov.au/_srcfiles/Final_20th_Total_Diet_Survey.pdf. Accessed September 23, 2006.
5. Choudhury H, Harvey T, Thayer WC, et al. Urinary cadmium elimination as a biomarker of exposure for evaluating a cadmium dietary exposure–biokinetics model. J Toxicol Environ Health. 2001;63:321–350.
6. Chaney RL, Reeves PG, Ryan JA, et al. An improved understanding of soil Cd risk to humans and low cost methods to phytoextract Cd from contaminated soils to prevent soil Cd risks. Biometals. 2004;17:549–553.
7. Berglund M, Akessson A, Nermell B, et al. Intestinal absorption of dietary cadmium in women depends on body iron stores and fiber intake. Environ Health Perspect. 1994;102:1058–1066.
8. Flanagan PR, McLellan JS, Haist J, et al. Increased dietary cadmium absorption in mice and human subjects with iron deficiency. Gastroenterology. 1978;74:841–846.
9. Kjellström T. Exposure and accumulation of cadmium in populations from Japan, the United States and Sweden. Environ Health Perspect. 1979;28:169–197.
10. Ellis KJ, Morgan WD, Zanzi I, et al. Critical concentrations of cadmium in human renal cortex: dose-effect studies in cadmium smelter workers. J Toxicol Environ Health. 1981;7:691–703.
11. Roels HA, Lauwerys RR, Buchet JP, et al. In vivo measurement of liver and kidney cadmium in workers exposed to this metal: its significance with respect to cadmium in blood and urine. Environ Res. 1981;26:217–240.
12. Elinder CG. Normal values for cadmium in human tissues, blood and urine in different countries. In: Friberg L, Elinder CG, Kjellström T, et al., eds. Cadmium and health: a toxicological and epidemiological appraisal (I): exposure, dose, and metabolism. Boca Raton, FL: CRC Press; 1985.
13. Chan HM, Zhu LF, Zhong R, et al. Nephrotoxicity in rats following liver transplantation from cadmium-exposed rats. Toxicol Appl Pharmacol. 1993;123:89–96.
14. Nilsson U, Schütz A, Skerfving S, et al. Cadmium in kidneys in Sweden measured in vivo using X-ray fluorescence analysis. Int Arch Occup Environ Health. 1995;67:405–411.
15. Kjellström T, Nordberg GF. Kinetic model of cadmium metabolism. In: Friberg L, Elinder CG, Kjellström T, et al., eds. Cadmium and health: a toxicological and epidemiological appraisal (I): exposure, dose, and metabolism. Boca Raton, FL: CRC Press; 1985.
16. Ellis KJ, Stanton HC. Cadmium inhalation exposure estimates: their significance with respect to kidney and liver cadmium burden. J Toxicol Environ Health. 1985;15:173–187.
17. Staessen J, Yeoman W, Fletcher AE, et al. Blood cadmium in London civil servants. Int J Epidemiol. 1990;19:362–366.
18. Järup L, Berglund M, Elinder CG, et al. Health effects of cadmium exposure: a review of the literature and a risk estimate. Scand J Work Environ Health. 1998;24:1–51.
19. Lauwerys R, Hoet P. Industrial Chemical Exposure: Guidelines for Biological Monitoring. 3rd ed. Boca Raton, FL: Lewis Publishing; 2001.
20. Ando Y, Shibata E, Sakai S, et al. Elevated urinary cadmium concentrations in a patient with acute cadmium pneumonitis. Scand J Work Environ Health. 1995;22:150–153.
21. Barrett HM, Card BY. Studies on the toxicity of inhaled cadmium. II. The acute lethal dose of cadmium oxide for man. J Ind Hyg Toxicol. 1947;29:286–293.
22. Friberg L, Elinder CG, Kjellström T, et al., eds. Cadmium and health: a toxicological and epidemiological appraisal (II): effects and response. Boca Raton, FL: CRC Press; 1986.
23. Adams RG, Crabtree N. Anosmia in alkaline battery workers. Br J Ind Med. 1961;18:216–221.
24. Friberg L. Health hazards in the manufacture of alkaline accumulators with special reference to chronic cadmium poisoning. Acta Med Scand. 1950;240:1–124.
25. Mascagni R, Consonni D, Bregante G, et al. Olfactory function in workers exposed to moderate airborne cadmium levels. Neurotoxicol. 2003;24:717–724.
26. Rydzewski B, Sulkowski W, Miarzynska M. Olfactory disorders induced by cadmium exposure: a clinical study. Int J Occup Med Environ Health. 1998;11:235–245.
27. Lane R, Campbell ACP. Fatal emphysema in two men making a copper cadmium alloy. Br J Ind Med. 1954;11:118–122.
28. Armstrong BG, Kazantzis G. The mortality of cadmium workers. Lancet. 1983;1:1425–1427.
29. Sorahan T, Lister A, Gilthorpe MS, et al. Mortality of copper cadmium alloy workers with special reference to lung cancer and non-malignant diseases of the respiratory system, 1946–92. Occup Environ Med. 1995;52:804–812.
30. Davison AG, Newman Taylor AJ, Darbyshire J, et al. Cadmium fume inhalation and emphysema. Lancet. 1988;1:663–667.
31. Cortona G, Apostoli P, Toffoletto F, et al. Occupational exposure to cadmium and lung function. In: Nordberg GF, Herber RF, Alessio L, eds. Cadmium in the human environment: toxicity and carcinogencity. Lyon, France: IARC Press; 1992: 205–210.
32. Edling C, Elinder CG, Randma E. Lung function in workers using cadmium containing solders. Br J Ind Med. 1986;43:657–662.
P.1004

33. Stanescu D, Veriter C, Frans A, et al. Effects on lung of chronic occupational exposure to cadmium. Scand J Respir Dis. 1977;58: 289–303.
34. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Cadmium (update). Atlanta, GA: U.S. Department of Health and Human Services, Public Health Service; 1999.
35. Lauwerys RR, Roels HA, Buchet JP, et al. Investigations on the lung and kidney function in workers exposed to cadmium. Environ Health Perspect. 1979;28:137–145.
36. Elinder CG, Edling C, Lindberg E, et al. Beta 2-microglobulinuria among workers previously exposed to cadmium: follow-up and dose-response analyses. Am J Ind Med. 1985;8:553–564.
37. Jakubowski M, Trojanowska B, Kowalska G, et al. Occupational exposure to cadmium and kidney dysfunction. Int Arch Occup Environ Health. 1987;59:567–577.
38. Mason HJ, Davison AG, Wright AL, et al. Relations between liver cadmium, cumulative exposure, and renal function in cadmium alloy workers. Br J Ind Med. 1988;45:793–802.
39. Chia KS, Ong CN, Ong HY, et al. Renal tubular function of workers exposed to low levels of cadmium. Br J Ind Med. 1989;46: 165–170.
40. Roels H, Bernard AM, Cardenas A, et al. Markers of early renal changes induced by industrial pollutants. III. Application to workers exposed to cadmium. Br J Ind Med. 1993;50:37–48.
41. Järup L, Elinder CG. Dose-response relations between urinary cadmium and tubular proteinuria in cadmium-exposed workers. Am J Ind Med. 1994;26:759–769.
42. Mueller PW, Smith SJ, Steinberg KK, et al. Chronic renal tubular effects in relation to urine cadmium levels. Nephron. 1989; 52:45–54.
43. Bernard A, Thielemans N, Roels H, et al. Association between NAG-B and cadmium in urine with no evidence of a threshold. Occup Environ Med. 1995;52:177–180.
44. Roels HA, Van Assche FJ, Oversteyns M, et al. Reversibility of microproteinuria in cadmium workers with incipient tubular dysfunction after reduction of exposure. Am J Ind Med. 1997;31: 645–652.
45. Trzcinka-Ochocka M, Jakubowski M, Halatek T, et al. Reversibility of microproteinuria in nickel-cadmium battery workers after removal from exposure. Int Arch Occup Environ Health. 2002; 75(suppl):S101–S106.
46. Roels HA, Lauwerys RR, Buchet JP, et al. Health significance of cadmium induced renal dysfunction: a five year follow up. Br J Ind Med. 1989;46:755–764.
47. Roels HA, Lauwerys RR, Bernard AM, et al. Assessment of the filtration reserve capacity of the kidney in workers exposed to cadmium. Br J Ind Med. 1991;48:365–374.
48. Järup L, Persson B, Edling C, et al. Renal function impairment in workers previously exposed to cadmium. Nephron. 1993;64:75–81.
49. Bernard AM, Roels H, Cardenas A, et al. Assessment of urinary protein 1 and transferrin as early markers of cadmium nephrotoxicity. Br J Ind Med. 1990;47:559–565.
50. Buchet JP, Lauwerys R, Roels H, et al. Renal effects of cadmium body burden of the general population. Lancet. 1990;336: 699–702.
51. Hotz P, Buchet JP, Bernard A, et al. Renal effects of low-level environmental cadmium exposure: 5- year follow-up of a subcohort from the Cadmibel study. Lancet. 1999;354:1508–1513.
52. Järup L, Hellström L, Alfvén T, et al. Low level exposure to cadmium and early kidney damage: the OSCAR study. Occup Environ Med. 2000;57:668–672.
53. Noonan CW, Sarasua SM, Campagna D, et al. Effects of exposure to low levels of environmental cadmium on renal biomarkers. Environ Health Perspect. 2002;110:151–155.
54. Jin T, Nordberg M, Frech W, et al. Cadmium biomonitoring and renal dysfunction among a population environmentally exposed to cadmium from smelting in China (ChinaCad). Biometals. 2002;15:397–410.
55. Bernard A. Renal dysfunction induced by cadmium: biomarkers of critical effects. Biometals. 2004;17:519–523.
56. Hellstrom L, Elinder CG, Dahlberg B, et al. Cadmium exposure and end-stage renal disease. Am J Kidney Dis. 2001;38:1001–1008.
57. Akesson A, Lundh T, Vahter M, et al. Tubular and glomerular kidney effects in Swedish women with low environmental cadmium exposure. Environ Health Perspect. 2005;113:1627–1631.
58. Falck FY, Fine LJ, Smith RG, et al. Metallothionein and occupational exposure to cadmium. Br J Ind Med. 1983;40:305–313.
59. Thun MJ, Osorio AM, Schober S, et al. Nephropathy in cadmium workers: assessment of risk from airborne occupational exposure to cadmium. Br J Ind Med. 1989;46:689–697.
60. Elinder CG, Edling C, Lindberg E, et al. Assessment of renal function in workers previously exposed to cadmium. Br J Ind Med. 1985;42:754–760.
61. Järup L, Elinder CG. Incidence of renal stones among cadmium exposed battery workers. Br J Ind Med. 1993;50:598–602.
62. Kazantzis G. Renal tubular dysfunction and abnormalities of calcium metabolism in cadmium workers. Environ Health Perspect. 1979;28:155–159.
63. Scott R, Patterson PJ, Burns R, et al. Hypercalciuria related to cadmium exposure. Urology. 1978;11:462–465.
64. Wilson AK, Cerny EA, Smith BD, et al. Effects of cadmium on osteoclast formation and activity in vitro. Toxicol Appl Pharmacol. 1996;140:451–460.
65. Miyahara T, Yamada H, Takeuchi M, et al. Inhibitory effects of cadmium on in vitro calcification of a clonal osteogenic cell, MC3T3-E1. Toxicol Appl Pharmacol. 1988;96:52–59.
66. Litchfield TM, Ishikawa Y, Wu LN, et al. Effect of metal ions on calcifying growth plate cartilage chondrocytes. Calcif Tissue Int. 1998;62:341–349.
67. Romare A, Lundholm CE. Cadmium-induced calcium release and prostaglandin E2 production in neonatal mouse calvaria are dependent on cox-2 induction and protein kinase C activation. Arch Toxicol. 1999;73:223–228.
68. Brzoska MM, Majewska K, Moniuszko-Jakoniuk J. Bone mineral density, chemical composition and biomechanical properties of the tibia of female rats exposed to cadmium since weaning up to skeletal maturity. Food Chem Toxicol. 2005;43:1507–1519.
69. Brzoska MM, Moniuszko-Jakoniuk J. Effect of chronic exposure to cadmium on the mineral status and mechanical properties of lumbar spine of male rats. Toxicol Lett. 2005;157:161–172.
70. Brzoska MM, Moniuszko-Jakoniuk J. Disorders in bone metabolism of female rats chronically exposed to cadmium. Toxicol Appl Pharmacol. 2005;202:68–83.
71. Brzoska MM, Moniuszko-Jakoniuk J. Low-level lifetime exposure to cadmium decreases skeletal mineralization and enhances bone loss in aged rats. Bone. 2004;35:1180–1191.
72. Tsuchiya K. Health effects of cadmium with special reference to studies in Japan. IARC Sci Publ. 1992;118:35–49.
73. Staessen JA, Roels HA, Emelianov D, et al. Environmental exposure to cadmium, forearm bone density, and risk of fractures: prospective population study. Public Health and Environmental Exposure to Cadmium (Pheecad) Study Group. Lancet. 1999;353: 1140–1144.
74. Alfvén T, Elinder CG, Carlsson MD, et al. Low-level cadmium exposure and osteoporosis. J Bone Miner Res. 2000;15:1579–1586.
75. Alfvén T, Elinder CG, Hellstrom L, et al. Cadmium exposure and distal forearm fractures. J Bone Miner Res. 2004;19:900–905.
76. Jin T, Nordberg G, Ye T, et al. Osteoporosis and renal dysfunction in a general population exposed to cadmium in China. Environ Res. 2004;96:353–359.
77. Potts CL. Cadmium proteinuria-the health of battery workers exposed to cadmium oxide dust. Ann Occup Hyg. 1965;8:55–61.
78. Kipling MD, Waterhouse JAH. Cadmium and prostatic carcinoma. Lancet. 1967;730–731.
79. Kjellström T, Friberg L, Rahnster B. Mortality and cancer morbidity among cadmium-exposed workers. Environ Health Perspect. 1979;28:199–204.
80. Lemen R, Lee JS, Wagoner JK, et al. Cancer mortality among cadmium production workers. Ann N Y Acad Sci. 1976;271:273–279.
81. Kazantzis G, Lam TH, Sullivan KR. Mortality of cadmium-exposed workers: a five-year update. Scand J Work Environ Health. 1988;14:220–223.
82. Sorahan T, Waterhouse JAH. Mortality study of nickel-cadmium battery workers by the method of regression models in life tables. Br J Ind Med. 1983;40:293–300.
83. Thun MJ, Schnorr TM, Blair Smith A, et al. Mortality among a cohort of U.S. cadmium production workers—an update. J Natl Cancer Inst. 1985;74:325–333.
84. Takenaka S, Oldiges H, König H, et al. Carcinogenicity of cadmium chloride aerosols in W rats. J Natl Cancer Inst. 1983;70:367–373.
P.1005

85. Glaser U, Hochrainer D, Otto FJ, et al. Carcinogenicity and toxicity of four cadmium compounds inhaled by rats. Toxicol Environ Chem. 1990;27:153–162.
86. Heinrich U, Peters L, Ernst H, et al. Investigation on the carcinogenic effects of various cadmium compounds after inhalation exposure in hamsters and mice. Exp Pathol. 1989;37:253–258.
87. Kazantzis G, Blanks RG, Sullivan KR. Is cadmium a human carcinogen? In: Nordberg GF, Herber RFM, Alessio L, eds. Cadmium in the human environment: toxicity and carcinogenicity. Lyon, France: IARC Press; 1992: 435–446.
88. Sorahan T. Mortality from lung cancer among a cohort of nickel cadmium battery workers: 1946–1984. Br J Ind Med. 1987;44: 803–809.
89. Ades AE, Kazantzis G. Lung cancer in a non-ferrous smelter: the role of cadmium. Br J Ind Med. 1988;45:435–442.
90. International Agency for Research on Cancer. IARC Monographs on the Evaluation of Carcinogenic Risks to Humans. Cadmium and Cadmium Compounds. Lyon, France: IARC Press; 1993: 119–237.
91. Stayner L, Smith R, Thun M, et al. A dose-response analysis and quantitative assessment of lung cancer risk and occupational cadmium exposure. Ann Epidemiol. 1992;2:177–194.
92. Sorahan T, Lancashire R. Lung cancer mortality in a cohort of workers employed at a cadmium recovery plant in the United States: an analysis with detailed job histories. Occup Environ Med. 1997;54:194–201.
93. Sorahan T, Esmen NA. Lung cancer mortality in UK nickel-cadmium battery workers, 1947–2000. Occup Environ Med. 2004; 61:108–116.
94. Järup L, Bellander T, Hogstedt C, et al. Mortality and cancer incidence in Swedish battery workers exposed to cadmium and nickel. Occup Environ Med. 1998;55:755–759.
95. Verougstraete V, Lison D, Hotz P. Cadmium, lung and prostate cancer: a systematic review of recent epidemiological data. J Toxicol Environ Health B Crit Rev. 2003;6:227–255.
96. American Conference of Governmental Industrial Hygienists. Threshold Limit Values for Chemical Substances and Physical Agents and Biological Exposure Indices. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2005.
97. Joint Food and Agricultural Organization/World Health Organization Expert Committee on Food Additives. Cadmium. 2003. http://www.inchem.org/documents/jecfa/jeceval/jec_297.htm. Accessed September 23, 2006.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 64 - Arsenic
64
Arsenic
Toby G. Rossman PhD
Pure arsenic is a gray-colored metalloid belonging to the group V elements in the periodic table, but arsenic in the environment is mostly found in compounds with other elements such as oxygen, chlorine, and sulfur. Humans are exposed to arsenic compounds coming from both natural and man-made sources. Natural sources include volcanic eruptions and the leaching of arsenic from rocks and soil into drinking water. Arsenic compounds are used in wood preservation (chromated copper arsenate), insecticides, herbicides (as weed killers for railroad and telephone posts and as Agent Blue, used by U.S. troops in Vietnam), desiccants to facilitate mechanical cotton harvest, algaecides, glass manufacturing, and nonferrous alloys (1). For example, calcium arsenate is used as an insecticide on cotton, as an herbicide for treating turf to control weeds, and as a pesticide on fruits and vegetables. Metallic arsenic is used as an alloying agent to harden lead shot and to improve the toughness and corrosion resistance of copper. Sodium arsenate is used in ant killers and in animal dips as an insecticide. Arsenic compounds were previously widely used in medicines but today they are used only in chemotherapy (as arsenic trioxide), although they still can be found in Chinese and Indian folk medicine and in veterinary medicine. Arsenic compounds are used to promote the growth of swine and poultry, and it has been argued that arsenic may be an essential element for humans, although no specific role for arsenic has been identified (2). Arsenic and arsenic trioxide are also used in the manufacture of low-melting glasses. A newer source of human exposure to arsenic occurs as a result of the discovery that crystals made of gallium arsenide (GaAs) are better superconductors than those made of silicon (3). Gallium arsenide crystals are used in semiconductors, integrated circuits, diodes, infrared detectors, and laser technology. In addition, the very toxic gas arsine (AsH3) is used to make gallium arsenide. A partial list of occupations in which exposure to arsenic compounds may occur appears in Table 64.1.
Human Exposure to Arsenic Compounds
The major routes of arsenic uptake in humans are via ingestion of food and water and via inhalation of polluted air by the lung and to a much lesser extent via dermal absorption. Arsenic has long had a reputation as a poison used for murders and suicides. Recently, an analysis of the hair of the British King George III (1738–1820) revealed an unusually high level of arsenic (4). It has been suggested that the “madness” of King George might have resulted from hereditary prophyria increasing his susceptibility to arsenic. In the 19th century, arsenic was used in paints and dyes for clothes, paper, and wallpaper, most notably by the British designer William Morris (5). In damp rooms, fungi were able to convert wallpaper dyes to the highly toxic trimethylarsine, and it used to be thought that many people were poisoned in this way.
Although acute toxicity, particularly as a result of exposure to arsine, is still of some concern, the major human problem today is that of chronic low-level exposure to (mainly) inorganic arsenic compounds. Contamination of air, water, and food by natural and man-made arsenic compounds occurs in many countries. Recently, the world has become aware of the enormous disaster in the Bengal region of India and neighboring Bangladesh, where millions have been exposed to high levels of arsenic, derived from natural mineral deposits, in water from tube wells drilled in the 1970s. Arsenic appears to be released by anaerobic metal-reducing bacteria after FeIII reduction (6). In 42 districts of Southern
P.1007

Bangladesh and in 9 districts of neighboring West Bengal, India, 79.7 and 42.7 million respectively are exposed to drinking water with arsenic above the maximum permissible limit of 50 µg per l (7). Levels can be 1,000 µg per L or higher. The U.S. Environmental Protection Agency has reduced the permissible level in the United States to 10 µg per L (to take effect in 2006). In certain areas of the West, Midwest, Southwest, and Northeast, well water may contain levels greater than 50 µg per L. Other regions of the world with naturally elevated arsenic levels in drinking water include Taiwan, Vietnam, China, Mongolia, Japan, Argentina, Chile, Bolivia, Mexico, Germany (Bavaria), Hungary, Romania, Spain, Greece, Ghana, and Canada (8). Drinking water may also be contaminated with arsenic from mining, agricultural runoff, or improperly disposed arsenical chemicals. Countries where it is documented that the drinking water is contaminated by anthropogenic sources include India, Mexico, Chile, Brazil, Nicaragua, and Thailand (9).
Table 64.1 Occupations Involving Exposure to Arsenic Compounds
Alloy manufacturing | Insecticide manufacturing and spraying
Aniline color manufacturing
Brass and bronze manufacturing | Lead shot manufacturing
Carpentry | Leather working
Ceramics manufacturing | Paint manufacturing
Chicken and swine farming | Painting
Computer chip manufacturing | Petroleum refining
Drug manufacturing | Pigment manufacturing
Enameling | Printing
Fireworks manufacturing | Rodenticide manufacturing
Gold refining | Silver refining
Herbicide manufacturing and spraying | Smelting (lead, copper)
 | Taxidermy
Hide preserving | Textile printing Tree spraying
In some parts of the world, coal contains high concentrations of arsenic, and there is exposure by inhalation of coal fly ash. In Guizhou province, China, where arsenic-rich coal is burned, people are exposed not only by inhalation but also by eating hot peppers that have been dried over the stoves (10). The arsenic concentration in kitchen air was 160 to 760 µg per m3, compared to normal rural air levels of 0.0005 to 0.003 µg per m3 (11). The arsenic concentration in the hot peppers was 52.2 to 1090 mg per kg. Contaminated air is also found in the vicinity of copper smelters.
Arsenic has been used in medicine for centuries. Fowler solution (containing 1% arsenic trioxide) was used as a health tonic and to treat skin conditions (e.g., psoriasis, eczema), leukemia, and stomatitis. Paul Ehrlich designed arsphenamine (Salvarsan) as the first effective cure for syphilis, and it was used until its replacement by antibiotics after World War II. Arsenic was also a common contaminant of antimony-based medicines. When skin cancers resulted from treatment with Fowler solution, arsenic was almost completely eliminated from human medicine until the recent discovery that arsenic trioxide can be used to treat acute promyelocytic leukemia and other cancers. A thorough discussion of this topic is beyond the scope of this chapter, and the reader is referred to recent reviews (12,13).
Although arsenic compounds can accumulate in the soil because they are not biodegradable (14), bioaccumulation of arsenic in plants does not appear to reach levels dangerous to human health. Seafood is especially high in arsenic content, but the form of arsenic in seafood is the less toxic arsenobetaine, which is excreted in the urine without metabolism (15). Elevated levels of arsenic in soil (due either to natural or man-made contamination) may lead to exposure from ingesting soil. This is of particular concern for small children who swallow bits of soil while playing. Air emissions from pesticide manufacturing facilities, smelters, cotton gins, glass manufacturing operations, tobacco smoke, and burning of fossil fuels that contain arsenic are the major sources of inhaled arsenic. Persons who handle wood treated with chromated copper arsenate (e.g., in deck construction with pressure-treated wood) may be exposed to arsenic in the absence of adequate safety precautions. Inhalation of the combustion fumes from such wood caused severe arsenic poisoning in Wisconsin (16).
Approximately 95% of soluble trivalent arsenic compounds are absorbed from the gastrointestinal (GI) tract. The half-life of inorganic arsenic in humans is about 10 hours. After absorption through the lungs or the GI tract, arsenic is transported in the blood to other parts of the body and distributed to the kidney, liver, spleen, skin, hair, and nails, in that order. In humans who are not exposed to high levels of arsenic, the highest accumulated tissue concentrations are found in hair and nails. Animal experiments show that following chronic exposure, arsenite accumulates in the skin and hair (17). Approximately 70% of arsenic is excreted, mainly in urine, and recent arsenic intoxication is usually assessed by determining urinary arsenic content, whereas longer-term exposure can be detected by measuring hair and nails. In Bangladesh, hair from arsenic-exposed individuals showed a mean value of 3,390 µg per kg arsenic (range of 280 to 28,060), compared with 80 to 250 µg per kg arsenic in the unexposed. A value of 1,000 µg per kg or higher indicates toxicity (18).
Metabolism of Arsenic Compounds
The oxidation state of ingested arsenic will depend on the source of the drinking water and its exposure to air.
P.1008

Arsenic from deep wells will be predominantly arsenite (arsenic III) whereas surface water will be predominantly arsenate (arsenic V). Nothing is known about the routes of uptake into intestinal epithelium and subsequent transport into blood. From there, it is taken up by erythrocytes or other cells, which reduce arsenate to arsenite (19,20). Lymphocytes also take up arsenate and reduce it to arsenite (20). The reduction of arsenate to arsenite is necessary before methylation can occur, and this reaction requires glutathione (GSH) (12,15). Although arsenate reductase activity has been measured in the mammalian liver cytosol, the enzyme responsible has not been isolated or characterized. Human aquaglyceroporins 9 and to some extent 7 (which usually transport water and glycerol) are effective arsenite transporters (21). However, the major pathway for arsenite uptake in yeast, and probably mammalian cells, is catalyzed by hexose permeases (22). In the liver, arsenite is methylated by enzymatic transfer of the methyl group from S-adenosyl methionine, to the less toxic methylarsonate (MMAV) and dimethylarsenate (DMAV) (23,24). Arsenite has been shown to be methylated by Cyt19 [now renamed As (+3 oxidation state)-methyltransferase, or AS3MT] using S-adenosylmethionine (SAM), thioredoxin, and a thiol. The physiological role of AS3MT is unknown, but it seems unlikely that its sole function is to methylate arsenite. In vitro, AS3MT catalyzes the following series of oxidative methylations coupled with reductions:
  • Oxidative methylation: arsenite + SAM → MMAV
  • Reduction: MMAV + thiol → MMAIII
  • Oxidative methylation: MMAIII + SAM → DMAV
  • Reduction: DMAV + thiol → DMAIII
  • Oxidative methylation: DMAIII + SAM → TMAOV
  • Reduction: TMAOV + thiol → TMAIII
Humans excrete a mixture of inorganic, monomethylated, and dimethylated (but not trimethylated) forms of arsenic. The pentavalent metabolites MMAV and DMAV are less toxic than arsenite or arsenate (25). Approximately 50% of excreted arsenic in human urine is dimethylated and 25% is monomethylated, the remainder being inorganic (26), but the proportions can vary among different individuals. Methylation of arsenic has been considered to be the main route of detoxification, but this view has been challenged. A number of species, such as the marmoset monkey, chimpanzee, and guinea pig (none of which is apparently arsenic hypersensitive) lack arsenic methylation (27). These animals excrete inorganic arsenic. This implies that arsenic methylation may not be the most important detoxification mechanism in mammals. Even in organisms that methylate arsenite, not all cells can perform the methylation, which is carried out predominantly by the liver and liver-derived cells in culture (28). Fibroblasts, urinary bladder cells, and keratinocytes methylate little or no arsenic (29). In fibroblasts, and probably in other non-methylating cells, protection against arsenite appears to be accomplished by specific mechanisms for arsenite efflux (19) catalyzed by members of the multidrug resistance-associated protein (MRP) group of the ABC superfamily of transport ATPases (30). In human liver, a major route of arsenic detoxification is MRP2-catalyzed extrusion of the arsenic-triglutathione complex As(GS)3 into bile (31).
Symptoms of Acute Arsenic Toxicity
Acute symptoms of poisoning with inorganic arsenic compounds are usually seen in humans who have ingested contaminated food or drink. The fatal human dose for ingested arsenic trioxide is 70 to 180 mg or about 600 µg/kg/day (32). Acute symptoms are characterized by profound GI inflammation, sometimes with hemorrhage, and can include constriction of the throat followed by dysphagia, gastric pain, vomiting, diarrhea, dehydration, leg cramps, irregular pulse, shock, stupor, paralysis, and coma. The cause of death is massive fluid loss from the GI tract, resulting in severe dehydration, reduced blood volume, and circulatory collapse. In survivors, electrocardiograph changes are characterized by T-wave inversion and persistent prolongation of the Q-T interval. Exfoliative dermatitis, peripheral neuritis, cardiac abnormalities, and reversible anemia and leukopenia may develop. Arsenic compounds can also cause contact dermatitis and hepatotoxic effects. Around 1900 in Manchester, England, beer contaminated by arsenic in sugar resulted in 6,000 poisonings and approximately 71 deaths. Most of the patients presented with anorexia, brown pigmentation, peripheral neuritis characterized by muscular weakness, pain and parasthesis of the extremities, hepatic lesions, localized edema, and fatty degeneration of the heart (16). Transverse white lines across the nails (Mees lines) often appear weeks after an episode of acute poisoning.
Arsine (AsH3), a gas used in the microelectronics industry, is more toxic than other arsenic compounds (33). Arsine intoxication in the past occurred most often in the metal refining industry. Arsine rapidly enters red blood cells and reacts with hemoglobin to produce a highly reactive species that causes hemolysis. One candidate for the reactive species is arsine hydroperoxide (H2AsOOH). As little as 3 to 10 ppm arsine in air can produce symptoms characterized by abdominal pain, hematurea, and jaundice. Initial symptoms include headache, malaise, weakness, dizziness, and dypsnea, sometimes accompanied by nausea and vomiting. Arsine causes massive hemolysis that may persist for several days with hematurea and jaundice. Arsine exposure produces electrocardiograph manifestations including high, peaked T-waves, conduction
P.1009

disturbances, various degrees of heart block, and asystole. In some cases death results from cardiac failure, although more often it is caused by renal failure as the resulting arsenic acid damages the kidneys. Arsine may also directly affect the myocardium, causing a greater magnitude of cardiac failure than would be expected from the degree of anemia.
Gallium arsenide (GaAs) is also used in the microelectronic industry. There is little information on human health effects of GaAs, but animal studies show pulmonary inflammation after intratracheal administration (33). Some systemic effects in the liver, testes, and immune system were observed. These are attributed to the arsenic species formed by GaAs in water (arsine, arsenious acid, or arsenic acid).
Chronic Arsenic Intoxication
Chronic exposure to arsenic, particularly in drinking water, is a major worldwide concern. Skin lesions are the earliest nonmalignant effect of chronic exposure (34,35). After a few years of exposure, the most characteristic effects of arsenic ingestion are areas of hyperpigmentation interspersed with smaller areas of hypopigmentation (raindrop appearance) on the trunk and neck (Fig. 64.1) and (somewhat later) hyperkeratosis of palms and soles characterized by small cornlike elevations and diffuse keratosis (Fig. 64.2) (36,37). Pigment changes are often on the face, neck, and back. Hyperpigmentation is the most sensitive endpoint for assessing exposure to arsenic, but does not occur in every exposed individual, suggesting possible genetic differences in susceptibility (34,35). In Bangladesh, 50% of individuals from two arsenic-contaminated villages had some skin manifestations, but these included very mild lesions that might not have been counted in other studies (38). More extensive discussions of differential diagnosis of arsenicism, or the diseased condition produced by slow poisoning with arsenic, can be found elsewhere (39).
Figure 64.1 Typical arsenical skin lesions of melanosis, depigmentation, and Bowen disease on the trunk. (From
Hotta N. Clinical aspects of arsenic poisoning due to environmental and occupational pollution in and around a small refining spot. Jap J Constitutional Med. 1989;53:49–70
with permission.)
Figure 64.2 Typical arsenical palmar hyperkeratosis. (From
Hotta N. Clinical aspects of arsenic poisoning due to environmental and occupational pollution in and around a small refining spot. Jap J Constitutional Med. 1989;53:49–70
with permission.)
The prevalence and spectrum of diseases seen with chronic arsenic exposure differ from country to country, and sometimes within countries, making it difficult to establish strong associations between exposure and disease. Different expert committees disagree on the strength of evidence for the associations between arsenic exposure and some diseases (Table 64.2). In Taiwan, long-term, low-level ingestion of arsenic-contaminated water leads to blackfoot disease, a progressive loss of circulation in hands and feet, ultimately resulting in necrosis and gangrene. This disease is not seen in other parts of the world, but in several countries arsenic causes other, less severe forms of peripheral vascular disease. Drinking arsenic-contaminated water in Chile is associated with increased incidence of Raynaud disease and thickening of small and medium-sized arteries throughout the body in children who were autopsied (1). In some populations, arsenic ingestion affects the cardiovascular system, altering myocardial depolarization and causing cardiac arrhythmias and hypertension. GI symptoms are less severe than in acute poisoning. Several studies have reported swollen and tender livers and sometimes elevated levels of hepatic enzymes in the blood of individuals chronically exposed. Polyneuritis and motor paralysis, primarily of the fingers and toes, may occur as the sole symptoms of arsenic intoxication. The clinical features of 248 patients from the West Bengal area of India who exhibited signs of chronic arsenical dermatosis (35) are shown in Table 64.3. Enlargement of the liver was seen in 76.6% of those who drank the contaminated water. Biopsy of liver samples from
P.1010

similar patients revealed various degrees of fibrosis and expansion of the portal zone that resembled noncirrhotic portal fibrosis.
Table 64.2 Evaluations of the Association Between Chronic Arsenic Exposure and Disease
Disease | Strength of Association
 | NRC1 | IARC2 + WHO2
Skin cancer | Strong | Strong
Lung cancer | Strong | Strong
Bladder cancer | Strong | Strong
Liver cancer (angiosarcoma) | Limited/inconsistent | Limited
Kidney cancer | Limited/inconsistent | Limited
Other cancers | Limited and/or inconsistent | Limited and/or inconsistent
Peripheral vascular disease | Limited | Limited
Hypertension | Inconsistent | Limited
Cardiovascular disease | Inconsistent | Limited/inconsistent
Diabetes mellitus | Suggestive | Reasonably strong
Neurological effects | Limited (reversible) | Limited
Noncirrhotic portal hypertension | Limited | Limited
Immunosuppression | Suggestive |
1From National Research Council. Arsenic in Drinking Water. Washington: National Academy Press; 2000 with permission. 2From IARC Monograph on the Evaluation of Carcinogenic Risk to Humans. Some Drinking Water Disinfectants and Contaminants, Including Arsenic. Vol. 84. Lyon, France: International Agency for Research on Cancer; 2004 (for cancer endpoints), and World Health Organization. Environmental Health Criteria 224. Arsenic and Arsenic Compounds. Geneva: World Health Organization; 2001 (for others) with permission.
Exposure via inhalation tends to present in three phases: initially, there is weakness, loss of appetite, nausea, and diarrhea. The second phase is characterized by conjunctivitis, inflammation of the mucous membranes of the nose, larynx, and respiratory passages, mild tracheobronchitis, skin lesions, and sometimes perforation of the nasal septum at high levels of exposure. The final phase includes peripheral neuritis and sometimes anemia and leukopenia. An increased incidence of Raynaud disease at 0.05 to 0.5 mg per m2 airborne arsenic has been reported (1). Clinical evidence of peripheral neuropathy (both of sensory and motor neurons) occurs frequently after chronic inhalation of arsenic and more sporadically with chronic ingestion. In contrast to ingested arsenic, hyperkeratosis and hyperpigmentation are not commonly seen in exposure to inhaled arsenic.
Table 64.3 Clinical Features Among 248 Patients1 in West Bengal Drinking Arsenic-contaminated Water
Clinical Feature | Percentage of Patients (%)
Raindrop pigmentation1 | 94.4
Hepatomegaly | 76.6
Weakness | 65.7
Keratosis (sole and palm) | 65.3
Cough | 62.1
Anemia | 44.0
Crepitus | 30.2
Polyneuropathy | 29.83
Burning sensation in eyes | 29.8
Splenomegaly | 29.4
Pedal edema | 9.3
Skin cancer | 2.0
Peripheral vascular disease (gangrene) | 1.2
1Patients were selected for pigmentation changes. From Guha Mazumder DN. Chronic arsenic toxicity: clinical features, epidemiology, and treatment: experience in West Bengal. J Environ Sci Health A Tox Hazard Subst Environ Eng. 2003;A38:141–163 with permission.
Biochemical Mechanisms of Toxicity
Arsenite is more toxic than arsenate, probably due at least in part to different rates of cellular uptake (40). Arsenate (AsV) is similar in structure to inorganic phosphate and is known to inhibit metabolic reactions in mitochondrial oxidative phosphorylation by substituting for inorganic phosphate with subsequent formation of an unstable arsenate ester that spontaneously decomposes. This “arsenolysis reaction” has the effect of uncoupling adenosine triphosphate synthesis in oxidative phosphorylation and also in glycolysis in the reaction catalyzed by glyceraldehyde 3-phosphate dehydrogenase (15). Exposure
P.1011

of rodents to arsenate results in hepatic mitochondrial damage (16).
Arsenite does not compete with phosphate, but instead tends to bind to dithiol groups. Because of the risk from the chemical warfare agent Lewisite (chlorvinyldichloroarsine) during World War II, a great deal of research was conducted at that time on the arsenite-thiol interaction. It was found that some enzymes reacted with Lewisite by forming a ring involving arsenic and two thiol groups. A search for dithiol compounds that could displace arsenite from these enzymes led to the discovery of British anti-Lewisite (BAL) and the natural dithiol compound lipoic acid, a cofactor of the pyruvate dehydrogenase (PDH) multienzyme complex (15). PDH multienzyme complex plays an important role in controlling the supply of C2 fragments to the mitochondria via production of acetyl-CoA. Like Lewisite, arsenite exerts toxic effects by reacting with vicinal thiols in the cell. These thiols can exist on adjacent carbon atoms, as in lipoic acid, or on proteins where two cysteine residues act as vicinal thiols by coming into close proximity through the folding of the protein molecule. Arsenite also binds specifically to hormone receptors that have vicinal thiol groups and prevents steroids from binding (41,42). It also binds to and inhibits the insulin receptor, which might be related to its diabetogenic effect. Compounds that contain vicinal thiol groups are used in chelation therapy for treating arsenic intoxication. BAL was used for this purpose in the past, but is now being replaced by the newer compounds meso-2,3-dimercaptosuccinic acid (DMSA) and 2,3-dimercapto-1-propanesulfonic acid (DMPS) (43).
Table 64.4 Early Epidemiological Evidence That Arsenic is a Human Carcinogen
Exposed Group | Exposure Route | Increased Cancer Risk
Smelter workers | Inhalation | Lung
Sheep dip manufacturing workers | Inhalation | Lung
Arsenical pesticide manufacturing workers | Inhalation | Lung
Populations residing near arsenical pesticide plant | Inhalation | Lung
Arsenical pesticide applicators | Inhalation | Lung
Populations with high arsenic in drinking water: | Ingestion | Skin
Chile
Argentina
Mexico
Taiwan
Follow-up studies on Taiwan group | Ingestion | Skin, bladder, lung, liver, kidney, colon, nasal cavity, prostate1
Patients treated with arsenic-containing medicinals | Cutaneous | Skin
1Not all of these cancers are seen in other studies. See Table 64.4. From National Research Council. Arsenic in Drinking Water. Washington: National Academy Press; 2000, IARC Monograph on the Evaluation of Carcinogenic Risk to Humans. Some Drinking Water Disinfectants and Contaminants, Including Arsenic. Vol 84. Lyon, France: International Agency for Research on Cancer; 2004, and World Health Organization. Environmental Health Criteria 224. Arsenic and Arsenic Compounds. Geneva: World Health Organization; 2001 with permission.
In contrast to the pentavalent arsenic metabolites, which are less toxic than arsenite, the trivalent methylated arsenic metabolites MMAIII and DMAIII are generally more toxic (29,44). Methylated trivalent metabolites are highly reactive and are more potent inhibitors of GSH reductase (45) and thioredoxin reductase (46) than are arsenite, MMAV, or DMAV. Inhibition of these enzymes may alter cellular redox status and lead to changes in cell signaling, lipid peroxidation, and DNA damage.
Carcinogenicity of Arsenic
Inorganic arsenic was one of the earliest identified human carcinogens. Early evidence for arsenic as a human skin, lung, and bladder carcinogen is summarized in Table 64.4. The skin tumors associated with arsenic exposure can differ from sunlight-induced skin tumors. In some cases, there is a gross dysplasia appearing as red, scaling lesions known as Bowen disease (squamous cell carcinoma in situ). Both squamous cell carcinoma (SCC) and basal cell carcinoma (BCC), but not melanoma, are associated with arsenic in drinking water (47). The first dose-response relationship between arsenic in drinking water and any cancer was a study in Taiwan showing a relationship between arsenic levels and nonmelanoma skin cancers (36).
In Taiwan, the risk of skin cancers was increased in individuals having benign skin lesions (48). That
P.1012

population had prevalence rates for hyperpigmentation, hyperkeratosis, and skin cancers of 18.35%, 7.1%, and 1.06%, respectively (48). The average latency period for skin lesions was 23 years (range 10 to 42) from any exposure >100 µg per L arsenic in the drinking water (49). The relative risk of skin cancers (observed/ expected) was 4.79 for individuals with hyperpigmentosis, 10.18 for individuals with hyperkeratosis, and 51.07 for individuals with both hyperpigmentosis and hyperkeratosis. Those with skin lesions also had increased risk of internal cancers (50). Hyperkeratosis is a sign of aberrant cell proliferation, and evidence suggests that hyperkeratosis and Bowen disease might be precursors of some SCC (51).
Arsenic acts synergistically with other environmental contaminants in causing cancers. Arsenic-exposed Swedish copper smelter workers who smoked tobacco showed much higher mortality from lung cancer compared with those exposed to either contaminant alone (1,11,67). Synergy also occurs in lung cancer mortality in miners exposed to radon (ionizing radiation) and arsenic-containing dusts (1,11,67). A Japanese population exposed to arsenic in drinking water showed strong synergy between smoking and arsenic ingestion in the induction of lung cancer (50). Similar results were seen in a Taiwan population where there was no increased risk in nonsmokers, but a relative risk of 2.45 in smokers in the arsenic endemic area (51). Evidence suggests that factors other than arsenic in drinking water contribute to the high incidence of bladder cancers in Taiwan, which occurs even in the absence of arsenic exposure (52). A case–control study in the arsenic endemic area of Taiwan found that skin cancer was associated with both high-level arsenic exposure and sun exposure (53). Skin cancers have been associated with the later development of internal cancers in Taiwan (50,51). Synergy between arsenic in drinking water and cigarette smoking in inducing lung cancer has also been observed in Chile (54).
In populations not exposed to arsenic, the incidence of nonmelanoma skin cancer is generally higher in males, an effect attributed to both recreational and occupational exposure to sunlight. This is also true for arsenic-related skin cancers. Men in India, Bangladesh, Japan, and Taiwan had a higher prevalence of cancers and/or benign lesions at all levels of exposure (36,38,50,53,55). It has been suggested that men drink more water per day than women. However, in people from the same household who drank from the same wells, urinary arsenic levels in females exceeded those of their male partners in almost every case, even though males had more severe skin symptoms (55). In addition, the sites of tumors differ between males and females. Males in the arsenic-endemic region of Taiwan work outdoors as farmers, fishermen, and in salt flats. Because Taiwan has a subtropical climate, the men usually work wearing little more than shorts, whereas women spend more time indoors and wear more clothing outdoors. Hence, men receive a large amount of sun exposure on the chest, abdomen, and back, where more tumors appear, in contrast to women, who have few tumors on the chest or abdomen. These results support the hypothesis that arsenic in drinking water is synergistic with sunlight in causing skin cancer.
Animal Models for Arsenic-induced Carcinogenesis
Inorganic arsenic had long been one of the few human carcinogens that failed to induce cancers in animals. Early experiments exploring animal models for arsenic carcinogenesis generally failed to produce positive results by arsenic alone or as a promoter in skin carcinogenesis, using 3-methylcholanthrene as initiator. Inorganic arsenic compounds were also not carcinogenic to animals when tested at nontoxic doses as initiators in two-stage skin carcinogenesis assays (8,9). More recently, animal models for arsenic carcinogenesis have been developed using nontraditional approaches.
Sodium arsenite in the drinking water (42.5 and 85 mg per L) of pregnant C3H mice was shown to act as a transplacental carcinogen (56). Male offspring had increased incidences of hepatocellular carcinoma and benign adrenal tumor, while in female offspring the incidence of ovarian and lung tumor were increased, but there were no skin cancers in either the mothers or the offspring. When the pregnant mice were given the tumor promoter 12-O-tetradecanoylphorbol-13-acetate (TPA) as well, female offspring developed liver tumors (57).
In a protocol intended to simulate human exposure (lifetime exposure to arsenic in drinking water along with sunlight exposure), weanling hairless (hr/hr) Skh1 mice were given sodium arsenite in drinking water starting at 21 days after birth. Starting 3 weeks after arsenite exposure began, mice were irradiated 3 times per week with solar spectrum ultraviolet light (UV) (58,59). The skin tumor yield in mice exposed to UV + arsenic was increased in a dose-dependent manner compared with mice exposed to UV alone (Fig. 64.3) (60). Importantly, almost all tumors were SCCs, and those occurring in mice given UV plus arsenite appeared earlier and were much larger and more highly invasive than those receiving UV alone (58). No tumors appeared in any organs in Skh1 mice given arsenite alone, even after a lifetime of exposure.
DMAV (also called cacodylic acid) is not only the main urinary arsenic metabolite, but humans are also directly exposed to DMAV from its use in herbicides. It is not known whether DMAV is a human carcinogen. The carcinogenicity of DMAV in animals has been reviewed by Kenyon and Hughes (61). In the rat, DMAV acts as a promoter of carcinogenesis in a number of organs (but not in skin), with the strongest effect on the bladder. A
P.1013

minimal drinking water concentration of 10 ppm DMAV is required for promotion (for bladder cancer). Also in the rat, DMAV was a complete carcinogen, causing transitional cell (bladder) carcinoma at 50 ppm in water in a 2-year exposure protocol (62). No tumors were seen in any other organs. MMAV was not tumorigenic in either rat or mouse (63).
Figure 64.3 Enhancement of solar UV-induced skin cancer by arsenite in drinking water in hairless mice. (From
Burns FJ, Uddin AN, Wu F, et al. Arsenic-induced enhancement of UVR carcinogenesis in mouse skin: a dose-response. Environ Health Perspect. 2004;112:599–603
with permission.)
The use of transgenic mice has also been explored. Tg.AC mice containing activated H-ras exposed to 200 mg per L sodium arsenite in drinking water for 4 weeks did not develop tumors, but the arsenite increased the numbers of papillomas induced by the tumor promoter TPA, thus acting as a “copromoter” in that system (64). Mice overexpressing ornithine decarboxylase in hair follicle keratinocytes, thought to be likely targets for skin carcinogens, can promote papilloma formation following a subthreshold dose of carcinogen (65). When these mice were given 10 mg per L sodium arsenite or DMAV for 5 months in drinking water, a small increase in the number of papillomas resulted (66).
Mechanism of Arsenic Carcinogenesis
Although arsenite is clearly a carcinogen, it is not a typical genotoxic agent as neither inorganic arsenic nor the methylated species form DNA adducts (67). Arsenite is not a mutagen in bacteria and acts weakly at high (toxic) concentration at the hypoxanthine-guanine phosphoribosyl transferase (HPRT) locus in mammalian cells (67,68). At various concentrations, arsenic compounds can induce chromosome aberrations, aneuploidy, gene amplification, and micronucleus (MN) formation. Genetic toxicology endpoints, especially MN formation in exfoliated bladder epithelial cells and in peripheral lymphocytes, have been used as biomarkers of exposure to arsenic (69,70,71).
A limitation of mutation assays at the HPRT locus is that it is on the X-chromosome, and large deletions may destroy essential neighboring genes, resulting in cell death. However, arsenite is also a very weak mutagen (at toxic doses) in transgenic G12 or AS52 cells, which are better at detecting clastogens causing deletions because the target E. coli gpt gene is inserted into an autosome that can be deleted, in mouse lymphoma cells that can tolerate deletions at the thymidine kinase locus due to its autosomal location, and in AL cells whose target gene is on a single nonessential copy of human chromosome 11 (72,73).
More recently, a delayed response to very low doses of arsenite (but not to MMAIII) was demonstrated in human osteosarcoma (HOS) cells (74). These cells can be both mutagenized (measured at the HPRT locus) and transformed to anchorage-independence (growth in soft agar, a marker of tumorigenesis) by growth in arsenite for many generations. The increase in mutagenesis by 0.1 µM arsenite requires about 15 generations, suggesting that the “genotoxicity” of low doses of arsenite may be a secondary result of epigenetic induction of genomic instability (74).
Besides HOS cells, arsenite induces transformation of other cell types to malignancy. These include mouse epidermal JB6 C141 cells, RWPE-1 cells (normal human prostate epithelium immortalized with human papillomavirus), rat liver–derived TRL 1215 cells, Syrian hamster embryo (SHE) cells, and human keratinocyte (HaCaT) cells (75,76,77,78,79). Aberrant promoter methylation at CpG sites alters gene expression, causing changes in cells similar to those of mutations. Transformation of TRL 1215 cells was associated with global DNA hypomethylation, decreased DNA methyltransferase activity, and c-myc overexpression (77). Hypomethylation of CpG sites of c-myc and c-Ha-ras oncogenes was seen in transformed SHE cells. Arsenite-induced methylation changes were first described in the p53 promoter in human adenocarcinoma A549 cells (80). Later it was found that there was both hypo- and hypermethylation (of different genes) in human kidney cells treated with arsenite (81).
P.1014

Hypomethylation is also seen in arsenite-treated Chinese hamster V79 cells (82).
The induction of changes in the number of chromosomes/cell is known as aneugenesis and can be caused by agents that interfere with normal spindle processes. Low-dose, long-term exposure to arsenite acts as an aneugen in normal human fibroblasts, inducing MN with centromeres (whole chromosomes), but short-term exposure to high (toxic) doses induce MN without centromeres, indicative of clastogenesis (breakage of chromosomes) (83). Evidence supports arsenite's aneugenic role in many other cell types (72,84,85,86). The development of aneuploidy is a marker of genomic instability and is typical of many tumors. Genomic instability can result from changes in DNA methylation in arsenite-treated cells (81).
Concentrations of arsenite that are not mutagenic are nevertheless able to enhance the mutagenicity of other carcinogens in mammalian cells (87,88). One possible mechanism for arsenite's comutagenicity is interference with DNA repair (67). Inhibition by arsenite of the repair of solar UV-induced 6-4 photoproducts in mouse keratinocytes was recently reported (89). However, arsenite does not seem to act by inhibiting DNA repair enzymes (88,90). Rather, it appears to affect DNA damage signaling events that indirectly affect DNA repair, such as those dependent on the tumor suppressor gene p53 (91) or on poly(ADP ribose) polymerase (92). Loss of p53 activity might be responsible for the ability of arsenite to override the growth arrest normally caused by UV (93,94). This would result in increased mutagenesis and genomic instability leading to aneuploidy and gene amplification. Regulation of p53 activity is complex, involving covalent modifications such as phosphorylation, cysteine oxidation, acetylation, and sumoylation as well as protein-protein interactions. The transactivating activity of p53 is inhibited in thioredoxin reductase null yeast, and this effect was ascribed to the presence of oxidized thioredoxin (95). Since arsenite and trivalent methylated arsenicals can inhibit thioredoxin reductase (46), it is possible that the accumulation of oxidized thioredoxin in mammalian cells may also be responsible for p53 malfunction.
There have been many observations that low concentrations of arsenite can stimulate growth in a number of different cell types (64,96,97,98). In animal studies, low doses of arsenite cause hyperplasia in the urinary bladder epithelium and in skin (60,99,100). Normal skin from mice given arsenite in drinking water for 29 weeks had an increased epidermal thickness and an increased fraction of epidermal cells expressing proliferating cell nuclear antigen (60). When such mice were also UV-irradiated, a synergistic effect on proliferation was seen. However, the increased proliferation was already apparent at the lowest arsenite dose used and did not increase at higher doses. Thus, the arsenite-induced increases in epithelial cell proliferation might be a necessary, but not a sufficient, cause of cocarcinogenesis with UV.
Tumor size was increased in solar-UV irradiated mice receiving arsenite in drinking water compared with UV alone (58). Arsenite also increases the growth of implanted tumors, possibly by increasing angiogenesis. Mouse melanoma cells implanted in nude mice grew faster if the mice were injected with arsenite, and the tumors grew fastest in lower doses of arsenite (101). The same authors report that doses as low as 0.033 µM arsenite increased blood vessel density in the chick choreoallantoic membrane assay for angiogenesis.
Another aspect of arsenite's action that might help explain its cocarcinogenic activity is its ability to modulate apoptosis. Long-term (28 weeks) growth of HaCaT cells in a low concentration of arsenite resulted in cells with a generalized resistance to apoptosis (102). These cells showed greatly increased stability of nuclear factor-κB, (NF-κB) an antiapoptotic molecule. Even short exposure to arsenite can affect the apoptotic response to solar UV in a mouse keratinocyte cell line (89). It is not known whether the loss of p53 function mediates the reduction in apoptotic response. However, it is thought that the purpose of apoptosis in response to genotoxic agents like UV is to prevent severely damaged cells from becoming tumors.
In animals, a high dose of DMAV causes lung-specific DNA damage attributed to the DMA peroxy radical (CH3)2AsOO., which can also induce DNA strand breaks and DNA-protein crosslinks in cultured cells (103). Oxidative DNA damage (8-oxo-dG) levels were increased in bladders of rats receiving 200 ppm DMAV for 2 weeks (62). DMAV-induced rat bladder carcinogenesis involves induction of necrosis and sustained cell proliferation in the bladder epithelium. The urine of DMAV-treated rats contains DMAIII at levels that cause cytotoxicity in vitro, suggesting that DMAIII may mediate the necrosis.
MMAIII-and DMAIII-induced DNA strand breaks and/ or alkali-labile sites in human lymphoblasts. However, a concentration of 10 µM was needed, which is highly toxic to lymphoblasts (104). It was also reported that the trivalent metabolites cleave DNA in vitro, but concentrations of 30 and 150 µM of MMAIII and DMAIII were needed. A more recent study demonstrated induction of chromosome aberrations in human lymphocytes by lower doses of MMAIII and DMAIII (105). Although survival data were not provided, the doses used are expected to be highly toxic to lymphocytes, based on lymphocyte data with arsenite (which is less toxic to most cells than either trivalent methylated metabolite). Kligerman et al. (105)
P.1015

reported induction of TK mutants in the mouse lymphoma (L5178Y/TK+/-) assay. Concentrations of 0.38 µM MMAIII and 1.29 µM DMAIII were required to give a positive response (doubling of the background mutant fraction). These concentrations killed more than 50% of the cells. Despite these high concentrations, the possibility that some metabolites of arsenite might play an active role in arsenic carcinogenesis cannot be discounted. It is important to determine whether trivalent metabolites can induce tumors in vivo or transform or mutate keratinocytes and other major target cells of arsenic at concentrations that do not cause cytotoxicity. The mechanism of arsenic-induced carcinogenesis is likely to be different in different tissues, with contributions from all species present in that tissue.
Mechanisms That Might Also Pertain to Noncancer Health Effects of Arsenic
While the association between exposure to arsenic compounds and increased risk of some cancers is considered strong, there is also evidence for increased risk of peripheral vascular disease (PVD), hypertension, cardiovascular disease, diabetes, and some other diseases (Tables 64.2 and 64.3). The most extreme form of PVD is blackfoot disease, seen in the arsenic-endemic areas of Taiwan. Blackfoot disease is characterized by severe systemic atherosclerosis followed by gangrene in the lower extremities (106). Individuals with blackfoot disease are also at increased risk for ischemic heart disease and stroke. Carotid atherosclerosis was seen in individuals who had 20 mg per L–years of exposure to arsenic in drinking water (107).
Recent epidemiologic studies in Taiwan indicate that arsenic exposure is also associated with hypertension and diabetes mellitus (108,109). These are two of the major disease risk factors for atherosclerosis. Thus, it is possible that hypertension and diabetes mellitus could account for the higher rate of atherosclerotic disease associated with arsenic. However, the association between atherosclerosis and arsenic exposure is found in epidemiologic studies even after controlling for the confounding effects of hypertension and diabetes mellitus (110).
Many agents that are associated with increased cancer risk are also associated with increased risk of atherogenesis. These include ionizing radiation, vinyl chloride monomer, tobacco, polycyclic aromatic hydrocarbons, and dietary lipids. This suggests possible overlapping mechanisms of causation. Like cancers, the induction of genetic changes might underlie atherosclerosis (111). The “mutation hypothesis” of atherogenesis postulates that mutation of a single arterial smooth muscle cell forms a proliferative clone. The demonstration that smooth muscle cells in human plaques show loss of heterozygosity and microsatellite instability supports this idea (112).
Another hypothesis for the pathogenesis of atherosclerosis is the “oxidative-modification hypothesis,” which proposes that low-density lipoprotein oxidation represents a key early event. Overproduction of reactive oxygen species (ROS) as a result of inflammation, dyslipidemia, hypertension, diabetes, and smoking is thought to be involved in the development of cardiovascular diseases. Treatment of many cell types with arsenic compounds results in increased ROS and nitric oxide production (113). The generation of these products has been shown to play an important role in arsenic-induced cell injury (67) and may be involved in the etiology of cancer, atherosclerosis, and perhaps diabetes (114). Oxidative damage to DNA has been shown to be mutagenic and to affect DNA methylation, both important for cancer causation and possibly atherosclerosis. Antioxidants and superoxide dismutase protect cultured cells against arsenite toxicity and genotoxicity (69,115). Depletion of GSH increases the toxic and clastogenic effects of arsenite. Both GSH reductase and thioredoxin reductase can be inhibited by arsenite and its trivalent methylated metabolites, effects which would lower antioxidant defenses and affect arsenic metabolism (24).
Arsenite upregulates genes that encode proteins that protect against oxidative stress, including metallothionein and heme oxygenase (HO), whose induction is blocked by antioxidants (116). Inducible HO and its products protect against oxidative insults. Cell signaling can be affected by low levels of oxidants that do not cause DNA damage (114). Low arsenite concentrations increased oxidant signaling and oxidant-dependent activation of NF-κB in the absence of DNA damage in human endothelial cells (98). The increased oxidants appear to result from activation of membrane-bound NAD(P)H oxidase. Arsenite-induced signaling results in expression of inflammatory cytokines such as IL-8 that can mediate atherogenesis (114).
Increased lipid peroxidation was found in the serum of individuals in China chronically exposed to arsenic in drinking water (117). In Taiwan, arsenic exposure was associated with reactive oxidants in plasma and inversely associated with plasma antioxidant capacity (118). However, the etiology of atherosclerosis is complex, and it is not clear whether arsenic compounds act alone in causing atherosclerosis by increasing ROS. Numerous factors affect the risk of atherosclerosis, including genetics, smoking, diet, infections (and other inflammatory stimulants), some toxicants, and the fetal environment. The recent finding that arsenite is atherogenic in ApoE-/- mice (which are prone to develop atherosclerosis), but not in wild type mice suggests
P.1016

that arsenite is a modifier of atherogenesis (114). Further epidemiological studies are needed to identify possible confounders in the increased risk of atherosclerosis and other cardiovascular effects in arsenic-exposed individuals.
Susceptibility to Arsenic Toxicity
In the United States, arsenic-associated excess cancer mortality is not generally seen (119). The reason for this discrepancy may be attributed in part to differences in the levels of arsenic in the drinking water. Few Americans are exposed to >100 ppb arsenic in drinking water. Also, Americans drink beverages other than local drinking water while individuals in the less-developed world are more dependent on local drinking water. In Taiwan, arsenic levels >640 ppb were associated with increased risk of BCC in men and SCC in both men and women (120). But there may be other important confounding factors such as nutritional status, exposure to sunlight, and chronic liver disease (121). In Taiwan, where skin cancer prevalence was as high as 6.1%, chronic carriers of hepatitis B antigen with liver dysfunction were at increased risk, perhaps because arsenic metabolism to the methylated species was deficient. Other factors increasing the risk of skin cancers include working in salt fields in Taiwan, cigarette smoking, and alcohol consumption (121).
Genetic factors appear to play a role in sensitivity to arsenic. In Taiwan, subjects with blackfoot disease have a significantly higher risk of developing cancers compared to others drinking the same water who do not develop blackfoot disease (51). This is true even after controlling for cumulative arsenic exposure, and points to interindividual variations in susceptibility to arsenic toxicity and carcinogenicity. A number of laboratory studies reveal the existence of heterogeneity in the response of human cells to arsenic compounds. Large interindividual variations are also seen for arsenite-induced chromosomal aberrations and aneuploidy in peripheral blood lymphocytes from human donors (122).
Interindividual variations in the rate of arsenic methylation were observed in primary human hepatocytes (123). Many molecular epidemiological studies have found differences in arsenic methylation capacity between population groups and individuals, based on urinary metabolites (124,125,126,127). A low rate of arsenic methylation is related to a low rate of excretion. In general, the fraction of urinary DMA decreases and that of MMA increases with total urinary arsenic (27), most likely because high MMAIII levels inhibit further methylation (24). Case–control studies of arsenic-exposed populations show that cases with arsenicosis (including cancers) tend to have higher urinary inorganic arsenic and MMA levels and lower DMA levels compared with controls (128,129,130). A specific polymorphism in the hGSTO1 gene, which can reduce MMAV to MMAIII, was associated with reduced arsenic methylation in a Mexican population (131). Surprisingly, the cytotoxicity of arsenite to cultured cells did not correlate with their abilities to methylate arsenite (34), suggesting that other mechanisms such as transport, antioxidant defenses, or resistance to apoptosis might be more important in protecting cells than methylation.
There is extensive evidence demonstrating that arsenic-induced disease is increased in individuals who are malnourished or undernourished, possibly because arsenic methylation is compromised (121, 132,133). Individuals with low body weight were at increased risk for arsenic-induced hyperkeratosis in India (7). Women who were 20% below standard body weight showed a 2.1-fold higher age-adjusted risk for keratosis compared to women with normal weight. For underweight men, the relative risk was 1.5- fold (35). Undernourishment may result in increased uptake of arsenite into liver. In rats, the expression in liver of AQP9, which transports arsenite into cells, is elevated 20-fold by starvation (134). Studies in yeast show that glucose and other hexoses compete with arsenite for transport by the hexose transporters (22). If the same is true in humans, then poor nutrition could increase arsenite uptake into the liver and perhaps other cells and overwhelm intrinsic detoxification mechanisms such as methylation.
Animal studies also show that nutritional status can affect arsenic methylation. Rabbits that have been maintained on a diet low in methionine, choline, or protein show reduced rates of arsenic excretion, indicating reduced rates of methylation. Folate-deficient mice are more susceptible to arsenite-induced micronuclei formation (135). It is reasonable to propose that methyl group donors such as folate might be important in arsenic detoxification in humans. However, folate might also be important for other reasons in cells that do not methylate arsenic. Folic acid deficiency promotes and folate supplementation lowers the risk of cancers in rodents and humans. Although many mechanisms have been proposed to explain the promotion of carcinogenesis by folate deficiency, most attention has concentrated on alterations of DNA metabolism. Decreased synthesis of thymidylate due to a lack of folate leads to extensive incorporation of uracil into DNA and repair-induced strand breaks. Folate deficiency also impairs DNA repair and alters the pattern of DNA methylation.
Since 1938, there is evidence that arsenic and selenium might be mutually antagonistic (136). Selenium and arsenic are next-door neighbors on the periodic table and have similar chemical properties as metalloids. Due to low levels of selenium in soil, the crops and forage in some areas of the world can be selenium-deficient.
P.1017

It has been suggested that in some parts of the world with high arsenic in the drinking water, the low selenium levels in soil may exacerbate arsenic toxicity and carcinogenicity (137). Arsenite and selenite enhance the biliary excretion of metabolites of each other, possibly through formation of a diglutathione compound [(GS)2AsSe]-. Selenium is a trace element needed for antioxidant defense or redox regulation because of its essential role in a number of proteins including GSH peroxidase and thioredoxin reductase. Dietary selenium compounds protect HOS cells from arsenite mutagenesis and the synthetic organoselenium compound pXSC as well as α-tocopherol (vitamin E) protect mice from arsenite cocarcinogenesis (138). In arsenic-exposed individuals in Taiwan, the percentage of inorganic arsenic in urine was reduced while the percentage of DMA was increased with the concentration of urinary selenium and serum α-tocopherol, suggesting that higher selenium levels promote the methylation of arsenic. It may take many years before the drinking water in some parts of the world will have safe levels of arsenic. Meanwhile, a combination of selenium and α-tocopherol (and/or other antioxidants) may prove useful and safe in ameliorating the effects in arsenic-exposed individuals.
References
1. Garcia-Vargas GG, Cebrián ME. Health effects of arsenic. In: Wang LW, ed. Toxicology of metals. Boca Raton: CRC Press; 1996: 423–438.
2. Uthus EO, Nielsen FH. Determination of the possible requirement and reference dose levels for arsenic in humans. Scand J Work Environ Health. 1993;19:137–138.
3. Flora SJ. Alterations in some hepatic biochemical variables following repeated gallium arsenide administration in rats. International Hepatology Communications. 1996;5:97–103.
4. Cox TM, Jack N, Lofthouse S, et al. King George III and porphyria: an elemental hypothesis and investigation. Lancet. 2005;366:332–335.
5. Meharg, A. The arsenic green. Nature. 2003;423:688.
6. Islam FS, Gault AG, Boothman C, et al. Role of metal-reducing bacteria in arsenic release from Bengal delta sediments. Nature. 2004;430:68–71.
7. Guha Mazumder DN, Haque R, Ghosh N, et al. Arsenic levels in drinking water and the prevalence of skin lesions in West Bengal, India. Int J Epidemiol. 1998;27:871–877.
8. National Research Council. Arsenic in Drinking Water. Washington: National Academy Press; 2000.
9. IARC Monograph on the Evaluation of Carcinogenic Risk to Humans. Some Drinking Water Disinfectants and Contaminants, Including Arsenic. Vol. 84. Lyon, France: International Agency for Research on Cancer; 2004.
10. Sun G. Arsenic contamination and arsenicosis in China. Toxicol Appl Pharmacol. 2004;198:268–271.
11. World Health Organization. Environmental Health Criteria 224. Arsenic and Arsenic Compounds. Geneva: World Health Organization; 2001.
12. Miller WH Jr, Schipper HM, Lee JS, et al. Mechanisms of action of arsenic trioxide. Cancer Res. 2002;62:3893–3903.
13. Hu J, Fang J, Dong Y, et al. Arsenic in cancer therapy. Anti-Cancer Drugs. 2005;16:119–127.
14. Tamaki S, Frankenberger WT Jr. Environmental biochemistry of arsenic. Rev Environ Contamin Toxicol. 1992;124:79–110.
15. Vahter M, Marafante E, Dencker L. Metabolism of arsenobetaine in mice, rats and rabbits. Sci Total Environ. 1983;30:197–211.
16. Aposhian, HV. Biochemical toxicology of arsenic. Rev Biochem Toxicol. 1989;10:265–299.
17. Lansdown AB. Physiological and toxicological changes in the skin resulting from the action and interaction of metal ions. Crit Rev Toxicol. 1995;25:397–462.
18. Rahman MM, Chowdhury UK, Mukherjee SC, et al. Chronic arsenic toxicity in Bangladesh and West Bengal, India—a review and commentary. J Toxicol Clin Toxicol. 2001;39:683–700.
19. Winski SL, Carter DE. Interactions of rat red blood cell sulfhydryls with arsenate and arsenite. J Toxicol Environ Health. 1995; 46:379–397.
20. Wang Z, Dey S, Rosen BP, Rossman TG. Efflux mediated resistance to arsenicals in arsenic-resistant and -hypersensitive Chinese hamster cells. Toxicol Appl Pharmacol. 1996;137:1 12–119.
21. Liu Z, Carbrey JM, Agre P, et al. Arsenic trioxide uptake by human and rat aquaglyceroporins. Biochem Biophys Res Commun. 2004;316:1178–1185.
22. Liu Z, Boles E, Rosen BP. Arsenic trioxide uptake by hexose permeases in Saccharomyces cerevisiae. J Biol Chem. 2004;279: 17312–17318.
23. Aposhian HV, Zakharyan RA, Avram MD, et al. A review of the enzymology of arsenic metabolism and a new potential role of hydrogen peroxide in the detoxication of the trivalent arsenic species. Toxicol Appl Pharmacol. 2004;198:327–335.
24. Styblo M, Drobna Z, Jaspers I, et al. The role of biomethylation in toxicity and carcinogenicity of arsenic: a research update. Environ Health Perspect. 2002;110:767–771.
25. Marafante E, Vahter M, Norin H, et al. Biotransformation of dimethylarsinic acid in mouse, hamster and man. J Appl Toxicol. 1987;7:111–117.
26. Buchet JP, Lauwerys R, Roels H. Comparison of the urinary excretion of arsenic metabolites after a single dose of sodium arsenite, monomethylarsonate or dimethylarsinate in man. Int Arch Occup Environ Health. 1981;48:71–79.
27. Vahter M. Mechanisms of arsenic biotransformation. Toxicology. 2002;181:211–217.
28. Lin S, Shi Q, Nix FB, et al. A novel S-Adenosyl-methionine: Arsenic(III) methyltransferase from rat liver cytosol. J Biol Chem. 2002;277:10795–10803.
29. Styblo M, Del Razo LM, Vega L, et al. Comparative toxicity of trivalent and pentavalent inorganic and methylated arsenicals in rat and human cells. Arch Toxicol. 2000;74:289–299.
30. Haimeur A, Conseil G, Deeley RG, et al. The MRP-related and BCRP/ABCG2 multidrug resistance proteins: biology, substrate specificity and regulation. Curr Drug Metab. 2004;5:21–53.
31. Kala SV, Neely MW, Kala G, et al. The MRP2/cMOAT transporter and arsenic-glutathione complex formation are required for biliary excretion of arsenic. J Biol Chem. 2000;275:33404–33408.
32. Agency for Toxic Substance and Disease Registry. Toxicological Profile for Arsenic. Atlanta, GA: U.S. Department of Health and Human Services; 2000.
33. Carter DE, Aposhian HV, Gandolfi, AJ. The metabolism of inorganic arsenic oxides, gallium arsenide, and arsine: a toxicochemical review. Toxicol Appl Pharmacol. 2003;193:309–334.
34. Yoshida T, Yamauchi H, Sun GF. Chronic health effects in people exposed to arsenic via the drinking water: dose-response relationships in review. Toxicol Appl Pharmacol. 2004; 198: 243–252.
35. Guha Mazumder DN. Chronic arsenic toxicity: clinical features, epidemiology, and treatment: experience in West Bengal. J Environ Sci Health A Tox Hazard Subst Environ Eng. 2003;A38: 141–163.
36. Tseng WP, Chu, HM, How SW, et al. Prevalence of skin cancer in an endemic area of chronic arsenicism in Taiwan. J Natl Cancer Inst. 1968;40:453–463.
37. Centeno JA, Mullick FG, Martinez L, et al. Pathology related to chronic arsenic exposure. Environ. Health Perspect. 2002;110: 883–886.
38. Kadono T, Inaoka T, Murayama N, et al. Skin manifestations of arsenicosis in two villages in Bangladesh. Int J Dermatol. 2002; 41:841–846.
P.1018

39. Rahman MM, Chowdhury UK, Mukherjee SC, et al. Chronic arsenic toxicity in Bangladesh and West Bengal, India—a review and commentary. J Toxicol Clin Toxicol. 2001;39:683–700.
40. Dopp E, Hartmann LM, Florea AM, et al. Uptake of inorganic and organic derivatives of arsenic associated with induced cytotoxic and genotoxic effects in Chinese hamster ovary (CHO) cells. Toxicol Appl Pharmacol. 2004;201:156–165.
41. Lopez S, Miyashita Y, Simons SS. Structurally based, selective interaction of arsenite with steroid receptors. J Biol Chem. 1990; 265:16039–16042.
42. Kaltreider RC, Davis AM, Lariviere JP, et al. Arsenic alters the function of the glucocorticoid receptor as a transcription factor. Environ Health Perspect. 2001;109:245–251.
43. Aposhian HV, Maiorion RM, Gonzales-Ramirez D, et al. Mobilization of heavy metals by newer, therapeutically useful chelating agents. Toxicology. 1995;97:23–38.
44. Petrick JS, Ayala-Fierro F, Cullen WR, et al. Monomethylarsonous acid (MMAIII) is more toxic than arsenite in Chang human hepatocytes. Toxicol Appl Pharmacol. 2000;163:203–207.
45. Styblo M, Serves SV, Cullen WR, et al. Comparative inhibition of yeast glutathione reductase by arsenicals and arsenothiols. Chem Res Toxicol. 1997;10:27–33.
46. Lin S, Cullen WR, Thomas DJ. Methylarsenicals and arsinothiols are potent inhibitors of mouse liver thioredoxin reductase. Chem Res Toxicol. 1999;12:924–930.
47. Guo HR, Yu HS, Hu H, et al. Arsenic in drinking water and skin cancers: cell-type specificity. Cancer Causes Control. 2001;12: 909–916.
49. Haque R., Guha Mazumder DN, Samanta S, et al. Arsenic in drinking water and skin lesions: dose-response data from West Bengal, India. Epidemiol. 2003;14:174–182.
50. Tsuda T, Babazono A, Yamamoto E, et al. Ingested arsenic and internal cancer: a historical cohort study followed for 33 years. Am J Epidemiol. 1995;141:198–209.
51. Chiou HY, Hsueh YM, Liaw KF, et al. Incidence of internal cancers and ingested inorganic arsenic: a seven-year follow-up study in Taiwan. Cancer Res. 1995;55:1296–1300.
52. Yang MH, Chen KK, Yen CC, et al. Unusually high incidence of upper urinary tract urothelial carcinoma in Taiwan. Urology. 2002;59:681–687.
53. Chen YC, Guo YL, Su H, et al. Arsenic methylation and skin cancer risk in southwestern Taiwan. J Occup Environ Med. 2003;45: 241–248.
54. Ferreccio C, Gonzalez C, Milosavjlevic V, et al. Lung cancer and arsenic concentrations in drinking water in Chile. Epidemiology. 2000;11:673–679.
55. Watanabe C, Inaoka T, Kadono T, et al. Males in rural Bangladeshi communities are more susceptible to chronic arsenic poisoning than females: analyses based on urinary arsenic. Environ Health Perspect. 2001;109:1265–1270.
56. Waalkes MP, Ward JM, Liu J, et al. Transplacental carcinogenicity of inorganic arsenic in the drinking water: induction of hepatic, ovarian, pulmonary, and adrenal tumors in mice. Toxicol Appl Pharmacol. 2003;186:7–17.
57. Waalkes MP, Liu J, Ward JM, et al. Mechanisms underlying arsenic carcinogenesis: hypersensitivity of mice exposed to inorganic arsenic during gestation. Toxicology. 2004;198:31–38.
58. Rossman TG, Uddin AN, Burns FJ, et al. Arsenic is a cocarcinogen with solar ultraviolet radiation for mouse skin: an animal model for arsenic carcinogenesis. Toxicol Appl Pharmacol. 2001; 176:64–71.
59. Rossman TG, Uddin AN, Burns FJ. Evidence that arsenite acts as a cocarcinogen in skin cancer. Toxicol Appl Pharmacol. 2004;198: 394–404.
60. Burns FJ, Uddin AN, Wu F, et al. Arsenic-induced enhancement of UVR carcinogenesis in mouse skin: a dose-response. Environ Health Perspect. 2004;112:599–603.
61. Kenyon EM, Hughes MF. A concise review of the toxicity and carcinogenicity of dimethylarsinic acid. Toxicology 2001;160: 227–236.
62. Wei M, Wanibuchi H, Yamamoto S, et al. Urinary bladder carcinogenicity of dimethylarsinic acid in male F344 rats. Carcinogenesis. 1999;20:1873–1876.
63. Arnold LL, Eldan M, van Gemert M, et al. Chronic studies evaluating the carcinogenicity of monomethylarsonic acid in rats and mice. Toxicology. 2003;190:197–219.
64. Germolec DR, Spalding J, Boorman GA, et al. Arsenic can mediate skin neoplasia by chronic stimulation of keratinocyte-derived growth factors. Mutat Res. 1997;386:209–218.
65. O'Brien TG, Megosh LC, Gillard G, et al. Ornithine decarboxylase overexpression is a sufficient condition for tumor promotion in mouse skin. Cancer Res. 1997;57:2630–2637.
66. Chen Y, Megosh LC, Gilmour SK, et al. K6/ODC transgenic mice as a sensitive model for carcinogen identification. Toxicol Lett. 2000;116:27–35.
67. Rossman TG. Mechanism of arsenic carcinogenesis: an integrated approach. Mutat Res. 2003;533:37–66.
68. Li JH, Rossman TG. Comutagenesis of sodium arsenite with ultraviolet radiation in Chinese hamster V79 cells. Biol Metals. 1991;4:197–200.
69. Hei TK, Liu SX, Waldren C. Mutagenicity of arsenic in mammalian cells: role of reactive oxygen species. Proc Natl Acad Sci U S A. 1998;95:8103–8107.
70. Basu A, Mahata J, Gupta S, et al. Genetic toxicology of a paradoxical human carcinogen, arsenic: a review. Mutat Res. 2001; 488:171–194.
71. Basu A, Mahata J, Roy AK, et al. Enhanced frequency of micronuclei in individuals exposed to arsenic through drinking water in West Bengal, India. Mutat Res. 2002;516:29–40.
72. Moore MM, Harrington-Brock K, Doerr CL. Relative genotoxic potency of arsenic and its methylated metabolites. Mutat Res. 1997;386:279–290.
73. Meng Z, Hsie AW. Polymerase chain reaction-based deletion analysis of spontaneous and arsenite-enhanced gpt mutants in CHO-AS52 cells. Mutat Res. 1996;356:255–259.
74. Mure K, Uddin AN, Lopez LC, et al. Arsenite induces delayed mutagenesis and transformation in human osteosarcoma cells at extremely low concentrations. Environ Mol Mutagen. 2003;41: 322–331.
75. Huang C, Ma WY, Li J, et al. Requirement of Erk, but not JNK, for arsenite-induced cell transformation. J Biol Chem. 1999;274: 14595–14601.
76. Achanzar WE, Brambila EM, Diwan BA, et al. Inorganic arsenite-induced malignant transformation of human prostate epithelial cells. J Nat Cancer Inst. 2002;94:1888–1891.
77. Zhao CQ, Young MR, Diwan BA, et al. Association of arsenic-induced malignant transformation with DNA hypomethylation and aberrant gene expression. Proc Natl Acad Sci U S A. 1997;94: 10907–10912.
78. Takahashi M, Barrett JC, Tsutsui T. Transformation by inorganic arsenic compousnds of normal Syrian hamster embryo cells into a neoplastic state in which they become anchorage-independent and cause tumors in newborn hamsters. Int J Cancer. 2002;99: 629–634.
79. Chien CW, Chiang MC, Ho IC, et al. Association of chromosomal alterations with arsenite-induced tumorigenicity of human HaCaT keratinocytes in nude mice. Environ Health Perspect. 2004;112:1704–1710.
80. Mass MJ, Wang L. Arsenic alters cytosine methylation patterns of the promoter of the tumor suppressor gene p53 in human lung cells: a model for a mechanism of carcinogenesis. Mutat Res. 1997;386:263–277.
81. Zhong CX, Mass MJ. Both hypomethylation and hypermethylation of DNA associated with arsenite exposure in cultures of human cells identified by methylation-sensitive arbitrarily-primed PCR. Toxicol Lett. 2001;122:223–234.
82. Sciandrello G, Barbaro R, Caradonna F, et al. Early induction of genetic instability and apoptosis by arsenic in cultured Chinese hamster cells. Mutagenesis. 2002;17:99–103.
83. Yih LH, Lee TC. Effects of exposure protocols on induction of kinetochore-plus and -minus micronuclei by arsenite in diploid human fibroblasts. Mutat Res. 1999;440:75–82.
84. Vega L, Gonseblatt ME, Ostrosky-Wegman P. Aneugenic effect of sodium arsenite on human lymphocytes in vitro: an individual susceptibility effect detected. Mutat Res. 1995;334: 365–373.
P.1019

85. Ramirez P, Eastmond DA, Laclette JP, et al. Disruption of microtubule assembly and spindle formation for the induction of aneuploid cells by sodium arsenite and vanadium pentoxide. Mutat Res. 1997;386:291–298.
86. Huang SC, Lee TC. Arsenite inhibits mitotic division and perturbs spindle dynamics in HeLa S3 cells. Carcinogenesis. 1998;19: 889–896.
87. Lee TC, Wang-Wu S, Huang RY, et al. Differential effects of the pre- and post-treatment of sodium arsenite on the genotoxicity of methylmethanesulfonate in Chinese hamster ovary cells. Cancer Res. 1986;46:1854–1857.
88. Li J-H, Rossman TG. Inhibition of DNA ligase activity by arsenite: a possible mechanism of its comutagenesis. Mol Toxicol. 1989;2:1–9.
89. Wu F, Burns FJ, Zhang R, et al. Arsenite-induced alterations of DNA photodamage repair and apoptosis after solar-simulation UVR in mouse keratinocytes in vitro. Environ Health Perspect. 2005;113:983–986.
90. Hu Y, Su L, Snow ET. Arsenic toxicity is enzyme specific and its affects on ligation are not caused by the direct inhibition of DNA repair enzymes. Mutat Res. 1998;408:203–218.
91. Vogt B, Rossman TG. Effects of arsenite on p53, p21 and cyclin D expression in normal human fibroblasts-a possible mechanism for arsenite's comutagenicity. Mutat Res. 2001;478:159–168.
92. Hartwig A, Pelzer A, Asmuss M, et al. Very low concentrations of arsenite suppress poly(ADP-ribosyl)ation in mammalian cells. Int J Cancer. 2003;104:1–6.
93. Hartwig A, Asmuss M, Ehleben I, et al. Interference by toxic metal ions with DNA repair processes and cell cycle control: molecular mechanisms. Environ Health Perspect. 2002;110:797–799.
94. Mudipalli A, Owen RD, Preston RJ. The effect of arsenicals on ultraviolet-radiation-induced growth arrest and related signaling events in human keratinocytes. Int J Oncol. 2005;27:769–778.
95. Merwin JR, Mustacich DJ, Muller EG, et al. Reporter gene transactivation by human p53 is inhibited in thioredoxin reductase null yeast by a mechanism associated with thioredoxin oxidation and independent of changes in the redox state of glutathione. Carcinogenesis. 2002;23:1609–1615.
96. Komissarova ET, Saha SK, Rossman TG. Dead or dying: the importance of time in cytotoxicity assays using arsenite as an example. Toxicol Appl Pharmacol. 2005;202:99–107.
97. Germolec DR, Yoshida T, Gaido K, et al. Arsenic induces overexpression of growth factors in human keratinocytes. Toxicol Appl Pharmacol. 1996;141:308–318.
98. Barchowsky A, Roussel RR, Klei LR, et al. Low levels of arsenic trioxide stimulate proliferative signals in primary vascular cells without activating stress effector pathways. Toxicol Appl Pharmacol. 1999;159:65–75.
99. Germolec D, Spalding J, Yu HS, et al. Arsenic enhancement of skin neoplasia by chronic stimulation of growth factors. Am J Pathol. 1998;153:1775–1785.
100. Simeonova PP, Wang S, Toriuma W, et al. Arsenic mediates cell proliferation and gene expression in the bladder epithelium: association with activating protein-1 transactivation. Cancer Res. 2000;60:3445–3453.
101. Soucy NV, Ihnat MA, Kamat CD, et al. Arsenic stimulates angiogenesis and tumorigenesis in vivo. Toxicol Sci. 2003;76: 271–279.
102. Pi J, HeY, Bortner C, et al. Low level, long-term inorganic arsenite exposure causes generalized resistance to apoptosis in cultured human keratinocytes: potential role in skin co-carcinogenesis. Int J Cancer 2005;116:20–26.
103. Yamanaka K, Okada S. Induction of lung-specific DNA damage by metabolically methylated arsenics via the production of free radicals. Environ Health Perspect. 1994;102:37–40.
104. Li P, Uddin AN, Liu Z, et al. Variability in sensitivity to arsenite does not correlate with arsenic accumulation rate in normal human lymphoblasts. Mol Cell Biochem. 2004;255:79–85.
105. Kligerman AD, Doerr CL, Tennant AH, et al. Methylated trivalent arsenicals as candidate ultimate genotoxic forms of arsenic: induction of chromosomal mutations but not gene mutations. Environ Mol Mutagen. 2003;42:192–205.
106. Tseng CH, Huang YK, Huang YL, et al. Arsenic exposure, urinary arsenic speciation, and peripheral vascular disease in blackfoot disease-hyperendemic villages in Taiwan. Toxicol Appl Pharmacol. 2005;206:299–308.
107. Wang CH, Jeng JS, Yip PK, et al. Biological gradient between long-term arsenic exposure and carotid atherosclerosis. Circulation. 2002;105:1804–1809.
108. Chen CJ, Hsueh, YM, Lai MS, et al. Increased prevalence of hypertension and long-term arsenic exposure. Hypertension. 1995;25: 53–60.
109. Tseng CH, Tai TY, Chong, CK, et al. Long-term arsenic exposure and incidence of non-insulin-dependent diabetes mellitus: a cohort study in arseniasis-hyperendemic villages in Taiwan. Environ Health Perspect. 2000;108:847–851.
110. Tseng CH. An overview on peripheral vascular disease in blackfoot disease-hyperendemic villages in Taiwan. Angiology. 2002; 53:529–537.
111. Ross JS, Stagliano NE, Donovan MJ, et al. Atherosclerosis and cancer: common molecular pathways of disease development and progression. Ann N Y Acad Sci. 2001;947:271–292.
112. Grati FR, Ghilardi G, Sirchia SM, et al. Loss of heterozygosity of the NOS3 dinucleotide repeat marker in atherosclerotic plaques of human carotid arteries. Atherosclerosis. 2001;159: 261–267.
113. Lynn S, Gurr JR, Lai HT, et al. NADH oxidase activation is involved in arsenite-induced oxidative DNA damage in human vascular smooth muscle cells. Circ Res. 2000;86:514–519.
114. Simeonova PP, Luster MI. Arsenic and atherosclerosis. Toxicol Appl Pharmacol. 2004;198:444–449.
115. Bau DT, Wang TS, Chung CH, et al. Oxidative DNA adducts and DNA-protein cross-links are the major DNA lesions induced by arsenite. Environ Health Perspect. 2002;110:753–756.
116. Keyse SM, Tyrrell RM. Heme oxygenase is the major 32-kDa stress protein induced in human skin fibroblasts by UVA radiation, hydrogen peroxide, and sodium arsenite. Proc Natl Acad Sci U S A. 1989;85:99–103.
117. Pi J, Yamauchi H, Kumagai Y, et al. Evidence for induction of oxidative stress caused by chronic exposure of Chinese residents to arsenic contained in drinking water. Environ Health Perspect. 2002;110:331–336.
118. Wu MM, Chiou HY, Wang TW, et al. Association of blood arsenic levels with increased reactive oxidants and decreased antioxidant capacity in a human population of northeastern Taiwan. Environ Health Perspect. 2001;109:1011–1017.
119. Schoen A, Beck B, Sharma R, et al. Arsenic toxicity at low doses: epidemiological and mode of action considerations. Toxicol Appl Pharmacol. 2004;198:253–267.
120. Guo HR, Yu HS, Hu H, et al. Arsenic in drinking water and skin cancers: cell-type specificity. Cancer Causes Control. 2001;12: 909–916.
121. Hsueh YM, Cheng GS, Wu MM, et al. Multiple risk factors associated with arsenic-induced skin cancer: effects of chronic liver disease and malnutritional status. Br J Cancer. 1995;71: 109–114.
122. Vega L, Gonseblatt ME, Ostrosky-Wegman P. Aneugenic effect of sodium arsenite on human lymphocytes in vitro: an individual susceptibility effect detected. Mutat Res. 1995;334: 365–373.
123. Drobná Z, Waters SB, Walton FS, et al. Interindividual variation in the metabolism of arsenic in cultured primary human hepatocytes. Toxicol Appl Pharmacol. 2004;201:166–177.
124. Hopenhayn-Rich C, Biggs ML, Smith AH. Lung and kidney cancer mortality associated with arsenic in drinking water in Cordoba Argentina. Int Epidemiol Assoc. 1998;27:561–569.
125. Chiou HY, Hsueh YM, Liaw KF, et al. Incidence of internal cancers and ingested inorganic arsenic: a seven-year follow-up study in Taiwan. Cancer Res. 1995;55:1296–1300.
126. Concha G, Vogler G, Nermell B, et al. Intra-individual variation in the metabolism of inorganic arsenic. Int Arch Occup Environ Health. 2002;75:576–580.
127. Loffredo CA, Aposhian HV, Cebrian ME, et al. Variability in human metabolism of arsenic. Environ Res. 2003;92:85–91.
128. Valenzuela OL, Borja-Aburto VH, Garcia-Vargas GG, et al. Urinary trivalent methylated arsenic species in a population chronically exposed to inorganic arsenic. Environ Health Perspect. 2005;113:250–254.
129. Yu RC, Hsu KH, Chen CJ, et al. Arsenic methylation capacity and skin cancer. Cancer Epidemiol Biomarkers Prev. 2000;9: 1259–1262.
P.1020

130. Chen YC, Su HJ, Guo YL, et al. Arsenic methylation and bladder cancer risk in Taiwan. Cancer Causes Control. 2003;14:303–310.
131. Marnell LL, Garcia-Vargas GG, Chowdhury UK, et al. Polymorphisms in the human monomethylarsonic acid (MMA V) reductase/hGSTO1 gene and changes in urinary arsenic profiles. Chem Res Toxicol. 2003;16:1507–1513.
132. Mitra SR, Guha Mazumder DN, Basu A, et al. Nutritional factors and susceptibility to arsenic-caused skin lesions in West Bengal, India. Environ Health Perspect. 2004;112:1104–1109.
133. Steinmaus C, Carrigan K, Kalman D, et al. Dietary intake and arsenic methylation in a U.S. population. Environ Health Perspect. 2005;113:1153–1159.
134. Carbrey JM, Gorelick-Feldman DA, Kozono D, et al. Aquaglyceroporin AQP9: solute permeation and metabolic control of expression in liver. Proc Natl Acad Sci U S A. 2003;100: 2945–2950.
135. McDorman EW, Collins BW, Allen JW. Dietary folate deficiency enhances induction of micronuclei by arsenic in mice. Environ Mol Mutagen. 2002;40:71–77.
136. Zeng H, Uthus EO, Combs GF Jr. Mechanistic aspects of the interaction between selenium and arsenic. J Inorg Biochem. 2005;99:1269–1274.
137. Spallholz JE, Boylan LM, Rhaman MM. Environmental hypothesis: is poor dietary selenium intake an underlying factor for arsenicosis and cancer in Bangladesh and West Bengal, India? Sci Total Environ. 2004;323:21–32.
138. Uddin AN, Burns FJ, Rossman TG. Vitamin E and organoselenium prevent the cocarcinogenic activity of arsenite with solar UV in mouse skin. Carcinogenesis. 2005;26:2179–2186.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 65 - Beryllium Disease
65
Beryllium Disease
Lisa A. Maier MD, MSPH
Carol Gunn MD, MPH, CIH
Lee S. Newman MD, MA
Beryllium has chemical properties that make it an excellent material for high technologic applications but also produce a number of insidious adverse health effects. It is the fourth lightest element (atomic weight = 9.02), is corrosion resistant, and has a low density (1.85 g per cm3), a high melting point, and a high tensile strength. Found in over 45 minerals, including some gemstones, beryllium is present at very low levels in the soil and air in most urban centers. Exposure to beryllium occurs during the extraction of the mineral from its ores, beryl and bertrandite, and processing of beryllium into metal alloys and ceramic products. As indicated in Table 65.1, further exposure occurs during secondary machining and processing of the beryllium alloys and ceramic products in other industries, including electronics, aerospace, tool and die, nuclear weapons manufacturing, and dental prosthesis manufacturing, and the recycling and disposing of beryllium-containing products such as cell phones, computers, and other electronics. The spreading use of beryllium in high technology applications has created a serious international public health problem (1). Historically, beryllium was used in the fluorescent light industry, although this practice was discontinued in the 1950s upon recognition of its health hazards. Exposure to beryllium can induce delayed-type hypersensitivity and dermatologic, pulmonary, and systemic disease, including the granulomatous lung disease chronic beryllium disease (CBD) (Table 65.2). This chapter summarizes our present state of knowledge, based on the epidemiologic workplace studies, basic research on the role of the immune response to beryllium, and clinical research on the diseases that ensue, and addresses the recent developments in CBD detection and diagnosis. The chapter emphasizes CBD because this is now the most common form of beryllium toxicity, continuing to occur in 2% to 19% of exposed workers.
Table 65.1 Industries and Occupations with Potential Beryllium Exposure
Aerospace
Automotive parts
Ceramics
Computers
Dental supplies and prosthesis manufacture
Electronics
Foundries
Glass manufacture
Jewelry making
Metal recycling, smelting, and refining
Nuclear reactor manufacture
Nuclear weapons production
Refractories
Smelters
Sports equipment manufacturing (golf club heads, bicycle frames)
Telecommunications
Tool and die
Welding
Historical Perspective
Although the element beryllium—originally named “glucinium” for its sweet metallic taste—was first discovered in the late 1700s, its toxicity was not appreciated until the early part of the 20th century, when the industrial processing of beryllium began. In the 1930s, reports of lung and skin diseases in workers in beryllium industries began surfacing in the European and Soviet medical literature (2,3,4). In the early 1940s, Van Ordstrand et al. (5) described beryllium workers with acute chemical pneumonitis or bronchiolitis in the United States,
P.1022

although these abnormalities were misattributed initially to other chemicals in the manufacturing process. The link between beryllium and granulomatous lung disease was forged in this country when an outbreak of sarcoidosislike illness was described in fluorescent lamp industry workers in Salem, Massachusetts by Hardy and Tabershaw (6). In addition to the reports of chronic disease associated with beryllium industry workers, disease was discovered in individuals living in areas surrounding beryllium industries and among those in household contact with beryllium industry workers (7,8,9,10).
Table 65.2 Principal Human Health Effects of Beryllium Exposure
Target Organ | Disorder
Skin | Contact dermatitis Subcutaneous granulomatous nodules Ulceration
Eyes | Conjuctivitisb Corneal ulceration, edema
Oral cavity | Gingivitis Salivary gland stonesa,b
Respiratory tract | Rhinitisb Nasal septal perforationb Tracheitisb Bronchitisb Acute pneumonitisb Chronic beryllium disease (CBD) (granulomatous interstitial pneumonitis with or without systemic involvement) Lung cancer Pulmonary hypertensiona, cor pulmonalea Pneumothoraxa
Lymphatic/Hematologic | Hilar and mediastinal lymphadenopathya Beryllium sensitization (delayed-type hypersensitivity, cell-mediated antigenic response to beryllium) Polyclonal gammopathya Leukopenia, lymphopeniaa Polycythemiaa
Heart | Cardiomyopathya,b Conduction abnormalities due to infiltration of granulomasa,b
Gastrointestinal | Granulomatous hepatitis and splenic infiltrationa,b
Kidney | Nephrolithiasisa,b Hypercalcemia, hypercalcuriaa,b
Rheumatologic | Hyperuricemiab
Central nervous system | Granulomas, producing seizuresa,b
aOccurs in association with CBD. bRare occurrence with modern-day exposures.
Early epidemiologic and exposure assessments led Sterner and Eisenbud (8) to observe that CBD occurred at both high and low levels of exposure, without a clear association between magnitude of exposure and disease incidence. They hypothesized that beryllium-related diseases were immunologically mediated, resulting from a specific response to the antigen beryllium—quite an advanced idea considering the limited understanding of immunology in the 1940s and 1950s. Knowing that beryllium can be retained in the lungs for many years after the last exposure, Sterner and Eisenbud speculated that an individual could become immunologically sensitized to beryllium long after exposure, which helped explain the latency of disease development noted in some cases. Much of our current understanding of the immunopathogenesis of CBD supports Sterner and Eisenbud's rudimentary theories and will be discussed in more detail below.
A beryllium exposure standard was introduced in 1949 by the U.S. Atomic Energy Commission, setting occupational exposures at a permissable exposure limit (PEL) of 2 µg per m3 for an 8-hour time-weighted average and a peak short-term exposure limit (STEL) of 25 µg per m3. The occupational standard was proposed after a discussion in the back of a taxicab based on existing standards for other toxic metals and pure conjecture, without significant direct data on beryllium dose-response relations (11). Based on a study of neighborhood cases surrounding one beryllium plant, the
P.1023

environmental standard for air around factories was set at 0.01 µg per m3 averaged over a 30-day period. Whether this standard is adequate to protect communities against the health effects of beryllium has never been assessed and remains unclear. After the implementation of these standards, some industrial controls were applied in the late 1940s and early 1950s, leading to a reduction in the levels emitted by most industries. The U.S. Beryllium Case Registry was established at the Massachusetts General Hospital in 1952 to catalog cross-sectional and long-term information on patients with acute CBD. Until the 1980s, most clinical knowledge about beryllium-related lung disease had stemmed from the study of the cases in this registry, including pathology, disease latency, progression of acute to chronic disease, and exposure information (12,13,14,15). Fortunately, acute cases of beryllium lung disease largely ceased in the United States after implementation of the exposure standard. In 1978, the disease registry became inactive.
While the reduction of beryllium levels in the workplace may have lowered the incidence of acute disease, rare cases of acute disease and numerous cases of CBD continue to occur (16,17,18,19,20,21,22,23,24,25,26,27,28). Recently, however, reported cases of acute berylliosis have been less rare, including a case reported in 1984 in a dental laboratory technician who had been grinding a beryllium alloy for 4 to 6 hours a day for 3 months (29), and in 2004, nine cases from a South Korean liquid metal factory with poor hygienic control (30). Adherence to the existing standard does not afford full protection from CBD (19,28,31,32,33,34). The American Conference on Governmental Industrial Hygienists proposed a notice of intended change of the threshold limit value for beryllium to 0.2 µg per m3 in 1999 and more recently to 0.02 µg per m3 in 2005 (35). However, the Occupational Safety and Health Administration (OSHA) has not changed the beryllium PEL in over 30 years and has never adopted a full regulatory standard. It has been suggested that this is due in part to industry attempts to manipulate the scientific evidence and propagate scientific uncertainty, similar to what the tobacco industry has done for many years (36).
Toxicology and Exposure
The number of workers with potential beryllium exposure in the United States is not known, although estimates have ranged from 134,000 workers currently exposed to 800,000 individuals currently and previously exposed (19,37,38). It is likely that these numbers underestimate the number of exposed individuals, as it is difficult to estimate the number of downstream users of beryllium and former workers, and it certainly does not include exposures outside the United States (1). Disease rates for CBD have been estimated at 2% to 19% of exposed workers, depending on the group studied (21,25,26,28,39,40,41,42). Beryllium targets primarily the lung, lymph nodes, and skin, either by direct toxicity, by its impact on the immune system, or both. Skin lesions, including granuloma formation and ulceration, occur following direct injection of beryllium into the skin. Cutaneous contact with beryllium salts can induce contact dermatitis. Questions have been raised regarding the contribution of skin as a route of beryllium exposure (43,44). Reports of individuals who became sensitized to beryllium as a result of patch testing and workers with skin granulomas developing sensitization preceding pulmonary symptoms or signs, indicate that it is likely that sensitization can result from skin exposure (45). However, it is unlikely that skin exposure in the absence of respirable exposure can result in CBD. It is clear that the primary route of exposure in beryllium-related respiratory diseases is through inhalation of fumes and respirable dusts of beryllium salts, metal, or oxides or of beryllium-containing metal alloys with very small amounts of beryllium (46). Although the definitive study has not been published, exposure to the ore in the form of either beryl or bertrandite has not been shown to cause disease. However, beryllium ore workers have developed sensitization to beryllium (29,43).
Once inhaled, beryllium particles obey general principles of particle deposition in the lung. Small submicron particulate exposure occurs with machining of beryllium, which likely results in greater lung deposition and greater surface area exposure (47,48). In one study, CBD rates were associated with mass concentration, number, and surface area concentration of alveolar-deposited particles (49). Most likely, the chemical properties of the inhaled beryllium particle also influence its toxicity. The solubility and the form of beryllium inhaled influence the development of an immune response and disease (49,50,51,52). For example, beryllium oxide produced at lower temperatures is less immunogenic than that formed at higher temperatures. Most of the beryllium inhaled is cleared by the lung's mucociliary escalator and airway macrophages. Some of the remaining beryllium is moved to the regional lymph nodes and pulmonary interstitium, remaining in the lung for many years after the last exposure. In individuals who develop CBD, beryllium particles have been found concentrated within granulomas, as well as in surrounding lung tissue, more than a decade after occupational exposure has ceased (53). Beryllium is poorly absorbed through the gastrointestinal tract, making this a less likely route of exposure, but may it be distributed in the liver, kidney, and bone. Elimination occurs primarily through urine.
Certain beryllium industrial processes and job tasks increase the risk of developing an immune response to beryllium and disease. For example, machinists in both the ceramics and nuclear weapons manufacture have
P.1024

been found to have an increased risk of developing sensitization (25,26,28,54,55). Other jobs and trades associated with increased risk of sensitization and disease include work with beryllium metal and ceramics in research and development, in rod and wire production, in construction trades, and performed lapping (25, 26,55,56,57). The exact exposure-response relationship for CBD, while still unclear, does not appear to be strictly linear. However, both dose and duration of beryllium exposure have been associated with increased risk of sensitization and disease in some studies. In addition, individuals with measured higher beryllium exposures, some of whom machined beryllium or worked in rod and wire production, have also been associated with increased risk of sensitization and disease (28,34,56). However, CBD has also been detected in workers without evidence of high levels of exposure, such as those working in decontamination and decommission and in construction trades (57,58). It has even developed in workers with seemingly minimal exposures, including security guards and administrative assistants (25,26,59,60,61), and after as short a duration as 3 months (40,54). Thus, it appears that beryllium's effects may be dose-dependent, but that other factors modify the impact of beryllium exposure. In one study, tobacco smoking was found to reduce the risk of sensitization, raising the question of a protective effect from smoking (28). Genetic susceptibility to beryllium likely contributes to disease risk, as discussed below.
Immunopathogenesis and Disease Susceptibility
Many of the questions raised by beryllium's unconventional dose-response relationship promoted research in animals and in humans on the immunologic effects of beryllium. Inhalation or tracheal instillation of various beryllium moieties damages the lung mucosal barrier, increases lung permeability, induces an inflammatory response, and produces lung injury ranging from an acute chemical pneumonitis to a mononuclear cellular infiltration and formation of granulomas and/or fibrosis in rats, mice, guinea pigs, dogs, and nonhuman primates (62,63,64,65,66,67,68,69,70,71,72). In some of the more meticulous animal exposure studies, Haley et al. (65,66) challenged beagle dogs with various forms of beryllium oxide particulate and evaluated the pathologic and immune response longitudinally. Over the course of a year, the dogs developed granulomas, fibrosis, and lymphocytic infiltrates in their lungs. A lymphocytic T-helper-predominant alveolitis was observed, along with an in vitro lymphocyte proliferative response to beryllium. Studies using T-cell lines from the beagle lung indicated a beryllium-specific immune response (66). Some dogs were rechallenged 2.5 years after their first exposure to beryllium, to determine if the immune memory changes the magnitude of their responses, which, however, were similar to those seen after the first exposure (71). The dog model has one significant limitation: unlike in human disease, the pathologic and immunologic response in the dog appears to resolve spontaneously; the immune memory does not prime subsequent responses. Mice and nonhuman primates mount a lymphocyte-predominant granulomatous response similar to the dog. In one mouse model, in vivo lymphocyte proliferation was demonstrated in granulomas, around blood vessels, and in areas of white blood cell aggregation (71). Although the response in the study cannot be proven to be beryllium-specific, it parallels the lymphoproliferative response to beryllium that is seen in humans. Another model was able to demonstrate the development of an immune response to beryllium with skin exposure to beryllium (44). Mouse and guinea pig strains that differ only in their major histocompatibility complex (MHC) loci mount varying immune responses to beryllium, suggesting genetic control (62,63,69,71). Cumulatively, these animal models support a beryllium-specific cell-mediated immune response with pathologic responses similar to those seen in humans that can be modified by both beryllium exposure and genetics.
Numerous lines of evidence in humans suggest that beryllium induces an antigen-specific cellular immune response. As early as 1951, Curtis (73) showed that individuals with CBD developed a cutaneous delayed-type hypersensitivity when skin patch tested with beryllium salts. Some even develop a granulomatous response at the skin patch test site weeks later (73,74). Numerous in vitro studies have confirmed the role of adoptive immunity in CBD. When peripheral blood or bronchoalveolar lavage (BAL) cells are cultured in the presence of beryllium salts, those lymphocytes that possess memory for beryllium proliferate (16,17,20,21,23,24,75,76,77,78). These observations form the basis for the beryllium lymphocyte proliferation test (BeLPT), which is now widely used to detect beryllium sensitization and disease (17,20,21,22,23,24,25,26,78,79). This test has been found to discriminate CBD from other granulomatous diseases; BAL cells from CBD cases show a marked proliferative response to beryllium salts while those from other granulomatous diseases, such as sarcoidosis, do not (16,20,79). When peripheral blood BeLPT was evaluated as a potential screening tool in the 1980s, Kreiss et al. (21) and Newman et al. (22) showed that this immune biomarker enhances early detection of CBD in many industries. In these studies, some individuals were found to be sensitized to beryllium, as indicated by a positive response in the BeLPT and initiation of the adoptive immune response, without any evidence of pulmonary disease (24,25,26,28,78,80). Some of these individuals then developed granulomatous disease
P.1025

within a short follow-up period, indicating that sensitization precedes the inflammatory response in the lung and is a step in the progression from exposure to disease (25,61,81,82). The BeLPT and its utility in disease surveillance are discussed in more depth below. The BeLPT is performed on peripheral blood mononuclear cells (PBMCs, 2 × 105 cells per well) or BAL cells (105 cells per well) in flat-bottom 96-well microtiter plates cultured for 3, 5, and 7 days in the presence of 10-4, 10-5, and 10-6 M beryllium sulfate. Tritiated thymidine is added for the last 24 hours of incubation and the stimulation index (SI) is calculated as the highest uptake compared to incubation of unstimulated cells for any concentration of beryllium sulfate on any day of harvest. An SI of approximately 2 to 3 is considered positive, depending on laboratory-specific cutoff valves that are based on testing of normal subjects' cells. Two or more elevated SI values define a positive test (78,81). Alternative methods of performing this assay are under development, but none have been as extensively validated in field studies and practice as the BeLPT (83,84,85,86).
In an initial study, Saltini et al. (23,87) showed that the adoptive immune response to beryllium requires class II MHC for presentation of antigen to the T cells and for proliferation of the memory T cells. Beryllium-reactive T-cell clones probably recognize the antigen via their antigen receptor.
This notion is supported by the finding of a limited subset of T-cell receptors (TCRs) in the lungs compared to the blood of patients with CBD (60,88,89). These same TCRs are found preserved over time and across individuals with CBD but not in other granulomatous lung diseases, suggesting that these T cells are selected by exposure to beryllium (90). The exact form of the beryllium antigen is unclear at this time; beryllium may be acting in conjunction with a hapten (i.e., peptide), directly attaching to the MHC complex, forming a bridge between the TCR and MHC complex, or inducing a local conformational change in the MHC complex where the antigen presenting cell engages the TCR (91,92,93). Following antigen presentation and recognition, beryllium-specific immune effector cells are recruited to the site of disease and become activated (23,75,94,95). After T-cell recognition, key inflammatory cytokines are produced, including tumor necrosis factor-α (TNF-α), interleukin (IL)-6 (96), IL-2, and interferon-γ (INF-γ) (95,97,98,99). These cytokines enhance the inflammatory and immune response and recruitment of the lymphocytes, macrophage, and other cells within the lung, while regulating the development of granulomas and the immune response in CBD (Fig. 65.1), thus acting in a self-propagating manner that amplifies the inflammatory response in the target organ. Beryllium itself may enhance this immune response once initiated by at least two mechanisms. First, it is able to trigger apoptosis of macrophages, which may result in ongoing cellular exposure to beryllium in the lung (100,101,102). Second, in vitro beryllium enhances the production of reactive oxygen species, which can in turn augment the proliferative response to beryllium (102). This response may be limited by cells found at sites of granuloma formation and by the production of other cytokines. For example, mast cells found in the circumference of CBD granulomas produce fibrogenic growth factors such as basic fibroblast growth factor (bFGF), which may help promote the formation of a fibrotic capsule surrounding the granuloma (72). In vitro experiments suggest that IL-10 may be able to reduce the production of other cytokines important in the inflammatory response to beryllium, such as INF-γ and TNF (103). A complicated network of cellular interactions and inflammatory mediators are likely important in enhancing and limiting the runaway immune response to beryllium.
The progression from exposure to sensitization and disease in CBD hinges partly on an individual's genetic susceptibility. The earlier finding of familial cases of CBD in identical twins (104) and in parents and children (60,81) suggests a genetic predisposition. Most striking are the results of a study by Richeldi et al. (105) demonstrating an increased frequency of MHC human leukocyte antigen (HLA) DPBl with a glutamic acid residue at position 69 (Glu69) in patients with CBD compared with exposed individuals (106). More recent studies have confirmed this association, with the majority indicating that Glu69 is associated with sensitization, as it is present in 80% to 85% of subjects with both sensitization and disease but only 35% to 40% of nondiseased exposed subjects (107,108,109,110,111) and thus not specific for disease. Whether specific Glu69 variants may pose greater risk of sensitization and/or disease has been proposed but is not clear at this time (107, 110,112). It is unlikely that Glu69 will be a clinically useful marker to determine individuals at risk of sensitization and disease, as a large percentage of the general population has the same allelic substitution and this marker has a low positive predictive value (PPV) for sensitization and disease (113). However, in vitro studies have demonstrated that Glu69 is functional and important in determining the cell's ability to mount an immune response to beryllium, affecting beryllium-stimulated cell proliferation and cytokine production (92,101,114). Recent population-based and in vitro studies suggest that HLA-DRB1 may serve as an alternative pathway affecting antigen presentation to T cells in a minority of individuals analogous to Glu69 (107,115,116). It is likely that sensitization and CBD are multigenetic diseases, many of which have yet to be defined. Genes important in numerous stages of the immunopathogenesis of these processes may be implicated, and studies are ongoing investigating the importance of cytokine-associated functional gene polymorphisms (105,117,118,119). Regardless of an individual's
P.1026

genetics, beryllium disease does not occur unless that person has been exposed to beryllium.
Figure 65.1 Immunopathogenesis of CBD. Individuals in the workforce who are exposed to beryllium and who may have beryllium susceptibility genetic markers mount an immune response upon exposure. Within the target organ, such as the lung, antigen-presenting cells take up the beryllium, process, and present it along with MHC class II molecules at the surface of the cell. The MHC and antigenic material are recognized by T lymphocytes through their T-cell antigen-receptor complex. Recognized by T lymphocytes, this presentation triggers cytokine production, T-cell proliferation, and inflammatory cell recruitment. Cytokines activate other immune effector cells, such as macrophages, and produce additional proinflammatory cytokines and growth factors that promote amplification of the target organ inflammatory response. The consequence is the accumulation of differentiated cells that constitute the typical noncaseating granuloma. Over time, fibrosis surrounds the granuloma.
Clinical Disease
Depending on the amount, form, and route of exposure to beryllium, various diseases may result, ranging from acute to chronic lung disease, dermatologic disease, or cancer. As the respiratory diseases are most common, they are the focus of this section.
Respiratory Manifestations
Beryllium-related pulmonary manifestations exist on a continuum from acute inhalational injury to acute pneumonitis, beryllium sensitization, and the chronic indolent form of CBD. In fact, a number of early acute beryllium disease survivors eventually developed the chronic form of the disease (12,120,121).
Acute Disease
Exposure to elevated concentrations of beryllium, usually in the 25 µg per m3 range or greater (122), can result in
P.1027

inflammation of the upper and lower respiratory tract and airways, bronchiolitis, pulmonary edema, and chemical pneumonitis (12,30,120,121). Although significantly less common than CBD, acute beryllium disease still occurs globally. In 2004, nine cases were reported from a South Korean liquid metal factory where measured beryllium exposures ranged from 3.13 to 112.3 mg per m3 (30). The manifestations of acute beryllium disease are not specific and may mimic many other inhalational injuries. The upper airway manifestations include beryllium nasopharyngitis and tracheobronchitis. Tracheobronchitis may occur rapidly or gradually and often occurs concomitantly with chemical pneumonitis. Nonproductive cough, shortness of breath, substernal chest discomfort, and chest burning or tightness characterize this disorder. Examination reveals some similar features to the nasopharyngitis, including airway hyperemia as well as rales or rhonchi on auscultation of the chest. Radiographic evaluation may reveal increased bronchovascular markings. Therapy is mainly supportive for acute upper airway disease and should include removal from exposure.
The symptoms of acute chemical pneumonitis include cough, occasionally productive of blood-tinged sputum, chest pain or a burning sensation, and dyspnea on exertion, which may progress to dyspnea at rest. Systemic symptoms are frequently present, including malaise, anorexia, and low-grade fever. In acute chemical pneumonitis, individuals usually appear quite ill, may be cyanotic, tachycardic, or tachypneic, and have rales noted on examination of the lungs. Hypoxemia may be present on arterial blood gas and low lung volumes on pulmonary function testing (PFT). The chest radiograph may be normal or may reveal diffuse bilateral alveolar infiltrates or severe bilateral pulmonary edema. Radiographic abnormalities usually develop within a few weeks of the onset of symptoms (12,121). There are no specific diagnostic criteria or laboratory evaluations available for the acute disease. A history of beryllium exposure with a compatible clinical picture is the principal means of establishing the diagnosis. Pathologically, a nongranulomatous pneumonitis is observed with inflammatory infiltrates composed of lymphocytes and neutrophils, bronchiolitis, and intra-alveolar edema.
The primary therapeutic intervention is removal from exposure. Corticosteroids, oxygen, bed rest, and even ventilatory support, if needed, are part of an appropriate treatment regimen. The signs and symptoms of the acute chemical pneumonitis may resolve within several weeks to several months. In its most severe form, this acute disease may be fatal. Approximately 17% of the acute cases in the registry progressed to CBD (120). It is unclear whether return to work and further beryllium exposure is safe for individuals who have experienced the acute pneumonitis.
Beryllium Sensitization
The use of the blood BeLPT has defined a population of exposed workers who develop a cell-mediated, antigen-driven immune response to beryllium, but in whom there are none of the pathologic or clinical features of CBD. These individuals are asymptomatic and have normal pulmonary function, exercise tolerance, chest radiographs, and lung biopsies. Although their blood BeLPT is abnormal, they have not yet developed a clinically detectable inflammatory process in the lung. The rate of beryllium sensitization without disease in a few published studies has ranged from 1% to 4% of all workers or 0% to 50% of those individuals who underwent clinical evaluation due to an abnormal BeLPT (25,26,28,34,42,54,56). A recent study has suggested that sensitization may occur early after first exposure (56). It is clear that a number of sensitized individuals eventually develop CBD (28,59,61). Newman et al. (82) longitudinally followed a cohort of 55 patients with beryllium sensitization who did not present with CBD and found that 30.9% developed CBD over a mean follow-up of 3.8 years, resulting in a conversion rate of 6% to 8% per year. Thus, sensitized individuals should remain under close medical supervision and be re-examined at intervals for signs of clinical progression. One risk factor for progression from sensitization to CBD is work as a machinist, although other risk factors are unclear at this time and will require further long-term follow-up (82). In some individuals who have borderline or normal blood BeLPT, sensitization can be confirmed using beryllium sulfate patch testing (74). As discussed below, beryllium-stimulated peripheral blood neopterin levels and/or the number of beryllium specific blood cells may help distinguish between sensitization and granulomatous inflammation (86,123).
Chronic Beryllium Disease
Signs and Symptoms
Unlike acute beryllium disease, CBD can develop many years after exposure has ceased and typically has an indolent course and insidious onset of symptoms. Historically, the disease developed after a bout of acute beryllium disease or after a stressor such as surgery or pregnancy (12,120,121). On average, CBD develops 6 to 10 years after exposure has ceased, but has been reported to occur with a latency greater than 30 to 40 years and as early as 4 months after initial exposure. As the lung is the most commonly affected organ, nonspecific respiratory and systemic symptoms are characteristic of CBD. Most individuals with CBD present with some combination of fatigue, nonproductive cough, gradually progressive shortness of breath, and chest pain (12,120,121). Anorexia, weight loss, fevers, night sweats, and arthralgias are fairly common. Other organs besides the lung can be involved, with signs and symptoms related to liver or myocardial involvement,
P.1028

hypercalcemia, or nephrolithiasis, although this is rarely seen in the United States today. Dry bibasilar rales, cyanosis, clubbing, lymphadenopathy, and skin changes may be present on examination, with other findings depending on the severity of the disease. Hepatomegaly and/or hepatic enzyme elevations are found in approximately 10% of cases (12,120). Depending on the severity of the disease, symptoms of pulmonary hypertension, cor pulmonale, or respiratory failure may be present. In less severe disease, an abnormal chest radiograph may be the presenting feature. With increasing use of blood BeLPT screening in industry, asymptomatic cases of CBD are detected in which the individual has normal chest radiographs and pulmonary function, with or without abnormal gas exchange with exercise.
Pulmonary Physiology
The pulmonary function abnormalities noted in CBD are typical of many interstitial lung diseases. A restrictive pattern of decreased lung volumes occurs in advanced disease; however, normal volumes with a mild obstructive pattern are more commonly found early in CBD (13,124). Mixed obstruction and restriction may also be observed (13,14). The diffusing capacity for carbon monoxide (DLCO) is insensitive, becoming abnormal only in more advanced disease. Exercise tolerance testing is the most sensitive indicator of physiologic impairment in CBD, revealing defects in pulmonary physiology even when the lung volumes, spirometry, and DLCO are normal (124). The most common abnormalities noted on exercise testing include reduced exercise tolerance, decreased oxygen consumption (VO2), an abnormal fall in oxygen levels, widening alveolar-arterial gradient, and ventilatory limitations to exercise. Some individuals with documented CBD may have normal exercise physiology. Because alterations in exercise physiology become apparent before PFT abnormalities do, it is a better tool to evaluate and follow gas exchange abnormalities early in the disease process. The use of an arterial line to monitor arterial oxygen levels results in fewer false positive results than oximetry in sensitization and CBD and thus is recommended if available (125). Both PFTs and exercise testing are used to assess impairment, monitor the progression of sensitization and CBD and the response to treatment.
Figure 65.2 Imaging from a patient with advanced CBD. A: The posterior-anterior chest radiograph illustrates a large left apical conglomerate mass, other diffuse nodular opacities, reticular lines, and bilateral hilar adenopathy. B: The thin-section computed tomography shows nodular opacities, fibrotic scarring, diffuse ground glass, increased septal lines, and bronchial wall thickening.
Imaging/Radiographic Findings
Classical chest radiographic manifestations of CBD include bilateral middle to upper lobe predominant reticulonodular infiltrate, with mild hilar lymphadenopathy. The interstitial opacities are typically characterized as small “p” or “q” in the International Labour Organization (ILO) classification scheme (126). Chest x-ray abnormalities range in severity from normal to widespread bilateral interstitial fibrosis and honeycombing in any lung field. The large hilar nodes seen commonly in sarcoidosis are seen infrequently in CBD, although adenopathy is present on chest x-ray in approximately one third of cases (18,127,128,129,130). Hilar adenopathy in the absence of interstitial opacities is rare in CBD although it has been described (58). Pleural abnormalities may be noted in a minority of patients, most often adjacent to areas of greatest parenchymal involvement, as is seen with other interstitial lung diseases (14). Over time, a reduction in lung volumes becomes apparent, and small nodules coalesce to form larger nodular opacities or even conglomerate masses (Fig. 65.2A). The chest radiograph is an insensitive screening tool (26). Disease is usually physiologically and symptomatically
P.1029

evident by the time the x-ray appears abnormal (21,22). Thin-section computed tomography (CT) is more sensitive than the plain radiograph. In one study of biopsy-proven CBD, abnormalities were noted in 10 out of 13 of the patients with normal chest radiographs and 89% of the 28 patients studied (130). The most common CT abnormalities are nodules, thickened septal lines, ground glass opacification, hilar adenopathy, and bronchial wall thickening, even in nonsmokers (Fig. 65.2B) (130,131,132,133). None of these findings are specific for CBD, but when taken in concert with specific tests like the blood BeLPT, they can confirm the diagnosis, especially in individuals who cannot medically undergo a bronchoscopy.
Bronchoalveolar Lavage
Suspected CBD is one of the few clinical indications for BAL in the evaluation of interstitial lung diseases. BAL cells reveal an increased number of white cells with a lymphocyte predominance (16,20,22,23). The lymphocytes are principally CD4+ T cells, similar to those found in sarcoidosis and in some cases of hypersensitivity pneumonitis (134). Tobacco smoke affects BAL cell function and results in an increase in the macrophage percentage, complicating the interpretation of BAL cell count and differential and likely the BAL LPT. The extent of BAL cellularity, lymphocytosis, and BAL LPT response correlates with disease severity, suggesting that the magnitude of the inflammatory and antigenic response in the lung may help predict disease progression or response to therapy (27).
Laboratory Abnormalities
Besides the BeLPT and BAL findings, a number of less specific laboratory abnormalities are noted in some cases of CBD. These include hyperuricemia (135), nonspecific elevation of serum immunoglobulins (136), hypercalcemia, hypercalciuria, and abnormal hepatic enzymes (12,121). Polycythemia and ECG changes are uncommon despite the progressive pulmonary disease noted in some patients (12,120). Elevated serum angiotensin converting enzyme (sACE) levels are found in some CBD patients, but levels are lower than in other granulomatous diseases such as sarcoidosis. Elevated sACE levels correlate modestly with some markers of disease severity, although this test has shown little practical utility in CBD diagnosis or prognostication (137,138).
Alternative noninvasive tests are being researched to provide a diagnosis of CBD without the need for bronchoscopy. A recent study of peripheral blood cell neopterin in beryllium sensitization and CBD suggests that this surrogate marker of IFN-γ production may help distinguish between those individuals who are beryllium-sensitized without disease and those with granulomatous involvement (CBD) with high sensitivity and specificity (123). Another test that also may have application in differentiating sensitization from disease is the beryllium-stimulated ELISPOT, which detects the number of beryllium responsive cytokine producing cells present after 48 hours of beryllium salt stimulation in vitro. Since CBD subjects produce greater numbers of beryllium responsive cells, this test may also be useful in discriminating CBD from sensitization (86). Other tests have been proposed as alternatives to the current BeLPT test, including two forms a flow-cytometry based LPT test (84,85). While these tests do not use radiation like the current BeLPT, they still require long cell culture with beryllium for up to 5 days, do not discriminate sensitization from disease, are not more sensitive or specific than the LPT, and have an unknown ability to perform in medical screening and surveillance in the workplace. At this time, these tests are not available commercially for use in the assessment of CBD but may be in the future, depending on the results of the next stages of research studies.
Pathology
The noncaseating granuloma is the hallmark feature of CBD and of some beryllium-related skin lesions but is histologically indistinguishable from the granulomas found in sarcoidosis. Other pathologic abnormalities commonly found include a mononuclear cell interstitial infiltrate and varying degrees of fibrosis (12,15,120,139). In a review of the pathology from the registry, over 50% of the 130 cases reviewed had poorly formed or no granulomas present (15). Thus, the absence of granulomas on either transbronchial biopsy or thoracoscopic lung biopsy does not fully exclude CBD. The presence of multinucleated giant cells and mononuclear cell interstitial infiltrates are also consistent with CBD. The noncaseating granuloma usually contains epithelioid cells of monocyte lineage, multinucleated giant cells, and lymphocytes that are predominantly CD4+ T cells. Other immune effector cells, such as B cells, mast cells, and fibroblasts are also present (Fig. 65.3). A recent study revealed that although low levels of beryllium are found in the lung of exposed individuals, higher levels are found concentrated in the granulomas of CBD subjects, compared to granulomas due to other causes (53). These findings have implications for the pathogenesis of this disease and with additional study may also have diagnostic implications in the future. The granulomas accumulate primarily in the pulmonary interstitium and bronchial submucosa, often tracking along the bronchovascular bundle, and occasionally in regional lymph nodes, which explains the radiographic and physiologic abnormalities noted above. They are rarely found in the liver, abdominal, and cervical lymph nodes (140).
Diagnostic Evaluation
From the 1950s to the 1970s, a diagnosis of CBD was based on the presence of four of the following six criteria, including one of the first two: (a) a history of
P.1030

beryllium exposure, (b) elevated beryllium levels in tissue, (c) characteristic chest radiographic abnormalities, (d) a restrictive and/or obstructive physiology or diffusing capacity defect, (e) pathology consistent with CBD, or (f) a clinical course consistent with a chronic respiratory disorder (14). As indicated above, the clinical features, radiographic manifestations, physiologic abnormalities, and pathologic changes present in CBD are not specific or diagnostic for this interstitial lung disease. In addition, the measure of beryllium in tissue does not establish disease and is fraught with numerous technical and interpretive problems. The implications are the same for the measurement of beryllium in the urine: it is subject to sampling and measurement error and reflects exposure, not disease. The use of these six U.S. Beryllium Case Registry criteria underestimated CBD by definition, missing those individuals with early-stage disease. In addition, distinguishing CBD from other forms of granulomatous lung disease such as sarcoidosis or hypersensitivity pneumonitis was difficult because of the lack of tests to lend specificity to the diagnosis. Of note, these criteria are used in a federal compensation program for the Department of Energy workers to define CBD in workers who were diagnosed prior to availability of the BeLPT.
Figure 65.3 A: Transbronchial lung biopsy photomicrograph from a patient with CBD illustrates the typical noncaseating granulomas composed of epithelioid cells, lymphocytes, and macrophages surrounded by a dense circumference of collagen. Adjacent alveolar septa are thickened, 200X magnification. B: Photomicrograph with multiple granulomas shows significant perivascular and parenchymal fibrosis and lymphocyte deposition, 200X magnification. (Photomicrographs courtesy of Dr. Carlyne Cool.)
In the 1980s, the introduction of transbronchial biopsy, BAL, and the BAL BeLPT improved our ability to make a more specific, accurate diagnosis of CBD. The current diagnostic algorithm is shown in Fig. 65.4. The diagnosis of CBD is now established by demonstrating a beryllium-specific immune response, using the BAL BeLPT or beryllium salt patch test plus pathologic changes consistent with CBD (22,74,78) (Table 65.3). The implications of this diagnostic schema are significant. First, while a history of beryllium exposure is helpful, its documentation is no longer essential to establish a diagnosis of CBD, since the BeLPT has been shown to be highly specific (22,141). This is especially important given that seemingly trivial exposures to beryllium can cause significant disease. By using an immunologic criterion, patients who have little apparent history of beryllium exposure can be detected, as illustrated by a recent report of CBD in the spouse of a beryllium production worker (142). Second, individuals may now be diagnosed with CBD at its early stages. Early detection may improve disease prognosis. Third, the immunologic tests help distinguish CBD from other interstitial lung disorders, correcting misdiagnoses and directing appropriate therapeutic interventions. On first evaluation, between 14% to 100% of those who are sensitized are found to have CBD (26,42,55,56,57). This variability is due to the difference in latency from first exposure to beryllium and BeLPT testing and the number of workers who underwent complete clinical evaluation with bronchoscopy. Like all immunologic assays and most diagnostic tests, false-negative and false-positive results occur. For example, the results of the BAL and the BAL BeLPT may be affected by smoking tobacco, and the test is not 100% sensitive (24,80,141). In cases in which the blood and BAL BeLPT are equivocal or thought to be falsely negative, beryllium patch testing can be used safely to confirm the diagnosis (74,143,144). We recommend patch testing in those cases with a high suspicion of disease and a nondiagnostic blood or BAL BeLPT, preferably in individuals who will not be returning to work in beryllium-contaminated areas, given the possibility that the patch test may rarely induce sensitization.
Occasionally, an individual may be found to have abnormal blood BeLPTs, an abnormal BAL BeLPT, and BAL lymphocytosis but nondiagnostic lung biopsies. Although transbronchial biopsy has improved our diagnostic capabilities, it provides only small samples of lung
P.1031

tissue for review and thus is prone to sampling error. In such instances, repeat biopsy may be required. Prior to repeating the procedure, it is important to request that pathologists prepare additional tissue sections from the original biopsy paraffin blocks, as granulomas are sometimes detected when additional sectioning is performed. In some cases in which there is a high clinical and immunologic suspicion of disease, pathology may not be necessary for diagnosis. Similarly, when an individual has an abnormal chest x-ray or an abnormal thin-section CT and has repeatedly abnormal blood BeLPTs but is unable to undergo bronchoscopy, the diagnosis should be based on the clinical findings and two or more positive blood BeLPTs. The blood BeLPT confirms the beryllium-specific immune response, while the radiographic abnormalities confirm that there are underlying pathologic derangements. In the future, other promising diagnostic tests that may help diagnose beryllium disease, include beryllium-stimulated peripheral blood neopterin, and ELISPOT, as discussed above (86,123). These may be especially advantageous for those unable to undergo bronchoscopy.
Figure 65.4 Outline of recommended patient algorithm for evaluating suspected CBD. This algorithm relies on the demonstration of immunologic response to beryllium and findings on chest x-ray or CT.
Table 65.3 Diagnostic Criteria for Beryllium Sensitization and Lung Disease
Beryllium sensitization:
Beryllium-specific immune response, usually indicated by an abnormal blood or BAL BeLPT or positive skin patch test using beryllium salts
Chronic beryllium disease (berylliosis):
Beryllium-specific immune response, usually indicated by abnormal blood BeLPT, abnormal BAL BeLPT, or positive skin patch test using beryllium salts
Histopathology on biopsy
Radiographic alterations consistent with beryllium lung disease
Clinical findings, if present, may include any of the following:
pulmonary signs or symptoms; compatible abnormalities on chest radiograph or chest CT scan; altered pulmonary physiology, demonstrated by a restrictive pattern and/or obstructive pattern on pulmonary function testing, reduced diffusing capacity, abnormal gas exchange, or ventilatory impairment on exercise testing
Natural History
The clinical course of CBD is quite variable. While some individuals remain stable clinically for many years, most experience a gradual worsening of symptoms and physiologic dysfunction. Another subset of patients suffers a rapidly progressive debilitating course, ultimately developing respiratory failure within a few years of diagnosis. Historical mortality rates range from 5% to 38%
P.1032

and may be related to type of exposure (61,81,145). Individuals continue to die as a result of CBD today, although the current mortality rate is unknown. In general, CBD worsens if not treated. Occasionally, some cases may show spontaneously improved chest radiographic infiltrates or gas exchange after reduction or cessation of exposure (146,147). Removal from exposure and medical treatment are recommended, although the long-term impact of these interventions is unknown. The detection of CBD at an early stage may improve our ability to intervene early and change the natural history of disease.
Treatment and Follow-up
Primary prevention is superior to medical treatment of CBD. Unfortunately for current cases, there is no known cure for CBD. The goals of treatment are to reduce morbidity and mortality by inhibiting inflammation and slowing disease progression. Removal from exposure is recommended. Corticosteroids are the first-line therapy for CBD, although they have never been tested conclusively in a randomized fashion or against a control population. Clinical case series have shown the efficacy of corticosteroids in reducing symptoms of CBD and improving lung function (14,148,149,150,151,152,153,154,155,156,157,158,159,160,161). It is not known if corticosteroid treatment changes the course of early CBD. Before initiating corticosteroid therapy, a baseline evaluation should be performed, consisting of chest radiograph; thin-section CT; complete PFTs including lung volumes, spirometry, and DLCO and exercise testing, ideally with arterial blood gas measurements. Indications for treatment include (a) severe symptoms, such as debilitating cough; (b) abnormal gas exchange, diminished exercise tolerance, or abnormal pulmonary physiology; (c) progressive decline in these tests of impairment; or (d) evidence of pulmonary hypertension or cor pulmonale. Initial therapy should be similar to that used in sarcoidosis: oral prednisone (or an equivalent) at a dose of approximately 40 mg either daily or on alternate days. After 3 to 6 months, the response to therapy should be reassessed objectively and the prednisone dose tapered gradually to the minimum dose required to sustain objective and symptomatic improvement. Therapy is usually continued lifelong, because disease relapses occur after steroid withdrawal (12,120,121). If corticosteroid therapy is not deemed necessary to treat disease, follow-up examination and objective testing should be performed on a yearly basis to monitor for disease progression. Because of the need for lifelong treatment, patients should be informed of the long-term side effects of corticosteroids and be monitored and treated for consequences such as hypertension, hyperglycemia, osteoporosis, and cataracts.
In addition to glucocorticoid therapy, more severe cases may require additional supportive measures. Supplemental oxygen should be prescribed as needed to improve hypoxemia and treat pulmonary hypertension or cor pulmonale. Diuretics may be necessary to treat significant right heart failure. Symptomatic obstructive physiology and cough may respond to inhaled bronchodilators and inhaled steroids. As in other chronic illnesses, regular immunizations should be administered to prevent influenza and pneumococcal infections. Antibiotics may be needed to treat bouts of infection. In those patients who fail to respond to corticosteroids or who experience severe side effects, other immunosuppressive agents may prove efficacious. For example, as in sarcoidosis, preliminary data suggest that methotrexate (up to 15 mg orally per week) has a steroid-sparing effect in CBD. Because CBD is associated with high levels of beryllium-induced TNF-α cytokine production, it is possible that anti-TNF-α antibody treatment (e.g., infliximab) may prove beneficial for steroid-dependent patients. Patients who are beryllium-sensitized without granulomatous disease should be followed for evidence of CBD on average every 2 years, because of the risk of progression to disease.
Dermatologic Manifestations
Beryllium can induce a number of dermatologic conditions, development of which may depend on the form of beryllium and magnitude of exposure. Contact dermatitis can occur on exposed areas of skin as a result of contact irritation or a sensitization to beryllium. It generally resolves with cessation of exposure. If the contact dermatitis involves the face, conjunctivitis, periorbital edema, and upper respiratory tract involvement may occur concomitantly (12,121). Recently, the use of beryllium-containing dental prostheses have been shown to cause the equivalent of oral contact dermatitis, and hand lesions in an individual making the oral prosthesis (143,144). Positive patch testing of these individuals indicated beryllium sensitization. Oral signs include chronic gingivitis and bleeding in the areas adjacent to beryllium-containing dental crowns and bridges. Ulceration or granulomatous nodular skin lesions may occur after accidental inoculation of the skin with splinters of beryllium metal, oxide, or crystal. The lesion will persist until the beryllium material is excised and the lesion is extensively debrided. The nodular granulomatous skin lesions may be confused with common warts and can occur without obvious skin inoculation in individuals who commonly handle beryllium and in patients with CBD. Because of the risk of sensitization, workers should wear personal protective equipment to limit dermal routes of exposure.
Carcinogenesis
Animal studies have shown that beryllium can induce cancer in many different species, with some species variability,
P.1033

depending on the mode of administration (68,70,71, 162,163). Early studies showed that intravenous injection of beryllium induced osteogenic tumors in rabbits (164). Rats develop lung cancer after inhalational administration (68,71,165,166). The histological tumor types produced have varied from adenocarcinoma in some studies to predominantly bronchoalveolar cell carcinoma in others (71).
A number of large epidemiologic studies have shown an increased risk of lung cancer among beryllium-exposed workers and among workers with acute beryllium disease, with standardized mortality ratios (SMR) of 1.37 to 1.97 for the production workers and 3.14 for those with acute beryllium disease (167,168,169,170,171). These studies have been criticized by some on methodologic grounds, such as failing to account for confounding exposures, primarily tobacco smoke (172). Other studies have confirmed the association between beryllium and lung cancer in humans (173,174,175). In one study of Beryllium Case Registry cases, an increased risk of lung cancer was found in those individuals with acute and CBD (overall SMR = 2.00) (173). Those with acute disease had a higher risk (SMR = 2.32) compared to those with CBD (SMR = 1.57), suggesting a possible dose-response effect (173). An increased risk of lung cancer was observed in a separate study by Ward et al. (174) of beryllium-exposed workers, after adjusting for smoking. In that study, the risk to the beryllium-exposed population was less than for those beryllium lung disease (SMR = 1.26). Sanderson et al. (175), using the same cohort with 4 years of additional follow-up in a case–control study, found the updated lung cancer SMR to be 1.22. In this study, which controlled for tobacco use, average and maximum beryllium exposures were higher for cases than the controls (175). Overall, the preponderance of data support the conclusion that beryllium is a human carcinogen, especially in those patients with beryllium-related lung disease. The International Agency for Research on Cancer reclassified beryllium as a class 1 human carcinogen in 1993 (162,163). Arguments to the contrary have been promoted by individuals employed by the beryllium industry using selective referencing of the literature (36,172,176,177,178).
Surveillance
Advances in immunology and the beryllium epidemiologic studies from the 1980s, 1990s, and on have helped revolutionize the approach to beryllium disease screening and surveillance. As it may not be possible to completely eliminate exposure, major beryllium users now conduct medical screening to help identify individuals at early stages of disease and those who are sensitized and at increased risk of developing CBD. Historically, screening for CBD included annual physical examination, spirometry, and chest radiography, and in some cases diffusing capacity, all of which are insensitive and nonspecific (21,124). The advent of the blood BeLPT has made disease screening in the beryllium industry a much more specific and sensitive endeavor (21,25,26,28,78,80,179). Estimates of the sensitivity of the BeLPT have ranged from 68% to 100% with specificity of 97% to 100% depending on whether the test was assessing beryllium sensitization (BeS) or CBD or both (24,25,26,80,180). There have been no confirmed cases of sensitization without exposure to beryllium in the workplace or community (80,181). It is more difficult to assess the PPV of this test as sensitization is defined by two abnormal tests and there is no other gold standard to confirm a diagnosis of sensitization. The BeLPT is not diagnostic for CBD by itself but rather sensitization, and thus the PPV calculated for CBD alone would be expected to be falsely low, since approximately half of individuals with two abnormal BeLPTs have CBD. Using only one BeLPT and a large population of screened workers, Stange et al. (80,180) calculated the PPV for one abnormal BeLPT and determined it was 0.58 for beryllium sensitivity and 0.25 for CBD. While using a smaller number of subjects, Deubner et al. (179) determined the PPV for CBD to be 0.45 to 0.49. Regardless, these estimated sensitivities, specificities, and PPVs are similar to those of other clinical screening tests such as mammography and prostate specific antigen and tuberculin skin testing. In addition, the BeLPT is more sensitive than clinical evaluation, spirometry, or chest radiography (25,26,28,78). Chest x-rays capture a small number of additional cases that may be missed by the blood BeLPT (25,26,78). The blood test identifies approximately 70% to 94% of cases (24,25,26,28,78,182). The demonstration of a case of BeS or CBD with the BeLPT requires implementation of medical screening in the workplace or other location to determine if other cases are present.
Figure 65.5 outlines our current recommendations to conduct beryllium disease screening and suggests how to link screening to surveillance. Current beryllium-exposed workers should undergo periodic testing approximately every 1 to 3 years, preferably scheduled on the basis of whether they work in high- versus low-risk areas. Such high-risk areas are identified by analyzing the frequency of disease or sensitization, by job task, title, building, etc. For example, machinists may warrant yearly or alternate-year testing, while administrative assistants might be tested every 3 years. In addition to discovering new cases of disease and sensitization, such periodic screening can help identify high-risk processes in manufacturing areas, leading to institution of better engineering controls, including administrative and engineering controls and implementation of personal protective equipment (54,56). This information should be relayed to the
P.1034

workers to inform them of high-risk areas or work practices, along with providing them with information on beryllium-related health effects. Former workers should be screened every 3 to 5 years as, once exposed, they carry a lifelong risk of developing sensitization.
Figure 65.5 Approach to beryllium workplace assessment. 1. Medical surveillance. Key elements in the beryllium surveillance program involve defining the population at risk, performing screening tests to identify those individuals who may be beryllium sensitized or diseased, and evaluating/reducing workplace exposures. Serial screening should occur every 1 to 3 years, depending on workplace exposures. Linking information regarding beryllium sensitization and disease with workplace exposures forms the cornerstone of medical surveillance and contributes to additional disease prevention. 2. Clinical assessment. Those identified by abnormal blood BeLPTs (we recommend a second confirmatory test prior to additional assessment) or a chest radiograph should be referred for clinical evaluation for definitive diagnosis and assessment of disease severity.
Prevention
While the current OSHA PEL appears sufficient to prevent most cases of acute beryllium disease, adherence to this level does not prevent CBD. Early studies suggested that some neighborhood cases developed disease with ambient air levels as low as 0.01 µg per m3 (7,8). Case series in Japan have documented cases of CBD that occurred below the 2 µg per m3 PEL (183,184,185,186), consistent with cases that have occurred in nonoccupationally exposed individuals (27,70,130) and among occupationally exposed administrative assistants and security guards (25,26). Epidemiologic studies have reported the development of CBD cases at levels that were below the current PEL (19,28, 33,34,187). In a recent study, Kelleher et al. (33) evaluated employees with beryllium sensitization or disease at a beryllium precision machining plant. In this study, the sensitization or CBD cases had lifetime weighted average exposures of 0.024 to 0.6 µg per m3, while there was no sensitization or disease in controls with a lifetime weighted average of <0.02 µg per m3. Wambach and Tuggle (188), utilizing data from two epidemiologic studies (7,25,26), calculated an occupational exposure limit
P.1035

of 0.1 µg per m3 by comparing the exposures of employees who developed CBD to those exposed in the general population who did not. These studies all raise significant concerns about the ability of the current standard to protect workers from developing disease. Apparent adherence to the 2 µg per m3 limit is not sufficiently protective. As a result, in 1999 the American Conference of Governmental Industrial Hygienists proposed a notice of intended change lowering their threshold limit value for beryllium to 0.2 µg per m3 and then to 0.02 µg per m3 in 2005 (35). The hope is that this information will result in a change to the current OSHA PEL.
The threshold below which no cases of CBD occur is unknown, although the number of CBD cases can be decreased by improving industrial hygiene measures and reducing exposure to as low as reasonably achievable. The best hope for prevention is to substitute safer materials, limit the number of beryllium-exposed workers, introduce tighter industrial hygiene controls, and conduct screening for early detection of individuals with sensitization or disease. Workers should be better informed of the beryllium-related health hazards through workplace education programs, upon hiring, and at subsequent medical surveillance.
References
1. Infante P, Newman LS. Beryllium exposure and chronic beryllium disease. Lancet. 2004;363:415–416.
2. Weber H, Engelhardt WE. Anwendung bei der Untersuchungen von Stauben aus der Berylliumgewinnung. Zentralbl Gewerbehyg Unfallverhuet. 1933;10:41.
3. Gelman I. Poisoning by vapors of beryllium oxyfluoride. J Industr Hyg Tox. 1936;18:371–399.
4. Berkovits M, Izrael B. Changes in the lungs by beryllium oxyfluoride poisoning. Klin Med. 1940;18:117–122.
5. Van Ordstrand HS, Hughes R, DeNardi, et al. Beryllium poisoning. JAMA. 1945;129:1084–1090.
6. Hardy HL, Tabershaw IR. Delayed chemical pneumonitis in workers exposed to beryllium compounds. J Industr Hyg Toxicol. 1946; 28:197–211.
7. Eisenbud M, Wanta RC, Dustan C, et al. Non-occupational berylliosis. J Industr Hyg Toxicol. 1949;31:281–294.
8. Sterner JH, Eisenbud M. Epidemiology of beryllium intoxication. Arch Industr Hyg Occup Med. 1951;4:123–151.
9. Lieben J, Metzner F. Epidemiological findings associated with beryllium extraction. Am Industr Hyg Assoc J. 1959;20:504–508.
10. Sussman VH, Lieben J, Cleland JG. An air pollution study of a community surrounding a beryllium plant. Am Industr Hyg Assoc J. 1959;20:504–508.
11. Eisenbud M. Origins of the standard for control of beryllium disease. Enviro Res. 1982;27:79–88.
12. Tepper LB, Hardy HL, Chamberlin RI. Toxicity of beryllium compounds. In: Browning E, ed. Elsevier monographs on toxic agents. Amsterdam: Elsevier Science; 1961: 1–190.
13. Andrews JL, Kazemi H, Hardy H. Patterns of lung dysfunction in chronic beryllium disease. Am Rev Respir Dis. 1969;100: 791–800.
14. Stoeckle JD, Hardy HL, Weber AL. Chronic beryllium disease: long-term follow-up of sixty cases and selective review of the literature. Am J Med. 1969;46:545–561.
15. Freiman DG, Hardy HL. Beryllium disease: the relation of pulmonary pathology to clinical course and prognosis based on a study of 130 cases from the U.S. Beryllium Case Registry. Hum Pathol. 1970;1:25–44.
16. Epstein PE, Dauber JH, Rossman MD, et al. Bronchoalveolar lavage in a patient with chronic berylliosis: evidence for hypersensitivity pneumonitis. Ann Intern Med. 1982;97:213–216.
17. Bargon J, Kronenberger H, Bergmann L, et al. Lymphocyte transformation test in a group of foundry workers exposed to beryllium and non-exposed controls. Eur J Respir Dis. 1986;69: 211–215.
18. Aronchick JM, Rossman MD, Miller WT. Chronic beryllium disease: diagnosis, radiographic findings, and correlation with pulmonary function tests. Radiology. 1987;163:677–682.
19. Cullen MR, Kominsky JR, Rossman MD, et al. Chronic beryllium disease in a precious metal refinery: clinical, epidemiologic, and immunologic evidence for continuing risk from exposure to low level beryllium fume. Am Rev Respir Dis. 1987;135:201–208.
20. Rossman MD, Kern JA, Elias JA, et al. Proliferative response of bronchoalveolar lymphocytes to beryllium: a test for chronic beryllium disease. Ann Intern Med. 1988;108:687–693.
21. Kreiss K, Newman LS, Mroz MM, et al. Screening blood test identifies subclinical beryllium disease. J Occup Med. 1989;31: 603–608.
22. Newman LS, Kreiss K, King TE Jr, et al. Pathologic and immunologic alterations in early stages of beryllium disease. Re-examination of disease definition and natural history. Am Rev Respir Dis. 1989; 139:1479–1486.
23. Saltini C, Winestock K, Kirby M, et al. Maintenance of alveolitis in patients with chronic beryllium disease by beryllium-specific helper T cells. N Engl J Med. 1989;320:1103–1109.
24. Mroz MM, Kreiss K, Lezotte DC, et al. Reexamination of the blood lymphocyte transformation test in the diagnosis of chronic beryllium disease. J Allergy Clin Immunol. 1991;88:54–60.
25. Kreiss K, Mroz MM, Zhen B, et al. Epidemiology of beryllium sensitization and disease in nuclear workers. Am Rev Respir Dis. 1993; 148:985–991.
26. Kreiss K, Wasserman S, Mroz MM, et al. Beryllium disease screening in the ceramics industry. Blood lymphocyte test performance and exposure-disease relations. J Occup Med. 1993;35:267–274.
27. Newman LS, Bobka C, Schumacher B, et al. Compartmentalized immune response reflects clinical severity of beryllium disease. Am J Respir Crit Care Med. 1994;150:135–142.
28. Kreiss K, Mroz MM, Newman LS, et al. Machining risk of beryllium disease and sensitization with median exposures below 2 mg/m3. Am J Industr Med. 1996;30:16–25.
29. Rom WN, Lockey JE, Bang KM. Reversible beryllium sensitization in a prospective study of beryllium workers. Arch Environ Health. 1983;38:302–307.
30. Kim Y. Acute beryllium disease in metal workers. Eur Respir J. 2004; 24:149S.
31. Izumi T, Kobara Y, Inuis S, et al. The first seven cases of chronic beryllium disease in ceramic factory workers in Japan. Ann N Y Acad Sci. 1976;278:636–653.
32. Shima S, Watanabe K, Tachikawa S. Experimental study an oral administration of beryllium compounds. Rodo Kagaku. 1983;59: 463–473.
33. Kelleher PC, Martyny JW, Mroz MM, et al. Beryllium particulate exposure and disease relations in a beryllium machining plant. J Occup Environ Med. 2001;43:238–249.
34. Schuler CR, Kent MS, Deubner DC, et al. Process-related risk of beryllium sensitization and disease in a copper-beryllium alloy facility. Am J Ind Med. 2005;47:195–205.
35. American Conference of Governmental Industrial Hygienists. Documentation of the TLVs and BEIs, Beryllium and Compounds Notice of Intended Changes. 2005.
36. Michaels D. Doubt is their product. Sci Am. 2005;292:96–101.
37. Jameson CW. Introduction to the conference on beryllium-related diseases. Enviro Health Perspect.1996;104:935–936.
38. Henneberger PK, Goe SK, Miller WE, et al. Industries in the United States with airborne beryllium exposure and estimates of the number of current workers potentially exposed. J Occup Environ Hyg. 2004;1:648–659.
39. Kriebel D, Brain JD, Sprince NL, et al. The pulmonary toxicity of beryllium. Am Rev Respir Dis. 1988;137:464–473.
40. Eisenbud M, Lisson J. Epidemiological aspects of beryllium-induced non-malignant lung disease: a 30-year update. J Occup Med. 1983;25:196–202.
P.1036

41. Kriebel D, Sprince NL, Eisen EA, et al. Beryllium exposure and pulmonary functions: a cross-sectional study of beryllium workers. Br J Industr Med. 1988;45:167–173.
42. Kreiss K, Mroz MM, Zhen B, et al. Risks of beryllium disease related to work processes at a metal, alloy, and oxide production plant. Occup Environ Med. 1997;54:605–612.
43. Deubner DC, Lowney YW, Paustenbach DJ, et al. Contribution of incidental exposure pathways to total beryllium exposures. Appl Occup Environ Hyg. 2001;16:568–578.
44. Tinkle SS, Antonini JM, Rich BA, et al. Skin as a route of exposure and sensitization in chronic beryllium disease. Environ Health Perspect. 2003;111:1202–1208.
45. Berlin JM, Taylor JS, Sigel JE, et al. Beryllium dermatitis. J Am Acad Dermatol. 2003;49:939–941.
46. Balkissoon RC, Newman LS. Beryllium copper alloy (2%) causes chronic beryllium disease. J Occup Environ Med. 1999;41:304–308.
47. Martyny JW, Hoover MD, Mroz MM, et al. Aerosols generated during beryllium machining. J Occup Environ Med. 2000;42:8–18.
48. Stefaniak AB, Hoover MD, Dickerson RM, et al. Surface area of respirable beryllium metal, oxide, and copper alloy aerosols and implications for assessment of exposure risk of chronic beryllium disease. AIHA J. 2003;64:297–305.
49. Kent MS, Robins TG, Madl AK. Is total mass or mass of alveolar-deposited airborne particles of beryllium a better predictor of the prevalence of disease? A preliminary study of a beryllium processing facility. Appl Occup Environ Hyg. 2001;16:539–558.
50. Reeves AL, Preuss OP. Immunotoxicity of beryllium. In: Dean JH, Luster MI, Munson AE, et al. eds. Immunotoxicology and immunopharmacology. New York: Raven Press; 1985: 441–456.
51. McCawley MA, Kent MS, Berakis MT. Ultrafine beryllium number concentration as a possible metric for chronic beryllium disease risk. Appl Occup Environ Hyg. 2001;16:631–638.
52. Stefaniak AB, Day GA, Hoover MD, et al. Differences in dissolution behavior in a phagolysosomal simulant fluid for single-constituent and multi-constituent materials associated with beryllium sensitization and chronic beryllium disease. Toxicol In Vitro. 2006;20:82–95.
53. Sawyer RT, Abraham JL, Daniloff E, et al. Secondary ion mass spectroscopy demonstrates retention of beryllium in chronic disease granulomas. J Occ Env Med. 2005;47:1218–1226.
54. Newman LS, Mroz MM, Maier LA, et al. Efficacy of serial medical surveillance for chronic beryllium disease in a beryllium machining plant. J Occup Environ Med. 2001;43:231–237.
55. Stange AW, Hilmas DE, Furman FJ, et al. Beryllium sensitization and chronic beryllium disease at a former nuclear weapons facility. Appl Occup Environ Hyg. 2001;16:405–417.
56. Henneberger PK, Cumro D, Deubner DD, et al. Beryllium sensitization and disease among long-term and short-term workers in a beryllium ceramics plant. Int Arch Occup Environ Health. 2001;74: 167–176.
57. Welch L, Ringen K, Bingham E, et al. Screening for beryllium disease among construction trade workers at Department of Energy nuclear sites. Am J Ind Med. 2004;46:207–218.
58. Sackett HM, Maier LA, Silveira LJ, et al. Beryllium medical surveillance at a former nuclear weapons facility during cleanup operations. J Occup Environ Med. 2004;46:953–961.
59. Newman LS. Significance of the blood beryllium lymphocyte proliferation test. Environ Health Perspect. 1996;104:953–956.
60. Newman LS. Immunology, genetics, and epidemiology of beryllium disease. Chest. 1996;109:40S–43S.
61. Newman LS, Lloyd J, Daniloff E. The natural history of beryllium sensitization and chronic beryllium disease. Environ Health Perspect. 1996;104:937–943.
62. Barna BP, Deodhar SD, Chiang T, et al. Experimental beryllium-induced lung disease: I. Differences in immunologic response to beryllium compounds in strains 2 and 13 guinea pigs. Int Arch Allergy Appl Immunol. 1984;73:42–48.
63. Barna BP, Deodhar SD, Gautam S, et al. Experimental beryllium-induced lung disease: II. Analyses of bronchial lavage cells in strains 2 and 13 guinea pigs. Int Arch Allergy Appl Immunol. 1984; 73:49–55.
64. Votto JJ, Barton RW, Gionfriddo MA, et al. A model of pulmonary granulomatous induced by beryllium sulfate in the rat. Sarcoidosis. 1987;4:71–76.
65. Haley PJ, Finch GL, Mewhinney JA, et al. A canine model of beryllium-induced granulomatous lung disease. Lab Invest. 1989;61:219–227.
66. Haley PJ, Finch GL, Hoover MD, et al. Immunologic specificity of lymphocyte cell lines from dogs exposed to BO. In: Thomassen DG, Shyr LJ, Bechtold WE, et al., eds. Inhalation toxicology research institute annual report 1989–1990, LMF-129. Springfield: National Technical Information Service; 1990: 236–239.
67. Haley PJ. Mechanisms of granulomatous lung disease from inhaled beryllium: the role of antigenicity in granuloma formation. Toxicol Pathol. 1991;19:514–525.
68. Reeves AL. Experimental pathology. In: Rossman MD, Preuss OP, Powers MB, eds. Beryllium: biomedical and environmental aspects. Baltimore: Williams & Wilkins; 1991: 59–76.
69. Huang H, Meyer KC, Kubai L, et al. An immune model of beryllium-induced pulmonary granulomata in mice: histopathology, immune reactivity, and flow-cytometric analysis of bronchoalveolar lavage-derived cells. Lab Invest. 1992;67:138–146.
70. Newman LS. Beryllium lung disease: the role of cell-mediated immunity in pathogenesis. In: Dean JH, Luster MI, Munson AE, et al., eds. Immunotoxic immunopharm. New York: Raven Press; 1994: 377–393.
71. Finch GL, Hoover MD, Hahn FF, et al. Animal models of beryllium-induced lung disease. Environ Health Perspect. 1996; 104:973–979.
72. Inoue Y, King TE Jr, Tinkle SS, et al. Human mast cell basic fibroblast growth factor in pulmonary fibrotic disorders. Am J Pathol. 1996;149:2037–2054.
73. Curtis GH. Cutaneous hypersensitivity due to beryllium: a study of thirteen cases. AMA Arch Dermatol Syph. 1951;64:470–482.
74. Bobka CA, Stewart LA, Engelken GJ, et al. Comparison of in vivo and in vitro measures of beryllium sensitization. J Occup Environ Med. 1997;39:540–547.
75. Hanifin JM, Epstein WL, Cline MJ. In vitro studies of granulomatous hypersensitivity to beryllium. J Invest Dermatol. 1970;55: 284–288.
76. Williams WR, Jones-Williams W. Comparison of lymphocyte transformation and macrophage migration inhibition tests in the detection of beryllium hypersensitivity. J Clin Path. 1982;35: 684–687.
77. Williams WR, Williams WJ. Development of beryllium lymphocyte transformation tests in chronic beryllium disease. Int Arch Allergy Appl Immunol. 1982;67:175–180.
78. Kreiss K, Miller F, Newman LS, et al. Chronic beryllium disease: from the workplace to cellular immunology, molecular immunogenetics, and back. Clin Immunol Immunopathol. 1994;71:123–129.
79. Rossman MD. Chapter 17: Chronic beryllium disease. In: Daniele RP, ed. Immunology and immunologic diseases of the lung. Boston: Blackwell Science; 1988: 351–359.
80. Stange AW, Furman FJ, Hilmas DE. The beryllium lymphocyte proliferation test: relevant issues in beryllium health surveillance. Am J Ind Med. 2004;46:453–462.
81. Newman LS. Significance of the blood beryllium lymphocyte proliferation test (BeLPT). Environ Health Perspect. 1996;104: 953–956.
82. Newman LS, Mroz MM, Balkissoon R, et al. Beryllium sensitization progresses to chronic beryllium disease: a longitudinal study of disease risk. Am J Respir Crit Care Med. 2005;171:54–60.
83. Maier L, Kittle L, Mroz M, et al. Neopterin and INF-γ as diagnostic adjuncts in chronic beryllium disease. Am J Resp Crit Care Med. 2000;161–731.
84. Farris GM, Newman LS, Frome EL, et al. Detection of beryllium sensitivity using a flow cytometric lymphocyte proliferation test: the Immuno-Be-LPT. Toxicology. 2000;143:125–140.
85. Milovanova TN, Popma SH, Cherian S, et al. Flow cytometric test for beryllium sensitivity. Cytometry B Clin Cytom. 2004;60:23–30.
86. Pott GB, Palmer BE, Sullivan AK, et al. Frequency of beryllium-specific, Th1-type cytokine-expressing CD4+ T cells in patients with beryllium-induced disease. J Allergy Clin Immunol. 2005;115: 1036–1042.
87. Saltini C, Kirby M, Trapnell BC, et al. Biased accumulation of T lymphocytes with “memory”-type CD45 leukocyte common antigen gene expression on the epithelial surface of the human lung. J Exp Med. 1990;171:1123–1140.
P.1037

88. Rossman, MD, Yan HC, Murray RK, et al. Chronic beryllium disease: an immune response by restricted subfamiles of T cells. Am Rev Respir Dis. 1992;145–415.
89. Comment CE, Kotzin BL, Schumacher BA, et al. Preferential use of T cell antigen receptors in beryllium disease. Am J Respir Crit Care Med. 1994;149–264.
90. Fontenot A, Falta M, Newman L, et al. Identification of pathogenic T cells in patients with beryllium-induced lung disease. J Immunol. 1999;163:1029–1026.
91. Amicosante M, Berretta F, Franchi A, et al. HLA-DP-unrestricted TNF-alpha release in beryllium-stimulated peripheral blood mononuclear cells. Eur Respir J. 2002;20:1174–1178.
92. Fontenot AP, Newman LS, Kotzin BL. Chronic beryllium disease: T cell recognition of a metal presented by HLA-DP. Clin Immunol. 2001;100:4–14.
93. Scott B, Liblau R, Degermann S, et al. A role for non-MHC genetic polymorphism in susceptibility to spontaneous autoimmunity. Immunity. 1994;1:73–83.
94. Fontenot AP, Gharavi L, Bennett SR, et al. CD28 costimulation independence of target organ versus circulating memory antigen-specific CD4+ T cells. J Clin Invest. 2003;112:776–784.
95. Fontenot AP, Newman LS, Maier LA. Frequency of beryllium-specific central memory CD4+ T cells in blood determines proliferative response. J Clin Invest. 2005;115:2886–2893.
96. Bost TW, Riches DW, Schumacher B, et al. Alveolar macrophages from patients with beryllium disease and sarcoidosis express mRNA for TNF-a and IL-6 but not IL-1b. Am J Respir Cell Mol Biol. 1994;10:506–513.
97. Tinkle SS, Schwitters PW, Newman LS. Cytokine production by bronchoalveolar lavage cells in chronic beryllium disease. Environ Health Perspect. 1996;104:969–971.
98. Tinkle SS, Kittle LA, Schumacher BA, et al. Beryllium induces IL-2 and IFN-gamma in berylliosis. J Immunol. 1997;158:518–526.
99. Maier LA, Sawyer RT, Tinkle SS, et al. IL-4 fails to regulate in vitro beryllium-induced cytokines in berylliosis. Eur Respir J. 2001;17: 403–415.
100. Kittle LA, Sawyer RT, Fadok VA, et al. Beryllium induces apoptosis in human lung macrophages. Sarcoidosis Vasc Diffuse Lung Dis. 2002;19:101–113.
101. Sawyer RT, Day BJ, Fadok VA, et al. Beryllium-Ferritin: lymphocyte proliferation and macrophage apoptosis in chronic beryllium disease. Am J Respir Cell Mol Biol. 2004;169:893–895.
102. Sawyer RT, Dobis DR, Goldstein M, et al. Beryllium-stimulated reactive oxygen species and macrophage apoptosis. Free Radic Biol Med. 2005;38:928–937.
103. Tinkle SS, Kittle LA, Newman LS. Partial IL-10 inhibition of the cell-mediated immune response in chronic beryllium disease. J Immunol. 1999;163:2747–2753.
104. McConnochie K, Williams WR, Kilpatrick GS, et al. Chronic beryllium disease in identical twins. Br J Dis Chest. 1988;82:431–435.
105. Richeldi L, Sorrentino R, Saltini C. HLA-DPb1 glutamate 69: a genetic marker of beryllium disease. Science. 1993;262:242–244.
106. Newman LS. To Be2+ or not to Be2+: immunogenetics to occupational exposure. Science. 1993;262:197–198.
107. Maier LA, McGrath DS, Sato H, et al. Influence of MHC class II in susceptibility to beryllium sensitization and chronic beryllium disease. J Immunol. 2003;171:6910–6918.
108. McCanlies EC, Kreiss K, Andrew M, et al. HLA-DPB1 and chronic beryllium disease: a HuGE review. Am J Epidemiol. 2003;157: 388–398.
109. Rossman MD, Stubbs J, Lee CW, et al. Human leukocyte antigen Class II amino acid epitopes: susceptibility and progression markers for beryllium hypersensitivity. Am J Respir Crit Care Med. 2002;165:788–794.
110. Wang Z, White P, Petrovic M, et al. Differential susceptibilities to chronic beryllium disease contributed by different Glu69 HLA-DPB1 and -DPA1 alleles. J Immunol. 1999;163:1647–1653.
111. Wang Z, Farris GM, Newman LS, et al. Beryllium sensitivity is linked to HLA-DP genotype. Toxicology. 2001;165:27–38.
112. Weston A, Snyder J, McCanlies EC, et al. Immunogenetic factors in beryllium sensitization and chronic beryllium disease. Mutat Res. 2005;592:68–78.
113. Weston A, Ensey J, Kreiss K, et al. Racial differences in prevalence of a supratypic HLA-genetic marker immaterial to pre-employment testing for susceptibility to chronic beryllium disease. Am J Ind Med. 2002;41:457–465.
114. Lombardi G, Germain C, Uren J, et al. HLA-DP Allele-specific T cell responses to beryllium account for DP-associated susceptibility to chronic beryllium disease. J Immunol. 2001;166: 3549–3555.
115. Fontenot AP, Maier LA. Genetic susceptibility and immune-mediated destruction in beryllium-induced disease. Trends Immunol. 2005;26:543–549.
116. Amicosante M, Berretta F, Rossman M, et al. Identification of HLA-DRPhebeta47 as the susceptibility marker of hypersensitivity to beryllium in individuals lacking the berylliosis-associated supratypic marker HLA-DPGlubeta69. Respir Res. 2005;6:94.
117. Maier LA, Sawyer RT, Bauer RA, et al. High beryllium-stimulated TNF-alpha is associated with the -308 TNF-alpha promoter polymorphism and with clinical severity in chronic beryllium disease. Am J Respir Crit Care Med. 2001;164:1192–1199.
118. Gaede KI, Amicosante M, Schurmann M, et al. Function associated transforming growth factor-beta gene polymorphism in chronic beryllium disease. J Mol Med. 2005;83:397–405.
119. Dotti C, D'Apice MR, Rogliani P, et al. Analysis of TNF-alpha promoter polymorphisms in the susceptibility to beryllium hypersensitivity. Sarcoidosis Vasc Diffuse Lung Dis. 2004;21:29–34.
120. Hardy HL. Beryllium poisoning: Lessons in control of man-made disease. N Engl J Med. 1965;273:1188–1199.
121. Finkel AJ, Hamilton A, Hardy HL. Chapter 5: Beryllium. In: Finkel AJ, ed. Hamilton and Hardy's industrial toxicology. 4th ed. Boston: John Wright; 1983: 26–36.
122. Shima S. Hygienic control of beryllium. Rodo no Kagaku. 1971;26:36–46. Translation from Japanese.
123. Maier LA, Kittle LA, Mroz MM, et al. Beryllium-stimulated neopterin as a diagnostic adjunct in chronic beryllium disease. Am J Ind Med. 2003;43:592–601.
124. Pappas GP, Newman LS. Early pulmonary physiologic abnormalities in beryllium disease. Am Rev Respir Dis. 1993;148: 661–666.
125. Lundgren RA, Maier LA, Rose CS, et al. Indirect and direct gas exchange at maximum exercise in beryllium sensitization and disease. Chest. 2001;120:1702–1708.
126. International Labour Organization. Guidelines for the Use of ILO International Classification of Radiographs of Pneumoconioses. Geneva, Switzerland; 1980.
127. Wilson SA. Delayed chemical pneumonitis or diffuse granulomatosis of the lung due to beryllium. Radiology. 1948;50: 770–779.
128. Robert AG. A consideration of the roentgen diagnosis of chronic pulmonary granulomatosis of beryllium workers. AJR. 1950;63: 467–487.
129. Weber AL, Stoeckle JD, Hardy L. Roentgenologic patterns in long-standing beryllium disease: report of eight cases. AJR. 1965;93:879–890.
130. Newman LS, Buschman DL, Newell JD Jr, et al. Beryllium disease: assessment with CT. Radiology. 1994;190:835–840.
131. Harris KM, McConnochie K, Adams H. The computed tomographic appearances in chronic berylliosis. Clin Radiol. 1993; 47:26–31.
132. Akira M. High-resolution CT in the evaluation of occupational and environmental disease. Radiol Clin North Am. 2002;40:43–59.
133. Naccache JM, Marchand-Adam S, Kambouchner M, et al. Ground-glass computed tomography pattern in chronic beryllium disease: pathologic substratum and evolution. J Comput Assist Tomogr. 2003;27:496–500.
134. Newman LS. Beryllium disease and sarcoidosis: clinical and laboratory links. Sarcoidosis. 1995;12:7–19.
135. Kelley WN, Goldfinger SE, Hardy HL. Hyperuricemia in chronic beryllium disease. Ann Intern Med. 1969;70:977–983.
136. Deodhar SD, Barna B, Van Ordstrand HS. A study of the immunologic aspects of chronic berylliosis. Chest. 1973;63: 309–313.
137. Sprince NL, Kazemi H, Fanburg BL. Serium angiotensin 1-converting enzyme in chronic beryllium disease. In: Jones-Williams W, Davies BH, eds. Sarcoidosis and other granulomatosis diseases. Cardiff, Wales: Alpha Omega Publishing, Ltd; 1980: 287–300.
P.1038

138. Newman LS, Orton R, Kreiss K. Serum angiotensin converting enzyme activity in chronic beryllium disease. Am Rev Respir Dis. 1992;146:39–42.
139. Dutra FR. The pneumonitis and granulomatosis peculiar to beryllium workers. Am J Pathol. 1948;24:1137–1165.
140. Jones-Williams W. United Kingdom Beryllium Registry: mortality and autopsy study. Environ Health Perspect. 1996;104:949–951.
141. Stokes RF, Rossman MD. Blood cell proliferation response to beryllium: analysis by receiver-operating characteristics. J Occup Med. 1991;33:23–28.
142. Newman LS, ed. Case reports in environmental medicine: beryllium toxicity. Agency for Toxic Substances and Disease Registry: U.S. Public Health Service; 1992: 1–19.
143. Vilaplana J, Romaguera C, Grimalt F. Occupational and non-occupational allergic contact dermatitis from beryllium. Contact Dermatitis. 1992;26:295–298.
144. Haberman AL, Pratt M, Storrs FJ. Contact dermatitis from beryllium in dental alloys. Contact Dermatitis. 1993;28:157–162.
145. Peyton MF, Worcester J. Exposure data and epidemiology of the beryllium case registry—1958. AMA Arch Industr Health. 1959; 19:94–99.
146. Sprince NL, Kanarek DJ, Weber AL, et al. Reversible respiratory disease in beryllium workers. Am Rev Respir Dis. 1978;117:1011–1017.
147. Nishikawa S, Hirata T, Kitaichi M, et al. Three years prospective study of mantoux reactions in factor workers exposed to beryllium oxide. In: Jones-Williams W, Davies BH, eds. Sarcoidosis and other granulomatous diseases. Cardiff, Wales: Alpha Omega Publishing, Ltd; 1980: 722–727.
148. Kennedy BJ, Pare JAP, Pump K, et al. The effect of adrenocorticotropic hormone (ACTH) on beryllium granulomatosis. Can Med Assoc J. 1950;62:426–428.
149. Thorn GW, Forsham PH, Frawley TF, et al. The clinical usefulness of ACTH and cortisone. N Engl J Med. 1950;242:865–872.
150. DeNardi JM. Chronic pulmonary interstitial granulomatosis: preliminary report on two patients treated with ACTH. Arch Ind Hyg Occup Med. 1951;3:543–546.
151. Hardy HL. General discussion on the treatment of chronic beryllium poisoning with ACTH and cortisone. Arch Ind Hyg Occup Med. 1951;3:629–630.
152. Kennedy BJ, Pare JA, Pump KK, et al. Effect of adrenocorticotropic hormone (ACTH) on beryllium granulomatosis and silicosis. Am J Med. 1951;10:134–155.
153. Wright GW. Interpretation of results of ACTH and cortisone therapy in chronic beryllium poisoning. Arch Ind Hyg Occup Med. 1951;3:617–621.
154. Hardy HL. Epidemiology, clinical character, and treatment of beryllium poisoning. Arch Ind Health. 1955;11:273.
155. DeNardi JM. Long-term experience with beryllium disease. AMA Archives of Ind Health. 1959;19:110.
156. Gaensler EA, Verstraeten JM, Weil WB, et al. Respiratory pathophysiology in chronic beryllium disease: review of 30 cases with some observations after long term steroid therapy. AMA Arch Industr Health. 1959;19:132–145.
157. Hall TC, Wood CH, Stoeckle JD, et al. Case data from the beryllium registry. AMA Arch Indus Health. 1959;19:18–21.
158. Kline EM, Moir TW. Long-term experience with beryllium disease. Arch Ind Health. 1959;19:104–109.
159. Sood A, Beckett WS, Cullen MR. Variable response to long-term corticosteroid therapy in chronic beryllium disease. Chest. 2004;126:2000–2007.
160. Seeler AO. Treatment of chronic beryllium poisoning. AMA Arch Industr Health. 1959;19:164–168.
161. DaHoli JA, Lieben J, Bisbing J. Chronic beryllium disease: a follow-up study. J Occup Med. 1964;6:189–194.
162. International Agency for Research on Cancer. Monographs on the evaluation of the carcinogenic risk of chemicals to humans. Vol. 23. In: Some metals and metallic compounds. Lyon: IARC; 1980: 139–142, 205–323.
163. Meeting of the IARC working group on beryllium, cadmium, mercury, and exposures in the glass manufacturing industry. Scan J Work Environ Health. 1993;19:360–363.
164. Gardner LU, Heslington HF. Osteosarcoma from intravenous beryllium compounds in rabbits. Fed Proc. 1946;5:221.
165. Vorwald AJ, Reeves AL. Pathologic changes induced by beryllium compounds. Arch Industr Health. 1959;19:190–199.
166. Vorwald AJ, Reeves AL, Urban EJ. Experimental beryllium toxicology. In: Stokinger HE, ed. Beryllium: its industrial hygiene aspects. New York: Academic Press; 1966: 201–234.
167. Mancuso TF, El-Attar AA. Epidemiologic study of the beryllium industry. Cohort methodology and mortality studies. J Occup Med. 1969;11:424–434.
168. Mancuso TF. Occupational lung cancer among beryllium workers. In: Lemen R, Dement J, eds. Dust and diseases. Forest Park, IL: Pathatox Publishers, Inc; 1979: 463–472.
169. Infante PF, Wagoner JK, Sprince NL. Mortality patterns from lung cancer and non-neoplastic respiratory disease among white males in the Beryllium Case Registry. Environ Res. 1980;21: 35–43.
170. Mancuso TF. Mortality study of beryllium industry workers' occupational lung cancer. Environ Res. 1980;21:48–55.
171. Wagoner JK, Infante PF, Bayliss DL. Beryllium: an etiologic agent in the induction of lung cancer, non-neoplastic respiratory disease, and heart disease among industrially exposed workers. Environ Res. 1980;21:15–34.
172. MacMahon B. The epidemiological evidence on the carcinogenicity of beryllium in humans. J Occup Environ Med. 1994;36:15–24.
173. Steenland K, Loomis D, Shy C, et al. Review of occupational lung carcinogens. Am J Ind Med. 1996;29:474–490.
174. Ward E, Okun A, Ruder A, et al. A mortality study of workers at seven beryllium processing plants. Am J Industr Med. 1992;22: 885–904.
175. Sanderson WT, Ward EM, Steenland K, et al. Lung cancer case-control study of beryllium workers. Am J Ind Med. 2001;39: 133–144.
176. Kotin P. Editorial on: The epidemiologic evidence on the carcinogenicity of beryllium. MacMahon B. J Occup Med. 1994; 36:25–26.
177. Beryllium Industry Scientific Advisory Committee. Is beryllium carcinogenic in humans? J Occup Environ Med. 1997;39: 205–208.
178. Vainio H, Rice JM. Beryllium revisited. J Occup Environ Med. 1997;39:203–204.
179. Deubner DC, Goodman M, Iannuzzi J. Variability, predictive value, and uses of the beryllium blood lymphocyte proliferation test (BLPT): preliminary analysis of the ongoing workforce survey. Appl Occup Environ Hyg. 2001;16:521–526.
180. Stange AW, Furman FJ, Hilmas DE. Rocky Flats beryllium health surveillance. Env Health Perspect. 1996;104:981–986.
181. Silveira L, Bausch M, Mroz M, et al. Beryllium sensitization in the “general population.” Sarc Vasc Dif Lung Dis. 2003;20:157.
182. Rossman MD. Differential diagnosis of chronic beryllium disease. In: Rossman MD, Preuss OP, Powers MB, eds. Beryllium: biomedical and environmental aspects. Baltimore: Williams & Wilkins; 1991: 167–175.
183. Shima S. Recommendations for the preventive management of chronic beryllium disorders. Rodo Eisei. 1974;8:18–24.
184. Shima S. Proposal for the management and prevention of chronic beryllium lesions. Rodo Eisei. 1974;8:12–24.
185. Izumi T, Nishikawa S. Chronic beryllium lung in Japan. Nikkyorin. 1976;35:805–813.
186. Shima S, Taniwaki H, Tachikawa S, et al. Diagnostic value of lymphocyte transformation and macrophage migration inhibition tests in chronic beryllium disease. J Sci Labour. 1987; 63:77–84.
187. Cotes JE, Gilson JC, Oldham PD, et al. Beryllium disease: relation of clinical, physiological, and radiographic features to the estimated exposure to beryllium. Am Rev Respir Dis. 1978; 117:228.
188. Wambach PF, Tuggle RM. Development of an eight-hour occupational exposure limit for beryllium. Appl Occup Environ Hyg. 2000;15:581–587.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 66 - Hard Metal Disease
66
Hard Metal Disease
Dominique F. Lison MD, PhD
Hard metals, also called cemented carbides, are composite materials consisting of metallic carbide particles cemented in a matrix of cobalt metal that are especially used for the manufacture of cutting and drilling tools for metals, rocks, and other hard materials. Workers exposed to hard metal dust may be at risk of developing diseases involving the skin and the myocardium but the respiratory system represents the critical target organ (1,2,3). Workers from the hard metal industry may suffer from diseases affecting the upper respiratory tract, the bronchial tree, the lung parenchyma (hard metal disease), and lung cancer (4,5,6,7,8). The International Agency for Research on Cancer (IARC) has recently classified hard metals in Category 2A, or “possibly carcinogenic for humans” (9). This chapter will mainly discuss hard metal disease.
As noted by Balmes (10), the term hard metal disease is somewhat confusing because, depending on the author, it may be used to describe different types of parenchymal disorders with apparently distinct clinical and pathologic presentations. Moreover, some authors include asthmatic manifestations induced by hard metals in the definition (11,12). The distinction may even be more complicated when parenchymal and airway manifestations are associated in the same patient (13). In this chapter, the term hard metal disease is restricted to parenchymal manifestations occurring in hard metal workers.
Industrial Processes
Hard metals were first introduced in Germany where a powder metallurgy process called sintering was developed in the 1920s. Hard metals usually consist of more than 80% weight tungsten carbide particles and less than 10% cobalt metal (but it may be as high as 25%, according to the desired applications). The usual metallurgic process includes distinct steps: tungsten metal powder is first reacted at 1,500°C with carbon black under an atmosphere of hydrogen to form tungsten carbide (WC). Cobalt metal is then added to the carbide powder together with paraffin to provide cohesiveness, and organic solvents such as acetone and n-hexane may also be included for mixing but are removed by a drying process at a latter stage. In some cases, nickel metal or carbides of niobium, titanium, molybdenum, chromium, tantalum, or vanadium may also be added in small proportions. The material is then shaped, presintered, and deparaffinized at 500°C to 800°C before grinding in its final form. Finally, it is sintered progressively (up to 1,500°C) and the product is finished by sand or shot blasting, brazing, and final grinding with diamond or carborundum wheels.
Hard metals possess extraordinary properties of hardness (about 90% of that of diamonds) that, unlike other metals, increase with temperature. This characteristic is used for the manufacturing of hard metal-tipped tools such as saws, cutters, drilling bits, and other special devices such as grinding wheels, moulds, and extrusion and tunneling tools. Hard metals are also used for the nose cones of armor-piercing ammunitions and for armor plating. High-speed dental drills are made from hard metals as well. Flame plating or detonation coating of certain components with hard metal protects from wear. Manufacturing of tire studs and some ballpoint pens are other applications (10,12,14). Potential sources of exposure to hard metal dust include the manufacturing of cemented carbide materials and tools, mainly during the early mixing operations and, to a lesser extent, the subsequent use of these items (15,16,17).
P.1040

Epidemiology
The association between parenchymal lung disease and hard metal exposure was first recognized in Germany (18). Subsequently, other cases of parenchymal disease in hard metal workers were reported in Great Britain, the United States, Sweden, Japan, France, South Africa, Finland, and Italy (4,19,20,21,22,23,24,25,26). These descriptions were limited to case reports and/or retrospective studies initiated after the recognition of one or a few cases in a given factory. In most of these reports, little information was available on the intensity of exposure and dose-response relationships were often not clearly documented.
Only a limited number of studies were designed to assess the prevalence of interstitial disorders among hard metal workers, and the comparison of their results is often hampered by the use of different criteria, radiologic and/or functional, for detecting interstitial lung disease. Sprince et al. (27) examined a total of 290 subjects from two different hard metal production plants. The study population represented only 20% of the total workforce, but included workers with prolonged employment and exposure to high cobalt air concentrations; no control group was included. Among the 150 subjects examined in the first plant, nine (6%) displayed radiological and/or functional signs of parenchymal disease. Two workers from the second plant (1.4%) had interstitial infiltrates. In four of the nine workers in the first plant, previous employment in coal mines or foundries might have contributed to radiological abnormalities. Obstructive defects [decreased peak expiratory flow rate and forced expiratory volume in 1 second (FEV1)] correlating with the length of exposure to hard metals were also detected. In a second study carried out on a population of 1,039 hard metal workers, the same authors found interstitial lung disease (ILD), defined on the basis of chest x-ray or pulmonary function testing, in 0.7% of the workers (28). In view of the absence of control groups, however, it is difficult to formally attribute these manifestations to hard metal exposure, and the changes observed may only represent the background prevalence of ILD in this population.
In a Japanese study, 319 hard metal workers were followed up during a period of 5 years (22). The authors did not find any case of parenchymal disease attributed to hard metal exposure based of x-ray examination. In contrast, 18 cases of bronchial asthma were diagnosed. Later, the same team evaluated a cohort of more than 700 workers between 1981 and 1990 and found four cases of radiographic interstitial fibrosis (29). No definite restrictive pulmonary function impairment could be evidenced. In contrast, nine cases of asthma were detected.
In a cross-sectional survey carried out in three French factories, a total sample of 433 workers exposed to hard metal dust was compared with a group of 88 control subjects (30). Symptoms of chronic bronchitis (chronic cough and sputum) were more frequently reported in exposed workers than in controls, independent of smoking habits. No difference in spirometric measurements was found between controls and exposed subjects. Carbon monoxide transfer tests were also lower in exposed subjects than in controls. Slight abnormalities of chest radiographs suggestive of parenchymal disease [including International Labour Organization (ILO) scores of 0/1] were more prevalent in exposed subjects than in controls (12.8% versus 1.9%), this difference being also observed after correction for smoking habits.
A cross-sectional study of Canadian saw filers found a reduction in lung capacity [forced vital capacity (FVC) and FEV1] associated with wet grinding of hard metal tools. While a significant exposure-response relationship was found, the values for lung function were generally in the clinically normal range (31).
Although there are many more workers exposed to cobalt alone than to hard metals (in the United States about 30 times more), only rare cases of interstitial disease have been reported in workers exposed to cobalt alone (32,33). Parenchymal lung disease seems to be absent when exposure is to cobalt metal, salts, or oxides alone (Table 66.1) even at high airborne concentrations (34). This indicates that, epidemiologically, the simultaneous inhalation of other compounds such as tungsten carbide seems to be a necessary condition to induce an alveolitis that may lead to fibrosis. This hypothesis has recently been substantiated by experimental data (6,35,36,37).
Clinical Presentation
Although most clinical manifestations of hard metal disease are characterized by the presence of some degree of interstitial fibrosis and restrictive impairment, a large spectrum of responses with varying presentations and natural histories has been reported. In the acute or subacute form, after periods of exposure varying from some months to several years, the worker may rapidly develop fever, cough, and dyspnea during exercise. Chest x-rays may be almost normal or show wedge-shaped or ground-glass reticulonodular opacities. The symptoms may improve after removal from exposure but may recur when the subject returns to work. In other cases, the clinical picture is more insidious and progressive: the subject develops cough, labored breathing, and tachypnea; clubbing and a substantial weight loss can also be noted. Mid-to-late inspiratory crackles are often the first physical signs. Chest radiographs may reveal linear striations and diffuse reticulonodular opacities. The high-resolution computed tomography appearance of hard metal disease includes reticulation, traction bronchiectasis, and large peripheral cystic spaces in mid and upper lung distribution (38).
Table 66.1 Exposure Levels and Prevalence of Interstitial Lung Disease in Workers Exposed to Cobalt-containing Particles
 | Cobalt Aira (µg/m3) | Exposure Duration (years) | % ILD
Hard Metals
Fairhall et al. 1947 (4) | 140 to 1400 | — | 2
Bech et al. 1962 (19) | 18 | 0.1–20 | 2.4
Sprince et al. 1984 (A) (27) | 2 to 438 | 25 | 6
Sprince et al. 1984 (B) (27) | 3 to 1,480 | 17.3 | 1.4
Sprince et al. 1988 (28) | 48 | 7 | 0.7
Kusaka et al. 1986 (22) | 3 to 1,292 | — | 0
Meyer-Bisch et al. 1989 (30) | 30 to 272 | 14 | 12.9
Diamond
Demedts et al. 1984 (60) | <45 | — | 1
Nemery et al. 1992 (62) | 0.2 to 42.8 | — | 0
ILD, interstitial lung disease aMean or range. Adapted with permission from reference 6.
P.1041

Lung function tests may demonstrate a nonspecific pattern of reduced lung volumes, impaired diffusing capacity, and increased static elastic recoil. In the final stages, cor pulmonale and cardiorespiratory failure can lead to death.
Taking a careful occupational history is essential for orienting the diagnosis of hard metal disease. Ruokonen et al. (39) reported the case of a young tool grinder whose occupational etiology was not recognized in a timely manner, which rapidly led to a fatal outcome after further exposure. After 4 years of hard metal tool grinding, this patient started experiencing a dry cough and shortness of breath during exercise. At that stage, investigations did not reveal any cause for these symptoms and, because no connection was made with occupational exposure, the patient continued to work. Several months later, he developed clinically apparent alveolitis, which proved unresponsive to corticosteroid treatment and rapidly led to irreversible pulmonary failure. The occupational cause of his disease was not recognized until lung biopsy showed typical hallmarks of hard metal disease: interstitial fibrosis and alveolar infiltration by multinucleated giant cells (see Pathology and Mineralogic Analyses section). The state of the patient deteriorated and necessitated a bilateral lung transplantation, but he died of pneumonia 5 months later. This case emphasizes the fact that, although invasive procedures are often useful to confirm the diagnosis, taking a detailed occupational history is of primordial importance for orienting the diagnosis and taking appropriate therapeutic measures. Cessation of exposure to hard metals (and/or any other lung toxicants) represents the first essential therapeutic measure. However, resolution may not always occur after cessation of exposure, especially in those patients with the predominantly fibrotic form of the disease. There is no specific pharmacologic treatment for hard metal disease. Corticosteroids given in doses recommended in the treatment of other forms of ILD (40 to 60 mg prednisone daily) may have some beneficial effect (10,21,40). A young female patient with hard metal disease was given cyclophosphamide (25 mg twice daily) over the course of a year and was subsequently able to carry a full-term pregnancy with delivery by Caesarean section (10,41).
Pathology and Mineralogic Analyses
The pathologic descriptions of hard metal disease vary between desquamative pneumonia and overt mural fibrosis.
Alveolitis is morphologically characterized by the presence of numerous desquamated cells occupying alveolar spaces, while alveolar walls are only slightly affected by fibrosis (desquamative pneumonitis). These changes are usually distributed uniformly in the lungs. Lesions of diffuse fibrotic pattern correspond to thickened alveolar walls and few intra-alveolar cells; perivascular and peribronchial fibrosis are usually present (mural form). The transition from alveolitis to permanent fibrosis is probably gradual, these two conditions being conceivably the extremes of a continuous process in which varying degrees of alveolitis and fibrosis may be observed depending on the duration and severity of exposure as well as undetermined factors of individual susceptibility.
The diversity of histologic patterns of hard metal disease has been pointed out by Rüttner et al. (42), who
P.1042

reviewed a series of lung biopsy or necropsy specimens from hard metal grinders. The pathologic appearances included mixed dust nodular pneumoconiosis, diffuse interstitial lung fibrosis, and foreign body and sarcoid like granulomatous changes. However, an almost constant finding in all the reports has been the presence, in biopsy specimens or bronchoalveolar lavage (BAL) fluid, of bizarre, cannibalistic giant multinucleated cells that are considered a hallmark of hard metal disease. It has even been suggested that, in the absence of evidence for a viral, fungal, or mycobacterial infection, giant multinucleated cells are almost pathognomonic of hard metal disease (also called giant cell interstitial pneumonia) and should stimulate an investigation on occupational exposure (43).
The mineralogical analysis of biopsy or BAL material may represent a useful approach to confirm exposure to a given toxicant. However, the presence of a particle is not a sufficient proof of a causal relationship with the pulmonary disease (44). Measurement of metal content in BAL and/or lung tissue specimens from hard metal disease patients has yielded variable results. Most studies reporting chemical analyses of tissues from patients with hard metal disease have demonstrated tungsten and/or tantalum- and titanium-containing particles but little or no cobalt accumulation. The lower retention of cobalt particles in the lung has been attributed to its high solubility in biologic liquids (40). There are, however, a few reports indicating increased cobalt concentrations in the tissues from hard metal disease patients. Some of these discrepancies might be explained by different latent periods between last exposure and the time when tissue or BAL was obtained for analysis. The determination of cobalt, tungsten, and tantalum in the lung and/or BAL but also in blood or urine (see Exposure Assessment section) can be used as indicators of chronic exposure to hard metal dusts (45,46). It has recently been reported that exhaled breath condensate obtained from workers exposed to hard metal dust contained significant concentrations of cobalt and tungsten, suggesting that it may serve as a noninvasive biomarker of exposure (47).
Pathogenesis
At least three different, although not mutually exclusive, hypotheses on the pathogenesis of hard metal disease have been suggested.
1. As in many occupational lung diseases, the great majority of hard metal workers remain unaffected, whereas only a small percentage, less than 5%, develop interstitial disease (Table 66.1). Several investigators have therefore suggested that the parenchymal manifestations encountered in hard metal workers may be of allergic nature and should be recognized as a form of hypersensitivity lung disease (extrinsic allergic alveolitis, or EAA). This view is partly supported by the well-known sensitizing properties of cobalt; reduced helper/suppressor T-cell ratios in BAL cells, which could be compatible with EAA; some isolated reports of positive lymphocyte transformation tests in the presence of cobalt; and a possible familial factor of susceptibility/hypersensitivity based on anecdotal reports (29,48,49,50). The possible immunological basis of hard metal disease has also been suggested by Italian investigators who reported an association between a genetic polymorphism (Glu69) in the beta chain of HLA-DP (also involved in berylliosis; see Chapter 65) and the presence of hard metal disease (51). The association was, however, less strong than in berylliosis. The clinical similarity between hard metal disease and EAA is, however, incomplete, and specific precipitins have never been demonstrated either in hard metal disease patients or in exposed workers. Therefore, although the possible role of allergic factors in certain forms of hard metal disease should not be overlooked, essential arguments are still lacking to confirm this hypothesis.
2. In addition to clinico-epidemiological data, there is now good experimental evidence that the biological reactivity, and in particular the lung toxicity, of cobalt metal particles is greatly increased when these particles are mixed, as in hard metal, with a metallic carbide (35,36,37,52). Physicochemical investigations have shown that the unique toxicity of hard metal, particles (as compared to cobalt metal alone) is due to the production of reactive oxygen species (ROS) resulting from the interaction between cobalt metal, carbide particles, and ambient oxygen (52,53) (Fig. 66.1). The detailed mechanism of this interaction is the following:
Figure 66.1 Proposed mechanism of oxygen reduction by a mixture of cobalt (Co) and tungsten carbide (WC) particles. When both particles are in close contact, electrons (e-) provided by cobalt metal and transferred to the surface of tungsten carbide particles can reduce oxygen and generate ROS; cobalt is oxidized and passes in solution (Co2+). (Adapted from
Lison D, Carbonnelle P, Mollo L, et al. Physicochemical mechanism of the interaction between cobalt metal and carbide particles to generate toxic activated oxygen species. Chem Res Toxicol. 1995;8:600–606
with permission.)
  • Cobalt metal is thermodynamically able to reduce ambient oxygen but, due to the surface characteristics of the cobalt particles, the rate of this reaction is very low.
  • Tungsten carbide is an inert material unable to react with oxygen by itself, but a fairly good electron conductor possessing unique surface properties that are used in numerous catalysis processes (e.g., to replace platinum in combustion systems and petroleum chemistry).
  • When both particles are associated, electrons donated by cobalt metal are easily transferred to the surface of carbide particles, where reduction of oxygen can occur at a greatly increased rate and reactive oxygen species (hydroxyl radicals) are produced in increased amounts.
This finding might also offer an explanation for the fact that only a small proportion of workers exposed to hard metal dust develop an interstitial disease. It can indeed be speculated that individuals with lower antioxidant defense capacities, whether for nutritional or constitutional reasons, are more susceptible to the toxic effect of ROS produced by inhaled hard metal particles. Moreover,
P.1043

this mechanism may also help explain the fact that interstitial lung diseases have rarely, if ever, been reported in workers exposed to cobalt alone, even at very high airborne levels, such as in cobalt refineries, apparently due of the absence of tungsten carbide particles in these environments (34).
The production of ROS by hard metal particles may also provide a basis to interpret the increased risk of lung cancer observed in hard metal but not in cobalt refinery workers (7,54). ROSs have been demonstrated to produce significant genotoxic damage, leading to the development of cancer. This hypothesis has recently been substantiated by experimental data in vitro and in vivo indicating more genotoxic damages after treatment with hard metal particles than with cobalt metal alone (55).
3. It has also been suggested that tungsten oxide whiskers, which may be formed during the preparation of tungsten carbide, may play a role in the pathogenesis of the parenchymal disease (56,57). These fibers have been shown to produce hydroxyl radicals in vitro and are cytotoxic at relatively high doses (58). While the possible pathogenic role of these fibers should not be ignored, it is surprising that similar fibers have never been observed in pathologic samples from hard metal disease patients.
An apparently greater prevalence of respiratory manifestations has been noted in workers who performed wet grinding as compared to those who performed dry grinding with hard metal tools (21,31). This finding has been interpreted as an exacerbating effect of certain types of coolants, which allow the dissolution of high concentrations of ionic cobalt, but it may also represent a simple additive effect due to the inhalation of metal working fluid aerosols (machine operator's lung), irrespective of its cobalt content (59).
Diamond Polishers
Several cases of interstitial lung diseases (representing about 1% of the total workforce) have been described among diamond polishers after the introduction of new high-speed grinding tools with a polishing surface of microdiamonds cemented in very fine cobalt powder (60,61). No tungsten carbide was found either in the dust generated by this process or in BAL or lung tissue from these patients. The clinical presentation and the pathologic findings described in affected diamond polishers were essentially identical to those of hard metal disease, i.e., fibrosing alveolitis (subacute and chronic forms) characterized by severe restrictive defects and markedly decreased diffusing capacity as well as the presence of large multinucleated cells into alveoli. These pulmonary manifestations tended to improve with cessation or reduction of exposure to cobalt disks. Corticosteroids were sometimes beneficial, especially in subacute forms of the disease. Following the discovery of this series of patients with pulmonary disease, a cross-sectional survey was performed to compare lung function tests in diamond polishers and controls (62). Spirometry showed that indices of ventilatory function (FVC and FEV1) were significantly reduced in the group with the highest exposure to cobalt (mean 15 µg cobalt per m3), but no correlation between functional impairment and years of utilization of cobalt disks could be found. Since these manifestations in diamond polishers occurred in the apparent absence of tungsten carbide, these findings are in contrast with the synergistic hypothesis detailed above. They have contributed to support the view that cobalt alone was the offending compound responsible for hard metal disease, and the term cobalt pneumopathy has been suggested as a substitute for hard metal disease (61,63). The exact pathogenic mechanism of this disease remains unsettled.
Asthma
Exposure to cobaltous salts or cobalt metal in refineries and in diamond polishing workshops may cause typical bronchial asthma in a small proportion (usually less than 5%) of workers (64,65,66). The majority of cobalt asthma cases have, however, been reported in workers from the hard metal industry (5,13,25). In some cases, specific immunoglobulin E (IgE) antibodies against a complex of cobalt with albumin could be identified, and a type I allergic reaction has been suspected (5,48). For the remaining patients, the mechanism of cobalt-induced asthmatic reaction remains to be elucidated (IgG-mediated, direct biochemical, or irritant action). A specific inhalation challenge test with a cobalt salt, hard metal powder, or cobalt metal powder may be positive (13,22,64,65,66,67,68). In a Japanese study, all patients
P.1044

challenged with a specific bronchial provocation test responded positively with immediate, late, or dual asthmatic reactions in approximately equal proportions (29). Positive but also negative responses have been reported in patients with suspected cobalt asthma who underwent a nonspecific bronchial hyperreactivity test (histamine or methacholine) (5,64,66). A positive lymphocyte transformation test with cobalt has also been described in hard metal asthma, suggesting a role for cellular immunity (29,69). Cross-respiratory sensitization between nickel and cobalt has also been reported (29,70). Overall, therefore, there is strong evidence that cobalt alone, whatever the chemical species, may cause the development of occupational asthma. However, insufficient data are available to assess whether the prevalence of asthma is higher in workers exposed to hard metal dust compared to cobalt only.
As usual in this type of disease, when an affected worker is removed from cobalt exposure, her or his asthma tends to subside or disappear, but it may recur when exposure resumes (13,29,64). Prolonged exposure to hard metal dust may also favor the development of a moderate obstructive syndrome, possibly through a nonspecific irritation (22,23).
Exposure Assessment
Exposure levels and prevalences of interstitial lung disease in hard metal workers are illustrated in Table 66.1. However, insufficient data are available to document dose-effect and/or dose-response relationships.
The characterization of exposure in hard metal industry has almost always been limited to the assessment of the external and internal doses of cobalt, which is only one component of the toxic entity. Urinary excretion and blood or serum concentration of cobalt have been proposed as biological indicators of exposure. Studying ten groups of hard metal workers (airborne cobalt concentration: 28 to 367 µg per m3), Ichikawa et al. (71) found a good correlation between cobalt concentration in the blood and cobalt in the air on the basis of the mean values observed in the different groups. In a survey involving similar groups of workers (airborne cobalt concentration: 120 to 284 µg per m3), Pellet et al. (72) have suggested that the difference between end-of-shift and beginning-of-shift urinary cobalt concentration reflected the exposure of the day. Thus the cobalt concentration in urine on Friday evening was indicative of cumulative exposure during the week, and the level of cobalt in urine collected on Monday morning mainly reflected long-term exposure. In another group of hard metal workers exposed to cobalt airborne concentrations below 100 µg per m3, it has been shown that urinary cobalt concentration increased as the workweek progressed (73). The relationship between environmental and biologic (blood and urine) parameters of exposure to different chemical forms of cobalt has been compared in workers exposed to cobalt metal, oxides, and salts and to a mixture of cobalt and tungsten carbide (74). The main conclusion was that although biological monitoring of workers exposed to cobalt oxides revealed increased blood and urine levels, compared with nonexposed subjects, these parameters poorly reflected the recent exposure level. In contrast, when exposure was to soluble cobalt compounds (metal, salts, and hard metals), monitoring workers at the end of the workweek for their levels of urine and/or blood cobalt was recommended. It was calculated that an 8-hour exposure to 20 µg cobalt per m3 [which is the recommended American Conference of Governmental Industrial Hygienists (ACGIH) threshold limit value time-weighted average] of a soluble form of cobalt would lead to an average urinary concentration of about 20 µg cobalt per g creatinine in a postshift urine sample collected at the end of the workweek. The ACGIH has adopted a biological exposure index of 15 µg cobalt per L urine (at the end of shift at the end of a workweek), irrespective of the cobalt species involved, including hard metal dust (75).
It is also possible to measure the concentration of tungsten in ambient air and urine of hard metal workers, but both parameters are poorly correlated, presumably reflecting the low solubility of tungsten carbide (15).
References
1. Fischer T, Rystedt I. Hand eczema among hard-metal workers. Am J Ind Med. 1985;8:381–394.
2. Horowitz SF, Fischbein A, Matza D, et al. Evaluation of right and left ventricular function in hard metal workers. Br J Ind Med. 1988;45:742–746.
3. D'Adda F, Borleri D, Migliori M, et al. Cardiac function study in hard metal workers. Sci Total Environ. 1994;150:179–186.
4. Fairhall L, Castberg H, Carozzo N, et al. Industrial hygiene aspects of the cemented carbide industry. J Occup Med. 1947;4:371–379.
5. Shirakawa T, Kusaka Y, Fujimura N, et al. Occupational asthma from cobalt sensitivity in workers exposed to hard metal dust. Chest. 1989;95:29–37.
6. Lison D. Human toxicity of cobalt-containing dust and experimental studies on the mechanism of interstitial lung disease (hard metal disease). Crit Rev Toxicol. 1996;26:585–616.
7. Moulin JJ, Wild P, Romazini S, et al. Lung cancer risk in hard-metal workers. Am J Epidemiol. 1998;148:241–248.
8. Wild P, Perdrix A, Romazini S, et al. Lung cancer mortality in a site producing hard metals. Occup Environ Med. 2001;57:568–573.
9. World Health Organization. IARC Monographs on the Evaluation of Carcinogenic Risks to Humans. Cobalt in Hard-metals and Cobalt Sulfate, Gallium Arsenide, Indium Phosphide and Vanadium Pentoxide. 2005: 86.
10. Balmes JR. Respiratory effects of hard-metal dust exposure. Occup Med. 1987;2:327–344.
11. Hartmann A, Wuthrich B, Bolognini G. Occupation-related lung diseases in hard metal production and manufacturing. An allergic process? Schweiz Med Wochenschr. 1982;112:1137–1141. Translated from German.
12. Cugell DW. The hard metal diseases. Clin Chest Med. 1992;13: 269–279.
P.1045

13. Davison AG, Haslam PL, Corrin B, et al. Interstitial lung disease and asthma in hard-metal workers: bronchoalveolar lavage, ultrastructural, and analytical findings and results of bronchial provocation tests. Thorax. 1983;38:119–128.
14. Donaldson J, Clark S, Grimes S. Cobalt in Medicine, Agriculture and the Environment. Cobalt Development Institute. The Monographs Series: 1986.
15. Kraus T, Schramel P, Schaller KH, et al. Exposure assessment in the hard metal manufacturing industry with special regard to tungsten and its compounds. Occup Environ Med. 2001;58: 631–634.
16. Moulin JJ, Romazini S, Lasfargues G, et al. Development of a job-exposure matrix in the heavy-metal industry in France. Rev Epidemiol Sante Publique. 1997;45:41–51. Translated from French.
17. Linnainmaa M, Kangas J, Kalliokoski P. Exposure to airborne metals in the manufacture and maintenance of hard metal and stellite blades. Am Ind Hyg Assoc J. 1996;57:196–201.
18. Jobs H, Ballhausen C. The medical and technical points of view of metal ceramics as a source of dust. Vertavensarzt Krankkasse. 1940;8:142–148. In German.
19. Bech A, Kipling M, Heather J. Hard metal disease. Br J Ind Med. 1962;19:239–252.
20. Miller C, Davis M, Goldman A, et al. Pneumoconiosis in the tungsten carbide tool industry. Arch Ind Hyg Occup Med. 1953;8: 453–465.
21. Sjogren I, Hillerdal G, Andersson A, et al. Hard metal lung disease: importance of cobalt in coolants. Thorax. 1980;35:653–659.
22. Kusaka Y, Ichikawa Y, Shirakawa T, et al. Effect of hard metal dust on ventilatory function. Br J Ind Med. 1986;43:486–489.
23. Tolot F, Girard R, Dortit G, et al. Pulmonary manifestations of hard metals: irritative disorders and fibrosis (survey and clinical observations). Arch Mal Prof. 1970;31:453–470. In French.
24. Sluis-Cremer GK, Glyn Thomas R, Solomon A. Hard metal lung disease. S Afr Med J. 1987;71:598–600.
25. Anttila S, Sutinen S, Paananen M, et al. Hard metal lung disease: a clinical, histological, ultrastructural and x-ray microanalytical study. Eur J Respir Dis. 1986;69:83–94.
26. Rizzato G, Lo CS, Barberis M, et al. Trace of metal exposure in hard metal lung disease. Chest. 1986;90:101–106.
27. Sprince NL, Chamberlin RI, Hales CA, et al. Respiratory disease in tungsten carbide production workers. Chest. 1984;86:549–557.
28. Sprince NL, Oliver LC, Eisen EA, et al. Cobalt exposure and lung disease in tungsten carbide production. A cross-sectional study of current workers. Am Rev Respir Dis. 1988;138:1220–1226.
29. Kusaka Y, Fujimora N, Morimoto K. Hard metal disease: epidemiology and pathogenesis. In: Kobayashi S, Bellanti JA, eds. Advances in asthmology. Amsterdam: Elsevier Science; 1990: 271–276.
30. Meyer-Bisch C, Pham QT, Mur JM, et al. Respiratory hazards in hard metal workers: a cross sectional study. Br J Ind Med. 1989; 46:302–309.
31. Kennedy SM, Chan-Yeung M, Marion S, et al. Maintenance of stellite and tungsten carbide saw tips: respiratory health and exposure-response evaluations. Occup Environ Med. 1995;52: 185–191.
32. Kochetkova TA. On the question of the effect of cobalt powders. Gig Tr Prof Zabol. 1960;4:34–38.
33. Reinl W, Schnellbacher F, Rahm G. Pulmonary fibrosis and inflammatory lung diseases following effect of cobalt contact mass. Zentralbl Arbeitsmed Arbeitsschutz Prophyl. 1979;29:318–324. In German.
34. Swennen B, Buchet JP, Stanescu D, et al. Epidemiological survey of workers exposed to cobalt oxides, cobalt salts, and cobalt metal. Br J Ind Med. 1993;50:835–842.
35. Lasfargues G, Lardot C, Delos M, et al. The delayed lung responses to single and repeated intratracheal administration of pure cobalt and hard metal powder in the rat. Environ Res. 1995;69:108–121.
36. Lasfargues G, Lison D, Maldague P, et al. Comparative study of the acute lung toxicity of pure cobalt powder and cobalt-tungsten carbide mixture in rat. Toxicol Appl Pharmacol. 1992;112:41–50.
37. Lison D, Lauwerys R. In vitro cytotoxic effects of cobalt-containing dusts on mouse peritoneal and rat alveolar macrophages. Environ Res. 1990;52:187–198.
38. Gotway MB, Golden JA, Warnock M, et al. Hard metal interstitial lung disease: high-resolution computed tomography appearance. J Thorac Imaging. 2002;17:314–318.
39. Ruokonen EL, Linnainmaa M, Seuri M, et al. A fatal case of hard-metal disease. Scand J Work Environ Health. 1996;22:62–65.
40. Cugell DW, Morgan WK, Perkins DG, et al. The respiratory effects of cobalt. Arch Intern Med. 1990;150:177–183.
41. Ratto D, Balmes J, Boylen T, et al. Pregnancy in a woman with severe pulmonary fibrosis secondary to hard metal disease. Chest. 1988;93:663–665.
42. Rüttner JR, Spycher MA, Stolkin I. Inorganic particulates in pneumoconiotic lungs of hard metal grinders. Br J Ind Med. 1987; 44:657–660.
43. Ohori NP, Sciurba FC, Owens GR, et al. Giant-cell interstitial pneumonia and hard-metal pneumoconiosis. A clinicopathologic study of four cases and review of the literature. Am J Surg Pathol. 1989;13:581–587.
44. Ruediger HW. Hard metal particles and lung disease: coincidence or causality? Respiration. 2000;67:137–138.
45. Nicolaou G, Pietra R, Sabbioni E, et al. Multielement determination of metals in biological specimens of hard metal workers: a study carried out by neutron activation analysis. J Trace Elem Electrolytes Health Dis. 1987;1:73–77.
46. Della TF, Cassani M, Segale M, et al. Trace metal lung diseases: a new fatal case of hard metal pneumoconiosis. Respiration. 1990; 57:248–253.
47. Goldoni M, Catalani S, De Palma G, et al. Exhaled breath condensate as a suitable matrix to assess lung dose and effects in workers exposed to cobalt and tungsten. Environ Health Perspect. 2004;112:1293–1298.
48. Shirakawa T, Kusaka Y, Fujimura N, et al. The existence of specific antibodies to cobalt in hard metal asthma. Clin Allergy. 1988; 18:451–460.
49. Mosconi G, Zanelli R, Migliori M, et al. Study of lung reactions in six asymptomatic workers occupationally exposed to hard metal dusts. Med Lav. 1991;82:131–136.
50. Mochinski G, Jurish A, Reinl W. Pulmonary changes in sintered hard metal workers. Arch Gewerbepath Gewerbehyg. 1959;16: 697–720.
51. Potolicchio I, Festucci A, Hausler P, et al. HLA-DP molecules bind cobalt: a possible explanation for the genetic association with hard metal disease. Eur J Immunol. 1999;29:2140–2147.
52. Lison D, Carbonnelle P, Mollo L, et al. Physicochemical mechanism of the interaction between cobalt metal and carbide particles to generate toxic activated oxygen species. Chem Res Toxicol. 1995;8:600–606.
53. Keane MJ, Hornsby-Myers JL, Stephens JW, et al. Characterization of hard metal dusts from sintering and detonation coating processes and comparative hydroxyl radical production. Chem Res Toxicol. 2002;15:1010–1016.
54. Moulin JJ, Wild P, Mur JM, et al. A mortality study of cobalt production workers: an extension of the follow-up. Am J Ind Med. 1993;23:281–288.
55. Lison D, De Boeck M, Verougstraete V, et al. Update on the genotoxicity and carcinogenicity of cobalt compounds. Occup Environ Med. 2001;58:619–625.
56. Sahle W, Lazslo I, Krantz S, et al. Airborne tungsten oxide whiskers in a hard metal industry. Preliminary findings. Ann Occup Hyg. 1994;38:37–44.
57. Sahle W. Possible role of tungsten oxide whiskers in hard-metal pneumoconiosis. Chest. 1992;102:1310.
58. Leanderson P, Sahle W. Formation of hydroxyl radicals and toxicity of tungsten oxide fibres. Toxicology In Vitro. 1995;9:175–184.
59. Bernstein DI, Lummus ZL, Santilli G, et al. Machine operator's lung. A hypersensitivity pneumonitis disorder associated with exposure to metalworking fluid aerosols. Chest. 1995;108: 636–641.
60. Demedts M, Gheysens B, Nagels J, et al. Cobalt lung in diamond polishers. Am Rev Respir Dis. 1984;130:130–135.
61. Lahaye D, Demedts M, van den Oever R, et al. Lung diseases among diamond polishers due to cobalt? Lancet. 1984;1:156–157.
62. Nemery B, Casier P, Roosels D, et al. Survey of cobalt exposure and respiratory health in diamond polishers. Am Rev Respir Dis. 1992;145:610–616.
63. Demedts M, Ceuppens JL. Respiratory diseases from hard metal or cobalt exposure. Solving the enigma. Chest. 1989;95:2–3.
64. Roto P. Asthma, symptoms of chronic bronchitis and ventilation capacity among cobalt and zinc production workers. Scand J Work Environ Health. 1980;6(suppl 1):1–49.
P.1046

65. Linna A, Oksa P, Palmroos P, et al. Respiratory health of cobalt production workers. Am J Ind Med. 2003;44:124–132.
66. Gheysens B, Auwerx J, Van den EA, et al. Cobalt-induced bronchial asthma in diamond polishers. Chest. 1985;88:740–744.
67. Kusaka Y, Yokoyama K, Sera Y, et al. Respiratory diseases in hard metal workers: an occupational hygiene study in a factory. Br J Ind Med. 1986;43:474–485.
68. Pisati G, Bernabeo F, Cirla AM. A bronchial challenge test specific for cobalt in the diagnosis of asthma due to hard metals. Med Lav. 1986;77:538–546. In Italian.
69. Kusaka Y, Nakano Y, Shirakawa T, et al. Lymphocyte transformation with cobalt in hard metal asthma. Ind Health. 1989;27: 155–163.
70. Shirakawa T, Kusaka Y, Fujimura N, et al. Hard metal asthma: cross immunological and respiratory reactivity between cobalt and nickel? Thorax. 1990;45:267–271.
71. Ichikawa Y, Kusaka Y, Goto S. Biological monitoring of cobalt exposure, based on cobalt concentrations in blood and urine. Int Arch Occup Environ Health. 1985;55:269–276.
72. Pellet F, Perdrix A, Vincent M, et al. Biological measurement of cobalt in occupational medicine. Interest for the surveillance of Dosage. Arch Mal Prof. 1984;45:81–85.
73. Scansetti G, Lamon S, Talarico S, et al. Urinary cobalt as a measure of exposure in the hard metal industry. Int Arch Occup Environ Health. 1985;57:19–26.
74. Lison D, Buchet JP, Swennen B, et al. Biological monitoring of workers exposed to cobalt metal, salt, oxides, and hard metal dust. Occup Environ Med. 1994;51:447–450.
75. American Conference of Governmental Industrial Hygienists. Threshold Limit Values for Chemical Substances and Physical Agents and Biological Exposure Indices. Cincinnati, OH: ACGIH; 2005.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 67 - Chromium Compounds
67
Chromium Compounds
Mitchell D. Cohen PhDMax Costa, PhD
Industrial Applications
Chromium (Cr) is a first-series transition element from Group VIB. Its earliest uses were in the production of pigments and dye mordants and for leather tanning. With industrialization, chromium was employed more for refractory processes and in alloy formation. On average, 10 million tons of chromite is consumed globally every year, making it the most commonly used chromium mineral (1). The majority of chromium is used in metallurgic applications and the remainder for refractory or chemical applications. When mixed with steel or wrought iron, chromium increases its hardness and enhances its resistance to corrosion and oxidation (e.g., stainless steel). The high melting point (2,040°C) and acid/base resistance of chromite make it ideal for refractory use, such as making mortars and castables and joining furnace bricks. Chemical applications of chromium agents, in addition to pigments, dyeing, and leather tanning, are in wood preservatives, agricultural antifungicides, antifreeze, antialgae agents, porcelain and glassmaking, photoengraving and blueprint development, the production of high-fidelity magnetic audiotapes, and tattooing. Most chromium compounds exist in the hexavalent [Cr(VI)] or trivalent [Cr(III)] oxidation state, but other oxidation states are utilized. For example, divalent (chromous chloride, CrCl2) and tetravalent [chromium (IV) oxide, CrO2] agents are used in chromizing processes and the manufacture of magnetic audiotapes, respectively. The trivalent or hexavalent nature of each compound affects its toxic effects, both at the cellular level and ultimately on the general health of workers exposed to chromium, with Cr(VI) generally being in the order of 500 to 1,000 times more toxic than Cr(III).
Environmental Exposure
The metallurgy industry is the primary user of chromium ores and also the dominant source of anthropogenic chromium emissions into the atmosphere. These emissions are almost exclusively in the form of ferrochrome particles, the total amount released depending on the technology employed (i.e., open hearth versus electric arc-type furnaces). Emission control devices such as Venturi scrubbers and bag filters appreciably decrease the amounts of chromium released. Refractory processing, the second largest source of ambient chromium, produced almost 10% of the total emissions in the United States (2). Almost all chromium compounds used for chemical applications are derived from parental sodium chromite or sodium dichromate. The latter is obtained by smelting, roasting, and extracting chromium ores; atmospheric releases from these processes never exceed 0.5% of the annual total. Other sources of atmospheric chromium come from engine combustion of coal (1 to 100 µg chromium per g) or crude oil (5 per 730 ng chromium per g), the manufacture of cement (1.6 g chromium per ton), refuse (1 to 15 g chromium per ton) and sewer sludge (10 µg chromium per ton) incineration, and the wearing away of asbestos brake linings (3).
Typical atmospheric concentrations of chromium are, on average, 0.2 to 1.0 ng chromium per m3 in remote continental regions, 1 to 10 ng chromium per m3 for rural and semirural areas, and 13 to 30 ng chromium per m3 in urban areas. In chromium-using industries, indoor levels have been measured at 10 to 50 µg chromium per m3 (in tanning shops) to 1,220 µg chromium per m3 (in steel mills) (4). The most recent National Occupational Exposure Study from the late
P.1048

1980s estimated that the number of workers exposed daily to chromium ranged from 300,000 to 550,000 (5). To help minimize the risk of potential exposure to chromium, regulatory standards have been established (Table 67.1) (6). While the Occupational Safety and Health Administration (OSHA) established permissible exposure limits (PEL) to chromates of 0.1 mg chromium per m3 in a typical 40-hour workweek, they also established limits that varied for differing classes of chromium. Differences due to oxidation states and solubilities led to the establishment of varying thresholds by OSHA: 0.5 mg chromium per m3 for divalent and trivalent chromium compounds, 0.05 to 0.10 mg chromium per m3 for chromite production dusts and soluble hexavalent compounds, and 1.0 mg chromium per m3 for chromium metal dust and insoluble salts. It is interesting to note that permissible levels in many states have been set substantively lower, i.e., at fractions of a µg per m3, than those established by the federal agencies.
Table 67.1 Ambient Levels and Acceptable Workplace Levels for Chromium
 | Backgrounda | Rurala | Urbana
 |  |  | 10 to 30b 0.500c 0.225d
Average Air Levels (ng Cr/m3) | 0.005 to 2.6b | <10b | 100 to 400e
Regulations and Guidelinesa,f
Accepted Levels (mg Cr/m3)f | OSHA | NIOSH | ACGIH
Cr metal (dust) | 1.0 | 0.5 | 0.5
Cr(III) agents | 0.5 | 0.5 | 0.5
Cr(VI) - soluble | 0.1 | N/A | 0.05
Cr(VI) - insoluble | 1.0 | 0.001 | 0.01
Chromic acid | 0.1 | N/A | 0.05
Chromates | 0.1 | N/A | 0.05
Chromium(II) | 0.5 | 0.5 | 0.05
OSHA, Occupational Safety and Health Administration; NIOSH, National Institute for Occupational Safety and Health; ACGIH, American Conference of Governmental Industrial Hygienists; Cr(III), chromium trivalent; Cr(VI), chromium hexavalent. aFrom Agency for Toxic Substances and Disease Registry. Toxicological Profile for Chromium (update). U.S. Department of Public Health and Human Services. Atlanta: 2000 with permission. bUnited States cSteubenville, OH dBaltimore, MD eCorpus Christi, TX fMany states set values for each agent (in 8- or 24-hour periods) at from >>1 to several µg per m3; however, these values are very class- and/or compound-specific. gEight-hour time weighted averages.
Nevertheless, in light of the ongoing studies of the health effects associated with exposure to various chromium agents, as recently as October 2004, OSHA petitioned to establish one firm PEL of 1.0 µg chromium per m3 for all Cr(VI) compounds: “Chromium (VI) [hexavalent chromium or Cr(VI)] means chromium with a valence of positive six, in any form or chemical compound in which it occurs. This term includes Cr(VI) in all states of matter, in any solution or other mixture, even if encapsulated by another or several other substances. The term also includes Cr(VI) when created by an industrial process, such as when welding of stainless steel generates Cr(VI) fume. For regulatory purposes, OSHA is treating Cr(VI) generically, instead of addressing specific compounds individually. This is based on OSHA's preliminary determination that the toxicological effect on the human body is similar from Cr(VI) in any of the substances covered under the scope of this standard, regardless of the form or compound in which it occurs” (7).
Contamination of water by the settling of fly ash particles, direct deposition from chromium-containing industrial sewage, or leaching from topsoil and rocks are other means by which chromium is introduced into the environment. The latter represents the most important natural source of chromium entry into water. On average, the continental crust contains 125 mg chromium per kg, and approximately 200,000 tons of chromium are released annually due to weathering processes (8). In general, most of the chromium released by natural processes is in the trivalent state. Rainwater chromium content averages 1 µg chromium per L globally, but in certain urban
P.1049

settings, anthropogenic contributions raise the levels to 5 µg chromium per L. Industrial wastewaters can contain total amounts of chromium ranging from 0.005 to 525 mg chromium per L, with levels of hexavalent chromium averaging 0.004 to 335 mg chromium per L. On-site chemical adsorbents and filtration systems aid in the removal of much chromium from these effluents, while underground aquifers provide for natural continuous filtration of groundwater. Drinking water standards have been set at 100 µg per L or 100 parts per billion total by the U.S. Environmental Protection Agency (9,10).
Chromium Transport, Distribution, and Excretion
While dermal contact provides one of the most likely means for chromium exposure, ingestion and inhalation of chromium particles are the major routes for the introduction of relatively large quantities of chromium into the body. Oral intake of water-soluble hexavalent chromium also results in a wide range of variability in absorption in humans (1% to 24%). Some of this hexavalent chromium is reduced to the trivalent form by gastric juices, but a substantial amount remains absorbable as Cr(VI). Uptake of trivalent chromium from the intestines is slow; the hexavalent chromium that avoids gastric reduction is absorbed there. Absorbed hexavalent chromium ions are transported via the portal vein to the liver (entering erythrocytes en route) or they are rapidly taken up by liver cells along with other absorbed materials (11).
Inhalation is the route of exposure most responsible for the associated risks from chromium exposure in occupational settings, but inhalation alone does not ensure that a given chromium particle can impart a toxic effect. Nonspecific defense mechanisms against inhaled particles and several hexavalent chromium-reducing processes can lower the potential toxic impact of any exposure. Pulmonary macrophages rapidly phagocytose hexavalent particles and reduce them within cytoplasmic phagosomes. Macrophage reduction thereby results in irreversible sequestering of chromium, since these cells have very long life spans (12). These chromium-bearing macrophages are then expectorated or swallowed, thus decreasing the chance of systemic chromium uptake. Within the bronchial tree, epithelium lining fluids directly reduce hexavalent to trivalent chromium. This second line of defense lowers the amount of inhaled hexavalent chromium that is able to enter the bloodstream through the alveoli (13).
The oxidation state of chromium is the determining factor in its mode of transport in the bloodstream. Physiologic amounts of trivalent chromium are bound to the β-globulin fraction of serum proteins or by other metal-transporting proteins such as transferrin (14,15). At high concentrations, trivalent chromium binds to serum albumin or α1- or α2-globulin. Although the trivalent form is transported via the serum, unlike the hexavalent form it cannot penetrate red blood cells. Hexavalent chromium crosses erythrocyte membranes and binds the globulin portion of hemoglobin following oxidation of the heme group (14,16).
Whole-body distribution studies indicate that the liver, spleen, kidney, and testes accumulate the majority of chromium after exposure. Other organs such as the heart, pancreas, lung, and brain take up and retain less. The subcellular distribution of chromium in the liver and kidneys results in 45% to 50% of the total cell burden locating to the nuclear fraction, with lesser amounts retained by cytoplasmic, mitochondrial, and microsomal fractions (16).
While trivalent chromium ions are cleared from the blood, hexavalent ions are retained much longer owing to internalization by red and white cells. Besides the blood, the various target organs also display different rates of clearance for each metal species. Therefore, there is no true equilibrium between tissue stores and circulating chromium levels that can accurately be established. This makes the biologic monitoring of chromium exposure by measuring blood burdens less valuable.
Following clearance from the blood, chromium is excreted principally in the urine. Secondary excretion of small amounts of ingested metal and expectorated particles occurs via bile and feces. A minor route of excretion is through the skin and via sweat. Because the chromium found in urine is likely to have been derived from the dialyzable fraction of serum, reabsorption along the renal tubules following glomerular filtration presents another route by which circulating levels of chromium might remain elevated following acute exposure.
Cellular Uptake and Metabolism
The overwhelming majority of the biologic effects following chromium exposure are due to the parental hexavalent chromium species rather than the trivalent form. It has been recognized for some time that while cells are relatively impermeable to the latter, the hexavalent form readily enters cells. These compounds exist predominantly as chromates at physiologic pH and assume tetrahedral structures similar to other physiologic anions like PO42- and SO42-. Conversely, trivalent ions exist exclusively as octahedral complexes for which distinct cellular uptake mechanisms do not exist (17,18). The presence of intracellular reduced glutathione (GSH) is also necessary for the continuous uptake of hexavalent chromium via nonselective anion channels. By reducing the intracellular hexavalent chromium to the trivalent
P.1050

form, a concentration gradient may be maintained that allows for a steady-state influx of ions.
Although trivalent chromium does not enter cells well, the presence of numerous cation-binding sites in the cell membrane allows it to accumulate on the cell surface (19). The biologic ramifications from this effect are not clear, although interference with the binding of positively charged essential agents cannot be excluded as a mechanism of toxicity. Additionally, particulate trivalent chromium compounds may be taken up into cells by endocytotic processes (20); phagocytes treated with trivalent chromium do display genotoxic damage similar to that observed when hexavalent chromium is employed (21).
Following entry into the cytoplasm, hexavalent chromium is reduced or undergoes ligand displacement reactions (11,18,22,23). The sulfhydryl-bearing GSH tripeptide and the nicotinamide enzymatic cofactors, reduced nicotinamide adenine dinucleotide (NADH) and reduced nicotinamide adenine dinucleotide phosphate (NADPH), readily react with hexavalent chromium (24,25). However, oxygen and hydrogen peroxide as well as thiol moieties on cysteine and proteins also act as redox participants (26,27). Because of their negative nature, the chromates (CrO42-) are not directly reactive with deoxyribonucleic acid (DNA). The products of reduction–penta-, tetra-, and trivalent chromium, activated oxygen (hydroxyl radical, singlet oxygen, superoxide anion), and sulfur (thiol radicals)–rather than hexavalent chromium proper, are the ultimate genotoxins.
Microsomal and nuclear membrane phase I enzymes, like cytochrome P-450, have also been shown to enhance the toxicity of hexavalent chromium by increasing the production of intermediate oxidation state pentavalent and tetravalent forms (28). Mitochondrial reduction of hexavalent chromium may also occur. Reactions with electron transport chain complexes I and II (both of which contain Fe-S/flavin centers) and the ferricytochrome c:O2 oxido-reductase complex (which bears heme and copper moieties) actively reduce hexavalent chromium (29,30). In addition to the impact on cellular respiration and the production of adenosine triphosphate (ATP) and guanosine triphosphate (GTP), the interactions of the products of hexavalent chromium reduction with mitochondrial DNA cannot be overlooked.
Whereas extracellular reduction of hexavalent chromium by ascorbate or free reduced GSH serves as a detoxification mechanism, intracellular reduction of the hexavalent form is the critical event for the ultimate expression of potential cytotoxicity or genotoxicity. One possible mechanism for chromium genotoxicity suggests that the genotoxins generated in the cytoplasm are long-lived species that avoid cytoplasmic chelation and migrate (possibly as coordinate complexes) into the nucleus to damage DNA (21). However, the redox-generated oxygen and sulfur radicals, as well as pentavalent and hexavalent ions, are notoriously short-lived. Still, these chromium intermediates can be stabilized by complexing with select proteins or cellular ligands (31).
An alternative mechanism suggests that if cellular levels of hexavalent chromium surpass the capacity of the cytoplasmic reductants, then it might migrate directly to the nucleus and be reduced in situ without cytoplasmic modifications (11). This would then allow for generation of the reactive chromium intermediates as well as the oxygen and sulfur radicals within a short distance of the DNA. The case for both mechanisms in the induction of cancers has been demonstrated in mammalian cells with variable reductant capacities (e.g., skeletal muscle) or in cell lines where the defensive reductants have been overwhelmed (e.g., lung) (11).
Interactions with DNA and RNA
The ultimate form of cellular chromium, trivalent chromium, binds readily to ring nitrogen donor sites on purine nucleosides to yield bidentate structures (32). Additional linkages to the ribose oxygen atoms may give rise to even more complex structures. When phosphate groups are present, the major binding reactions occur first at the outermost phosphate moiety and subsequently with the neighboring phosphate oxygen(s) (33). Under aqueous conditions, hydroxo groups are slowly exchanged with the ligands of the parent compound in the process of olation. These olated complexes can then form long, continuous chains of metal (crosslinked through ether type of linkage following the loss of a water molecule), which can then react with nucleotides at distant sites along the DNA chain. Conversely, chromium can also react directly with nucleotides first and then undergo olation. In both scenarios, chromium-linked nucleotide complexes are formed, which may give rise to DNA–DNA intra- and interstrand crosslinks (34).
The magnitude and preference of trivalent chromium binding to DNA follows the order G > A > C > T among nucleic acids and nucleosides (35). The increased presence of ring carbonyl groups accounts for the differences in preference among the purines. On intact DNA, while trivalent chromium binding increases in proportion with the total (G + C) content, the major binding occurs principally via the phosphate backbone (32,33). The positive charge of the N-7 position of G provides sites for Cr(III) coordination and the preference for coordination is related to the number of G present.
In addition to the formation of the DNA–DNA cross-links, trivalent chromium binding in vitro also results in increased resistance of DNA to hydrolysis, altered DNA perceptibility, and increased thermal denaturation [lowered melting temperature (Tm)] (36). While trivalent chromium induces DNA instability, it has the opposite effect with ribonucleic acid (RNA). This is due
P.1051

to the increased (G + C) content of RNA as compared with DNA, and the resulting linkage of neighboring guanyl sites giving rise to more compact, thermally stable structures.
Apart from forming linkages, chromium also has the capacity to alter the chemical structure of the components of DNA itself. For example, Cr(VI) is known to oxidize both deoxyribose sugars as well as the DNA bases (37,38,39,40). In studies that utilized ligation-mediated polymerase chain reaction in lesion mapping analyses, it was found that treatment of intact cells or isolated DNA with Cr(VI) (alone or in the presence of an agent like ascorbate) resulted in the preferential oxidation of guanine and thymine residues (38,41). Interestingly, the deoxyribose sugar has been shown to play an integral part in the oxidation of these bases, with the sugar coming into play during reactions with the Cr(V) transient intermediate in the process of Cr(VI) reduction to the final Cr(III) form (37,42).
The binding of chromium to DNA also impacts on the enzymology of DNA replication. The trivalent chromium-bound DNA contains novel secondary and tertiary structures that alter DNA polymerase processivity (43) or affect the recognition of bases, thereby resulting in misincorporation (44,45,46). This increase in polymerase activity and decreased replicative accuracy was ultimately attributed to a Cr(III)-dependent stimulation of polymerase–DNA binding. Error repair functions are similarly inhibited so that the trivalent chromium-induced introduction of an erroneous base into a replicated strand has little chance of being proofread, excised, and replaced. The hexavalent ions can also decrease DNA polymerase replication and fidelity (44,47,48), but the mechanisms are due to a different form of enzymatic competitive inhibition. Unlike trivalent chromium ions, which complex with nucleotides to form altered substrates that inhibit polymerase activity (49), the hexavalent ions are more likely to directly bind to the thiol groups along the enzyme proper or impart oxidative damage to the enzyme giving rise to the observed inhibition (50,51).
Besides affecting DNA synthesis directly, hexavalent chromium can lower nucleotide levels within cells (52,53) by altering membrane receptors involved in nucleoside uptake (i.e., nucleoside permeases) or their uptake by facilitated diffusion. The possibility of nucleotide seepage following hexavalent chromium-induced membrane oxidative perforations has been shown to be unlikely; however, inhibition of nucleotide conversion enzymes such as nucleoside diphosphokinases by trivalent ions also give rise to decreased cellular nucleotide pools (54). While trivalent ions inhibit this particular system for nucleotide pool maintenance, they have no effect on membrane permeability or related means of nucleoside uptake. This indicates that chromium compounds, in either their parental or ultimate intracellular forms, can exhibit dual toxicities at different cell target sites, resulting in nucleotide pool imbalances. Alternatively, the effects upon DNA replication attributable to a depletion of intracellular dNTPs (i.e., adenylate and guanylate) pools could be due to the formation of Cr(III)-coordinate complexes with dNTP precursors and/or the above-discussed occurrence of chromium-mediated oxidation events.
Although a great deal is known about the effects of chromium upon DNA chemistry and enzymology, there is far less information about the impact of the metal on RNA, its synthesis, or the processes it is involved in within cells. One early study suggested that preincubation of Cr(III) with DNA potentiated RNA synthesis, yet this effect was abrogated if the polymerase was preincubated with the Cr(III) (55). More commonly, treatment of cells with mildly toxic doses of Cr(VI) was shown to result in the suppression of inducible and constitutive gene expression in conjunction with a suppression (albeit reversible) of RNA synthesis (56,57,58). Explanations for this effect have included that the inhibition of transcription could be due to interference with initiation/elongation of transcripts by Cr–DNA damage and/or polymerase stalling, as well as that DNA damage binding proteins prevent transcription factor interactions with the template and/or physically inhibit elongation. Most recently, it was shown that chromium inhibits transcription primarily through interference with RNA chain elongation (58). Here, reduced transcription initiation arose from mechanisms distinct from physical damage to template DNA and most polymerase arrest occurred in regions of complex secondary structure and that were G C rich. The conclusion reached by those investigators was that transcriptional repression after chromium exposure seems to arise from an inability of RNA polymerase to elongate nascent RNA chains and is likely to be related to the formation of polymerase-arresting lesions in G C rich sequences in the parental DNA template.
Chromosomal Effects
Studies of trivalent and hexavalent chromium compounds in vivo reveal that hexavalent chromium is the active clastogen in intact cells, whereas the trivalent form, which is avidly reactive with both DNA and nucleic acids in vitro, is not effective owing to poor cellular uptake. Hexavalent chromium has been shown to induce sister chromatid exchanges, chromosome aberrations, DNA strand breaks, formation of alkali-sensitive sites, and intrastrand DNA–DNA and DNA–protein crosslinks (19,53,59,60,61,62,63,64,65,66,67,68,69). The most common chromosome aberrations appear as chromatid gaps and breaks, with less frequent isochromatid breaks or chromatid exchanges.
In addition to direct damage to cellular DNA, hexavalent chromium ions also alter the cell cycle (70). Mitotic
P.1052

delays and the inability to induce metaphase are common. Often, there is aberrant cell division with a resultant increase in the frequency of cells containing dislocated metaphase chromosomes, an absence of spindles, or malformed spindles visualized as chromatin spots (71). The consequence of these defects is aneuploidy (daughter cells with chromosome imbalances).
The cell cycle is preferentially susceptible to hexavalent chromium-induced DNA damage during the S phase (72), the period in which DNA unfolds to permit replication. Unlike some other metals (e.g., nickel) that selectively damage heterochromatin, chromium does not have any preference for euchromatin or heterochromatin (73). Rather, chromium induces chromosome damage randomly.
Although hexavalent chromium itself is a powerful oxidant, it is the penta- and tetravalent intermediates that act on and cleave intact DNA. The free ions cannot act alone but apparently must be complexed with reduced GSH during the redox reactions in order to be active (74). In addition to GSH, microsomal enzymes and ribonucleotides are agents that can reduce hexavalent chromium in cells (75).
Chromatin Damage
Mammalian hosts or intact cells treated with chromate or isolated cell nuclei exposed to trivalent chromium have an increased incidence of DNA–protein crosslinks (DPCs) (76,77,78,79,80). Formation of these lesions is time- and dose-dependent (81). Under conditions in vitro, maximal doses for induction of the complexes can be achieved (e.g., via saturation of chromium-binding sites on protein, DNA, or both); the biologic relevance of these findings to circumstances in vivo is unclear, since the saturating doses used are lethal to most living organisms.
The predominant proteins that are crosslinked to DNA in chromium-induced DPCs include the nuclear proteins such as lamins A, B, and C; several cytokeratins; and actin (78,82). Among these, actin seems to be most readily crosslinked to DNA, with complexing occurring at sublethal concentrations of hexavalent or trivalent chromium (78,81). The differences in crosslinking potentials among these and numerous other nuclear proteins demonstrate the dependence on the primary structure of the protein(s), their proximity to the DNA, the accessibility to the chromium ions, the chromatin conformation, and the DNA strandedness in the formation of the lesion.
The degree of crosslinking to DNA can also be modified by the presence of free amino acids (AA); however, this is less likely to occur in cells in that levels of the latter are much smaller in comparison to those of intact proteins in the cell or its nucleus. In contrast, a small peptide like GSH, which exists at higher levels in the cell than any given collection of free AA, is a very good participant in linkage formation and can readily cause shifting in the degree of the adduct formation by the larger proteins. In its adducts, GSH most often occupies three coordination sites on the Cr(III) atom so as to give rise to stable tridentate [e.g., Cr–(GSH)2] complexes; to a much less degree, bidentate Cr(III)–GSH complexes can bind with DNA, resulting in a DNA–Cr–(GSH)1 adduct (83). Still, either as free forms or as components of di-, tri-, or polypeptides, AA display a wide spectrum of abilities to form stable complexes with the chromium and DNA. Those AA with the strongest associations have been found to be Cys, Glu, Gln, and His (84,85,86).
Interestingly, while chromium induces the formation of DPCs, the chromium itself is not always present in the lesion. In several high-weight proteins crosslinked to DNA by chromium, almost up to 50% of the crosslinks lacked chromium but instead seemed to have been catalyzed by oxidative reactions (87). Thus, Cr–DPCs are more complex than expected in that they may exist as true Cr–DNA ternary adducts or as proteins physically crosslinked to DNA indirectly as the result of chromium-mediated mechanisms.
Mutation Induction
Overall, almost all hexavalent chromium compounds assayed in prokaryotic and eukaryotic systems are mutagenic. In several prokaryotes, hexavalent chromium can induce either reversions or forward mutations through base pair substitutions or frameshift mutations (53,60,88). Whether or not error-prone repair is required for chromium-induced base pair errors or mutations is not certain. Some studies using tryptophan or histidine auxotrophs that bear or lack certain types of repair mechanisms suggest that chromium-induced lesions are repaired principally through complex recombinational postreplication pathways (89). Other studies imply that chromates directly modify DNA and give rise to base pair errors despite any particular repair process (88).
Compared with the prokaryotic models, mutation studies with eukaryotic cells show similar trends with regard to the mutagenic potencies of hexavalent chromium ions as compared with those of trivalent ions (19,62,78,90). The induction of gene mutations in cultured cell lines such as the Chinese hamster lung (V79) or ovary (CHO) cells have been well documented. Endpoints, including resistance to ouabain, 6-thioguanine, 8-azaguanine, and trifluorothymidine, have all been used to demonstrate the mutagenic potential of many hexavalent chromium agents (91). Far fewer studies, such as the mouse spot test (92), have been used to detect mutagenicity in vivo by monitoring somatic mutations in the progeny from chromate-treated dams. The use of mammalian mutation
P.1053

assays also demonstrates that trivalent chromium compounds are not active in inducing mutations (19,49,60).
Determining the actual degree/mechanism of mutagenicity associated with certain types of Cr–DNA damage [such as DPCs or other adducts that can be formed (mono, binary, ternary)] has been advanced substantially by the use of shuttle vectors. Results from these types of studies have demonstrated that while coordination between Cr(III)–GSH and Cr(III)–AA complexes and the phosphodiester backbone of DNA create significant premutagenic events (69,85,93,94,95,96), there are substantive differences among the types of mutagenic change (and degree of mutagenicity) they eventually produce. For example, the formation of His–Cr(III)–DNA and Cys–Cr(III)–DNA adducts most often result in transitions (i.e., GC→AT) and transversions (GC→TA); in contrast, Cr(III)–GSH crosslinks primarily produce base substitutions (GC→TA). Overall, the mutation frequencies induced by the ternary DNA adducts are much greater [GSH > His > Cys > Cr(III) alone] than by binary adducts, and even more so than with mono-adducts. Overall, shuttle-vector studies have been useful to demonstrate the preferential generation of sequence deletions and point mutations (GC→AT/TA) in DNA by several reactive chromium species.
Health Hazards
General Overview
Overall, trivalent chromium compounds have a relatively low order of toxicity as compared with hexavalent agents, owing to the low permeability in intact cells and a smaller redox potential (E° = -0.41V) than the strongly oxidizing hexavalent forms (E° = +1.41V; +3e-). The most common lesion of acute chromium toxicity in occupational settings is chromate-induced ulcerations. Inhalation of chromate-bearing dusts or mists results in irritation or ulceration of nasal mucosae and possible septal perforation. Other acute responses to hexavalent chromium intoxication include gastric distress, olfactory sense impairment, and yellowing of the teeth and tongue. Contact dermatitis (dermal toxicosis) is the most widely encountered clinical manifestation from an acute overexposure to trivalent or hexavalent chromium. Although ulceration is due exclusively to hexavalent chromium ions (i.e., CrO42-), breaks in the skin at the contact site allow much more of either chromium form to enter the body. The increased influx can result in renal chromate toxicosis, liver failure, and death.
The seriously detrimental effects of hexavalent chromium are primarily the result of chronic low-level exposure. Increased incidence of gingivitis and periodontitis are common, as is ocular damage including eye lesions, conjunctivitis, and keratitis. Major health problems can arise from long-term inhalation of chromium particles or solubilized chromium in mists or dusts. Apart from the carcinogenic potential, prolonged exposure can result in chronic bronchitis, rhinitis, or sinusitis or the formation of nasal mucosal polyps. In addition to being immunosuppressive, chromium compounds can also induce acute chemical pneumonitis. Besides the lungs and intestinal tract, the liver and kidney are often target organs for chromate toxicity. Interestingly, the kidneys appear to be the most sensitive target organ to the toxic effects of trivalent chromium exposure.
Immunotoxicologic Effects
Allergic contact dermatitis due to chromium is most commonly observed during occupational contact with low to moderate levels of chromates (97). This hypersensitivity usually occurs in the presence of other metal allergens (e.g., nickel and cobalt); however, the coexisting hypersensitivities are not due to immunologic crossreactivities, but rather to concomitant host sensitization (98,99). That allergic contact dermatitis due to chromium exposure occurs in exposed hosts is peculiar in that some factors about chromium–the lack of universal contact sensitivity in light of widespread environmental chromium distribution, the relatively weak allergenic potency of chromium proper, variations in skin penetrability by different chromium compounds of the same and different valences, and the long time of exposure required for clinical manifestation–need to be overcome for the adverse reaction to take place. Although the concentrations of chromium necessary for sensitization are often only slightly higher than the physiologic blood levels, chromium at very low or very high concentrations, or under conditions of repeated exposures, can readily induce conditions of immunologic unresponsiveness (97,100). The penetration of hexavalent chromium through the epidermis is inversely concentration-dependent (101); however, once under the dermal layers, the reduction of hexavalent chromium to its trivalent state yields the ultimate Cr3+-protein conjugate hapten. Precisely which protein is conjugated is uncertain, but serum albumin, heparin, and glycosaminoglycans have been suggested as potential allergens (102), although questions about the importance of the conjugate protein specificity remain.
Exposed hosts that display chromium-dependent allergic contact dermatitis tend to have increased levels of serum immunoglobulins M and A (IgM and IgA) antibodies, increased chromium-induced lymphocyte transformation and proliferation, increased formation of immediate (E) rosettes, and decreased suppressor index values reflective of changes in the relative numbers of CD4+-TH and CD8+-TS lymphocytes (103,104). A reduction in the activity of TS cells (either through
P.1054

decreases in absolute numbers or chromium-mediated changes in functionality) is thought to be responsible for increases in circulating antibodies and in levels of circulating immune complexes (105). The chromium-induced lymphocyte proliferation was found to be monocyte-dependent (104); it is unclear whether monocytes/macrophages themselves, or even inflammatory polymorphonuclear leukocytes (PMNs), are affected by chromium in ways that might contribute to the onset/development of the allergic response.
As inhalation of chromium is the most common route for chromium intake in industrial settings, many studies have examined the impact of chromium compounds on the functionality of cells essential to maintaining lung immunocompetence, such as lung macrophages (7,106, 107). Morphologically, macrophages recovered from the lungs of experimental animals following inhalation of either hexavalent or trivalent chromium compounds display increased numbers of chromium-filled cytoplasmic inclusions, enlarged lysosomes, surface smoothing, and a decreased number of membrane blebs for cell target contact and cell mobility (108,109). Functionally, the macrophages display reductions in (a) phagocytic activity, (b) rates of oxygen consumption following stimulation with zymosan, (c) production of reactive oxygen intermediates used for target cell killing (108,110,111), and (d) formation and/or release of key immunoregulating cytokine products (107,112,113). It must be noted that these effects have been shown to be highly dependent upon the concentration of chromium being used, the length(s) of exposure, and ultimately the total amount of chromium entrained in the lungs of the exposed hosts. It has been shown that at “low” levels of chromium exposure there is an enhancement of macrophage activities, while at “high” levels of the metal the effect is reversed and functional inhibition becomes evident. The majority of the effects of chromium on macrophage structure and function have for the most part been reproduced in vitro in alveolar macrophages from a variety of hosts. However, unlike in the in vivo studies, trivalent chromium compounds are mainly ineffective; this lack of effect is most likely due to the differences in mechanisms of hexavalent and trivalent chromium entry into cells.
While the macrophage appears to be a primary target of chromium toxicity, immunotoxic effects are also observed in lymphocytes. At the molecular level, lymphocytes exposed to hexavalent chromium in vivo or in vitro display increased incidences of chromosomal aberrations (114,115) (including DNA strand-breaks, gaps, and interchanges) and increased levels of DNA-protein complex formation (116,117). The implications from these defects are not certain, but it has been suggested that the genetic alterations/damage to DNA integrity might result in changes in lymphocyte proliferation in vivo or under experimental conditions.
At the immunologic level, lymphocytes recovered from chromium-exposed hosts display altered mitogenic responsiveness (118,119). At low concentrations, soluble hexavalent chromium was slightly stimulatory, though the same compound became inhibitory with increasing concentrations; soluble trivalent chromium was ineffective at all doses tested. An in vitro study using rat splenocytes in mixed lymphocyte cultures or in combination with B- or T-cell–specific mitogens again demonstrated a very narrow concentration-dependent biphasic (stimulatory/inhibitory) effect with hexavalent chromium (120). However, in peripheral blood lymphocytes from chromium-exposed rats, mitogenic responsiveness was enhanced overall, with even greater responsiveness when exogenous chromium was added. The basis for the discrepancies between the in vitro and in vivo studies may be (a) that chromium added to naive splenocyte cultures reacted with cell surface proteins (i.e., surface mitogen receptors) to block the proliferative effect, while (b) extended periods of in vivo exposure to chromium may have resulted in host sensitization and, ultimately, selection of lymphocyte populations that proliferate in the presence of chromium ions or chromium-conjugated protein haptens (as occurs during allergic contact dermatitis).
Other chromium-induced alterations in macrophages and lymphocytes include changes in the production/ release of cellular proteins required for proper immune cell function and for induction of cellular activation critical for the normal immune response. These changes include decreases in (a) the levels of circulating antibody in response to viral antigens (121); (b) formation of interferons in response to viruses or antigenic stimulation (122,123); and (c) production of interleukin-2 (119,124), the cytokine required for B-lymphocyte proliferation and differentiation during the onset of humoral immunity. These chromium-induced disturbances in immune cell intercommunications likely serve as the basis for the attenuation of cell and humoral immunity observed in vivo and for the subsequent increases in the incidence/severity of infectious diseases and, possibly, cancers manifested in animals and humans exposed to chromium compounds over extended periods of time.
Another critical health outcome that arises from host exposure to chromium is lung inflammation. Rats exposed to Cr(III) oxide (Cr2O3) or sulfate [Cr2(SO4)3] had changes in bronchial and mediastinal lymphatic tissues consisting of increases in chromium-laden AM, lymphoid hyperplasia, and interstitial (with Cr2O3) or granulomatous [with Cr2(SO4)3] inflammation. Inflammatory effects were also noted after one instillate; exposure caused granuloma formation in the entire airways and an increased presence of alveoli with progressive fibrotic changes. In a study of roles of chromium solubility on inflammatory effects, 2- or 4-week exposure of
P.1055

rats to soluble or insoluble chromates induced differing levels of PMN and monocyte infiltration. While both agents caused significant increases in total cell numbers, the soluble form increased lavageable PMNs and monocytes after only 2 weeks; after the added 2 weeks of exposure, both cell types were still elevated but trending lower. Insoluble chromium had no effect on PMNs or monocytes.
One further interesting immunologically based health affect in chromium toxicity is the prevalence of occupational asthma, subtypes of which (early and late) may have immunologic origins (125,126). Early asthma is mediated by antigen binding to IgE-bound mast cells and rapid mast cell degranulation and release of mediators of bronchoconstriction. Late asthma is dependent on proliferating T-lymphocytes secreting lymphokines that promote chemotaxis, bronchoconstriction, and mucous secretion, generally hours after exposure. Both types of asthma have been reported in workers exposed to dichromates, ammonium bichromate, chromic acid, chromite ore, chromate pigments, and welding fumes. In some but not all cases, hypersensitivity to chromium was confirmed by diagnostic patch testing, suggesting both immunologic and nonimmunologic origins. Though likely related to dermal hypersensitivity associated with chromium exposure, the underlying mechanisms of these pulmonary reactions remain woefully unexplored.
Cancer in Humans and Animals
By far the major health hazard due of long-term chromium exposure is the increased risk of lung/ sinonasal and gastrointestinal tract (esophageal, stomach, intestinal, and pancreatic) cancers (127,128,129). Extensive reviews of chromium carcinogenicity have been published by several government and international organizations, as well as by individual investigators (130,131,132,133,134,135,136,137,138). Such studies provided epidemiologic evidence for the carcinogenicity of chromium and demonstrated in animal models that there was a direct association between selective Cr(VI) exposure and tumor formation. These studies also demonstrated the relevance of oxidation state, chromium solubility, and route of exposure as critical parameters in assessing carcinogenic potentials for chromium compounds.
Chromium Carcinogenicity in Animal Models
Many of the earliest attempts to determine which species of chromium compounds were the causative agents for occupationally related cancers utilized inhalation or parenteral exposures with metallic chromium, chromite ore, or several commonly utilized chromium compounds (132,133,139,140,141). While a majority of studies yielded negative or equivocal results, several showed that Cr(VI) agents were often carcinogenic in test animals. Recently, it was shown that oral exposure to 0.5, 2.5, and 5.0 ppm Cr(VI) in drinking water combined with solar UV exposure greatly enhanced the incidence of skin cancers (142). In other studies, oral exposure to chromium compounds has not been shown to give rise to enhanced tumor formation in test animals when compared with vehicle controls (143,144,145).
Although the corresponding linkage of route of exposure to sites of chromium-induced tumor formation is remarkably similar between humans and mice/rats, this susceptibility to tumor induction varies widely among the commonly used animal models. For example, mice and rats exposed to atmospheres or intratracheal implants containing chromates of varying solubilities displayed a greater incidence of lung squamous metaplasias, adenomas, and/or adenocarcinomas than did controls (146,147,148,149,150,151,152). On the other hand, rabbits, hamsters, or guinea pigs exposed to these agents failed to develop tumors (153).
Cancers have been induced in mice and rats primarily following implantation of less soluble chromate compounds. In no cases, whether using intratracheal, -bronchial, -muscular, -peritoneal, -venous, or -femoral implantation, have metallic or trivalent chromium compounds caused an increased incidence of tumors (135,141,147,154,155). Subcutaneous implantation of strontium, calcium, or lead chromates (but not barium chromate) resulted in spindle-cell sarcoma, rhabdomyosarcoma, or fibrosarcoma formation at the injection site (139,156). Intramuscular injections of several forms of these poorly soluble chromates also caused tumor formation (139,140,157,158). Implantation studies with highly water-soluble sodium dichromate or chromate failed to demonstrate a similar rise in formation of in-site tumors (140,146).
Direct inhalation or intratracheal, intrapleural, or intrabronchial instillation of hexavalent chromium compounds are by far the most common routes of exposure that give rise to tumor formation in animal models. The preponderance of data indicates that neither metallic nor trivalent chromium compounds give rise to lung tumors. Using direct inhalation studies, mice and rats chronically exposed to sodium dichromate aerosols, calcium chromate dusts, or chromic acid mists developed lung adenomas and carcinomas (148,149,159,160), although the incidences were not statistically significant. In mice, instillation of zinc chromate resulted in the formation of benign adenomas, but at a rate no greater than observed in vehicle controls (154,161). With rats, too, instillation of calcium chromate resulted in a greater formation of benign adenomas than adenocarcinomas, but this incidence was not significantly higher than observed in controls (150). However, if the frequency of treatments and the total
P.1056

period of exposure were increased, the incidence of tumor formation was then significantly increased with this agent (151). In instillation studies using barium or strontium chromate, only the latter “more soluble” form induced significant increases in bronchial carcinoma formation in rats. These variations in carcinogenic capacities clearly demonstrate the critical nature of this physico-chemical property in governing the potential health outcome from exposure to the most common hexavalent chromium agents encountered in environmental or occupational settings.
To better examine carcinogenicity in the lungs, a method of intrabronchial implantation in which a selected zone of bronchial epithelium was subject to exposure for continuous periods was used to show that many chromium compounds, including several trivalent species, gave rise to squamous metaplasias. However, only hexavalent agents caused significant increases in the incidences of metaplasia and carcinomas (146,147,162). When this protocol was used for introducing condensed chromium-bearing welding and thermal spraying fumes, a greater incidence of distal benign cancers (e.g., lymphomas, skin, intestine, central nervous system, thyroid, and pituitary) but, oddly, not lung cancers was obtained (163).
Chromium Carcinogenicity in Humans
The greatest levels of human exposures to Cr(VI) occur primarily during chromate production, welding processes, chrome pigment manufacture, chrome plating, and spray painting. Exposures to other valence forms of chromium occur primarily during mining, ferrochromium and steel production, and during the cutting and grinding of chromium alloys. The results of major epidemiologic studies of cancer formation in workers exposed to chromium during chromate production (164,165,166,167,168,169,170,171,172), production of chromium pigment (173,174,175), electroplating (176,177), stainless steel welding (178,179,180), the production of ferrochromium alloys (181,182,183), and other incidental industrial and environmental exposures (184,185) have recently been reviewed en masse (7), and amplify the observations made by earlier major reviews (128,129,186). A brief overview of the major findings from these various studies is provided in Table 67.2.
Table 67.2 Epidemiologic Studies of Chromium-induced Cancersa
Exposed Group | Site of Cancer Formation
Chromate-producing industries
United States | Respiratory system, digestive system, oral cavity
United Kingdom | Lungs, nasal cavity
Germany | Lungs, stomach
Japan | Respiratory system, stomach
France | Lungs, stomach, brain, leukemia
Italy | Lungs, larynx, pleura
Chromate pigment production
Norway | Lungs, digestive system, nasal cavity
United Kingdom | Lungs
France | Lungs
Germany and Holland | Lungs
United States | Lungs, stomach, pancreas
Chrome plating industries
United Kingdom | Lungs, nasal cavity, stomach, genitals
Japan | Lungs
United States
Diecasting and nickel/chromium plant | Lungs
Electroplaters | Lungs, brain, Hodgkin lymphoma
Italy (hard and bright) | Lungs, nasal cavity
Ferrochromium industries
Soviet Union | Lungs, esophagus
Sweden | Lungs
France | Lungs, stomach, prostate, brain
Norway—ferrochromium/ferrosilicon plant | Lungs, kidney, prostate, stomach, kidney
Incidental chromium exposure
Japanese workers handling chromium | Lungs
United States
Aircraft production: spray painting/electroplating | Respiratory system
Ni/Cr foundries | Lungs
Icelandic masons | Respiratory system
Nordic hospital-based case–control study | Nasal and paranasal sinuses
Canadian gold miners | Stomach
West German welders | Bladder, brain, genitals, thyroid, esophagus
Italian tannery workers | Bladder, lungs, pancreas, kidney, leukemia/lymphoma
Environmental exposure
Swedish FeCr smelters | Lungs
New Jersey chromite ore sites | Lungs
German Ruhr district | Lungs
Massachusetts contaminated groundwater | Leukemia
aSee references 7, 128, and 129 for specific mention of each reported exposure group.
Occupational exposure to chromates has been shown to be associated with high chromium concentrations in lung tissue. While the chromium concentration in lung tissue serves as a major criterion in establishing a causal connection between occupational exposure to certain chromium compounds and development of bronchial carcinoma (172,187,188), the chromium content of the tumor tissue itself is not a useful criterion in this respect since it is not known whether or not the tumors store the metal during their progression. The chromium content of lung generally increases in direct relation with the duration of exposure. Most often, the concentration of chromium in the upper lobes is significantly higher than that in the lower lobes, suggesting regional differences either in clearance from, or deposition in, the lung. It has become apparent that the inhaled metal can remain in the lungs long after exposure to chromate had ceased.
The type of cancer that develops in humans following chromium exposure has been shown to vary with the type of chromium and duration of exposure. In studies where the incidence of chromium-related lung cancer was shown to be 16 times higher in exposed workers than in the general population, the predominant cancers were squamous cell and small cell carcinomas (189). Those patients who presented with small cell carcinomas were found to have been primarily engaged in the second phase of chromate production, during which they were heavily exposed to Cr(VI) dusts. The patients who primarily developed squamous cell carcinomas were found to have worked in the second, third, and fourth stages of production, all of which involve exposures to increasingly refined Cr(VI) products and increasingly lower levels of Cr(III)-bearing dusts. With regard to the duration of employment as a contributing factor to cancer development, in chromium workers suffering from small cell carcinoma the length of employment was significantly shorter than for those workers with squamous cell cancer. It follows then that, as a function of total exposure, when the exposure to chromium agents was heavy, the major type of lung cancer that evolved was of the small cell type.
An analysis of the correlation between cancer incidence and one of several other factors, such as duration of employment in chromium industry, worker age at the beginning of employment, and estimations of the degree of chromate exposure, determined that the duration of employment/exposure was the major dependent factor in the onset of lung cancer and subsequent death (7,164,167,173,176,177,190,191,192). In support of this correlate, other studies have shown that modifications in plant/work environments have been associated with appreciable reductions in the overall increased risk from chromium-related lung cancer, primarily bronchogenic carcinomas (191,193).
A greater frequency of cancers of the upper respiratory tract and oral cavity has also been reported in chromate-producing industry employees. The cancer most often involves the buccal cavity, pharynx, and esophagus. An analysis of the occurrence of nasal and sinonasal cancers with respect to various occupational exposures has shown a positive association between these cancers and exposure to chromium in welding and soldering iron fumes; chromium contaminants in hardwood, mixed wood, and softwood dusts; as well as to chromium during primary chromium production,
P.1057

chromium pigment production, and in chrome alloy plating (191,194,195).
Apart from cancers other than those of the lungs and sinonasal cavity, as well as the gastrointestinal tract (190,196), until recently no consistent pattern of cancer risk at other organ sites has been demonstrated in workers exposed to chromium. However, in the past decade, epidemiologic studies have demonstrated a correlation between exposure to Cr(VI) agents and an increased incidence of cancers of the prostate, stomach, bladder, brain, pancreas, kidney, genitals, and white blood cells (Table 67.2).
Nonoccupational sources of chromium exposure include food, air, and water; however, the levels of metal are several orders of magnitude lower than those encountered in occupational situations. In epidemiologic studies examining the relationship between nonworker environmental exposure to chromium and mortality from lung cancer and other diseases, no significant increases in either noncarcinogenic or carcinogenic health hazards
P.1058

were observed, regardless of acute or chronic exposure to chromium-tainted soils and water, nor from fumes emitted from nearby smelting plants (197,198,199).
References
1. Nriagu JO. Production and uses of chromium. In: Nriagu JO, Nieboer E, eds. Chromium in the natural and human environments. New York: John Wiley and Sons; 1988: 81–103.
2. National Emissions Inventory of Sources and Emissions of Chromium. GCA publication (PB) 230–34. Springfield, VA: U.S. National Technical Information Service; 1973.
3. Pacyna JM. Sources of air pollution. In: Pickett EE, ed. Atmospheric pollution. Washington, DC: Hemisphere; 1988: 33–52.
4. Nriagu JO, Pacyna JM, Milford JB, et al. Distribution and characteristic features of chromium in the atmosphere. In: Nriagu JO, Nieboer E, eds. Chromium in the natural and human environments. New York: John Wiley and Sons; 1988: 125–172.
5. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Chromium (update). U.S. Department of Public Health and Human Services. Atlanta: 2000.
6. Cohen MD. Pulmonary immunotoxicology of select metals: aluminum, arsenic, cadmium, chromium, copper, manganese, nickel, vanadium, and zinc. J Immunotoxicol. 2004;1:39–70.
7. Occupational exposure to hexavalent chromium; proposed rule. 29 CFR Parts 1910, 1915, 1917, 1918, and 1926. Fed Regist. 2004; 69:59305–59474.
8. Handa BK. Occurrence and distribution of chromium in natural waters of India. In: Nriagu JO, Nieboer E, eds. Chromium in the natural and human environments. New York: John Wiley and Sons; 1988: 189–214.
9. U.S. Environmental Protection Agency. National Interim Primary Drinking Water Regulations. EPA publication 570/9–76/003. Washington, DC: U.S. Government Printing Office; 1976.
10. Guidelines for Canadian Drinking Water Quality. Ottawa: Canadian Government Printing Office; 1979.
11. DeFlora S, Wetterhahn KE. Mechanisms of chromium metabolism and genotoxicity. Life Chem Rep. 1989;7:169–244.
12. Hunninghake GW, Gadek JE, Szapiel SV, et al. The human alveolar macrophage. Methods Cell Biol. 1980;21A:95–101.
13. Petrilli FL, Rossi GA, Camoirano A, et al. Metabolic reduction of chromium by alveolar macrophages and its relationship to cigarette smoke. J Clin Invest. 1986;77:1917–1924.
14. Gray SJ, Sterling K. Tagging of red cells and plasma proteins with radioactive chromium. J Clin Invest. 1950;29:1604–1613.
15. Harris DC. Different metal-binding properties of the two sites of human transferrin. Biochemistry. 1977;16:560–564.
16. Saner G. Chromium in nutrition and disease. In: Albanese AA, Kritchnevsky D, eds. Current topics in nutrition and disease. New York: Alan R. Liss; 1980: 26–29.
17. Arslan P, Beltrame M, Tomasi A. Intracellular chromium reduction. Biochim Biophys Acta. 1987;931:10–15.
18. Jennette KW. The role of metals in carcinogenesis: biochemistry and metabolism. Environ Health Perspect. 1981;40:223–252.
19. Levis AG, Majone F. Cytoxic and clastogenic effects of soluble and insoluble compounds containing hexavalent and trivalent chromium. Br J Cancer. 1981;44:219–236.
20. Elias Z, Schneider O, Aubry F, et al. Sister chromatid exchanges in Chinese hamster V79 cells treated with the trivalent chromium compound chromic chloride and chromic oxide. Carcinogenesis. 1983;4:605–611.
21. Anderson O. Effects of coal combustion products and metal compounds on sister chromatid exchange (SCE) in a macrophage-like cell line. Environ Health Perspect. 1983;47:239–253.
22. Jennette KW. Microsomal reduction of the carcinogen chromate produces chromium (V). J Am Chem Soc. 1982;104:874–875.
23. Standeven AM, Wetterhahn KE. Chromium(VI) toxicity: uptake, reduction, and DNA damage. J Am Coll Toxicol. 1989;8: 1275–1283.
24. Connett PH, Wetterhahn KE. Metabolism of the carcinogen chromate by cellular constituents. Structure Bond. 1983;54: 93–124.
25. Wiegand HJ, Ottenwalder H, Bolt HM. The reduction of chromium(VI) to chromium(III) by glutathione: an intracellular redox pathway in the metabolism of the carcinogen chromate. Toxicology. 1984;33:341–348.
26. Kawanishi S, Inoue S, Sano S. Mechanism of DNA cleavage induced by sodium chromate(VI) in the presence of hydrogen peroxide. J Biol Chem. 1986;261:5952–5958.
27. Shi X, Dalal NS. On the hydroxyl radical formation in the reaction between hydrogen peroxide and biologically generated chromium(V) species. Arch Biochem Biophys. 1990;277:342–350.
28. Garcia JD, Jennette KW. Electron transport cytochrome P450 system is involved in the microsomal metabolism of the carcinogen chromate. J Inorg Biochem. 1981;14:281–295.
29. Rossi SC, Gorman N, Wetterhahn KE. Mitochondrial reduction of the carcinogen chromate: formation of chromium(V). Chem Res Toxicol. 1988;1:101–107.
30. Rossi SC, Wetterhahn KE. Chromium(V) is produced upon reduction of chromate by mitchondrial electron transport chain complexes. Carcinogenesis. 1989;10:913–920.
31. Goodgame DM, Joy AM. Relatively long-lived chromium(V) species are produced by the action of glutathione on carcinogenic chromium(VI). J Inorg Biochem. 1986;26:219–224.
32. Martin RB, Mariam YH. Interactions between metal ions and nucleic bases, nucleosides, and nucleotides in solution. In: Sigel H, ed. Metal ions in biological systems. New York: Marcel Dekker Inc.; 1979: 57–124.
33. Wolf T, Kasemann R, Ottenwalder H. Molecular interaction of different chromium species with nucleotides and nucleic acids. Carcinogenesis. 1989;10:655–659.
34. Cohen M, Latta D, Coogan T, et al. The reactions of metal with nucleic acids. In: Foulkes E, ed. Biological effects of heavy metals. Boca Raton, FL: CRC Press; 1990: 19–75.
35. Tsapakos MJ, Wetterhahn KE. The interaction of chromium with nucleic acids. Chem Biol Interact. 1983;46:265–277.
36. Tamino G, Peretta L, Levis AG. Effects of trivalent and hexavalent chromium on the physicochemical properties of mammalian cell nucleic acids and synthetic polynucleotides. Chem Biol Interact. 1981;36:309–319.
37. Bose RN, Fonkeng BS, Moghaddas S, et al. Mechanisms of DNA damage by chromium(V) carcinogens. Nucl Acids Res. 1998;26: 1588–1596.
38. Rodriguez H, Holmquist GP, D'Agostino R, et al. Metal ion-dependent hydrogen peroxide-induced DNA damage is more sequence specific than metal specific. Cancer Res. 1997;57: 2394–2403.
39. Sugden KD, Wetterhahn KE. Direct and hydrogen peroxide-induced chromium(V) oxidation of deoxyribose in single-stranded and double-stranded calf thymus DNA. Chem Res Toxicol. 1997; 10:1397–1406.
40. Bose RN, Moghaddas S, Mazzer PA, et al. Oxidative damage of DNA by chromium(V) complexes: relative importance of base versus sugar oxidation. Nucl Acids Res. 1999;27:2219–2226.
41. Rodriguez H, Akman SA. Mapping oxidative DNA damage at nucleotide level. Free Rad Res. 1998;29:499–510.
42. Sugden KD, Stearns DM. The role of chromium(V) in the mechanism of chromate-induced oxidative DNA damage and cancer. J Environ Pathol Toxicol Oncol. 2000;19:215–230.
43. Snow ET, Xu LS. Effects of chromium(III) on DNA replication in vitro. Biol Trace Elem Res. 1989;21:61–71.
44. Tkeshelashvilli LK, Shearman CW, Zakour RA, et al. Effects of arsenic, selenium, and chromium on the fidelity of DNA synthesis. Cancer Res. 1980;40:2455–2460.
45. Singh J, Su L, Snow ET. Replication across O6-methylguanine by human DNA polymerase-beta in vitro. Insights into the futile cytotoxic repair and mutagenesis of O6-methylguanine. J Biol Chem. 1996;271:28391–28398.
46. Snow ET. Effects of chromium on DNA replication in vitro. Environ Health Perspect. 1994;102(suppl 3):41–44.
47. Sirover MA, Loeb LA. Metal-induced infidelity during DNA synthesis. Proc Natl Acad Sci U S A. 1976;73:2331–2335.
48. Zakour RA, Kunkel TA, Loeb LA. Metal-induced infidelity of DNA synthesis. Environ Health Perspect. 1981;40:197–206.
49. Beyersmann D, Koster A. On the role of trivalent chromium in chromium genotoxicity. Toxicol Environ Chem. 1987;14:11–22.
P.1059

50. Nishio A, Uyeki EM. Inhibition of DNA synthesis by chromium compounds. J Toxicol Environ Health. 1985;15:237–244.
51. Uyeki EM, Nishio A. Antiproliferative and genotoxic effects of chromium on cultured mammalian cells. J Toxicol Environ Health. 1983;11:227–235.
52. Bianchi V. Nucleotide pool unbalance induced in cultured cells by treatment with different chemicals. Toxicology. 1982;25:13–18.
53. Levis AG, Bianchi V. Mutagenic and cytogenetic effects of chromium compounds. In: Langard S, ed. Biological and environmental aspects of chromium. Amsterdam: Elsevier Science; 1982: 171–208.
54. Bianchi V, Debetto P, Zantedeschi A, et al. Effects of hexavalent chromium on the adenylate pools of hamster fibroblasts. Toxicology. 1982;25:19–30.
55. Okada S, Ohba H, Taniyama M. Alterations in ribonucleic acid synthesis by chromium(III), J Inorg Biochem. 1981;15:223–231.
56. Manning FC, Blankenship LJ, Wise JP, et al. Induction of internucleosomal DNA fragmentation by carcinogenic chromate: relationship to DNA damage, genotoxicity, and inhibition of macromolecular synthesis. Environ Health Perspect. 1994;102(suppl 3): 159–167.
57. Manning FC, Xu J, Patierno SR. Transcriptional inhibition by carcinogenic chromate: relationship to DNA damage. Mol Carcinogenesis. 1992;6:270–279.
58. Xu J, Manning FC, O'Brien TJ, et al. Mechanisms of chromium-induced suppression of RNA synthesis in cellular and cell-free systems: relationship to RNA polymerase arrest. Mol Cell Biochem. 2004;255:151–160.
59. Bianchi V, Dal Toso R, Debetto P, et al. Mechanisms of chromium toxicity in mammalian cell cultures. Toxicology. 1980; 17:219–24.
60. Nakamuro K, Yoshikawa K, Sayato Y, et al. Comparative studies of chromosomal aberration and mutagenicity of trivalent and hexavalent chromium. Mutat Res. 1978;58:175–181.
61. Newbold RF, Amos J, Connell SR. The cytotoxic, mutagenic, and clastogenic effects of chromium-containing compounds on mammalian cells in culture. Mutat Res. 1979;67:55–63.
62. Venitt S. Genetic toxicology of chromium and nickel compounds. In: Stern R, Berlin A, Jarvisalo J, et al. eds. Health hazards and biological effects of welding fumes and gases. Amsterdam: Elsevier Science; 1986: 249–266.
63. Casadevall M, da Cruz Fresco P, Kortenkamp A. Chromium(VI)-mediated DNA damage: oxidative pathways resulting in the formation of DNA breaks and abasic sites. Chem Biol Interact. 1999;123:117–132.
64. Ueno S, Kashimoto T, Susa N, et al. Detection of dichromate (VI)-induced DNA strand breaks and formation of paramagnetic chromium in multiple mouse organs. Toxicol Appl Pharmacol. 2001;170:56–62.
65. Werfel U, Langen V, Eickhoff I, et al. Elevated DNA single-strand breakage frequencies in lymphocytes of welders exposed to chromium and nickel. Carcinogenesis. 1998;19:413–418.
66. Sugiyama M, Tsuzuki K, Haramaki N. Influence of o-phenanthroline on DNA single-strand breaks, alkali-labile sites, glutathione reductase, and formation of chromium(V) in Chinese hamster V-79 cells treated with sodium chromate(VI). Arch Biochem Biophys. 1993; 305:261–266.
67. Blasiak J, Kowalik J. A comparison of the in vitro genotoxicity of tri- and hexavalent chromium. Mutat Res. 2000;469:135–145.
68. Dana Devi K, Rozati R, Saleha Banu B, et al. In vivo genotoxic effect of potassium dichromate in mice leukocytes using comet assay. Food Chem Toxicol. 2001;39:859–865.
69. O'Brien TJ, Ceryak S, Patierno SR. Complexities of chromium carcinogenesis: role of cellular response, repair and recovery mechanisms. Mutat Res. 2003;533:3–36.
70. Jakobsen K, Bakke O, Ostgaard K, et al. Effects of potassium dichromate on the cell cycle of an established human cell line. Toxicology. 1982;24:281–292.
71. Nijs M, Kirsch-Volders M. Induction of spindle inhibition and abnormal mitotic figures by Cr(II), Cr(III), and Cr(VI) ions. Mutagenesis. 1986;1:247–252.
72. Sugiyama M, Patierno SR, Cantoni O, et al. Characterization of DNA lesions induced by calcium chromate in synchronous and asynchronous cultured mammalian cells. Mol Pharmacol. 1987; 29:606–613.
73. Sen P, Conway K, Costa M. Comparison of the localization of chromosome damage induced by calcium chromate and nickel compounds. Cancer Res. 1987;47:2142–2147.
74. Kortenkamp A, Ozolins Z, Beyersman D, et al. Generation of PM2 DNA breaks in the course of reduction of chromium(VI) by glutathione. Mutat Res. 1989;216:19–26.
75. Goodgame DML, Hayman PB, Hathway DE. Carcinogenic chromium(VI) forms chromium(V) with ribonucleotides but not with deoxyribonucleotides. Polyhedron. 1982;1:497–499.
76. Cupo DY, Wetterhahn KE. Binding of chromium to chromatin and DNA from liver and kidney of rats treated with sodium dichromate and chromium chloride in vivo. Cancer Res. 1985; 45:1146–1151.
77. Fornace AJ, Seres DJ, Lechner JF, et al. DNA-protein cross-linking by chromium salts. Chem Biol Interact. 1981;36:345–354.
78. Miller CA, Costa M. Characterization of DNA-protein complexes induced in intact cells by the carcinogen chromate. Mol Carcinogen. 1988;1:125–133.
79. Tsapakos MJ, Hampton TH, Wetterhahn-Jenette K. The carcinogen chromate induces DNA cross-links in rat liver and kidney. J Biol Chem. 1981;256:3623–3626.
80. Wedrychowski A, Schmidt WN, Hnilica LS. DNA-protein cross-linking by heavy metals in Novikoff hepatoma. Arch Biochem Biophys. 1986;251:397–402.
81. Cohen MD, Miller CA, Xu LS, et al. A blotting method for monitoring the formation of chemically induced DNA-protein complexes. Anal Biochem. 1990;186:1–7.
82. Wedrychowski A, Ward SW, Schmidt WN, et al. Chromium-induced cross-linking of nuclear proteins and DNA. J Biol Chem. 1985;260:7150–7155.
83. Hneihen AS, Standeven AM, Wetterhahn KE. Differential binding of chromium(VI) and chromium(III) complexes to salmon sperm nuclei and nuclear DNA and isolated calf thymus DNA. Carcinogenesis. 1993;14:1795–1803.
84. Voitkun V, Zhitkovich A, Costa M. Complexing of amino acids to DNA by chromate in intact cells. Environ Health Perspect. 1994; 102(suppl 3):251–255.
85. Zhitkovich A, Voitkun V, Costa M. Formation of the amino acid-DNA complexes by hexavalent and trivalent chromium in vitro: importance of trivalent chromium and the phosphate group. Biochemistry. 1996;35:7275–7282.
86. Zhitkovich A, Voitkun V, Costa M. Glutathione and free amino acids form stable complexes with DNA following exposure of intact mammalian cells to chromate. Carcinogenesis. 1995;16: 907–913.
87. Mattagajasingh SN, Misra HP. Mechanisms of the carcinogenic chromium(VI)-induced DNA-protein crosslinking and their characterization in cultured intact human cells. J Biol Chem. 1996; 271:33550–33560.
88. Venitt S, Levy LS. Mutagenicity of chromates in bacteria and relevance to chromate carcinogenesis. Nature. 1974;250:493–495.
89. Kanematsu N, Hara M, Kada T. Rec assay and mutagenicity studies on metal compounds. Mutat Res. 1980;77:109–116.
90. Langerwerf JS, Bakkeren HA, Jongen WM. A comparison of the mutagenicity of soluble trivalent chromium compounds with that of potassium chromate. Ecotoxicol Environ Safety. 1985;9: 92–100.
91. Rainaldi G, Colella CM, Piras A, et al. Thioguanine resistance, ouabain resistance, and sister chromatid exchanges in V79/AP4 Chinese hamster cells treated with potassium dichromate. Chem Biol Interact. 1982;42:45–51.
92. Knudsen I. The mammalian spot test and its use for the testing of potential carcinogenicity of welding fume particles. Acta Pharmacol Toxicol. 1980;47:66–70.
93. Quievryn G, Peterson E, Messer J, et al. Genotoxicity and mutagenicity of chromium(VI)/ascorbategenerated DNA adducts in human and bacterial cells, Biochemistry. 2003;42:1062–1070.
94. Voitkun V, Zhitkovich A, Costa M. Cr(III)-mediated crosslinks of glutathione or amino acids to the DNA phosphate backbone are mutagenic in human cells. Nucl Acids Res. 1998;26:2024–2030.
95. Zhitkovich A, Song Y, Quievryn G, et al. Non-oxidative mechanisms are responsible for the induction of mutagenesis by reduction of Cr(VI) with cysteine: role of ternary DNA adducts in Cr(III)-dependent mutagenesis. Biochemistry. 2001;40:549–560.
P.1060

96. Zhitkovich A. Importance of chromium-DNA adducts in mutagenicity and toxicity of chromium(VI). Chem Res Toxicol. 2005; 18:3–11.
97. Polak L, Turk JL, Frey JR. Studies on contact hypersensitivity to chromium compounds. Prog Allergy. 1973;17:145–226.
98. Polak L. Immunology of chromium. In: Burrows D, ed. Chromium metabolism and toxicity. Boca Raton, FL: CRC Press; 1983: 51–136.
99. Van Everdingen JE, Van Joost T. Hypersensitivity for nickel, chromium and cobalt; a continuous problem. Ned T Geneesk. 1982;126:1088–1092.
100. Vreeburg KJ, De Groot K, Von Blomberg BM, et al. Induction of immunological tolerance by oral administration of nickel and chromium. J Dent Res. 1984;63:124–128.
101. Spruit D, van Neer FC. Penetration rate of Cr(III) and Cr(VI). Dermatologica. 1966;132:179–182.
102. Rytter M, Haustein UF. Hapten conjugation in the leukocyte migration inhibition test in allergic contact eczema. Br J Dermatol. 1982;106:161–168.
103. Janeckova V, Znojemska S, Korcakova L, et al. The immune profile of contact allergy patients. J Hyg Epidemiol Microbiol Immunol. 1989;33:121–127.
104. Al-Tawil NG, Marcusson JA, Moller E. HLA-class II restriction of the proliferative T-lymphocyte responses to nickel, cobalt, and chromium compounds. Tissue Antigens. 1985;25:163–172.
105. Picardo M, Santucci B, Pastore R, et al. Immune complexes in patients with contact dermatitis. Dermatologica. 1986; 172:52–53.
106. Cohen MD. Pulmonary Immunotoxicology. In: Gardner D, ed. Toxicology of the lung. 4th ed. Boca Raton, FL: Taylor and Francis/ CRC Press; 2005: 351–420.
107. Shrivastava R, Upreti RK, Seth PK, et al. Effects of chromium on the immune system. FEMS Immunol Med Microbiol. 2002; 34:1–7.
108. Johansson A, Wiernik A, Jarstrand J, et al. Rabbit alveolar macrophages after inhalation of hexa- and trivalent chromium. Environ Res. 1986;39:372–385.
109. Johansson A, Robertson B, Curstedt C, et al. Alveolar macrophage abnormalities in rabbits exposed to low concentrations of trivalent chromium. Environ Res. 1987;44:279–293.
110. Galvin JB, Oberg SG. Toxicity of hexavalent chromium to the alveolar macrophage in vivo and in vitro. Environ Res. 1984; 33:7–16.
111. Glaser U, Hochrainer D, Kloppel H, et al. Low level chromium(VI) inhalation effects on alveolar macrophages and immune functions in Wistar rats. Arch Toxicol. 1985;57:250–256.
112. Cohen MD, Chen LC, Zelikoff JT, et al. Pulmonary retention and distribution of inhaled chromium: effects of particle solubility and ozone co-exposure. Inhal Toxicol. 1997;9:843–865.
113. Cohen MD, Zelikoff JT, Chen LC, et al. Immunotoxicologic effects of inhaled chromium: role of particle solubility and co-exposure to ozone. Toxicol Appl Pharmacol. 1998;9:30–40.
114. Elias Z, Mur JM, Pierre F, et al. Chromosome aberrations in peripheral blood lymphocytes of welders and characterization of their exposure by biological sample analysis. J Occup Med. 1989;31:477–482.
115. Gao M, Binks SP, Chipman JK, et al. Induction of DNA strand breaks in peripheral lymphocytes by soluble chromium compounds. Hum Exp Toxicol. 1992;11:77–82.
116. Coogan TP, Motz J, Snyder CA, et al. Differential DNA-protein crosslinking in lymphocytes and liver following chronic drinking water exposure of rats to potassium chromate. Toxicol Appl Pharmacol. 1991;109:60–72.
117. Toniolo P, Zhitkovich A, Costa M. Development and utilization of a new simple assay for DNA-protein crosslinks as a biomarker of exposure to welding fumes. Int Arch Occup Environ Health. 1993;65:S87–S89.
118. Borella P, Manni S, Giardino A. Cadmium, nickel, chromium, and lead accumulate in human lymphocytes and interfere with PHA-induced proliferation. J Trace Elem Electrolytes Health Dis. 1990;4:87–95.
119. Kucharz EJ, Sierakowski SJ. Immunotoxicity of chromium compounds: effect of sodium dichromate on the T-cell activation in vitro. Arh Hig Rada Toksikol. 1987;38:239–243.
120. Snyder CA. Immune function assays as indicators of chromate exposure. Environ Health Perspect. 1991;92:83–86.
121. Figoni RA, Treagan L. Inhibitory effect of nickel and chromium upon antibody response of rats to immunization with T-1 phage. Res Commun Chem Pathol Pharmacol. 1975;11: 335–338.
122. Hahon N, Booth JA. Effect of chromium and manganese particles on the interferon system. J Interferon Res. 1984;4:17–27.
123. Christensen MM, Ernst E, Ellerman-Eriksen S. Cytotoxic effects of hexavalent chromium in cultured mouse macrophages. Arch Toxicol. 1992;66:347–353.
124. Treagan L. Metals and the immune response, a review. Res Commun Chem Pathol Pharmacol. 1975;12:189–214.
125. Arfsten DP, Aylward LL, Karch NJ. Chromium. In: Zelikoff JT, Thomas PT, eds. Immunotoxicology of environmental and occupational metals. London: Taylor & Francis; 1998: 63–92.
126. Leikauf GD. Hazardous air pollutants and asthma. Environ Health Perspect. 2002;110:505–526.
127. Yassi A, Nieboer E. Carcinogenicity of chromium compounds. In: Nriagu JO, Nieboer E, eds. Chromium in the natural and human environments. New York: John Wiley and Sons; 1988: 443–495.
128. Cohen MD, Kargacin B, Klein CB, et al. Mechanisms of chromium carcinogenicity and toxicity. CRC Crit Rev Toxicol. 1993;23:255–281.
129. Costa M. Toxicity and carcinogenicity of Cr(VI) in animal models and humans. CRC Crit Rev Toxicol. 1997;27:431–442.
130. Hayes RB. Cancer and occupational exposure to chromium chemicals. Rev Cancer Epidemiol. 1980;1:293–333.
131. Chromium and Inorganic Chromium Compounds. IARC Monogr Eval Carcinog Risk Chem Man. 1973;2:100–125.
132. World Health Organization. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans: Some Metals and Metallic Compounds. Chromium and Chromium Compounds. Vol. 23. Lyon, France: International Agency for Research on Cancer; 1980: 205–323.
133. World Health Organization. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans: Chromium, Nickel, and Welding. Vol. 49. Lyon, France: International Agency for Research on Cancer; 1990: 49–256.
134. Norseth T. The carcinogenicity of chromium. Environ Health Perspect. 1981;40:121–130.
135. Sunderman FW. Recent advances in metal carcinogenesis. Ann Clin Lab Sci. 1984;14:93–122.
136. Agency for Toxic Substances and Diseases. Toxicological Profile for Chromium. Atlanta: Agency for Toxic Substances and Diseases; 1991.
137. World Health Organization. Chromium, Environmental Health Criteria. No. 61. Geneva: World Health Organization; 1988.
138. Leonard A, Lauwerys RR. Carcinogenicity and mutagenicity of chromium. Mutat Res. 1980;76:227–239.
139. Payne WW. Production of cancers in mice and rats by chromium compounds. Arch Ind Health. 1960;21:530–535.
140. Hueper WC, Payne WW. Experimental cancers in rats produced by chromium compounds and their significance to industry and public health. Arch Environ Health. 1962;5:445–462.
141. Hueper WC. Experimental studies in metal carcinogenesis; VII. Tissue reactions to parenterally introduced powdered metallic chromium and chromite ore. J Natl Cancer Inst. 1955;16: 447–469.
142. Davidson T, Kluz T, Burns F, et al. Exposure to chromium(VI) in the drinking water increases susceptibility to UV-induced skin tumors in hairless mice. Toxicol Appl Pharmacol. 2004;196: 431–437.
143. Schroeder HA, Balassa JJ, Vinton WH. Chromium, lead, cadmium, nickel, and titanium in mice: effect on mortality, tumors, and tissue levels. J Nutr. 1964;83:239–250.
144. Schroeder HA. Balassa JJ, Vinton WH. Chromium, cadmium, and lead in rats: effects on lifespan, tumors, and tissue levels. J Nutr. 1965;86:51–66.
145. Proctor DM, Otani JM, Finley BL, et al. Is hexavalent chromium carcinogenic via ingestion? A weight-of-evidence review. J Toxicol Environ Health. 2002;65:701–746.
P.1061

146. Levy LS, Venitt S. Carcinogenicity and mutagenicity of chromium compounds: the association between bronchial metaplasia and neoplasia. Carcinogenesis. 1986;7:831–835.
147. Levy LS, Martin PA, Bidstrup PL. Investigation of the potential carcinogenicity of a range of chromium-containing materials on rat lung. Br J Ind Med. 1986;43:243–256.
148. Glaser U, Hochrainer D, Kloppel H, et al. Carcinogenicity of sodium dichromate and chromium(VI/III) oxide aerosols inhaled by male Wistar rats. Toxicology. 1986;42:219–232.
149. Nettesheim P, Hanna MG, Doherty DG, et al. Effect of calcium chromate dust, influenza virus, and 100 R whole-body X-irradiation on lung tumor incidence in mice. J Natl Cancer Inst. 1971;47: 1129–1144.
150. Snyder CA, Sellakumar A, Waterman S. An assessment of the tumorigenic properties of a Hudson County soil sample heavily contaminated with hexavalent chromium. Arch Environ Health. 1997;52:220–226.
151. Steinhoff D, Gad SC, Hatfield GK, et al. Carcinogenicity study with sodium dichromate in rats. Exp Pathol. 1986;30:129–141.
152. Langard S. Chromium carcinogenicity; a review of experimental animal data. Sci Total Environ. 1988;71:341–350.
153. Steffe CH, Baetjer AM. Histopathologic effects of chromate chemicals. Report of studies in rabbits, guinea pigs, rats, and mice. Arch Environ Health. 1965;11:66–75.
154. Shimkin MB, Stoner GD, Theiss JC. Lung tumor response in mice to metals and metal salts. Adv Exp Med Biol. 1977;91:85–91.
155. Sunderman FW. A review of the carcinogenicities of nickel, chromium, and arsenic compounds in man and animals. Prev Med. 1976;5:279–294.
156. Maltoni C, Morisi L, Chieco P. Experimental approach to the assessment of the carcinogenic risk of industrial inorganic pigments. Adv Mod Environ Toxicol. 1982;2:77–92.
157. Furst A, Schlauder M, Sasmore DP. Tumorigenic activity of lead chromate. Cancer Res. 1976;36:1779–1783.
158. Roe FJ, Carter RL. Chromium carcinogenesis: calcium chromate as a potent carcinogen for the subcutaneous tissues of the rat. Br J Cancer. 1969;23:172–176.
159. Adachi S, Yoshimura H, Katayama H, et al. Effects of chromic acid mist in electroplating to ICR female mice. Jpn J Ind Health. 1986;28:283–287.
160. Adachi S. Effects of chromium compounds on the respiratory system. Part 5. Long-term inhalation of chromic acid mist in electroplating by C57Bl6 female mice and recapitulation on our experimental studies. Jpn J Ind Health. 1987;29:17–33.
161. Baetjer AM, Lowney JF, Steffee H, et al. Effect of chromium on incidence of lung tumors in mice and rats. Arch Ind Health. 1959;20:124–135.
162. Laskin S, Kuschner M, Drew RT. Studies in pulmonary carcinogenesis. In: Hanna MG, Nettesheim P, Gilbert RJ, eds. Inhalation carcinogenesis. US Atomic Energy Commission Symposium Series No. 18. Oak Ridge, TN: U.S. Atomic Energy Commission Division of Technical Information Extension; 1970: 21–351.
163. Berg NO, Berlin M, Bohgard M, et al. Bronchocarcinogenic properties of welding and thermal spraying fumes containing chromium in the rat. Am J Ind Med. 1987;11:39–54.
164. Hayes RB, Lilienfeld AM, Snell LM. Mortality in chromium chemical production workers: a prospective study. Int J Epidemiol. 1979;8:365–374.
165. Davies JM, Easton DF, Bidstrup PL. Mortality from respiratory cancer and other causes in United Kingdom chromate production workers. Br J Ind Med. 1991;48:299–313.
166. Korallus U, Ulm K, Steinmann-Steiner-Haldenstaett W. Bronchial carcinoma mortality in the German chromate-producing industry: the effects of process modification. Intl Arch Occup Environ Health. 1993:65:171–178.
167. Gibb HJ, Lees PS, Pinsky PF, et al. Lung cancer among workers in chromium chemical production. Am J Ind Med. 2000;38:115–126.
168. Luippold RS, Mundt KA, Austin RP, et al. Lung cancer mortality among chromate production workers. Occup Environ Med. 2003;60:451–457.
169. Luippold RS, Mundt KA, Dell LD, et al. Low-level hexavalent chromium exposure and rate of mortality among U.S. chromate production workers. J Occup Environ Med. 2005;47:381–385.
170. Park RM, Bena JF, Stayner LT, et al. Hexavalent chromium and lung cancer in the chromate industry: a quantitative risk assessment. Risk Anal. 2004;24:1099–1108.
171. Mancuso TF. Chromium as an industrial carcinogen. Part 1. Am J Ind Med. 1997;31:129–139.
172. Mancuso TF. Chromium as an industrial carcinogen. Part II. Chromium in human tissues. Am J Ind Med. 1997;31: 140–147.
173. Hayes RB, Sheffet A, Spirtas R. Cancer mortality among a cohort of chromium pigment workers. Am J Ind Med. 1989;16: 127–133.
174. Davies JM. Lung cancer mortality among workers making lead chromate and zinc chromate pigments at three English factories. Br J Ind Med. 1984;41:158–169.
175. Deschamps F, Moulin JJ, Wild P, et al. Mortality among workers producing chromate pigments in France. Intl Arch Occup Environ Health. 1995;67:147–152.
176. Sorahan T, Burges D, Hamilton J, et al. Lung cancer mortality in nickel/chromium platers, 1946–1995. Occup Environ Med. 1998; 55:236–242.
177. Sorahan T, Harrington JM. Lung cancer in Yorkshire chrome platers. Occup Environ Med. 2000;57:385–389.
178. Moulin JJ. A meta-analysis of epidemiologic studies of lung cancers in welders. Scand J Work Environ Health. 1997;23:104–113.
179. Gerin M, Fletcher AC, Gray C, et al. Development and use of a welding process exposure matrix in a historical prospective study of lung cancer risk in European welders. Int J Epidemiol. 1993; 22:S22–S28.
180. Sinomato L, Fletcher AC, Andersen A, et al. A historical prospective study of European stainless steel, mild steel, and shipyard welders. Br J Ind Med. 1991;48:145–154.
181. Langard S. One hundred years of chromium and cancer: a review of epidemiological evidence and selected case reports. Am J Ind Med. 1990;17:189–215.
182. Langard S, Andersen A, Ravnestad J. Incidence of cancer among ferrochromium and ferrosilicon workers: an extended observation period. Br J Ind Med. 1990;47:14–19.
183. Axelson O, Rylander R, Schmidt A. Mortality and incidence of tumours among ferrochromium workers. Br J Ind Med. 1980; 37:121–127.
184. Alexander BH, Checkoway H, Wechsler L, et al. Lung cancer in chromate-exposed aerospace workers. J Occup Environ Med. 1996;38:1253–1258.
185. Boice JD, Marano DE, Fryzek JP, et al. Mortality among aircraft manufacturing workers. Occup Environ Med. 1999;56:581–597.
186. Cohen MD, Costa M. Chromium Compounds. Chapter 74. In: Rom WN, ed. Environmental and occupational medicine. 3rd ed. Philadelphia: Lippincott–Raven Publishers; 1998: 1045–1055.
187. Tsuneta Y, Mikami H, Kimura K, et al. The concentration of chromium in the tissues of the respiratory tract among chromate workers with lung cancer. Haigan. 1978;18:341–348.
188. Turhan U, Hain C, Wollburg C, et al. Chromium and nickel content of human lungs -occupational medical aspects. In: Stalder K, ed. Verhandlungen der deutschen gesellschaft fur arbeitsmedizin. Stuttgart: Gentner Verlag; 1983: 477–480.
189. Abe S, Osaki Y, Kimura K, et al. Chromate lung cancer with special reference to its cell type and relation to the manufacturing process. Cancer. 1982;49:783–787.
190. Taylor FH. The relationship of mortality and duration of employment as reflected by a cohort of chromate workers. Am J Public Health. 1966;56:218–229.
191. Alderson MR, Rattan NS, Bidstrup L. Health of workmen in the chromate-producing industry in Britain. Br J Ind Med. 1981;38: 117–124.
192. Braver ER, Infante P, Chu K. An analysis of lung cancer risk from exposure to hexavalent chromium. Teratogen Carcinogen Mutagen. 1985;5:365–378.
193. Hill WH, Ferguson WS. Statistical analysis of epidemiological data from a chromium chemical manufacturing plant. J Occup Med. 1979;21:103–106.
194. Långard S, Norseth T. A cohort study of bronchial carcinomas in workers producing chromate pigments. Br J Ind Med. 1975; 32:62–65.
P.1062

195. Hernberg S, Westerholm P, Schultz-Larsen K, et al. Nasal and sinonasal cancer. Connection with occupational exposures in Denmark, Finland, and Sweden. Scand J Work Environ Health, 1983;9:315–326.
196. Långard S, Norseth T. Cancer in the gastrointestinal tract in chromate pigment workers. Arch Hyg Rada Toksikol. 1979;30:301–304.
197. Axelson O, Rylander R. Environmental chromium dust and lung cancer mortality. Environ Res. 1980;23:469–476.
198. Paustenbach DJ, Meyer DM, Sheehan PJ, et al. An assessment and quantitative uncertainty analysis of the health risks to workers exposed to chromium-contaminated soils. Toxicol Ind Health. 1991;7:159–196.
199. Sheehan PJ, Meyer DM, Sauer MM, et al. Assessment of the human health risks posed by exposure to chromium-contaminated soils. J Toxicol Environ Health. 1991;32:161–201.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 68 - Nickel Compounds
68
Nickel Compounds
Mitchell D. Cohen PhD
Catherine Klein PhD
Max Costa PhD
Nickel (Ni) is a commonly used silvery white, magnetic metal with an atomic weight of 58.71 and a density of 8.9, melting point of 1,453°C, and boiling point of 2,732°C. It is commonly found in one of four oxidation states: 0, +1, +2, or +3. Nickel is the 24th most abundant element in the Earth's crust and is found primarily in sulfide or oxide ores (the greatest deposits of nickel-bearing ores are found in Canada, Siberia, and New Caledonia). Nickel matte, a crude mixture of sulfides, can be extracted from ores by flotation, magnetic separation, roasting, and smelting. Raw nickel matte, containing 15% nickel and copper sulfides/metallic nickel and copper, 50% iron and 25% sulfur, can be processed to remove oxidized iron sulfide, leaving nickel matte with approximately 50% nickel. Further refining (oxidation at high temperatures and treatment with sulfuric acid) yields material that when reduced with hydrogen and reacted with carbon monoxide forms nickel carbonyl [Ni(CO)4]. Pure nickel can then be produced by heating the Ni(CO)4 until it decomposes. These refining processes can be repeated to extract the maximal amounts from the matte (1).
Principal uses of nickel and its salts (Table 68.1) are in the production of stainless steel, nonferrous alloys, electroplating, high temperature and electrical resistance alloys, cast irons, and nickel–cadmium batteries, and as a catalyst and pigment. These agents are also used in the manufacture of electronic components like vacuum tubes and transistors and in production of metal items including armaments and tools. Some nonindustrial nickel uses include coins, jewelry, watches, eyeglass frames, clothing buttons and studs, household and cooking utensils, orthodontic appliances and dental tools, orthopaedic implants, and circulatory stents. In the occupational settings, both inhalation and dermal contact present major routes for exposure. In the 1980s, a national occupational exposure study estimated that the total numbers of workers potentially exposed to nickel compounds exceeded 725,000 (2). While the carcinogenic effects of nickel (primarily of lung and nasal cavity) are of predominant concern, other effects on the lung have been reported. Of these, occupational asthma as a result of irritation or allergic response is an important adverse event (3,4).
Table 68.1 Common Uses for and Exposure to Nickel and Its Compounds
Substance | Uses/Sources | Jobs | Possible Health Problems
Nickel metals and alloys
Nickel ores and raw compounds | Nickel refineries and production plants | Refinery workers, production workers | Nasal and lung cancer, contact dermatitis, allergies
Powdered nickel | Chemical catalyst | Oil hydrogenators, chemical workers | Immunosuppression, nasal toxicity
Stainless steel (also contains chromium) | Construction, machine parts, household items | Welders, steelworkers, bench mechanics, homemakers, shipfitters | Contact dermatitis, allergies, asthma
Other alloys | Coins, magnets, spark plugs, household, surgical utensils, appliances | Magnet makers, production workers, medical workers and patients | Contact dermatitis, allergies, asthma, implant-associated lymphomas
Nickel compounds
Crystalline nickel subsulfide, nickel oxide | Nickel refineries | Refinery workers | Nasal and lung cancer
Nickel sulfate | Electroplating | Production workers | Dermatitis, nasal cancer, allergies
Nickel hydroxide | Nickel–cadmium batteries | Production workers | Dermatitis, allergies
Nickel carbonate | Electronic components | Production workers | Dermatitis, allergies
Nickel carbonyl | Gas plating, Mond process nickel refining | Production workers | Pulmonary insufficiency, immune dysfunction, kidney damage
Other/complex sources | Waste incineration, gasoline, diesel fuel, tobacco, paints | Waste handlers, fuel handlers, smokers, painters | Allergies, immune dysfunction, dermatitis
Occupational and Environmental Exposure
Based on the values reported in Table 68.2, it has been estimated that the general population inhales an average of 0.1 to 1.0 mg nickel per day. In smokers, daily exposures to nickel are higher because tobacco can contain significant levels of nickel. As with many metals, permissible exposure levels in occupational settings are variable, depending on the specific class of nickel compound. The Occupational Safety and Health Administration permissible exposure limit for nickel and its compounds in the workplace [excluding Ni(CO)4] is an 8-hour time-weighted average of 1 mg per m3. Comparable values from other countries range from 0.005 to 1 mg per m3. In contrast, both the National Institute for Occupational Safety and Health and the American Congress of Governmental Industrial Hygienists have tended to set their permissible level recommendations at much lower (µg per m3) levels.
Table 68.2 Ambient Levels and Acceptable Workplace Levels for Nickel
 | Background | Rural/Suburban | Urban
Average Air Levels (ng nickel per m3) | 0.14 to 0.45a,d | 0.6 to 78a,b 6 to 17b,c approx. 1.0a,d | 1 to 328a,b 120 to 170b,c 1 to 20a,d
Regulations and Guidelinesa,e
Accepted Levels (mg per m3)f | OSHA | NIOSH | ACGIH
Nickel metal | 1.0 | 0.015 | 1.0 (0.05)g
Nickel in insoluble form | 1.0 | 0.015 | 0.1
Nickel in soluble salts | 1.0 | 0.015 | 0.1 (0.005 to 0.01)g
Nickel subsulfide | N/A | 0.015 | 0.05
aAgency for Toxic Substances and Disease Registry. Toxicological Profile for Nickel (updated). Atlanta: U.S. Environmental Protection Agency; 1997. bUnited States cCosta M. Trace elements: aluminum, arsenic, cadmium, and nickel. In: Lippmann M, ed. Environmental toxicants. 2nd ed. New York: Wiley Interscience; 2000: 811–850. dCanada eMany states set values for each agent (in 8- or 24-hour periods) at from <<1 to several µg per m3. fEight-hour time weighted averages gValues in parentheses represent intended change in standard. OSHA, Occupational Safety and Health Administration; NIOSH, National Institute for Occupational Safety and Health; ACGIH, American Congress of Governmental Industrial Hygienists.
The primary sources of environmental nickel exposure are the combustion of fossil fuels and pollution from nickel industries. Specific sources of nickel emissions include coal and oil burning for power and heat, waste and sewage sludge incineration, mining and steel production industries, and electroplating (5). More than 180,000 metric tons of nickel are generated annually from fuel burning and industrial processes (6). Ambient
P.1064

nickel concentrations from fossil fuel combustion and cars have been estimated to be 120 to 170 ng per m3 in industrialized regions and large cities (7).
In soil, nickel concentrations vary widely from 0.2 to 1,000 mg per kg dry weight (8). High soil levels of nickel (24,000 to 53,000 ppm) have been found near nickel refineries or in dried sludge (9). During the 20th century, there has been an approximate 25-fold increase in average concentrations of nickel in superficial sediments. Metal (including nickel) contamination of garden soils may be widespread in urban areas due to past industrial activity and use of fossil fuels. However, risk assessment models do not predict health risks from utilization of such soils for growing crops in urban redevelopment areas (10).
Nickel levels in water have been found to range from 2 per 10 µg per L in fresh and tap water and from 0.2 to 0.7 µg per L in seawater. In different regions of the United States, surface water nickel concentrations ranged from 5 to 600 mg per L (9,11). As established by the U.S. Environmental Protection Agency (11), the maximum contaminant levels of nickel allowable in drinking water for lifetime consumption are 0.1 mg nickel per L. Average total nickel concentrations in drinking water usually range from 3 to 7 µg nickel per L, with concentrations up to 35 µg nickel per L occasionally encountered (12). In nickel mining areas, however, levels of nickel up to 200 µg per L in drinking water are not uncommon.
Nickel ingestion also routinely occurs through consumption of plant and animal products, with vegetables including legumes, spinach, lettuce, and nuts containing especially high levels. Nickel can be primarily ligated to polysaccharides, amylose, and amylopectins in starchy vegetables such as potatoes and corn (13). Other dietary sources of nickel exposure include baking powder, cocoa, and acidic beverages. In Western countries, nickel levels average <0.5 mg per kg fresh weight for produce; cacao and nuts with higher nickel content (5 to 10 mg per kg) (14,15). The dietary intake of nickel is estimated to be approximately 200 to 300 µg per day, but with additional nickel intake due to leaching from cooking and kitchen utensils or from water pipes, the total can perhaps be as high as 1 mg per day (16). It has been suggested that only 5% of ingested nickel is absorbed (14). Infants can ingest 5 to 15 µg nickel per day in breast milk, with nickel in breast milk approximating or exceeding levels in the mother's serum (17).
Cigarette smoking is another source of nickel exposure. The International Agency for Research on Cancer lists nine of the 44 “Group 1 human carcinogens,” including nickel and other metals and organics as components of mainstream smoke (18). The nickel content
P.1065

in cigarettes and tobacco is often high (2 to 5 mg per kg), regardless of tobacco type and origin (2,19). In cigarette smoke, the amount of nickel varies from 0 to 0.51 µg per cigarette. Analysis of nickel on filters from mainstream cigarette smoke showed only 1.1% of the nickel was in the smoke; in contrast, most of the tobacco nickel was located in the ash (20).
Occupational exposures to nickel occurs to workers in mines, refineries, smelters, factories, and chemical plants, with an estimated 0.2% of the workforce being exposed to appreciable amounts of nickel (16). Workers can also be exposed to nickel by handling nickel-plated tools. Mining operations involving nickel ores expose miners to high levels of respirable particles (<10 µm) in the range of 5 µg nickel per m3, while the time-weighted average of total nickel in ambient air averages approximately 25 mg nickel per m3. It was estimated that workers in nickel refineries prior to the 1980s were exposed via inhalation to mixtures of soluble and insoluble nickel agents at levels of about 1 mg per m3 (21) leading to retention of up to 100 µg nickel per day (16). Actual levels of airborne nickel (stationary sampling) in a Finnish refinery were less, measuring 230 to 800 µg per m3 from 1966 to 1988 and 170 to 460 µg per m3 thereafter (22). Inside protective masks used by some workers, nickel levels were substantially lower (0.9 to 2.4 µg per m3). In tasks where masks were not used, nickel concentrations were measured in the breathing zones at 1.3 to 21 µg per m3. In an evaluation of Norwegian refinery workers on the job during 1973 to 1994 (23), average breathing zone nickel levels for all workers after 1978 was ≤0.7 mg per m3. Prior to 1970, exposure levels for smelter and roaster workers were 2 to 6 mg per m3, whereas electrolysis and electrolyte purification workers experienced nickel concentrations of 0.15 to 1.2 mg per m3. In this Norwegian factory, water-soluble nickel levels were about the same for workers regardless of their assignments to smelting, roasting, and electrolyte purification departments. In evaluating changes over time for exposure to nickel-aerosols in occupational settings, significantly negative trends for total nickel exposures were reported for mining (-7% per year), smelting (-9% per year), and refining (-7% per year) sectors, whereas exposures from total milling activities increased 4% per year (24).
Nickel fumes can be released into workplace atmospheres by welding of stainless steel or of high nickel-content alloys. Metal-inert-gas (MIG) welding of stainless steel produces fumes with 3% to 6.5% nickel and particle sizes <0.1 µm. Manual metal arc (MMA) welding produces fumes with less nickel (0.4% to 1%) and larger particle sizes (>0.1 µm) (25). However, MMA welding methods generate three to four times the volume of fumes compared to MIG.
Metabolism
Nickel is thought to be essential to animals (26) owing to the knowledge that low nickel reduces growth and severely interferes with lipid metabolism in rats (27).
P.1066

Essentiality in humans has not been proven (28), although the daily nickel nutritional supplementation of humans and animals is thought to be <500 µg per kg. Nickel deficiency results in histological and biochemical changes in cells, such as reduced iron resorption, which leads to anemia. The essentiality of nickel may be related to its ability to activate heme oxygenase (29) and its participation in the regulation of intestinal iron absorption through a mechanism that simulates hypoxic conditions (30). Nickel deficiency reduces activities of dehydrogenases and transaminases, including α-amylase, thus affecting carbohydrate metabolism. Feeding deprivation studies in rats suggest that nickel and folate interact in metabolic processes, likely involving one-carbon metabolism and vitamin B12-dependent pathways for methionine metabolism (31,32).
Nickel uptake from food and water occurs via intestinal absorption (33). In animal studies, approximately 90% of ingested nickel is excreted in the feces and ≤10% is absorbed. In humans, even less nickel (about 1%) is absorbed by the gut (34). Among healthy humans who ingested nickel sulfate in drinking water or food, levels of absorbed nickel from the drinking water were about 40-fold greater than that from the same nickel dose acquired from food (34). In follow-up studies, Nielsen et al. (33) confirmed that nickel ingestion from a meal leads to substantially less absorbed nickel than from nickel-containing drinking water. This suggested that food constituents like phosphate, phytate, fibers, and other metal-ion–binding components may bind nickel and render it less available for absorption compared to nickel dissolved in water.
Although nickel does not generally accumulate in tissues due to efficient excretion, at high levels of nickel exposure the kidney, lung, brain, and pancreas are the primary target organs for nickel retention. Whereas nickel transport in the body was previously attributed to albumin and nickeloplasmin (35), nickel transport into and within cells has also been shown via transporters involved in iron homeostasis. Transferrin binds nickel (36,37) and divalent metal transporter-1 can also transport nickel (38,39). As nickel can compete with iron for entry into cells, adequate iron intake can limit nickel absorption (40). Conversely, because of this competition for uptake, nickel can disrupt iron homeostasis and cause a lowering of cellular iron levels (39).
Ultimately, absorbed nickel is primarily excreted in the urine; salivary and sweat excretion are secondary routes (5,41). Excretion of nickel in feces is composed of the unabsorbed dietary nickel intake as well as biliary- and tracheally-cleared nickel. In animals, the biological half-life for nickel clearance is 2 to 3 days (41). In humans who received nickel added to drinking water, peak serum nickel concentrations were found 1 hour after intake, with median urinary nickel excretion half-times of 20 to 27 hours (33). This agrees with previous reports of the biological half-life of nickel in human plasma and urine of approximately 20 to 34 hours and 17 to 39 hours, respectively (42). In contrast to the relatively efficient systemic clearance of soluble nickel salts, lung clearance of insoluble nickel particles such as nickel oxide (NiO) can take months.
Serum and urinary nickel measurements are both useful monitors of environmental or occupational exposures. Nickel levels in unexposed adults are reported to range from 0.05 to 0.1 µg nickel per L serum and 0.5 to 4.0 mg nickel per g urine creatinine (5). In Finnish factory workers (43), postshift urinary nickel concentrations of nickel were 0.1 to 2 µm, remaining elevated even after 2- to 4-week vacations. Concentrations of urinary nickel in this study were not correlated with air nickel levels. In a Norwegian study, nickel levels in urine for residents living in the Sor-Varanger area of Norway, near Russian refineries just across the border, were significantly lower than those found among urban residents living far from the refineries but exposed to daily vehicular traffic (44). Among stainless steel welders making flux-core-wire (FCW) exposed to workplace air nickel levels ranging <2 to 416.7 µg per m3 (average 50.4 µg per m3), whole blood and plasma nickel levels were low at 0.84 and 0.57 µg nickel per L, respectively (45). Their urine levels were also very low (2.5 µg per g creatine). These values approximate current detection limits for nickel in whole blood (0.48 to 1.5 µg nickel per L), plasma (0.3 to 0.9 µg nickel per L), and urine (0.3 µg per g creatine). While no associations were found between nickel levels in air and in the biological fluids, statistically significant associations between nickel levels in whole blood and plasma before and after work were noted. When FCW welding was compared to other welding methods such as MMA and tungsten inert gas welding (TIG), nickel levels in biological fluids were similar or slightly higher for FCW welders versus MMA welders, and were lower for the FCW welders versus TIG welders (46).
The lungs are reported to contain the highest concentration of retained nickel in humans with no known occupational exposure. Nickel levels in lung tissues from U.S. autopsies range from 1.8 to 2.1 µg per cm2 lung surface area (47), with lung nickel levels increasing with age (48). Among smokers, blood nickel levels ranged from 0.01 to 0.42 µg nickel per L, not much higher than in nonsmokers' blood (0.01 to 0.26 µg nickel per L); however, urinary nickel in smokers (<0.01 to 8.20 µg per L) was significantly higher than in nonsmokers (≤0.01 to 4.60 µg per L) (19).
To date, biomarkers for nickel exposure or effects, other than direct measures of serum or urine, have been suggested but are not yet informative. Among Finnish nickel workers, for example, micronucleated epithelial cells in buccal mucosa were not significantly elevated, nor were micronucleus frequencies, and nickel levels in air, urine, or blood correlated (43). Among dental
P.1067

workers exposed to nickel-containing metal alloys in dental appliances (up to 30% nickel), urinary nickel levels were 7.65 ± 2.5 µg per g creatinine, with significant correlation found for exposure duration and micronucleus frequencies in lymphocytes (r = 0.642, p <0.01), but not in nasal cells (49).
Toxicologic Effects
Overview
Nickel-induced toxicity depends on the route of exposure and the solubility of the test compound. The major route of toxic nickel uptake is via pulmonary absorption; gastrointestinal and dermal absorption are significantly less important, although dermal exposure can lead to nickel sensitivity and contact dermatitis. Iatrogenic exposure can also occur due to surgical or dental implants and hemodialysis. Acute nickel poisoning produces headache, vertigo, nausea, and vomiting. Chronic exposure effects can include rhinitis, sinusitis, nasal septum perforations, and asthma. The kidneys and lungs are the primary organs for the accumulation of nickel. Nickel affects renal function as it binds to the anionic glycosaminoglycan sites of the glomerular basement membrane (50). Ionic blocking of these sites leads to the loss of selectivity in the filtration of albumin, which likely explains the proteinuria commonly associated with nickel exposure. Absorbed nickel can also be found in the blood, where it is mostly protein bound. Some of the specific responses of the respiratory tract, immune system, skin, and reproductive effects are summarized below.
Inhalation Effects (Noncancer)
Volatile nickel tetracarbonyl [Ni(CO)4] is extremely toxic, inducing systemic poisoning often leading to death. Lung and brain tissues are highly susceptible targets for Ni(CO)4 poisoning (51,52). Acute lung injury, whether by nickel exposure or by any other respiratory toxin, can be characterized by epithelial and endothelial cell perturbation, inflammatory alveolar macrophage influx, surfactant disruption, and pulmonary edema. These acute responses are accompanied by numerous changes in cytokines, oxidants, and growth factors (53,54). After adjustment for tobacco habits, for example, welders exhibit a higher prevalence of irritant bronchial symptoms, cough, and sputum production compared to nonwelding controls (55).
Animal studies to identify factors contributing to genetic susceptibility to acute lung injury following nickel exposure are ongoing (56,57). In other animal studies, inhalation of nickel sulfate (NiSO4) or subsulfide (Ni3S2) leads to olfactory epithelial atrophy in rodents (58). After nasal instillation of nickel solutions, the metal passes very slowly, over days and weeks, via olfactory receptor neurons from the nasal lumen to the olfactory bulb. The nickel can also cross olfactory bulb synapses to migrate to more distant brain cell nuclei. While the molecular mechanisms by which metal trans-location in olfactory neurons and deposition in the olfactory bulb are unclear, complexation of nickel may involve metal-binding molecules such as carnosine (β-alanyl-L-histidine).
Immune System
Effects of nickel on the humoral immune system have been recently reviewed (4,59). Unfortunately, most studies examined effects following exposures via routes other than inhalation or instillation. In general, exposure to nickel appears to suppress 1° humoral immune responses in animal models. Acute inhalation exposure of mice to nickel chloride (NiCl2; 250 µg per m3) suppressed the splenic humoral response to T-dependent SRBC (60). Similarly, rats exposed to NiO particles suppressed the serum anti-SRBC response, although the exposure was for 4 months (61). In rats that were provided 0.02%, 0.05%, or 0.10% NiSO4 in their water for 13 weeks, analyses of spleen cells 1 day postexposure indicated dose-dependent increases in the total numbers of B-lymphocytes and CD4+ T-lymphocytes at the low and middle levels, but overt toxicity (and concurrent decrements in cell levels) at the high dose (62). However, in these rats, levels of CD8+ T-lymphocytes were uniformly increased (albeit maximal effect was at 0.05% level) and CD4/CD8 ratios lowered. Benko et al. (63) examined the concentration of serum immunoglobulin M (IgM), IgG, and IgA in workers exposed to nickel and found that all three Igs were significantly decreased compared to levels in unexposed controls. Despite the ability to demonstrate nickel-induced humoral immunosuppression in animals, human data is still somewhat lacking. Though not common, cases of occupational asthma have been reported in nickel-sensitive workers, and it appears that at least some of these are type I (immediate) hypersensitivity reactions (64,65). Nickel-specific IgE antibodies have been detected in workers exposed to nickel along with positive results in other tests for nickel allergy. In one case report, antibodies to nickel-albumin were found in the serum, and subsequent studies indicated that the nickel was bound to the copper binding site on albumin (66). With respect to cell-mediated immunity (4), in general, occupational and nonoccupational exposure to nickel resulted in development of Type IV delayed hypersensitivity responses (T-lymphocyte-mediated). Nickel has been described as a strong sensitizer in humans (see Dermal Effects section), although significant animal data has been difficult to generate.
Animals exposed by inhalation or instillation to nickel exhibit changes in their ability to defend against
P.1068

pathogenic infection. Generally, nickel exposure appears to suppress alveolar macrophage (AM) activity, and data from Sunderman et al. (67) suggests that AM are a cellular target for nickel-induced toxicity. In their studies, parenteral exposure to NiCl2 caused activation of AM followed within 48 hours by suppressed phagocytosis and enhanced lipid peroxidation. Similar events occurred following pulmonary exposures, with rabbits exposed to aerosols of nickel dust for 1 to 6 months demonstrating gross and histopathological changes in the lung, including an activated appearance of AM with reduced phagocytic capacities (68,69,70,71). In rabbits exposed 6 hours per day, 5 days per week for 4 months to 600 µg nickel per m3 (as NiCl2), the percentage of AM with surfactantlike inclusion bodies increased 40-fold and AM with surface smoothing eightfold (72,73). These results appear to have been mimicked in rats exposed once to 0.15 to 2.5 mg ultrafine nickel per m3. In these rats, there were increases in the levels of “foamy” AM as well as degenerated AM within the host alveoli over a 7 to 28 day postexposure period (74). Decreased AM phagocytosis was observed when mice were exposed 6 hours per day, 5 days per week for approximately 9 weeks to aerosols of 0.47 to 7.9 mg nickel per m3 (as NiO) or 0.45 to 1.8 mg nickel per m3 (as Ni3S2) (75). However, in the same study, effects from 0.027 to 0.45 mg nickel per m3 (as NiSO4) were questionable and inconsistent. Lastly, AM from rabbits exposed for 1 month to NiCl2 had suppressed phagocytic abilities and decreased lysozyme levels (76,77).
Many studies have examined inflammatory responses induced by nickel. Dunnick et al. (78) noted a general inflammatory response along with AM hyperplasia in the lungs of mice and rats exposed 6 hours per day, 5 days per week for 13 weeks to Ni3S2, NiO, or Ni(CO)4. Exposure of rats for 4 months to 25 µg NiO per m3 resulted in fewer AM in bronchoalveolar lavage (BAL) fluid (61). Rats exposed to 0.6 or 2.5 mg Ni3S2 per m3 for 6 hours per day for up to 22 days displayed significant increases in total lavageable cells, β-glucuronidase, LDH, and total protein in their BAL after only 2 days of exposure. Interestingly, rats receiving the higher dose had increased numbers of neutrophils (PMN) in their lungs after just one exposure (and thereafter) while those at the lower level required 4 days of exposures (79). Furthermore, only the lower level of Ni3S2 caused continual elevations in the numbers of AM in the lungs while the higher dose caused “spikings” after 2 or 12 days of exposures. In rats inhaling 2% NiCl2 atmospheres for 5 hours per day for 5 days, numbers of lavageable cells increased over the ongoing exposure period with values returning to controls during the subsequent 3 days postexposure (80). During the entire exposure and recovery phases, AM levels were continuously depressed and PMN levels increased (and peaked) by the fourth day of the regimen. Similar inflammatory effects from NiSO4 were seen in mice exposed for 24 hours to 108 µg nickel per m3 (81). However, while levels of PMN levels remained elevated for up to 3 days postexposure, AM levels seemed unaffected.
With regard to the potential of various nickel agents to affect release of inflammatory cytokines/chemokines, the studies of Ishihara et al. (80) also reported significant increases in the BAL levels of cytokine-induced neutrophil chemoattractant in exposed hosts. Unfortunately, the induction of these types of mediators might be agent specific, as rats instilled with 125 µg ultrafine nickel powder were unable to manifest any change in BAL levels of macrophage inflammatory protein-2 (MIP-2) (54). Oddly, in vitro, the ultrafine nickel did cause significant release of tumor necrosis factor (TNF)-α by AM isolated from control rats. The possibility of compound-specific effects are further borne out by the studies of McDowell et al. (81) which indicated that a 24-hour exposure of mice to NiSO4 caused significant increases in lung mRNA levels of MIP-2, interferon (IFN)-γ, monocyte chemotactic protein (MCP)-1, interleukin (IL)-6, IL-1β, and TNF-α that persisted for more than 96 hours postexposure (for some, up to 2 weeks). Of note in this study, release of the proinflammatory agents/chemotaxins appeared dependent on the enhanced presence of nitric oxide in the lungs even though inducible nitric oxide synthase (iNOS) activity and mRNA levels were not affected by nickel exposure (though that of endothelial [e]NOS was enhanced). The finding regarding TNF-α mRNA is puzzling in that in a single instillate of 1 to 8 µmol NiSO4 into rats was shown to cause decreases in BAL levels of TNF-α for up to 7 days postexposure (82). It may be the repetitive exposure to nickel ions over the 24-hour period (as opposed to “one-shot” regimen) underlies the differing observations among the cited studies.
Benson et al. (83) reported similar results regarding inflammatory effects of nickel. However, by comparing equivalent levels of effect in the context of minimal dose required, these investigators were able to provide a ranking of toxic potentials of the three most commonly tested agents, i.e., NiSO4 > Ni3S2 ≈ NiO. Interestingly, when mice and rats were exposed for 2 to 6 months to NiSO4 or NiO (at levels comparable to those in 1989 study), persistent states of AM hyperplasia became evident (along with chronic alveolitis) in rats exposed to either agent; however, only NiO induced similar changes in mice (84).
This species-dependent differences in pulmonary inflammatory responses to nickel existed was not unexpected. Of greater importance have been recent elegant studies using several strains of mice that have shown that there are also significant strain-dependent variations in lung responsivity to nickel agents (i.e., to NiSO4) (85). At this time, the basis for these variations is still unknown.
In vitro nickel exposure studies have confirmed many observations made in vivo. Rabbit and rat AM
P.1069

exposed to nickel exhibited both reduced phagocytic ability and metabolic capacity (86,87,88). In addition, Lundborg et al. (89) showed that in vitro exposure of rabbit AM to NiCl2 produced a similar dose-related decrease in lysozyme activity, confirming a direct effect of nickel ions on macrophages. In vitro suppression by NiCl2 of rabbit AM stimulus-induced •O2- production has also been noted (90). Finally, one in vitro study compared the effect of six NiO compounds on AM from beagle dogs, mice, and rats (91,92). The study concluded that there was species sensitivity of AM to the effects of nickel, with the dog being most sensitive and the rat and mouse being nearly equal. This species sensitivity appeared to correlate with alterations in phagocytic function, with the dog showing greatest inhibition of activity.
This apparent inhibition of AM activity in the lung appears to be at least partially responsible for changes in host resistance in animals exposed to nickel. For example, mice exposed for 2 hours to NiCl2 or NiSO4 and then subsequently challenged with an aerosol of S. pyogenes displayed decreased resistance. This increase in susceptibility to infection in these hosts was correlated with both decreased pathogen clearance and AM phagocytic ability. Similarly, hamsters instilled with NiO had an increased mortality to subsequent challenge with influenza virus (93).
Natural killer (NK) cells are also immunosurveillant, scouting the body for transformed or virally infected cells. Parenteral exposure to NiCl2 was shown to inhibit the ability of mice to clear syngeneic melanoma cells from the lung (4,94,95). Interestingly, while consistent suppression of NK function was seen following parenteral nickel exposure, pulmonary exposure has yielded variable results. No effects on splenic NK function or host resistance have been shown in mice exposed to either Ni3S2 or NiSO4 for 12 days (91,96) or mice exposed to NiSO4 for 65 days (75). In contrast, mice exposed for about 9 weeks to up to 1.8 mg nickel per m3 (as Ni3S2) displayed dose-trend decreases in activities. Unfortunately, data dealing specifically with lung NK function were not presented in any of these studies. An evaluation of lung NK activity in monkeys instilled with Ni3S2 indicated that the exposure resulted in enhanced activity of these cell types (97). In contrast, inhalation of nickel by mice prior to challenge with cytomegalovirus did not alter either NK activity or host resistance to the virus (98). Goutet et al. (82) demonstrated that a single instillate of 2 to 8 µmol NiSO4 into rats caused significant decrements in lung NK activities and that the effect lasted for up to 7 days. In this study, it was noted that the point of maximal NK suppression (on day 2 post exposure) was concurrent with that of the maximal percentage of PMN and eosinophils (and minima of lymphocytes) being present in the exposed rats' lungs.
Dermal Effects
Nickel is reported to be the most frequent cause of contact allergy (99,100). Dermal metal contact activates immune responses evoking skin reactions such as urticaria, eczema, erythema, and pruritis. The most common delayed-type hypersensitivity reaction to body piercing is usually eczematous at the piercing sites; granulomatous reactions are less common. Up to 5% of sensitized populations react to as little as 0.44 µg nickel per cm2, and 10% react to 1.04 µg nickel per cm2 (101). Because nickel sensitivity is pronounced in some individuals, and genetic susceptibilities can be anticipated (102), sensitivity predictions have not been informative based on prick or patch testing or on IgE levels (103). More sensitive immune cytokine ELISA assays are promising for identifying nickel-allergic versus nonallergic individuals (104).
Allergic reactions to nickel have been correlated with specific CD8+ T-cells that induce apoptosis of exposed keratinocytes, in conjunction with CD4+ T-cells leading to inflammatory reactions via release of IFN-γ, TNF-α, and IL-17 (105). In nonallergic individuals, circulating CD8+ T-cells reactive to nickel are lacking. NiSO4 can activate the nuclear factor-κB (NF-κB) and activator protein-1 (AP-1) pathways and can induce iNOS expression in skin dendritic cells (106). Overall, nickel is proinflamatory and can bind to haptens to induce allergic reactions; therefore, it is not surprising that nickel is a major cause of contact dermatitis. Hand dermatitis is prevalent among Taiwanese electronics workers, owing in part to nickel exposure, with 35.5% of these workers exhibiting irritant contact dermatitis and 3.8% with full-blown allergic contact dermatitis (107). Tea tree oil, a topical anti-inflammatory and bacterial agent, has been found to prevent contact dermatitis in nickel hapten-sensitized individuals (108). Epidemiology studies of oral sensitization to nickel-containing orthodonture found that after 3 months of use, 20% of females and 10% of males exhibited allergic gingivitis that disappeared within 1 month after appliance removal. The sensitization could be partially mitigated with fluoride-free toothpaste or mouthwash (109).
Teratogenic and Reproductive Effects
Nickel has both embryotoxic and teratogenic effects in animals. It can both directly and indirectly affect the developing embryo or fetus as it leads to alterations in maternal hormone balance by inducing hyperglycemia (110,111,112). Maternal exposure to nickel can result in decreased implantation frequency, increased early and late resorption, and increased frequency of stillborn fetuses (111). Nickel is also toxic to the reproductive system. For example, exposure to nickel agents has yielded aberrant sperm and deformed uteri in treated animals. In rodents, dietary nickel led to damaged sperm with
P.1070

reduced motility and physiological functions, perhaps owing to oxidative damage (113,114,115). Nickel can cross the placenta in animals and humans, yielding nickel levels in fetuses that are similar to those in adults. Nickel can be measured in cord blood from full-term infants (116). Perinatal oxidative DNA damage has been demonstrated in the newborn offspring of rats fed nickel-supplemented diets (117). Administration of Ni(CO)4 to rats during pregnancy produced offspring with monocular defects (118). The mechanism for this particular effect has not been studied; however, it is an example of a specific birth defect caused by nickel. NiCl2 has also been shown to produce ocular lesions and retinal malformations in Xenopus embryos (119). Exposure to nickel during organogenesis can result in exencephaly and skeletal abnormalities (111,120,121). In humans, evidence of teratogenic effects of nickel is now emerging, as shown in a study of over 300 Russian refinery workers. Compared to local construction workers, normal pregnancies were reduced in the refinery workers from 39% to 29%, with increases in spontaneous abortions from 9% to 16% and increases in structural malformations in live births up to 17% from 6% (122).
Carcinogenesis
Overview
The biologic and toxicologic impact of inorganic nickel is believed to be due to the intracellular absorption of soluble nickel (Ni2+), but the irritant effect of the intracellular particles cannot be ruled out. Studies of absorption of deposited particles have shown that the solubility of nickel compounds is the principal determinant of the rate and extent of absorption, distribution, and clearance of the metal. Once nickel compounds have entered the cell, their transforming potential may depend only on the available concentration of the nickel ions and to be independent of the original material. Insoluble compounds like Ni3S2 may be phagocytosed by various cell types; crystalline structure, particle size, and negative surface charge are all factors in the phagocytic uptake process (123).
Figure 68.1 illustrates the salient features believed to be important in nickel carcinogenesis. The ability of various nickel compounds to be taken up by cells is directly related to their ability to elevate cellular nickel levels. Phagocytosed crystalline nickel sulfide (NiS) accumulates in cytoplasmic vacuoles around the periphery of the nucleus, where they are gradually acidified and the nickel is dissolved. This releases the Ni2+ ions that can preferentially interact with heterochromatic regions of DNA, forming DNA–protein complexes and DNA strand breaks. Carcinogenesis may result from overt DNA or chromosome damage, from altered DNA replication due to the nickel ions, or from nickel-induced alterations in DNA-protein interactions.
Figure 68.1 Illustration of the selective phagocytosis and cytoplasmic dissolution of Ni2+ ions adjacent to the nucleus and reactive upon entry into the nucleus.
The toxicities of nickel may be associated with interactions with other essential metal cations. For example, many of the toxic/carcinogenic effects of nickel can be antagonized by magnesium. In fact, much of the known toxicity of nickel may be rationalized by its interference with normal and physiologic roles, principally of magnesium, zinc, calcium, and manganese.
Genotoxicity, Mutagenicity, and Clastogenicity
In contrast to their carcinogenic potential, nickel agents are only weakly mutagenic in vitro (124,125,126). Nickel is
P.1071

usually toxic but not mutagenic in prokaryotic assays; however, a number of studies indicate that some nickel salts may be positive in some mammalian assays (127). Inactivation of a bacterial gene (gpt) that is stably integrated into the G12 hprt- V79 cell line is strongly promoted by insoluble nickel salts. Analysis of the gpt-colonies induced showed that transcription of the gpt gene was inactivated by hypermethylation (128). Nickel salts have since been shown to cause transcriptional inactivation of other genes (123,127,129). This is now believed to be a critical process by which nickel induces cellular transformation and carcinogenesis.
Various nickel compounds including insoluble Ni3S2, crystalline NiS, and green (high-temperature) and black (low-temperature) NiO are phagocytized into mammalian cells and induce overt cytotoxicity, apoptosis, chromosomal aberrations, and morphological transformation (123,130,131,132,133,134,135). For example, X-chromosome–specific heterochromatin disturbances and deletions were found to predominate in cells exposed to various nickel compounds, leading to the loss of expression of a senescence gene (136,137). Nickel was also found to induce genomic instability of the microsatellites in lung cancer cells (138).
The production of chromosome aberrations by nickel has been studied in detail, with nickel being both mitostatic and clastogenic. Sister-chromatid exchange is usually seen at doses below those causing chromosome aberrations. Nickel salts have been shown both in vivo and in vitro to produce aberrations in mammalian cells. Nickel, together with a second agent, often gives a cooperative or synergistic response; for example, synergistic enhancement of cell transformation of Syrian hamster cells was seen with combined treatments of NiSO4 and benzo[a]pyrene (139). These effects may be due to an induced inhibition of DNA replication or processing of DNA lesions. Combined exposure to nickel and other metal salts can also lead to a less than additive induction of sister-chromatid exchanges, suggesting that chromosomal damage may be a poor measure of exposure in industrial settings where exposures to complex mixtures predominate (140). In a new study of a nickel-free stainless steel, no chromosomal aberrations or other cytogenetic effects were seen, nor was there any mutagenicity in the Ames assay (141).
Nickel preferentially damages heterochromatic regions of chromatin (129,142,143); transformation of Chinese hamster embryo cells is often accompanied by inactivation of a senescence gene on the X chromosome (i.e., short arm) by DNA methylation in the transformed cells (137). Nickel ions specifically target the X chromosome because it has a high concentration of heterochromatin, and deletions of the heterochromatic long arm of the X chromosome are commonly observed in male Chinese hamster cells transformed by nickel (144). NiS also induces a large number of chromatid exchanges and dicentrics and a pronounced decondensation of the heterochromatic long arm of the X chromosome in Chinese hamster ovary (CHO) cells. In contrast, soluble NiCl2 produced a much lower incidence of dicentrics and had less significant effects on the long arm of the X, unless the NiCl2 was complexed with albumin and encapsulated into liposomes to enhance cellular uptake via phagocytosis. This supports the notion that the specific interactions of nickel ions with heterochromatin depend on the mechanism of exposure and uptake. Prolonged exposure of cells to soluble NiCl2 can produce substantial damage in heterochromatin regions (145). The effect of magnesium in counteracting nickel toxicity is more pronounced in heterochromatin than in euchromatin (146).
With regard to the X chromosome in nickel-exposed cells, data suggest that one of the primary effects of nickel is on DNA methylation and the structure of chromatin, often leading to the transcriptional inactivation of affected genes. The initial effect appears to be that of demethylation followed by hypermethylation with inactivation of DNA sequences adjacent to regions of constitutive heterochromatin. This can lead to the transcriptional inactivation of critical tumor suppressor or senescence genes (128,137). Figure 68.2 illustrates how nickel-induced chromatin condensation can cause de novo DNA methylation and subsequent inactivation of tumor suppressor genes.
Reactive redox active radicals and molecules such as hydrogen peroxide and other reactive oxygen species (ROS) may also be effectors of nickel genotoxicity (147,148,149). Nickel-induced ROS played a role in oxidative base damage, as suggested by the formation of 7,8- dihydro-8-oxo-2'-deoxyguanosine (8-oxo-dG) (150). In Comet assays of human colon cells, NiCl2 was found to induce DNA damage that could be lessened by the addition of the antioxidant quercitin (151). The formation of stable binary nickel complexes with 2'-deoxyguanosine 5'-triphosphate (dGTP) and of ternary complexes with L-histidine at physiological pH may contribute to the formation of 8-oxo-dGTP intermediates that can lead to mutagenesis and carcinogenesis (152).
Although the previous genetic toxicology data on nickel exposure in vitro and in tissue culture emphasized the effects of insoluble particulate nickel species that were thought to be most carcinogenic, recent experimental data has focused more on the water-soluble nickel compounds. New molecular and genetic toxicology data shows that soluble NiCl2 can indeed be genotoxic, effectively silencing the gpt transgene in G12 cells that are chronically exposed for longer than 24 hours to allow sufficient nickel uptake (153). When the previous mutagenesis studies on acute 24- to 48-hour exposures to insoluble nickel in vitro (125,128) were re-evaluated, it became evident that these actual exposures were in fact much longer than intended, since it is unlikely that
P.1072

routine rinsing would have removed the adherent nickel particles from cultured cell surfaces.
Figure 68.2 Gene silencing model in which nickel-induced increases in heterochromatin condensation and hypermethylation of DNA may cause inherited inactivation of critical tumor suppressor or senescence genes. Cancer relevant genes, such as tumor suppressors (black circles) and senescence genes (white circles) may become incorporated into heterochromatin that is seeded by nickle-induced DNA condensation (middle chain) and stabilized by subsequent DNA methylation (bottom chain).
The inhibition of DNA damage repair processes may also be mechanistic in the genotoxicity of nickel compounds. For example, nickel has been shown to interfere with recognition of, incision, and polymerization steps of base excision repair, possibly through interference with zinc finger proteins (154,155,156,157). Soluble and particulate nickel can inhibit repair of benzo[a]pyrene DNA adducts in human lung cells (158). In addition, the repair of UV or N-methyl-N'-nitro-N-nitrosoguanidine (MNNG)–induced DNA damage can be inhibited by nickel (159). Several nickel compounds such as NiS, Ni3S2, NiO (black and green), and soluble NiCl2 are inducers of ROS in CHO cells (148), and the involvement of ROS has also been implicated in the inhibition of DNA repair by nickel (155). Furthermore, soluble nickel stabilization of hypoxia-inducible factor (HIF)-1α leads to inhibition of the HIF-1α prolyl hydroxylase that targets the HIF transcription factor for degradation. In these hypoxic cells, the down-regulation of several mismatch repair proteins has been shown (160).
Cell transformation and its requisite anchorage independence can be induced by nickel in cultured human diploid fibroblast cells (161). Insoluble nickel agents generate oxygen radicals during the process of phagocytosis by mammalian cells. These radicals may subsequently contribute to the induction of morphological transformation and numerous changes in gene expression (132,162). Cell transformation studies are useful to study archived factory dusts. In the comparison between an archived 1921 sample of green NiO refinery dust that transformed mouse embryo cells with dust from a different 1929 sample that did not transform the same cells (133), the presence of orcelite, nickel arsenide (Ni5As2) in the 1921 dust sample was found to be the determining factor.
Carcinogenicity in Animals and Humans
Nickel compounds such as Ni3S2, crystalline NiS, and Ni(CO) are highly carcinogenic for rats and mice (6,84,163). Inhalation exposure to Ni3S2 in rats causes hyperplasia, metaplasia, adenomas, and adenocarcinomas equally in males and females. These preneoplastic changes and tumors were noted in both bronchiolar and alveolar regions. Nickel salts are not tumorigenic following ingestion; however, intramuscular injection of particulate nickel compounds induced tumors at the injection site. Nickel is targeted to the lung not only by direct inhalation exposure but also by parenteral injection (164). After daily injections of NiCl2, the lungs of exposed rats appeared to be the primary target, and the toxicities that manifest there were severe, e.g., hyperplasia, cellular atypia, and frequent mitoses. The resulting lesions mimic those from nickel exposure by inhalation or intratracheal instillation. Water-soluble nickel compounds like NiCl2 and NiSO4 were not carcinogenic in experimental animals regardless of mode of administration. However, exposure to soluble nickel has recently been associated with increased risk for human cancer, although it is difficult in such epidemiologic studies to ascertain if people were not also exposed to insoluble nickel agents as well (165,166).
While animal studies indicate that crystalline nickel sulfides, monoxides, and hydroxides are potent carcinogens, other nickel compounds including amorphous nickel sulfide, nickel alloys, and nickel salts have limited or no demonstrated effects on tumor formation (6). Rodent species are differentially sensitive to the
P.1073

carcinogenic effects of nickel, with hamsters and mice being less susceptible than rats. Most of the rodent data on nickel carcinogenicity conflicts with recent human epidemiology data, since previous rodent data does not support a role for soluble nickel in inhalation carcinogenesis. In a 2-year inhalation study of nickel sulfide hexahydrate, for example, no respiratory tissue tumors were found (162). However, more recent studies in rodents show that both soluble Ni3S2 and NiO were highly carcinogenic whether injected or inhaled (reviewed in 135).
Nasal and respiratory sinus cancers are predominant in exposed refinery and factory workers (58). Occupational inhalation exposures to nickel dusts or aerosols have been reported to induce mucosal ulcers, perforated nasal septum, reduced olfactory acuity, and sinonasal cancers. Although the International Agency for Research on Cancer (IARC) classified all nickel compounds as “Group 1” carcinogens in 1991 based on sufficient epidemiologic data, recent data suggests that all nickel compounds should not be classified equally as human carcinogens. Epidemiology studies of nickel workers in the last decade have focused more on soluble rather than insoluble nickel compounds as being the more hazardous carcinogens. Additionally, complex mixtures and smoking status must be considered for refinery and other workers, as mixed exposures to other metals and acids, as well as smoking, are likely (58,167,168).
Ni3S2 and insoluble NiO exposures during the refining process have been associated with the development of nasal and lung cancers, and Ni3S2 is an IARC Class A carcinogen defined by both sufficient human epidemiology data and supporting animal data (169,170). However, evidence supporting metallic nickel as a respiratory carcinogen is lacking, as reported by the International Committee on Nickel Carcinogenesis in Man (171). In 1990, IARC concurred that there was “inadequate evidence in humans for the carcinogenicity of metallic nickel.” This is supported by the most recent epidemiologic studies on lung cancer risks in nickel alloy manufacturers exposed to NiO and metallic nickel for at least 5 years (172). Despite many previous reports of excess (>350 cases) respiratory cancers among refinery workers employed since the 1920s (173,174,175), recent studies did not identify occupational cancer risk among the workers. No nasal cancer deaths were observed, and lung and other cancers were below expected levels based on national mortality rates. Clemens and Landolph (133) suggest that changes in the refining processes at this plant in the late 1920s contributed to these findings. In another refinery worker study, 1,649 male employees with at least 12 months of exposure during the years 1954 to1978 also showed no associations between metallic nickel exposure and respiratory cancers of the nasal cavity or paranasal sinuses (176). Similar conclusions were drawn from an epidemiologic study of nickel mining and refining workers who showed no significant increases of lung cancers (177). Further evidence was derived from a nested case–control study of lung cancer mortality risk among French stainless and alloyed steel production workers, where again there was no association between lung cancer and exposure to nickel (178). Even with exposure to the highly toxic gas nickel carbonyl in a modern refinery, nonsignificant excesses of lung cancer were noted, with no other cancer risks identified (179).
Even though carcinogenicity studies in rodents have shown no effect with soluble nickel sulfate hexahydrate (162), recent studies of nickel workers in Wales, Norway, and Finland provide evidence that water-soluble nickel could be the more important risk factor for excess respiratory cancer (166,167,180). In the Grimsrud study, measurements of soluble nickel indicated that 10% to 15% of the total nickel in the grinding, roasting, and smelting departments was soluble. The odds ratio for carcinogenic risk due to nickel was found to be maximal at 3.8 (95% confidence interval), compared to the odds ratios of 2.2 for NiO and 2.4 for metallic nickel in that study. Further evidence for soluble nickel carcinogenesis was provided by a case–control study of refinery workers in Norway that showed a substantial association between lung cancer risk adjusted for smoking and cumulative exposure to soluble nickel (181). However, it is possible that coexposure to tobacco smoke or other refinery exposures is a prerequisite for the nickel effect. It is also likely that these workers had mixed exposures to both soluble and insoluble nickel compounds, making identification of the carcinogenic nickel form difficult.
Potential Mechanisms Underlying Nickel Carcinogenicity
Effects on Gene Expression and Signaling Pathways
Nickel can active cellular stress response signaling pathways such as those involving MAPKs, PI3K, HIF-1, nuclear factor of activated T-cells (NFAT) and NF-κB (182). Recently, nickel has been shown to stabilize and activate the HIF-1α protein and to regulate a battery of hypoxia-inducible genes (183). While some signaling pathways may involve nickel-induced ROS, the formation of ROS is not thought to be involved in the nickel activation of HIF-1-dependent genes (184). The exact mechanism for HIF-1 activation by nickel has not yet been confirmed, however, but several hypotheses have been proposed (see HIF-1 Activation section).
Nickel activation of NF-κB and DNA binding has been reported in several studies (185,186), leading to the transcription of inflammatory cytokines (IL-6) and adhesion molecules such as intercellular adhesion molecule-1 (ICAM-1), vascular cell adhesion molecule-1 (VCAM-1), and endothelial leukocyte adhesion
P.1074

molecule-1 (ELAM-1). Nickel activation of HIF-1α also leads to the expression of the Cap43, a protein that may have potential utility as a biomarker of nickel exposure. Nickel-induced NF-κB activity and adhesion molecule expression were inhibited by antioxidants, suggesting involvement of redox-dependent mechanisms (185). Nickel-induced ROS have also been implicated in the activation of AP-1 (53) and in the generation of hydrogen peroxide (H2O2) thought to be involved in NFAT activation (187). Each of these areas of potential mechanisms of effect is also discussed in more detail in the sections below.
Epigenetic Effects of Nickel
Some researchers suggested that epigenetic effects seem to be more important than genetic changes in nickel carcinogenic activity as nickel compounds have low mutagenicity and high carcinogenicity. The major epigenetic effect of nickel compounds on DNA is that carcinogenic nickel (Ni2+) compounds inactivate gene expression by enhancing DNA methylation and inhibiting histone acetylation.
Epigenetic effects of nickel were found first through studies of specific effects on heterochromatin (188). Nickel preferentially binds heterochromatin because of its higher protein/DNA ratio than euchromatin. Subsequently, the nickel ions alter heterochromatin structure by substituting for magnesium ions that are essential for maintaining heterochromatin in a condensed state. In nickel-induced cell transformation, epigenetic DNA hypermethylation of some specific genes appears to be important. Furthermore, carcinogenic nickel agents were found to induce DNA methylation and silence tumor suppressor and/or senescence genes located on the mammalian X chromosome (137). Studies on xanthine-guanine phosphoribosyl transferase (gpt) transgene hypermethylation provided evidence for a suggested correlation between heterochromatin, DNA hypermethylation, and gene inactivation (189). G10 and G12 cell lines derived from nonrevertible hprt-V79 Chinese hamster cells differ in the proximity of their integrated gpt gene to heterochromatin: G10 gpt was localized in a euchromatic region distant from any heterochromatin, while the G12 gpt was adjacent to a heterochromatic region (190). In G10 cells, nickel exposure had no significant effects on gpt expression, whereas in the G12 cells there was very high gpt gene inactivation.
A recent study investigated the association between nickel exposure, epigenetic silencing of tumor suppressor gene (p16), and tumorigenesis (191). NiS was administered intramuscularly into wild type C57BL/6 and mice heterozygous for p53; at the site of insertion, all mice developed sarcomas. Hypermethylation in the promoter region of tumor suppressor p16 was detected in these tumors. Nickel was able to silence gene expression by changing the histone acetylation status (188). Gene silencing induced by nickel in the gpt transgenic cells was also shown to be related to a loss of histone acetylation and an activation of histone methylation (192). The silenced clones lost both H4 and H3 histone acetylation, and they exhibited enhanced histone methylation. Another study directly related the histone acetylation, to cell transformation, using trichostatin A (TSA) as a typical histone deacetylase inhibitor that modulates gene expression (193). Here, the expression of many genes changed in nickel-transformed clones returned to normal after TSA treatment. TSA treatment also prevented nickel from transforming both mouse PW cells and human osteosarcoma cells.
In support of the earlier X chromosome senescence studies with nickel (137), more recent evidence suggests that ETS transcription factor myeloid elf-1-like factor may be the tumor suppressor gene that was epigenetically silenced by nickel on the X chromosome (194). Nickel-induced gene silencing exhibits positional effects both in mammalian cells and in yeast. In yeast cells, nickel silenced the Ura A gene when it was placed 1.7 kb from a telomere silencing element but not when it was more distant at 2.0 kb from the telomere (195). Similarly, nickel silenced the gpt transgene in the G12 cell line because of the position of the transgene on chromosome 1 near the telomere and near heterochromatin, whereas in contrast, nickel could not silence the same transgene in the G10 cell when placed on chromosome 6 but not near any heterochromatin (196). A model was proposed for these effects involving the ability of nickel ions to bind to the phosphate backbone of DNA in place of magnesium, which caused more chromatin condensation. This occurred only in the G12 cells but not the G10, as revealed by DNAse 1 protection by nickel only in G12 cells. We hypothesized that this effect caused de novo methylation of DNA that neighbored heterochromatin regions that were susceptible to the effects of nickel substitution for magnesium.
Role of Reactive Oxygen Species
Role of ROS (e.g., superoxide [•O2-], hydrogen peroxide [H2O2], and hydroxyl radical [•OH]) are important determinants in the regulation of cell signaling pathways involved in proliferation, apoptosis, transformation, and senescence. Intracellular ROS levels are influenced by a number of endogenous and exogenous processes and regulated by several radical scavenging enzymes. It is believed that ROS play a role in cancer development on both the initiation and promotional stages of chemical carcinogenesis. ROS can cause structural alterations in DNA such as base pair mutations, rearrangement, deletions, insertions, and sequence implication. ROS can also affect cytoplasmic and nuclear signal transduction pathways that regulate
P.1075

gene expression. Among the ROS, •O2- and H2O2 do not react with DNA bases while •OH generates a multiplicity of products from all four DNA bases (197).
The divalent form is one of the most stable and important oxidation states of nickel. Following binding of Ni2+ to proteins/peptides, the oxidation potential of an Ni2+ to Ni3+ conversion can be lowered from 1.04 V to 0.79 to 0.96 V; thus, it is possible that rather low but measurable levels of free radicals could be generated by nickel through Fenton reactions (198). Addition of superoxide dismutase or catalase inhibited •OH radical generation, indicating that •O2- and H2O2 were produced in nickel-treated cells and were involved in •OH generation (as detected by electron spin resonance [ESR] or DCF fluorescence dye) (187,199). Addition of sodium formate or ethanol, two •OH radical scavengers, also decreased the signal intensity (187). Moreover, antioxidants such as glutathione (GSH) and mannitol also provided protection against nickel-induced oxidative stress (200). Lipid peroxidation and a depletion of GSH represent further evidence for generation of ROS in nickel-treated cells (201,202). These results all indicate that stimulation of cells with nickel generates •OH radicals, and that •O2- and H2O2 are involved in the mechanism of •OH generation.
ROS production induced by nickel exposure has also been implicated in nickel-induced apoptosis. The evidence suggesting the involvement of ROS in apoptosis includes the following: (a) the addition of ROS or deletion of endogenous antioxidants can induce apoptosis, (b) apoptosis can be inhibited by endogenous or exogenous antioxidants in some cases, and (c) apoptosis is associated with increases in cellular ROS levels (203, 204). The level of FasL protein increased and caspase-3, a downstream effector of Fas/FasL-induced apoptosis, was transiently activated in cells treated with nickel acetate (205). NF-κB, a transcription factor with both pro- and antiapoptotic properties, is activated as a result of generation of ROS induced by nickel (134). This role of ROS in nickel-induced apoptosis is supported further by evidence showing that apoptosis was enhanced by the depletion of free radical scavengers like GSH (155). In conclusion, nickel exposure is able to generate ROS in exposed cells, and ROS generation mediates biological effects in nickel-treated cells, which may play a role in nickel-induced carcinogenesis.
Role for NF-κB Activation
Various groups have demonstrated the effects of nickel exposure on NF-κB (106,206). Activation of NF-κB by nickel results in significant modulation of cellular and tissue response. Goebeler et al. (185) reported that exposure of human umbilical vein endothelium cells to nickel resulted in an increase of NF-κB DNA binding in gel shift assays. In the same cells, nickel treatment also induced ICAM-1, VACM-1, and ELAM-1, each of which play a role in leukocyte recruitment to sites of inflammation. Up-regulation of these surface molecules was inhibited by pretreatment with the protein kinase C (PKC) inhibitor H7, suggesting possible involvement of PKC in the effects from nickel. It was also noted that the pretreatment with Ni2+ for 24 hours led to hyporesponsiveness to IL-1 and TNF-α on restimulation (168,207). This suggested that these cytokines and Ni2+ might share a common pathway of activation. Another study demonstrated that in mouse fibroblasts and human bronchoepithelial cells, nickel exposure induced NF-κB activity, but not that of AP-1 (208). However, the effects of nickel upon AP-1 activation remain uncertain, as other studies have shown that the protein is in fact induced.
Role for Nuclear Factor of Activated T-cell Activation
Studies have shown that the pre-existing/cytoplasmic components of NFAT are a group of proteins belonging to a novel family of transcription factors. Growing evidence indicates that NFAT is not only a T-cell specific transcriptional factor but also is expressed in a variety of lymphoid and nonlymphoid cells (209,210). Mechanisms for NFAT activation have been widely studied; transactivation of NFAT is regulated tightly in response to elevations of both intracellular calcium (Ca2+) and diacylglycerol following phospholipase C (PLC) activation. NFAT forms a heteromeric transcriptional coactivator complex with AP-1 that coinduces NFAT-dependent transactivation. As a transcription factor, NFAT has been reported to play an essential role in the expression of cyclooxygenase-2 (COX-2) and IL-2 genes. It is also involved in the production of IL-1, -3, -4, -5, -6, -8, -10, -13, and -18, as well as TNF-α, IFN-γ, and granulocyte-macrophage colony-stimulating factor in many cell types (209). Increased expression of COX-2, IL-8, TNF-α, and other cytokines are associated with cancer development and tumor promotion.
Recent studies have found that exposure of cells to either Ni3S2 or NiCl2 could result in specific transactivation of NFAT (187). Moreover, to study the role of intracellular Ca2+ in the activation of NFAT by nickel compounds, effects of thapsigargin on NFAT activation induced by Ni3S2 or NiCl2 were analyzed. Thapsigargin is a cell-permeant chemical that induces release of intracellular stored Ca2+ (without hydrolysis of inositol phospholipids) via inhibition of Ca2+-ATPase. Thapsigargin had marked synergistic effects on NFAT activation induced by either agent, while alone it only had a slight effect on NFAT. This suggested that activation of NFAT by nickel was via Ca2+-dependent pathways. It was also seen that pretreatment of cells with cyclosporin A (CsA), an inhibitor of phosphatase calcineurin (a calcium/calmodulin-dependent phosphatase), resulted
P.1076

in significant inhibition of the NFAT transactivation by NiCl2 or Ni3S2. This suggested that activation of calcineurin is indispensable in NFAT activation induced by nickel compounds. The NFAT activation was also inhibited by scavenging of nickel-induced H2O2 with N-acetyl-L-cysteine (general antioxidant) or catalase, or by the chelation of nickel with desferroxamine. However, pretreatment of cells with sodium formate and superoxide dismutase (radical scavengers) did not demonstrate inhibitory effects. These results indicated that nickel compounds induce NFAT activation through CsA-sensitive and H2O2-, as well as Ca2+-dependent, signal transduction pathways.
Hypoxia-inducible Factor-1 Activation
Hypoxia-inducible factor-1 (HIF-1) is a transcription factor found to be up-regulated in nickel-treated and transformed cells (211). HIF-1 is the only mammalian transcription factor induced specifically by hypoxia as well as regulated by cellular O2 (207). HIF-1α is the hypoxia-inducible subunit that is accumulated only in hypoxic cells, while HIF-1β is constitutively expressed (212). Thus, HIF-1 can be considered as an oxygen sensor. The important role of hypoxia in tumor progression is that it selects for cells with enhanced glycolytic activity, which is a most common feature of tumor cells. It was found early that HIF-1 plays a role in carcinogenesis. Angiogenesis, an essential step in tumor growth, is facilitated by HIF-1 during tumor development. Moreover, in hypoxic cancer and stromal cells, autocrine and paracrine growth/survival factors, such as vascular endothelial growth factor (VEGF), adrenomedullin, and nitric oxide synthase (NOS), are transactivated by HIF-1 and induce cell proliferation, migration, invasion, and angiogenesis.
Nickel can mimic hypoxic stress in cells; thus, it activates HIF-1-dependent gene transcription (213). Divalent nickel must stabilize HIF-1α protein and facilitate HIF-1/p300 interaction to activate the HIF-1-dependent pathways. Nickel probably mimics hypoxia via a depletion of cellular iron. Early studies on hypoxia mimicking nickel carcinogenesis focused on the up-regulation of HIF-1 induced by nickel (214,215). It was found that exposure of HOS cells to nickel caused much higher HIF-1 activation and protein expression compared with levels in untreated cells.
Recent research studied the regulation of various genes by HIF-1 in cells in response to nickel exposure (214,215). After treatment, 114 genes were up-regulated and 66 genes down-regulated in a HIF-1-dependent manner; 29 genes were up-regulated and 31 genes down-regulated in a HIF-1-independent manner. This reveals that approximately 75% of gene expression induced by nickel and over 50% of gene expression suppressed by nickel were HIF-1-dependent. It was also found that in HIF-1α-deficient cells, the number of genes up- and down-regulated by nickel treatment is fourfold more than that in HIF-1α-proficient cells. This finding is interesting because it indicates that the loss of normal pathways that respond to hypoxialike stress may lead to other mechanisms for cell survival. Many genes were induced by nickel only in HIF-1α-deficient cells (214,215). This large number of genes may compensate for the loss of HIF-1α transcription factor as stress response genes functioning as a backup survival system, since HIF-1 plays an important role in cellular response to hypoxia, nickel, and other agents that mimic hypoxia.
There are still many other genes that were induced by nickel in HIF-1-dependent manner. The expression of vascular endothelial growth factor (VEGF), GAPDH, and the Cap43 gene products can be induced by nickel (216). Cap43 is a novel gene that is specifically and highly induced by nickel in various cell lines in a similar fashion to its induction by hypoxia and other hypoxic-mimicking agents. Since previous studies found that the induction of Cap43 by nickel, as well as hypoxia, were attenuated by the intracellular Ca2+ chelator BAPTA-AM (217,218), mobilization of intracellular Ca2+ may play a role in the process of induction. It has been found by immunostaining that many major cancers (with the exception of colon cancer) have an overexpression of Cap43 compared to normal cells. This has been attributed to the hypoxic conditions of cancer cells or to the HIF-1α that was also found to be overexpressed in adjacent tissues. All these results related to Cap43 protein may lead to the discovery of novel chemotherapies for cancer because hypoxia-responsive pathways (HRP), which involve Cap43, appear to assist in the survival of cancer cells under unfavorable environmental conditions.
Role of Altered p53 Pathways
p53 is an important tumor suppressor gene and transcription factor that is involved in the regulation of cell proliferation and apoptosis. Mutations in the p53 gene are the most common genetic alterations in human cancer. Moreover, in p53 wild-type tumors there were highly apoptotic and hypoxic regions that were absent in p53-deficient cells (215). However, the correlation between the p53 gene and nickel-induced carcinogenesis is still unclear. It was reported that the p53 gene was mutated in epithelial cells transformed by nickel (219). However, in 10 analyzed nickel-induced rat renal tumors, no mutation in the p53 gene was found (220). Moreover, HOS cells have mutant p53, but nickel treatment results in their further transformation (221). Acute treatment of human cells with divalent nickel induced the expression of wild-type p53 protein rather than of mutant p53 (222). Induction of p53 protein by nickel acetate in CHO cells was also found;
P.1077

this may have been a result of nickel-assisted DNA damage, but it is also possible that it is the result of stabilization of p53 by other factors such as HIF-1. Studies have demonstrated that HIF-1-dependent transcription had a prevalence over p53-dependent transcription in nickel-transformed cells (222). It was also noticeable that among the genes that were induced by nickel exposure in a HIF-1-independent manner, several are related to p53 (i.e., GADD45 and p21) (184). It was found previously that GADD45 and p21 are transcriptionally-regulated by p53 and mediate a growth arrest that is dependent on p53. Their induction may be part of a stress response and safety mechanism, which is involved in stopping cell proliferation during a toxicity caused by nickel. Recent studies indicated that p53-dependent transcription activity was not increased by exposure to nickel compounds in mouse epidermal cells. Thus, it may depend on the cell type whether p53 is involved in nickel-induced cell transformations or not.
Summary
Nickel compounds have been confirmed as a human carcinogen with the growing evidence from epidemiological studies and laboratory investigation in the last several decades. Many previous studies demonstrate that genetic changes, epigenetic effects, ROS generation, and induced signal transduction pathways related with several transcription factors are all involved in nickel-induced cell responses. However, we are still far away from clearly understanding the cellular and molecular mechanisms of nickel carcinogenesis, as was expected by pioneering researchers in this area 15 years ago. Although we have made progress in understanding the role of ROS and several transcription factors in nickel induced cancer development, we still have not identified the initial signaling leading to the activation of the transcription factors or the exact interactions among these factors and the involvement of ROS.
The elucidation of mechanisms of nickel-induced carcinogenesis is essential for risk assessment, updating of exposure limits for nickel compounds to protect human health, as well as the design of chemotherapies for nickel-induced carcinogenic effects. The emphasis of future research should be targeted to how nickel exposure induces some important transcription factors in relationship to signal transduction pathways that ultimately lead to the aberrant alteration of gene expression and how the generation of ROS plays a role in this process. Moreover, animal models of nickel-induced carcinogenesis remain to be set up for the in vivo investigation. All these efforts will help us determine whether we can use transcription factors such as NFAT and NF-κB as targets for chemoprevention of nickel-induced carcinogenesis.
References
1. Draper MH, Duffus JH, John P, et al. Analysis of nickel refinery dusts. Sci Total Environ. 1994;148:263–273.
2. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Nickel (updated). Atlanta: U.S. Environmental Protection Agency; 1997.
3. Mastromatteo E. Nickel and its compounds. In: Zenz C, Dickerson OB, Horvath EP Jr, eds. Occupational medicine. 3rd ed. Mosby, St. Louis: Mosby; 1994: 558–571.
4. Smialowicz RJ. Nickel. In: Zelikoff JT, Thomas PT, eds. Immunotoxicology of environmental and occupational metals. London: Taylor and Francis; 1998: 163–194.
5. World Health Organization. Nickel. Environmental Health Criteria 108. Geneva: World Health Organization; 1991.
6. International Agency for Research on Cancer. IARC Monograph on the Evaluation of Carcinogenic Risks to Humans. Chromium, Nickel and Welding. Vol. 49. Lyon, France: World Health Organization: 1990.
7. Norseth T, ed. Handbook on the toxicology of metals. Amsterdam: Elsevier Science/North-Holland Biomedical Press; 1979: 541–553.
8. Chang AC, Page AL. Assessment of ecological and health effects of soil-borne trace elements and metals. In: Chang LW, ed. Toxicology of metals. New York: CRC Press; 1996: 29–38.
9. U.S. Environmental Protection Agency. Project Summary Health Assessment Document for Nickel. Washington, DC: Office of Health and Environmental Assessment; 1990.
10. Hough RL, Breward N, Young, SD, et al. Assessing potential risk of heavy metal exposure from consumption of home-produced vegetables by urban populations. Environ Health Perspect. 2004; 112:215–221.
11. U.S. Environmental Protection Agency. Drinking Water Regulations and Health Advisories. Washington, DC: Office of Water, U.S. Environmental Protection Agency; 1993.
12. Andersen KE, Nielsen GD, Flyvholm M, et al. Nickel in tap water. Contact Dermat. 1983;9:140–143.
13. Ciesielski W, Piotr T. Complexes of amylose and amylopectins with multivalent metal salts. J Inorg Biochem. 2004;98: 2039–2051.
14. Rojas E, Herrera LA, Poirier LA, et al. Are metals dietary carcinogens? Mutat Res. 1999;443:157–181.
15. Larsen EH, Andersen NL, Moller A, et al. Monitoring the content and intake of trace elements from food in Denmark. Food Addit Contam. 2002;19:33–46.
16. Grandjean P. Human exposure to nickel. In: IARC scientific publication. Vol. 53. Lyon, France: World Health Organization/IARC; 1984: 469–485.
17. Feeley RM, Eitenmiller RR, Jones JB Jr., et al. Manganese, cobalt, nickel, silicone and aluminum in human-milk during early lactation. Fed Proc. 1983;42:931.
18. Smith CJ, Livingston SD, Doolittle DJ. An international literature survey of IARC Group I Carcinogens reported in mainstream cigarette smoke. Food Chem Toxicol. 1997;35:1107–1130.
19. Stojanovic D, Nikic D, Lazarevic K. The level of nickel in smoker's blood and urine. Cent Eur J Pub Health. 2004;12: 187–189.
20. Torjussen W, Zachariasen H, Andersen I. Cigarette smoking and nickel exposure. J Environ Monit. 2003;5:198–201.
21. Morgan LG, Rouge PJ. Biological monitoring in nickel refinery workers. In: IARC scientific publication. Vol. 53. Lyon, France: World Health Organization/IARC; 1984: 507–520.
22. Kiilunen M, Utela J, Rantanen T, et al. Exposure to soluble nickel in electrolytic nickel refining. Ann Occup Hyg. 1997;41: 167–188.
23. Grimsrud TK, Berge SR, Resmann F, et al. Assessment of historical exposures in a nickel refinery in Norway. Scand J Work Environ Health. 2000;4:338–345.
24. Symanski E, Chang CC, Chan W. Long-term trends in exposures to nickel aerosols. AIHAJ. 2000;61:324–333.
25. Sunderman FW Jr, Aitio A, Morgan LG, et al. Biological monitoring of nickel. Toxicol Ind Health. 1986;2:17–78.
26. Anke M, Groppel B. Kronemann H, et al. Nickel–an essential element. In: IARC scientific publication. Vol. 53. Lyon, France: World Health Organization/IARC; 1984: 339–365.
P.1078

27. Stangl GI, Kirchgessner M. Nickel deficiency alters liver lipid metabolism in rats. J Nutr. 1996;126:2466–2473.
28. National Research Council. Recommended Dietary Allowances. 10th ed. Washington DC: National Academy Press; 1986: 174.
29. Sunderman FW Jr, Downs JR, Reid MC, et al. Gas-chromatographic assay for heme oxygenase activity. Clin Chem. 1982;28:2026–2032.
30. Latunde-Dada GO, Shirali S, McKie AT, et al. Effect of transition metal ions (cobalt and nickel chlorides) on intestinal iron absorption. Eur J Clin Invest. 2004;34:626–630.
31. Uthus EO, Poellot RA. Dietary folate affects the response of rats to nickel deprivation. Biol Trace Elem Res. 1996;52:23–35.
32. Uthus EO, Poellot RA. Dietary nickel and folic acid interact to affect folate and methionine metabolism in the rat. Biol Trace Elem Res. 1997;58:25–33.
33. Nielsen GD, Soderberg U, Jorgensen PJ, et al. Absorption and retention of nickel from drinking water in relation to food intake and nickel sensitivity. Toxicol Appl Pharmacol. 1999;154: 67–75.
34. Sunderman FW Jr, Hopfer SM, Sweeney KC, et al. Nickel absorption and kinetics in human volunteers. Proc Soc Exp Biol Med. 1989;191:5–11.
35. Sunderman FW Jr. A review of the metabolism and toxicology of nickel. Ann Clin Lab Sci. 1977;7:377–398.
36. Harris WR. Estimation of the ferrous-transferrin binding constants based on thermodynamic studies of nickel(II)-transferrin. J Inorg Biochem. 1986;27:41–52.
37. Sun H, Li H, Sadler P. Transferrin as a metal ion mediator. Chem Rev. 1999;99:2817–2842.
38. Garrick MD, Dolan KG, Horbinski C, et al. DMT1: a mammalian transporter for multiple metals. BioMetals. 2003;16:41–54.
39. Chen H, Davidson T, Singleton S, et al. Nickel decreases cellular iron level and converts cytosolic aconitase to iron-regulatory protein 1 in A549 cells. Toxicol Appl Pharmacol. 2005;206: 275–287.
40. Tallkvist J, Bowlus CL, Lonnerdal B. Effect of iron treatment on nickel absorption and gene expression of the divalent metal transporter (DMT1) by human intestinal Caco-2 cells. Pharmacol Toxicol. 2003;92:121–124.
41. Onkelinx C, Becker J, Sunderman FW Jr. Compartmental analysis of the metabolism of 63Ni(II) in rats and rabbits. Res Commun Chem Pathol Pharmacol. 1973;6:663–676.
42. Tossavainen A, Nurminen M, Mutanen P, et al. Application of mathematical modeling for assessing the biological half-times of chromium and nickel in field studies. Br J Ind Med. 1980; 37:285–291.
43. Kiilunen M. Biomonitoring action levels in Finland. Int Arch Occup Environ Health. 1999;72:261–267.
44. Smith-Sivertsen T, Lund E, Thomassen Y, et al. Human nickel exposure in an area polluted by nickel refining: Sor-Varanger study. Arch Environ Health. 1997;52:464–471.
45. Stridsklev IC, Schaller KH, Langard S. Monitoring of chromium and nickel in biological fluids of stainless steel welders using the flux-cored-wire (FCW) welding method. Int Arch Occup Environ Health. 2004;77:587–591.
46. Stridsklev IC, Hemmingsen B, Karlsen JT, et al. Biologic monitoring of chromium and nickel among stainless steel welders using the manual mental arc method. Int Arch Occup Environ Health. 1993;65:209–219.
47. Edelman DA, Roggli VL. The accumulation of nickel in human lungs. Environ Health Perspect. 1989;81:221–224.
48. Kollmeier H, Seemann JW, Muller KM, et al. Increased chromium and nickel content in lung tissue and bronchial carcinoma. Am J Ind Med. 1987;11:659–669.
49. Burgaz S, Demircigil GC, Yilmazer M, et al. Assessment of cytogenetic damage in lymphocytes and in exfoliated nasal cells of dental laboratory technicians exposed to chromium, cobalt, and nickel. Mutat Res. 2002;521:47–56.
50. Tabata M, Sarkar B. Specific nickel(II)-transfer process between the native sequence peptide representing the nickel(II)-transport site of human serum albumin and L-histidine. J Inorg Biochem. 1992;45:93–104.
51. Kurta DL, Dean BS, Krenzelok EP. Acute nickel carbonyl poisoning. Am J Emerg Med. 1993;11:64–66.
52. Shi, Z. Nickel carbonyl: toxicity and human health. Sci Total Environ. 1994;148:293–298.
53. Barchowsky A, Soucy NV, O'Hara KA, et al. A novel pathway for nickel-induced interleukin-8 expression. J Biol Chem. 2002;277: 24225–24231.
54. Dick CA, Brown DM, Donaldson K, et al. The role of free radicals in the toxic and inflammatory effects of four different ultrafine particle types. Inhal Toxicol. 2003;15:39–52.
55. Sobaszek A, Edme JL, Boulenguez C, et al. Respiratory symptoms and pulmonary function among stainless steel welders. J Occup Environ Med. 1998;40:223–229.
56. Leikauf GD, McDowell SA, Miller CR, et al. Acute lung injury: functional genomics and genetic susceptibility. Chest. 2002;121: 70S–75S.
57. Prows DR, McDowell SA, Aronow BJ, et al. Genetic susceptibility to nickel-induced acute lung injury. Chemosphere. 2003;51: 1139–1148.
58. Sunderman FW Jr. Nasal toxicity, carcinogenicity, and olfactory uptake of metals. Ann Clin Lab Sci. 2001;31:3–24.
59. Cohen MD. Pulmonary immunotoxicology of select metals: aluminum, arsenic, cadmium, chromium, copper, manganese, nickel, vanadium, and zinc. J Immunotoxicol. 2004;1:39–70.
60. Graham JA, Miller FJ, Daniels MJ, et al. Influence of cadmium, nickel, and chromium on primary immunity in mice. Environ Res. 1978;16:77–87.
61. Spiegelberg T, Kordel W, Hichrainer D. Effects of NiO inhalation on alveolar macrophages and the humoral immune system of rats. Ecotoxicol Environ Safet. 1984;8:516–525.
62. Obone E, Chakrabarti SK, Bai C, et al. Toxicity and bioaccumulation of nickel sulfate in Sprague-Dawley rats following 13 weeks of subchronic exposure. J Toxicol Environ Health. 1999;57:379–401.
63. Benko V, Wagner V, Wagnerova M, et al. Immunobiochemical findings in groups of individuals occupationally and non-occupationally exposed to emissions containing nickel and cobalt. J Hyg Epidemiol Microbiol Immunol. 1983;27:387–394.
64. Malo JL, Cartier A, Doepner M, et al. Occupational asthma caused by nickel sulfate. J Allergy Clin Immunol. 1982;69:55–59.
65. Nieboer E, Evans SL, Dolovich J. Occupational asthma from nickel sensitivity. II. Factors influencing the interaction of Ni2+, HSA, and serum antibodies with nickel related specificity. Br J Ind Med. 1984;41:56–63.
66. Malo JL, Cartier A, Gagnon G, et al. Isolated late asthmatic reaction due to nickel antibody. Clin Allergy 1985;15:95–99.
67. Sunderman FW Jr, Hopfer SM, Lin SM, et al. Toxicity to aveolar macrophages in rats following parenteral injection of nickel chloride. Toxicol Appl Pharmacol. 1989;100:107–118.
68. Johansson A, Camner P. Effects of nickel dust on rabbit alveolar epithelium. Environ Res. 1980;22:510–516.
69. Johansson A, Camner P, Jarstrand C, et al. Rabbit alveolar macrophages after inhalation of soluble cadmium, cobalt, and copper: a comparison with the effects of soluble nickel. Environ Res. 1983;31:340–354.
70. Johansson A, Camner P, Jarstrand C, et al. Rabbit lungs after long-term exposure to low nickel dust concentrations. II. Effects on morphology and function. Environ Res. 1983;30: 142–151.
71. Camner P, Casarett-Bruce M, Curstedt T, et al. Toxicology of nickel. In: Sunderman FW Jr, ed. Nickel in the human environment. IARC scientific publication No. 53. Lyon, France: World Health Organization/IARC; 1984: 267–276.
72. Johansson A, Curstedt T, Robertson B, et al. Lung lesions after experimental combined exposure to nickel and trivalent chromium. Environ Res. 1989;50:103–119.
73. Johansson A, Curstedt T, Jarstrand C, et al. Alveolar macrophages and lung lesions after combined exposure to nickel, cobalt, and trivalent chromium. Environ Health Perspect. 1992;97:215–219.
74. Serita F, Kyono H, Seki Y. Pulmonary clearance and lesions in rats after a single inhalation of ultrafine metallic nickel at dose levels comparable to the threshold limit value. Ind Health. 1999;37:353–363.
75. Haley PJ, Shopp GM, Benson JM, et al. The immunotoxicity of three nickel compounds following a 13-week inhalation exposure in the mouse. Fundam Appl Toxicol. 1990;15:476–487.
76. Wiernik A, Johansson A, Jarstrand C, et al. Rabbit lung after inhalation of soluble nickel. I. Effects on alveolar macrophages. Environ Res. 1983;30:129–141.
P.1079

77. Lundborg M, Camner P. Lysozyme levels in rabbit lung after inhalation of nickel, cadmium, cobalt, and copper chlorides. Environ Res. 1984;34:335–342.
78. Dunnick JK, Elwell MR, Benson JM, et al. Lung toxicity after 13-week inhalation exposure to nickel oxide, nickel subsulfide, or nickel sulfate hexahydrate in F344/N rats and B6C3F1 mice. Fundam Appl Toxicol. 1989;12:584–594.
79. Benson JM, Cheng YS, Eidson AF, et al. Pulmonary toxicity of nickel subsulfide in F344/N rats exposed for 1–22 days. Toxicology. 1995;103:9–22.
80. Ishihara Y, Kyono H, Serita F, et al. Inflammatory responses and mucus secretion in rats with acute broncheolitis induced by nickel chloride. Inhal Toxicol. 2002;14:417–430.
81. McDowell SA, Gammon K, Zingarelli B, et al. Inhibition of nitric oxide restores surfactant gene expression following nickel-induced lung injury. Am J Respir Cell Mol Biol. 2003;28: 188–198.
82. Goutet M, Ban M, Binet S. Effects of nickel sulfate on pulmonary natural immunity in Wistar rats. Toxicology. 2000; 145:15–26.
83. Benson JM, Burt DG, Cheng YS, et al. Biochemical responses of rat and mouse lung to inhaled nickel compounds. Toxicology. 1989;57:255–266.
84. Benson JM, Chang I, Cheng Y, et al. Particle clearance and histopathology in lungs of F344/N rats and B6C3F1 mice inhaling nickel oxide or nickel sulfate. Fundam Appl Toxicol. 1995; 28:232–244.
85. Prows DR, Biswas P, Willeke K, et al. Genetic susceptibility to irritant-induced acute lung injury in mice. Am J Physiol Lung Cell Mol Physiol. 2000;279:L575–L582.
86. Graham JA, Gardner DE, Waters MD, et al. Effect of trace metals on phagocytosis by alveolar macrophages. Infect Immun. 1975; 11:1278–1283.
87. Castranova V, Bowman L, Miles PR, et al. Toxicity of metal ions to alveolar macrophages. Am J Ind Med. 1980;1:349–357.
88. Castranova V, Bowman L, Reasor MJ, et al. Effects of heavy metal ions on selected oxidative metabolic processes in rat alveolar macrophages. Toxicol Appl Pharmacol. 1980;53:14–23.
89. Lundborg M, Johnansson A, Camner P. Morphology and release of lysozyme following exposure of rabbit lung macrophages to nickel or cadmium in vitro. Toxicology. 1987;46:191–202.
90. Geertz R, Gulyas H, Gercken G. Cytotoxicity of dust constituents towards alveolar macrophages: interactions of heavy metal compounds. Toxicology. 1994;86:13–27.
91. Benson JM, Burt DG, Carpenter RL. Comparative inhalation toxicity of nickel sulfate to F344/N rats and B6C3F1 mice exposed for twelve days. Fundam Appl Toxicol. 1988;10:164–178.
92. Benson JM, Henderson RF, Pickrell JA. Comparative in vitro cytotoxicity of nickel oxides and nickel-copper oxides to rat, mouse, and dog pulmonary alveolar macrophages. J Toxicol Environ Health. 1988;24:373–383.
93. Port CD, Fenters JD, Ehrlich R, et al. Interaction of nickel oxide and influenza infection in the hamster. Environ Health Perspect. 1975;10:268.
94. Smialowicz RJ, Rogers RR, Riddle MM, et al. Immunologic effects of nickel. II. Suppression of natural killer (NK) activity. Environ Res. 1985;36:56–66.
95. Smialowicz RJ, Rogers RR, Riddle MM, et al. Effects of manganese, calcium, magnesium, and zinc on nickel-induced suppression of murine natural killer cell activity. J Toxicol Environ Health. 1987;20:67–80.
96. Benson JM, Carpenter RL, Hahn FF, et al. Comparative inhalation toxicity of nickel subsulfide to F344/N rats and B6C3F1 mice exposed for twelve days. Fundam Appl Toxicol. 1987;9: 251–265.
97. Haley PJ, Bice DE, Muggenburg BA, et al. Immunopathologic effects of nickel subsulfide on the primate pulmonary immune system. Toxicol Appl Pharmacol. 1987;88:1–12.
98. Daniels MJ, Menache MG, Burleson GR, et al. Effects of NiCl2 and CdCl2 on susceptibility to murine cytomegalovirus and virus-augmented NK cell and interferon responses. Fundam Appl Toxicol. 1987;8:443–453.
99. Liden C, Wahlberg JE, Maibach HI. Skin. In: Goyer RA, Klausen CD, Waalkes MP, eds. Metal toxicology. San Diego: Academic Press; 1995: 447–461.
100. Fischer LA, Menne T, Johansen JD. Experimental nickel elicitation thresholds–a review focusing on occluded nickel exposure. Contact Dermat. 2005;52:57–64.
101. Arup-Fischer L, Menne T, Duus-Johansen J. Experimental nickel elicitation thresholds. A review focusing on occluded nickel exposure. Contact Dermat. 2005;52:57–64.
102. Fleming CJ, Burden AD, Forsyth A. The genetics of allergic contact hypersensitivity to nickel. Contact Dermat 1999;41: 251–253.
103. Uter W, Fuchs T, Hausser M, et al. Patch test results with serial dilutions of nickel sulfate (with and without detergent), palladium chloride, and nickel and palladium metal plates. Contact Dermat. 1995;32:135–142.
104. Jakobson E, Masjedi K, Ahlborg N, et al. Cytokine production in nickel-sensitized individuals analysed with enzyme-linked immunospot assay: possible implication for diagnosis. Br J Dermatol. 2002;147:442–449.
105. Cavani A. Breaking tolerance to nickel. Toxicology. 2005;209: 119–121.
106. Cruz MT, Goncalo M, Figueiredo A, et al. Contact sensitizer nickel sulfate activates the transcription factors NF-kB and AP-1 and increases the expression of nitric oxide synthase in a skin dendritic cell line. Exp Dermatol. 2004;13:18–26.
107. Shiao JS, Sheu HM, Chen CJ, et al. Prevalence and risk factors of occupational hand dermatoses in electronics workers. Toxicol Ind Health. 2004;20:1–7.
108. Pearce AL, Finlay-Jones JJ, Hart PH. Reduction of nickel-induced contact hypersensitivity reactions by topical tea tree oil in humans. Inflamm Res. 2005;54:22–30.
109. Ramadan AA. Effect of nickel and chromium on gingival tissues during orthodontic treatment: a longitudinal study. World J Orthod. 2004;5:230–234.
110. Domingo J. Metal-induced developmental toxicity in mammals: a review. J Toxicol Environ Health. 1994;42:123–141.
111. Sunderman FW Jr, Reid MC, Shen SK, et al. Embryotoxicity and teratogenicity of nickel compounds. In: Clarkson TW, Nordberg GF, Sayer PP, eds. Reproductive and developmental toxicity of metals. New York: Plenum Publishing; 1983: 399.
112. Diwan B, Kasprzak K, Rice J. Transplacental carcinogenic effects of nickel(II) acetate in the renal cortex, renal pelvis and adenohypophysis in F344/NCr rats. Carcinogenesis. 1992;13: 1351–1357.
113. Kasprzak KS, Bal W, Karaczyn AA. The role of chromatin damage in nickel-induced carcinogenesis. A review of recent developments. J Environ Monit. 2003;5:183–187.
114. Yokoi K, Uthus EO, Nielsen FH. Nickel deficiency diminishes sperm quantity and movement in rats. Biol Trace Elem Res. 2003;93:141–154.
115. Doreswamy K, Shrilatha B, Rajeshkumar T, et al. Nickel-induced oxidative stress in testis of mice: evidence of DNA damage and genotoxic effects. J Androl. 2004;25:996–1003.
116. McNeely MD, Sunderman, FW Jr, Nechay MW, et al. Abnormal concentrations of nickel in serum in cases of myocardial infarction, stroke, burns, hepatic cirrhosis, and uremia. Clin Chem. 1971;17:1123–1128.
117. Zhou GD, Randerath E, Randerath K. Effects of dietary transition metals on oxidative DNA lesions in neonatal rats. Mutat Res. 2001;479:71–79.
118. Sunderman FW Jr, Allpass PR, Mitchell JM, et al. Eye malformations in rats: induction by prenatal exposure to nickel carbonyl. Science. 1979;203:550–553.
119. Hauptman O, Albert DM, Plowman MC, et al. Ocular malformations of Xenopus laevis exposed to nickel during embryogenesis. Ann Clin Lab Sci. 1993;23:397–406.
120. U.S. Environmental Protection Agency. Health Assessment Document for Nickel and Nickel Compounds. Washington, DC: U.S. Environmental Protection Agency; 1986.
121. Berman E, Rehnberg B. Fetotoxic Effects of Nickel in Drinking Water in Mice. Washington, DC: U.S. Environmental Protection Agency; 1983.
122. Chashschin VP, Artunina GP, Norseth T. Congenital defects, abortion and other health effects in nickel refinery workers. Sci Total Environ. 1994;148:287–291.
123. Costa M, Salnikow K, Cosentino S, et al. Molecular mechanisms of nickel carcinogenesis. Environ Health Perspect. 1994;102:127–130.
P.1080

124. Arrouijal FZ, Hildebrand HF, Vophi H, et al. Genotoxic activity of nickel subsulphide alpha-Ni3S2. Mutagenesis. 1990;5:583–589.
125. Kargacin B, Klein CB, Costa M. Mutagenic responses of nickel oxides and nickel sulfides in Chinese hamster V79 cell lines at the xanthine-guanine phosphoribosyl transferase locus. Mutat Res. 1993;300:63–72.
126. Fletcher G, Rossetto F, Turnbull J, Nieboer E. Toxicity, uptake, and mutagenicity of particulate and soluble nickel compounds. Environ Health Perspect. 1994;102:69–79.
127. Klein CB, Costa M. DNA methylation, heterochromatin and epigenetic carcinogens. Mutat Res. 1997;386:163–180.
128. Lee YW, Klein CB, Kargacin B, et al. Carcinogenic nickel silences gene expression by chromatin condensation and DNA methylation: a new model for epigenetic carcinogens. Mol Cell Biol. 1995;15:2547–2557.
129. Costa M. Mechanisms of nickel genotoxicity and carcinogenicity. In: Chang LW, ed. Toxicology of metals. New York: CRC Lewis; 1996: 245–252.
130. Costa M, Heck JD, Robison SH. Selective phagocytosis of crystalline metal sulfide particles and DNA strand breaks as a mechanism for the induction of cellular transformation. Cancer Res. 1982;42:2757–2763.
131. Landolph JR. Neoplastic transformation of mammalian cells by carcinogenic metal compounds: cellular and molecular mechanisms. In: Foulkes EE, ed. Biological effects of heavy metals, vol. II carcinogenesis. Boca Raton, FL: CRC Press; 1990: 1–18.
132. Landolph JR, Verma A, Rammath J, et al. Molecular biology of deregulated gene expression in transformed C3H/10T1/2 mouse embryo cell lines induced by specific insoluble carcinogenic nickel compounds. Environ Health Perspect. 2002;110: 845–850.
133. Clemens F, Landolph JR. Genotoxicity of samples of nickel refinery dust. Toxicol Sci. 2003;73:114–123.
134. Pulido MD, Parrish AR. Metal-induced apoptosis: mechanisms. Mutat Res. 2003;533:227–241.
135. Verma R, Ramnath J, Clemens F, et al. Molecular biology of nickel carcinogenesis: identification of differentially expressed genes in morphologically transformed C3H10T1/2 Cl 8 mouse embryo fibroblast cell lines induced by specific insoluble nickel compounds. Mol Cell Biochem. 2004;255:203–216.
136. Sen P, Costa M. Pathway of nickel uptake influences its interaction with heterochromatic DNA. Toxicol Appl Pharmacol. 1986; 84:278–285.
137. Klein CB, Conway K, Wang XW, et al. Senescence of nickel-transformed cells by an X chromosome: possible epigenetic control. Science. 1991;251:796–799.
138. Zienolddinyl S, Svendsrud DH, Ryberg D, et al. Nickel(II) induces microsatellite mutations in human lung cancer cell lines. Mutat Res. 2000;452:91–100.
139. Anwer J, Mehrotra NK. Effect of simultaneous exposure of nickel chloride and benzo(a)pyrene on developing chick embryos. Drug Chem Toxicol. 1986;9:171–183.
140. Katsifis S, Kinney P, Hosselet S, et al. Interaction of nickel with mutagens in the induction of sister chromatid exchanges in human lymphocytes. Mutat Res. 1996;359:7–15.
141. Montanaro L, Cervellati M, Campoccia D, et al. No genotoxicity of a new nickel-free stainless steel. Int J Artificial Org. 2005; 28:58–65.
142. Sen P, Conway K, Costa M. Comparison of the localization of chromosome damage induced by calcium chromate and nickel compounds. Cancer Res. 1987;47:2142–2147.
143. Littlefield N, Hass B. Damage to DNA by cadmium or nickel in the presence of ascorbate. Ann Clin Lab Sci. 1995;25:485–492.
144. Conway K, Costa M. Nonrandom chromosomal alterations in nickel-transformed Chinese hamster embryo cells. Cancer Res. 1989;49:6032–6038.
145. Sen P, Costa M. Induction of chromosomal damage in Chinese hamster ovary cells by soluble and particulate nickel compounds: preferential fragmentation of the heterochromatic long arm of the X-chromosome by carcinogenic crystalline NiS particles. Cancer Res. 1985;45:2320–2325.
146. Conway K, Wang XW, Xu LS, et al. Effect of magnesium on nickel-induced genotoxicity and cell transformation. Carcinogenesis. 1987;8:1115–1121.
147. Huang X, Frenkel K, Klein CB, et al. Nickel induces increased oxidants in intact cultured mammalian cells as detected by dichlorofluorescein fluorescence. Toxicol Appl Pharmacol. 1993;120:29–36.
148. Huang X, Klein CB, Costa M. Crystalline Ni3S2 specifically enhances the formation of oxidants in the nuclei of CHO cells as detected by dichlorofluorescein. Carcinogenesis. 1994;15:545–548.
149. Joshi S, Husain MM, Chandra R, et al. Hydroxyl radical formation resulting from the interaction of nickel complexes of L-histidine, glutathione or L-cysteine and hydrogen peroxide. Human Exp Toxicol. 2005;24:13–17.
150. Huang X, Kitahara J, Zhitkovich A, et al. Heterochromatic proteins specifically enhance nickel-induced 8-oxo-dG formation. Carcinogenesis. 1995;16:1753–1759.
151. Blasiak J, Arabski M, Pertynski T, et al. DNA damage in human colonic mucosa cells evoked by nickel and protective action of quercetin–involvement of free radicals? Cell Biol Toxicol. 2002; 18:279–288.
152. Kaczmarek P, Jezowska M, Bal W, et al. Determination of the stability constants and oxidation susceptibility of nickel(II) complexes with 2'-deoxyguanosine 5'-triphosphate and L-histidine. J Inorg Biochem. 2005;99:737–746.
153. Ke Q. Nickel Chloride Causes Transgene Silencing and Loss of Histone Acetylation in Mammalian Cells: An Epigenetic Mechanism of Nickel Carcinogenesis. New York University masters thesis. 2005.
154. Hartwig A, Kruger I., Beyersmann, D. Mechanisms in nickel genotoxicity: the significance of interactions with DNA repair. Toxicol Lett. 1994:72:353–358.
155. Lynn S, Yew FH, Chen KS, et al. Reactive oxygen species are involved in nickel inhibition of DNA repair. Environ Mol Mutagen. 1997;29:208–216.
156. Cavallo D, Ursini CL, Setini A, et al. Evaluation of oxidative damage and inhibition of DNA repair in an in vitro study of nickel exposure. Toxicol In Vitro. 2003;17:603–607.
157. Bal W, Schwerdtle T, Hartwig A. Mechanism of nickel assault on the zinc finger of DNA repair protein XPA. Chem Res Toxicol. 2003;16:242–248.
158. Schwerdtle T, Seidel A, Hartwig A. Effect of soluble and particulate nickel compounds on the formation and repair of stable benzo[a]pyrene DNA adducts in human lung cells. Carcinogenesis. 2002;23;47–53.
159. Wozniak K, Blasiak J. Nickel impairs the repair of UV- and MNNG-damaged DNA. Cell Mol Biol Lett. 2004;9:83–94.
160. Davidson TL, Chen H, Kluz T, et al. Exposure to soluble nickel alters iron-mediated gene transcription and enzyme activity in A549 cells. The Toxicologist. 2004;78:60.
161. Biedermann KA, Landolph JR. Induction of anchorage independence in human diploid foreskin fibroblasts by carcinogenic metal salts. Cancer Res. 1987;47:3815–3823.
162. Landolph JR. Interrelations between free radicals and metal ions in life processes. In: Sigel A, Sigel H, eds. Metal ions in biological systems. Vol. 36. New York: Marcel Dekker Inc; 1999: 485–493.
163. Dunnick JK, Elwell MR, Radovsky AE, et al. Comparative carcinogenic effects of nickel subsulfide, nickel oxide, or nickel sulfate hexahydrate chronic exposures in the lung. Cancer Res. 1995;55:5251–5256.
164. Sunderman FW Jr, Hopfer SM, Lin SM, et al. Toxicity of alveolar macrophages in rats following parenteral injection of nickel chloride. Toxicol Appl Pharmacol. 1989;100:107–118.
165. Vyskocil A, Senft V, Viau C, et al. Biochemical renal changes in workers exposed to soluble nickel compounds. Human Exp Toxicol. 1994;13:257–261.
166. Andersen A, Berge SR, Engeland A, et al. Exposure to nickel compounds and smoking in relation to incidence of lung and nasal cancer among nickel refinery workers. Occup Environ Med. 1996;53:708–713.
167. Grimsrud TK, Berge SR, Haldorsen T, et al. Exposure to different forms of nickel and risk of lung cancer. Am J Epidemiol. 2002;156:1123–1132.
168. Kasprzak KS, Sunderman, FW Jr, Salnikow K. Nickel carcinogenesis. Mutat Res. 2003;533:67–97.
169. U.S. Environmental Protection Agency. IRIS Database for Risk Assessment. http://www.epa.gov/iris/. Accessed September 25, 2006.
P.1081

170. Sanner T, Dybing E. Comparison of carcinogen hazard characterization based on animal studies and epidemiology. Basic Clin Pharmacol Toxicol. 2005;96:66–70.
171. Doll R, Andersen A, Cooper WC. Report of the International Committee on Nickel Carcinogenesis in Man. Scand J Work Environ Health. 1990;16:1–82.
172. Sorahan T. Mortality of workers at a plant manufacturing nickel alloys, 1958–2000. Occup Med. 2004;54:28–34.
173. Morgan JG. Some observations on the incidence of respiratory cancer in nickel workers. Br J Ind Med. 1958;15:224–234.
174. Doll R, Matthews JD, Morgan LG. Cancers of the lung and nasal sinuses in nickel workers: a reassessment of the period of risk. Br J Ind Med. 1977;34:102–105.
175. Peto J, Cuckle H, Doll R. Respiratory cancer mortality of Welsh nickel refinery workers. In: Sunderman FW Jr, ed. Nickel in the human environment. IARC scientific publication No. 53. Lyon, France: World Health Organization/IARC; 1984: 37–46.
176. Egedahl R, Carpenter M, Lundell D. Mortality experience among employees at a hydrometallurgical nickel refinery and fertiliser complex in Fort Saskatchewan, Alberta (1954–95). Occup Environ Med. 2001;58:711–715.
177. Menvielle G, Luce D, Févotte J, et al. Occupational exposures and lung cancer in New Caledonia. Occup Environ Med. 2003;60: 584–589.
178. Moulin JJ, Clavel T, Roy D, et al. Risk of lung cancer in workers producing stainless steel and metallic alloys. Int Arch Occup Environ Health. 2000;73:171–180.
179. Sorahan T, Williams SP. Mortality of workers at a nickel carbonyl refinery, 1958–2000. Occup Environ Med. 2005;62:80–85.
180. Easton DF, Peto J, Morgan LG. Nickel and human health: current perspectives. In: Nieboer E, Nrigau JO, eds. Advances in environmental sciences and technology. New York: John Wiley and Sons; 1992: 603–619.
181. Grimsrud TK, Berge SR, Haldorsen T, et al. Can lung cancer risk among nickel refinery workers be explained by occupational exposures other than nickel? Epidemiology. 2005;16:146–154.
182. Harris GK, Shi X. Signaling by carcinogenic metals and metal-induced reactive oxygen species. Mutat Res. 2003;533:183–200.
183. Davidson T, Chen H, Garrick MD, et al. Soluble nickel interferes with cellular iron homeostasis. Mol Cell Biochem. 2005; 279:157–62.
184. Salnikow K, Davidson T, Costa M. The role of hypoxia-inducible signaling pathway in nickel carcinogenesis. Environ Health Perspect. 2002;110;831–834.
185. Goebeler M, Roth J, Brocker EB, et al. Activation of nuclear factor-KB and gene expression in human endothelial cells by the common haptens nickel and cobalt. J Immunol. 1995; 155:2459–2467.
186. Aiba S, Manome H, Nakagawa S, et al. Mitogen-activated protein kinase and extracellular signal-regulated kinases play distinct roles in the activation of dendritic cells by two representative haptens, NiCl2 and 2,4-dinitrochlorobenzene. J Invest Dermatol. 2003;120:390–399.
187. Huang C, Li J, Costa M, et al. Hydrogen peroxide mediates activation of nuclear factor of activated T-cells (NFAT) by nickel subsulfide. Cancer Res. 2001;61:8051–8057.
188. Sutherland JE, Costa M. Epigenetics and the environment. Ann N Y Acad Sci. 2003;983:151–160.
189. Klein CB, Rossman TG. Transgenic Chinese hamster V79 cell lines which exhibit variable levels of gpt mutagenesis. Environ Mol Mutagen. 1990;16:1–12.
190. Klein CB, Snow ET. Localization of the gpt sequence in transgenic G12 cells by fluorescent in situ hybridization. Environ Mol Mutagen. 1993;21:35.
191. Govindarajan B, Klafter R, Miller MS, et al. Reactive oxygen-induced carcinogenesis causes hypermethylation of p16 (Ink4a) and activation of MAP kinase. Mol Med. 2002;8:1–8.
192. Yan Y, Kluz T, Chen HB, et al. Analysis of specific lysine histone H3 and H4 acetylation and methylation status in clones of cells with a gene silenced by nickel exposure. Toxicol Appl Pharmacol. 2003;190:272–277.
193. Zhang Q, Salnikow K, Kluz T, et al. Inhibition and reversal of nickel-induced transformation by the histone deacetylase inhibitor trichostatin A. Toxicol Appl Pharmacol. 2003;192: 201–211.
194. Seki Y, Suico MA, Uto A, et al. The ETS transcription factor MEF is a candidate tumor suppressor gene on the X chromosome. Cancer Res. 2002;62:6579–6586.
195. Broday L, Cai J, Costa M. Nickel enhances telomeric silencing in Saccharomyces cerevisiae. Mutat Res. 1999;440:121–130.
196. Broday L, Lee YW, Costa M. 5-Azacytidine induces transgene silencing by DNA methylation in Chinese hamster cells. Mol Cell Biol. 1999;19:3198–3204.
197. Wiseman H, Halliwell B. Damage to DNA by reactive oxygen and nitrogen species: role in inflammatory disease and progression to cancer. Biochem J. 1996;313:17–29.
198. Shirali P, Decaestecker AM, Marez T, et al. Ni3S2 uptake by lung cells and its interaction with plasma membranes. J Appl Toxicol. 1991;11:279–288.
199. Bal W, Kozlowski H, Kasprzak KS. Molecular models in nickel carcinogenesis. J Inorg Biochem. 2000;79:213–218.
200. Chen CY, Wang YF, Lin YH, et al. Nickel-induced oxidative stress and effect of antioxidants in human lymphocytes. Arch Toxicol. 2003;77:123–130.
201. Rodriguez RE, Misra M, North SL, et al. Nickel-induced lipid peroxidation in the liver of different strains of mice and its relation to nickel effects on antioxidant systems. Toxicol Lett. 1991; 57:269–281.
202. Herrero MC, Alvarez C, Cartana J, et al. Nickel effects on hepatic amino acids. Res Commun Chem Pathol Pharmacol. 1993;79: 243–248.
203. Petit PX, Susin SA, Zamzami N, et al. Mitochondria and programmed cell death: back to the future. FEBS Lett. 1996;396:7–13.
204. Yin Z, Ivanov VN, Habelhah H, et al. Glutathione S-transferase p elicits protection against H2O2-induced cell death via coordinated regulation of stress kinases. Cancer Res. 2000;60:4053–4057.
205. Kim K, Lee SH, Seo YR, et al. Nickel(II)-inducedapoptosis in murine T cell hybridoma cells is associated with increased fas ligand expression. Toxicol Appl Pharmacol. 2002;185:41–47.
206. Sweeney C, Li L, Shanmugam R, et al. Nuclear factor-KB is constitutively activated in prostate cancer in vitro and is overexpressed in prostatic intraepithelial neoplasia and adenocarcinoma of the prostate. Clin Cancer Res. 2004;10:5501–5507.
207. Denkhaus E, Salnikow K. Nickel essentiality, toxicity and carcinogenicity of nickel compounds. Crit Rev Oncol Hematol. 2002;42:35–56.
208. Huang Y, Davidson G, Li J, et al. Activation of nuclear factor-KB and not activator protein-1 in cellular response to nickel compounds. Environ Health Perspect. 2002;110:835–839.
209. Rao A, Luo C, Hogan PG. Transcription factors of the NFAT family: regulation and function. Ann Rev Immunol. 1997;15: 707–747.
210. Huang C, Mattjus P, Ma WY, et al. Involvement of nuclear factor of activated T-cells activation in UV response. Evidence from cell culture and transgenic mice. J Biol Chem. 2000;275:9143–9149.
211. Costa M, Yan Y, Zhao DJ, et al. Molecular mechanisms of nickel carcinogenesis: gene silencing by nickel delivery to the nucleus and gene activation/inactivation by nickel-induced cell signaling. J Environ Monit. 2003;5:222–223.
212. Semenza GL. Regulation of mammalian O2 homeostasis by hypoxia-inducible factor 1. Ann Rev Cell Dev Biol. 1999;15: 551–578.
213. Salnikow K, Davidson T, Zhang QW, et al. The involvement of hypoxia-inducible transcription factor-1-dependent pathway in nickel carcinogenesis. Cancer Res. 2003;63:3524–3530.
214. Salnikow K, Costa M. Epigenetic mechanisms of nickel carcinogenesis. J Environ Pathol Toxicol Oncol. 2000;19:307–318.
215. Salnikow K, Davidson T, Kluz T, et al. GeneChip analysis of signaling pathways effected by nickel. J Environ Monit. 2003;5: 206–209.
216. Cangul H, Salnikow K, Yee H, et al. Enhanced overexpression of an HIF-1/hypoxia-related protein in cancer cells. Environ Health Perspect. 2002;110:783–788.
217. Salnikow K, Zhou D, Kluz T, et al. Cap43: A new gene induced by a rise in free intracellular Ca2+ following Ni2+ exposure. In: Sarkar B, ed. Metals and genetics. New York: Plenum Publishing; 1999: 131–144.
218. Salnikow K, Blagosklonny MV, Ryan H, et al. Carcinogenic nickel induced genes involved with hypoxic stress. Cancer Res. 2000;60:38–41.
P.1082

219. Hernandez-Boussard T, Rodriguez-Tome P, Montesano R, et al. IARC p53 mutation database: a relational database to compile and analyze p53 mutations in human tumors and cell lines. Human Mutat. 1999;14:1–8.
220. Weghorst CM, Dragnev KH, Buzard GS, et al. Low incidence of point mutations detected in the p53 tumor suppressor gene from chemically-induced rat renal mesenchymal tumors. Cancer Res. 1994;154:215–219.
221. Rani AS, Qu DQ, Sidhu MK, et al. Transformation of immortal, non-tumorigenic osteoblast-like human osteosarcoma cells to the tumorigenic phenotype by nickel sulfate. Carcinogenesis. 1993;14:947–953.
222. Salnikow K, An WG, Melillo G, et al. Nickel-induced transformation shifts the balance between HIF-1 and p53 transcription factors. Carcinogenesis. 1999;20:1819–1823.


> Table of Contents > II - Environmental and Occupational Exposures > Metals > 69 - Metal Compounds and Rare Earths
69
Metal Compounds and Rare Earths
Emily F. Madden PhD
Bruce A. Fowler PhD, ATS
This chapter presents the hazards of 14 elements that are less recognized and have not been previously used extensively in industry. During the past 5 years, however, a number of these elements have been incorporated into nanotechnology particles, wires, or flowers and chemotherapeutic agents. These innovations may lead to increased human exposures to these elements either alone or in combination with other toxic metals.
Antimony
Uses and Exposures
Antimony (Sb) is a crystalline silver-white metal, and it occurs in tri- and pentavalent compounds. It is rarely found as a native element but is found frequently in nature associated with sulfur as stibnite (SbS3) and in ores associated with arsenic. Stibnite mineral is mined commercially as a source for metallic antimony. Antimony is a common constituent of metal alloys with copper and lead, and when these alloys are treated with acid, stibine gas is formed. When antimony is heated, it releases toxic stibine fumes and stibine oxide (Sb2O3). Antimony is a poor conductor of electricity and heat but is finding use in semiconductor technology for making infrared detectors, diodes, and Hall-effect devices. More recently, antimony has been used in the production of nanoparticles (1). Antimony is used in batteries, antifriction alloys, type metal, solders, paints, ceramics, glass, pottery, small arms, and tracer bullets. Over half of the annual antimony consumption in the United States is used in the manufacture of flame-retardant compounds.
Medical uses have been found for antimony compounds in tropical antihelminthic (schistosomiasis) and antiprotozoic (leishmaniasis) drugs. Trivalent antimony compounds are highly toxic, more so than the pentavalent antimony compounds, and hence their use is widely banned. Antimony toxicity is usually encountered in the medical use of antimony compounds and in occupational exposures in the mining and extraction industries.
Health Hazards
Antimony belongs in the same periodic group as arsenic, and because both elements share many characteristics, numerous industrial outbreaks and health effects were attributed to arsenic rather than antimony exposure. In 1953, Renes (2) reported the health effects of an antimony smelter with minimal arsenic exposure in which the average working zone air concentrations of antimony ranged from 4.7 to 10.2 mg per m3. The most common symptoms of local toxicity include dermatitis; mucous membrane irritation of the nose, throat, and mouth; and pneumoconiosis. White et al. (3) describe the occurrence of antimony spots, the pigmented follicular pustules on the skin of workers exposed to antimony dust and antimony trioxide fumes. These eruptions of the sweaty, hairy friction areas of the skin are transient, and they clear up with reduced exposure to antimony compounds. Symptoms of heavier exposure to antimony trioxide and antimony dusts include coughing,
P.1084

headaches, nausea, vomiting, diarrhea, stomach cramps, anorexia, dyspnea, and the inability to smell.
Antimony pneumoconiosis has been described in workers exposed to antimony dusts and fumes. This condition is marked by a fine reticulonodular infiltrate near the hilum. Pathologic studies revealed particle-laden macrophages, but no occurrence of fibrosis or affected pulmonary function in any of the cases observed (4). More recently, elevated concentrations of antimony have been reported along with a number of other elements in surface dust from living areas of homes of Native American jewelry makers in Zuni Pueblo, New Mexico (5).
The therapeutic use of antimony compounds for schistosomiasis produces electrocardiographic (ECG) abnormalities, mostly changes in T-wave and QT interval prolongation, and has caused sudden death in some patients. Brieger et al. (6) described an epidemic of sudden death and ECG abnormalities in workers exposed to antimony trisulfide. When exposure to antimony trisulfide ceased, the ECG abnormalities persisted for some workers but no further deaths occurred. The exact mechanisms of myocardial injury by antimony compounds are not fully understood. A recent study by Tirmenstein et al. (7) suggests that potassium antimonyl tartrate may induce lipid peroxidation in cultured cardiac myocytes, and it may interact with thiol-containing molecules, contributing to cell death.
Antimony can have adverse hematologic effects because trivalent antimony is known to bind mainly to erythrocytes, accounting for its slow elimination from the body. Case reports of hematologic effects in humans involve oral ingestion of antimony-containing therapeutic agents. Harris (8) reported a case in which one patient developed hemolytic anemia following repeated injections of faudin (stibophen), an antimony-containing drug formerly used for schistosomiasis. The odorless toxic gas stibine (SbH3) is known to be a potent hemolytic agent and is associated with the formation of Heinz bodies in red blood cells. Exposure to stibine gas can produce hemolytic crisis followed by acute tubule necrosis and death.
Animal studies have shown that antimony can cause lung cancer (and heart and lung disease) in rodents. A mortality study by Schnorr et al. (9) of 1,014 workers at a Texas antimony smelter between 1937 and 1971 revealed an elevated mortality rate with increasing duration of employment. However, their conclusions may be limited by possible confounders and lack of appropriate referent groups.
Most mattress materials contain antimony, arsenic, and phosphorus compounds as fire-retardant additives. It has been hypothesized that microbial generation of toxic gases from antimony, arsenic, and phosphorus may be the primary cause of sudden infant death syndrome (SIDS) (10). Mattress materials in areas affected by the warmth and perspiration of the sleeping infant were found to be infected by the fungus Scopulariopsis brevicaulis, which is thought to be capable of generating toxic phosphines, arsines, and stibines from these materials. These gases may possibly cause anticholinesterase poisoning and cardiac failure in infants, but other contributing factors may include the prone sleeping position of the infant and overwrapping (11). Chemical and instrumental analysis of exposed test papers to these exact conditions by Warnock et al. (10) do not support the hypothesis that these toxic gases are actually generated and cause SIDS. But Richardson (11) has noted that in England and Wales the progressive rise in SIDS between 1951 and 1988 seems to be related to the increased use of phosphorus, antimony, and arsenic compounds as fire-retardant additives in cot mattresses.
Permissible Exposure Limit
The current Occupational Safety and Health Administration (OSHA) permissible exposure limit (PEL) for antimony metal or powder is 0.5 mg per m3 for an 8-hour time-weighted average (TWA). The OSHA PEL for stibine gas is 0.5 mg per m3 (0.1 ppm) for an 8-hour TWA. These standards do not currently take into account potential differences in bioavailability of antimony in nanoparticles (12).
Copper
Uses and Exposures
Copper (Cu) is a reddish brown metal with a bright metallic luster. It is malleable, ductile, and a good conductor of electricity and heat. A member of group IB metals, copper forms either cuprous (I) or cupric (II) compounds. Metallic copper is resistant to corrosion by water, air, and nonoxidizing acids. Copper is occasionally found native but is commonly found in many minerals such as cuprite, malachite, azurite, chalcopyrite, and bornite. Large copper ore deposits are found in Canada, the United States, Chile, Peru, and the Congo (formerly Zaire). The important copper ores are the sulfides, carbonates, and oxides, and from these ores, copper is isolated by smelting, leaching, and electrolysis. The electrical industry is one of the greatest consumers of copper. Large quantities of copper are used in metallic items such as wire, rods, sheets, tubing, piping, roofing materials, and cooking utensils. All United States coins are made of copper alloys, and gun metals also contain copper.
Copper compounds are used as pigments, fungicides, insecticides, and as algicides in water purification. The copper compound in Fehling's solution is manipulated in analytical chemistry tests for monitoring sugar levels in biologic samples. Copper is also used in chemical
P.1085

reagents, in pharmaceuticals, in intrauterine contraceptives, and in electroplating. Cupric oxide (black copper oxide) has many applications in batteries, electrodes, paints, ceramic colorants, and artificial gems. Cupric tungstate and cuprous selenide are used in the manufacture of semiconductors.
Health Hazards
Copper is an essential trace element, and illness can occur when the diet is deficient or excessive in copper. The main route of exposure is ingestion, but inhalation of copper dusts and fumes can occur in industrial settings. The workers at risk include battery makers, asphalt makers, welders, solderers, gem colorers, and fungicide and insecticide manufacturers. Exposure to dust or fumes can irritate the eyes, nose, throat, and skin. Eye contact with fine copper particles in dust may lead to severe irritation, and possible damage and blindness. Penetration of the eye with elemental or copper alloy particles is referred to as chalcosis. It is marked by a brownish or greenish-brown discoloration of the lens, cornea, or iris. Copper salts can cause irritation, conjunctivitis, and eyelid edema (13). The formation of granulomas, along with the proliferation of fibroblasts, can lead to retinal detachment, and severe reactions can result in opacification (14).
Repeated exposure to copper fumes or dust may cause metal fume fever, a flulike illness with symptoms of fever, chills, aches, a metallic taste, malaise, chest tightness, and cough. The symptoms may be delayed for several hours after exposure and may subside by the end of the workweek. The symptoms usually return on re-exposure to copper fumes after the weekend. This illness is believed to result from an immune response, and all the symptoms subside following removal from the source of copper exposure (15).
A disease called vineyard sprayer's lung was described in 1969 in Portuguese vineyard workers who sprayed grapevines with a solution of 1% to 2% copper sulfate neutralized by lime (16). These exposed workers developed interstitial pulmonary disease, which included the formation of histiocytic granulomas and nodular fibrohyaline scars containing small amounts of copper. Pulmonary fibrosis occurred among some workers, and a high incidence of alveolar cell carcinoma was noted. Liver damage was observed, and biopsies revealed fibrosis, angiosarcoma, micronodular cirrhosis, and portal hypertension (17). A study of Japanese copper smelters found an increased incidence of lung cancer types, including adenocarcinoma (18).
With the exception of the various lung cancers and the incidence of liver angiosarcoma seen in vineyard workers, no evidence of other cancer types has been reported. No teratogenic effects have been reported in humans thus far, but a study in which high levels of copper were given to pregnant mice resulted in increased mortality and severe central nervous system malformations (19). Renal abnormalities have been noted following copper sulfate ingestion. Symptoms include hematuria, elevated blood nitrogen, and oliguria. Acute tubular necrosis is often observed from urinalysis and renal biopsy (20). Chen et al. (21) recently reported acute toxicologic effects of copper nanoparticles in mice and found that the kidneys, liver, and spleen were the primary target organs. Suicidal copper sulfate ingestion is common in India, and the initial symptoms are nausea, vomiting, and a greenish-blue discoloration of the membranes, followed by hemorrhagic gastritis, diarrhea, and hemolytic anemia within 48 hours.
Copper toxicity is presumed to involve catalytic hydroxyl radical formation from the interaction between hydrogen peroxide and Cu1+ ions. Excess hydroxyl radicals lead to further free radical damage to vital cellular macromolecules. Gunther et al. (22) found that a variety of copper chelators inhibited the formation of carbon-centered radical adducts, including the drugs penicillamine and triethylenetetramine, which are ordinarily used to treat Wilson's disease.
Wilson's disease is a hereditary copper metabolism disorder resulting in elevated copper levels (23). High copper levels can lead to liver injury in humans and a similar effect is seen in Bedlington terriers with copper toxicosis. Mental subnormality and a lack of urinary catecholamine excretion are also associated with Wilson's disease. The mechanism of liver injury by copper is poorly understood, but a study by Sokol et al. (24) suggests that oxidant or free radical damage to hepatic mitochondria is involved. The recent discovery that a gene for Wilson's disease encodes a copper-transporting adenosine triphosphatase (ATPase) may greatly improve our understanding of the pathophysiology of this disorder and of copper metabolism in humans (25).
Permissible Exposure Limit
The OSHA PEL for copper dusts and mists is 1.0 mg per m3 for an 8-hour TWA. For copper fumes, the PEL is 0.1 mg per m3 TWA. The impact of human exposure to copper nanoparticles on potential toxicity has not been evaluated (21).
Fluoride
Uses and Exposures
Fluorine is the most electronegative and reactive of all elements. It is a pale yellow, corrosive gas that reacts with most inorganic and organic substances. Fluorine-containing ores include fluorspar, fluorapatite, cryolite, and fluorite. Fluorspar (CaF2) is the primary commercial
P.1086

source of fluorine found in the United States and Mexico. Most inorganic fluorides are prepared by the reaction of hydrofluoric acid with oxides, carbonates, hydroxides, chlorides, and metals. Production of hydrogen fluoride comes from the reaction of CaF2 with sulfuric acid and accounts for 65% of U.S. consumption of fluorspar. Hydrogen fluoride is used in the manufacture of aluminum fluoride, synthetic cryolite, fluoropolymers, and the chlorofluorocarbons used as refrigerants, solvents, and aerosols. Other applications for hydrogen fluoride include stainless steel pickling, inorganic fluoride production, uranium enrichment, and fluorine production. The steel industry employs large amounts of fluorspar, and it is added to slag to make it more reactive. Ceramic, brick, cement, glass fiber, aluminum, and foundry industries also utilize fluorspar ore. The reaction of fluorides with hydroxyapatite (found in tooth enamel) form acid-resistant and less soluble compounds. Fluorides, therefore, are added to public drinking water and toothpaste products to reduce dental caries. Metal fluorides are used in chemical vapor deposition, in ion implantation, for semiconductors, and as unreactive dielectrics. Fluorinated steroids, drugs, and anesthetics have medical applications because of their stability.
The most common route of exposure is inhalation of fluoride compounds at steel, foundry, pesticide, aluminum, glass, and nuclear power industries. Ingestion is another route of exposure, with the consumption of high fluoride-contaminated water being the most common method of ingestion.
Health Hazards
Acute exposure to inorganic fluoride compounds can result in severe irritation to the eyes, nose, and mucous membranes (26,27,28). Dermatitis and skin rashes are common after exposure. Severe skin burns from hydrofluoric acid are persistent, often necrotic, and slow healing and can lead to systemic fluoride toxicity from absorption at the burn site (29). Acute symptoms of severe nausea, vomiting, abdominal burning, diarrhea, and anorexia are associated with most fluoride compounds and may be caused by the formation of hydrofluoric acid in the stomach after ingestion (30). Accidental and suicidal ingestion of soluble fluoride compounds is a common route of acute exposure (31). A mass poisoning involving 263 victims at the Oregon State Hospital occurred when NaF roach powder was mistakenly added to scrambled eggs (32).
Besides the acute symptoms mentioned above, some victims exhibited pallor, a shallow pulse and respiration, wet cold skin, cyanosis, mydriasis, and coma. The most common cause of death following acute fluoride poisoning is cardiovascular collapse (32). Hypotension and circulatory shock may occur from fluid loss as a result of excess vomiting and diarrhea, from intragastric bleeding, and possibly from central vasomotor depression and vascular smooth muscle depression.
Acute fluoride poisoning can also lead to severe hypocalcemia in which both total and ionic calcium in the plasma is reduced; hypomagnesemia has also been observed (29). Hypocalcemic tetany may later occur, involving painful involuntary muscle contractions initially of the distal extremities. Fluoride-induced hypocalcemia may be the result of fluoride ion precipitation of calcium to form insoluble CaF2, or it can result from the deposition in the bone of newly formed fluorapatite that can act as a nucleation catalyst for further calcification, hence reducing calcium plasma levels (33). The exact mechanisms responsible for fluoride-induced hypocalcemia are still uncertain. Chronic exposure studies in rats exposed to sodium fluoride in drinking water over two generations have reported lung, kidney, and myocardial effects in second-generation rats (28,34,35).
Fluoride compounds can possibly cause toxic nephritis (30). Past studies indicate several halogenated anesthetics can induce a urinary concentrating defect, partly due to fluoride toxicity in the collecting duct cells. Cittanova et al. (36) investigated the effects of fluoride ion in human kidney cells. They exposed cultures of human duct cells to increasing concentrations of fluoride ion and assessed toxicity based on several established endpoints. Their results suggest that the mitochondrion is a target of fluoride toxicity, and its alteration is partly responsible for sodium and water disturbances observed in fluoride-exposed patients (36). More recent studies have described a number of biochemical changes (37).
The use of fluorides in public drinking water to prevent dental caries is a widespread public health measure that has dramatically reduced dental caries in the young. Prolonged ingestion of drinking water with excess fluoride is the common cause of endemic fluorosis, especially in developing countries.
Inhalation of fluoride particles at the workplace is a common route of exposure, and the fate of these particles depends on their size and solubility. Insoluble fluoride particles can accumulate in the lungs, and interstitial fibrosis and pneumoconiosis with dyspnea and wheezing are sometimes observed. Chest x-rays may show irregular opacities and reticulation distributed through out the lungs (30). In fact, the very first cases of pneumoconiosis in cryolite miners were originally described as silicosis. But this disease should be regarded as nonspecific pneumoconiosis, since the evidence available shows the fibrotic changes may be related to other components of cryolite ore, such as aluminum, which is known to cause fibrosis in the lungs (30).
Chronic fluorine poisoning results in a condition called fluorosis, and the toxic manifestations can take
P.1087

three forms: clinical, skeletal, and dental (38). The clinical (nonskeletal) phase is marked by symptoms of back stiffness, vague joint pains, synovitis, nausea, dyspepsia, anorexia, headache, and vertigo. The occurrence of dental fluorosis, a manifestation of chronic fluoride toxicity on the ameloblasts, can result from the consumption of fluoride-contaminated water or from exposure to fluoride-containing dusts in the mining of cryolite and fluorspar ores (30,38). The teeth are often mottled in this disease. Bony or skeletal fluorosis often occurs with dental fluorosis. Skeletal fluorosis is seen after chronic fluoride exposure, and common symptoms include nocturnal back pain, restricted trunk rotation, and slight enlargement of the trabeculae in the lumbar spine. Sclerosis of the bones is caused by the fixation of calcium by fluorine, and the vertebrae, pelvis, and ribs exhibit exostosis and osteophyte formation. There is also increased thickness of the long bones and calcification of the ligaments (30).
Past research indicated that the manifestations of fluorosis are irreversible, but recent evidence suggests that this may no longer be the case. Gupta et al. (38) conducted a study to examine the effect of a combination of calcium, vitamin D3, and ascorbic acid supplementation in fluorosis-affected children. They found a significant improvement in dental, clinical, and skeletal fluorosis along with the relevant biochemical parameters in the affected children. This evidence indicates that fluorosis can be reversed by simple medical treatment.
Chronic inhalation of fluoride compounds may pose a risk for lung cancer. de Villiers and Windish (39) reported excess cancer risks for a number of fluorspar miners exposed to fluoride compounds on a daily basis. But the excess cancer risks they discovered may not be directly related to fluoride exposure since these miners were also exposed to radon, a radioactive gas normally encountered in the mining industry. More studies are needed to determine the cancer risk for fluorspar miners and for other workers chronically exposed to fluoride compounds.
Fluorosis may adversely affects the reproductive systems in animals and humans. Kumar and Susheela (40) found that chronic fluoride toxicity in rabbits can result in defects to the spermatid and epididymal spermatozoa, thus causing infertility. It has also been observed that male patients with skeletal fluorosis had significantly reduced serum testosterone levels compared with their normal counterparts (41). Decreased fertility rates from chronic fluoride toxicity have been shown for most mammals studied. A recent survey by Freni (42) showed a possible relationship of decreased annual fertility rates of women with exposure to high fluoride levels in drinking water in several regions of the United States. The exact effects of fluoride compounds on the reproductive systems of animals and humans require further investigation.
Fluoride toxicity can also impair certain endocrine functions. For example, Trivedi et al. (43) found patients with endemic fluorosis exhibited glucose tolerance abnormalities. But these effects are reversible on removal from excess fluoride exposure. The exact mechanism of fluoride toxicity on glucose tolerance and insulin secretion is unknown.
Permissible Exposure Limit
The OSHA PEL for sodium fluoride (as fluorine) and other inorganic solid fluorides is 2.5 mg per m3 for an 8-hour TWA exposure.
Medical Surveillance
Analysis of urinary fluoride levels can be performed to determine the extent of fluoride exposure. Annual full-sized chest x-rays should be taken of workers and miners exposed to fluoride dusts and bone biopsy performed to determine the onset of skeletal fluorosis from chronic exposure (30). The recent studies that have shown that fluoride may have reproductive effects should prompt careful medical surveillance of the fertility and reproductive health of male and female workers exposed to fluoride compounds.
Manganese
Uses and Exposures
Manganese (Mn) is a reddish-gray or silvery soft metal and a member of group VII elements. Manganese minerals are widely distributed, and ores containing manganese include pyrolusite, braunite, manganite, hauserite, manganesespat, tephroite, and rhodochrosite. Large quantities of manganese nodules found on the floor of the oceans may become an important source since these nodules contain about 24% manganese. Most manganese is obtained from ores found in Australia, Russia, India, and Brazil. Manganese is used to form many important alloys. In steel, manganese improves rolling and forging qualities, hardness, strength, and wear resistance. Manganese, with aluminum, antimony, and small amounts of copper, can form a highly ferromagnetic alloy. Manganese metal is reactive chemically and slowly decomposes in cold water. Many steel and iron manufacturing processes need the addition of manganese to molten iron to reduce its iron oxide content by the formation of manganese oxide. Manganese compounds are used in the manufacture of dry cell batteries and in paints, bleaching agents, and disinfectants.
Manganese is also used as a coloring agent in the manufacture of glass and ceramics. Manganese is also now used in the production of II-VI nanocrystals (44,45)
P.1088

and ZnS: Mn2+ nanoflowers (46). Manganese dioxide is used in the preparation of oxygen and chlorine, and in drying black paints. Permanganate is a powerful oxidizing agent and is employed in quantitative chemical analysis and in medicine. Manganese is an essential trace element and is required for the activity of the enzymes mitochondrial superoxide dismutase, galactosyl transferase, and glutamate synthetase.
Health Hazards
Inhalation of dusts, mists, and fumes is the primary route of occupational exposure for welders and industrial workers. Acute exposure may produce flu-like symptoms, an illness referred to as metal fume fever or manganese pneumonitis (47). A similar response is also observed in acute copper fume exposure (47). Manganese pneumonitis is more severe and may require antibiotics and bronchodilator therapy. In addition, the patient may be at extra risk of developing hyperactive airways disease and chronic pulmonary disease (48).
Chronic inhalation of manganese dioxide compounds for at least 2 years is known to cause severe neurologic disorders. It may take up to several months for symptoms to develop and victims of chronic exposure tend to recover very slowly. The progression of this illness can occur in three stages (49). The first stage is marked by nonspecific symptoms of apathy, anorexia, asthenia, headaches, hypersomnia, spasms, arthralgias, weakness of the legs, and irritability. The second stage of the illness consists of psychomotor and psychic disturbances, including dysarthria, excess salivation, and difficulty in walking. The third stage is noted by a Parkinson-like syndrome with its associated symptoms. Early detection of the symptoms is crucial because once the neurotoxic effects from manganese exposure are clinically manifested, the damage to the central nervous system is irreversible. Ohtake et al. (50) have also recently reported manganese-induced Parkinsonism in a patient undergoing maintenance hemodialysis as a result of long-term ingestion of a health supplement containing high levels of manganese.
More investigations are needed to detect the early signs of manganese toxicity by use of behavioral and psychological tests of exposed industrial workers (51). In this regard, Yuan et al. (52) reported the results of a multisystem study of neurobehavior, neurotransmitters, and lymphocyte subsets in Chinese manganese welding workers. They found decreases in a number of neurobehavioral tests and in at least one of the monoamine neurotransmitters (5-HIAA) but no changes in the lymphocyte subpopulations studied. Recent studies have reported neuropsychological alterations in children living near a hazardous waste site who were exposed to arsenic, cadmium, and manganese combinations (53). The only significant decrements were correlated with hair concentrations of arsenic and manganese, suggesting the need for further study of arsenic and manganese as mixtures in regard to neuropsychological developmental effects. Other studies have suggested that early manifestations of manganese toxicity may be attenuated by the administration of magnesium and antioxidant vitamin supplements (54).
The neurologic symptoms and the pathologic damage in the basal ganglia of the brain make manganese neurotoxicity analogous to Parkinson's disease. Defazio et al. (55) examined the neuronal target of manganese toxicity by adding MnCl2 to dissociated mesencephalic-striatal cell cultures isolated from rat embryo. Their results suggest that striatal neurons, rather than mesencephalic DA neurons, are the target of manganese toxicity.
The organic manganese compound methylcyclopentadienyl manganese tricarbonyl (MMT) was formerly used as an antiknock agent in unleaded gasoline. An animal study of dermal absorption of MMT has shown it to be highly toxic, although no human toxicity has been reported (56). Inhalation exposure to MMT is very low since the agent has a low vapor pressure, and its use has been curtailed because of its interference with catalytic pollution controls.
Permissible Exposure Limit
The OSHA PEL for manganese and its compounds (fumes) is 1 mg per m3 for an 8-hour TWA, the short-term exposure limit (STEL) is 3 mg per m3, and the ceiling value is 5 mg per m3. The OSHA PEL for MMT is 0.1 mg per m3 for an 8-hour TWA (skin), and its STEL is 5 mg per m3.
Medical Surveillance
During periods of possible manganese exposures, industrial workers and miners should receive examinations periodically to detect any changes of behavior, speech, and emotional state. Workers suspected of chronic exposure should have a complete neuropsychological evaluation, and testing should be based on pre-existing neuropsychological tests performed before employment. Examination of respiratory problems is extremely important, and workers with respiratory infections should be removed from the source of manganese exposure.
Molybdenum
Uses and Exposures
Molybdenum (Mo) metal is silvery white and hard but is softer and more ductile than tungsten. Molybdenum is
P.1089

obtained principally from molybdenite and to a lesser extent from wulfenite and powellite ores. Molybdenum can also be recovered as a byproduct of tungsten and copper mining operations. Molybdenum rarely occurs in its native state. It is an essential trace element for humans and animals, and its metabolism is related to copper and sulfur metabolism. The major use of molybdenum is as a steel alloy and it is utilized in the arms industry, the automobile industry, and in aeronautical engineering. The metal is used in nuclear energy applications and for missile and aircraft parts, and is a valuable catalyst in the refining of petroleum. More recently, molybdenum has been utilized in nanoparticles of MoO.
Tetrathiomolybdate has been evaluated as therapeutic for hepatitis using an animal model for Wilson's disease (57) and as an anti-angiogenesis cancer therapy (58,59). Molybdenum is an essential trace element in plant nutrition and is necessary for nitrogen fixation by legumes. Some lands can become barren for lack of this element in the soil, and therefore, molybdenum is added to fertilizers to stimulate plant growth. Shellfish tend to have high concentrations of molybdenum, since plankton tends to concentrate molybdenum 25 times that of seawater concentrations. The average daily human uptake in food is approximately 350 µg, and molybdenum is ubiquitous in food products.
Health Hazards
Chronic molybdenum poisoning caused by high molybdenum content in foliage and pastures has been observed in cattle and sheep and is known as molybdenosis or “teart.” Symptoms include anemia, gastrointestinal disturbances, growth retardation, diarrhea, impaired reproduction, and bone and joint deformities (60). Low copper concentrations contribute to these symptoms, and when copper is added to the diet, the symptoms disappear. Copper prevents the accumulation of molybdenum in the liver and can antagonize molybdenum absorption from food. The antagonism of copper and molybdenum in the diet may depend on sulfate, and it has been suggested that sulfate may displace molybdate in the body (60). Molybdenum also has complex metabolic interactions with iron. Molybdenum may also increase the response to iron in iron-deficiency anemia (61).
Molybdenum can have teratogenic effects in mammals. Exposure to water levels greater than 0.25 mg per L can disrupt embryogenesis, producing increased mortality, and it can interfere with skeletal ossification in utero (62). Pandey and Singh (63) reported accumulation of molybdenum in the testes of male rats following oral ingestion with resultant alterations in testes/body weight ratios, testicular architecture, alterations testicular marker enzymes, and sperm motility and counts. They suggested that these testicular effects may play a major role in developmental effects observed in offspring following molybdenum exposure.
A few cases of pneumoconiosis have been reported among workers exposed to metallic molybdenum and molybdenum trioxide. Risk of exposure may exist in the high-temperature productions of molybdenum compounds. For example, molybdenum trioxide sublimes at 800°C and has been shown to be irritating to the mucous membranes of animals. Soluble molybdenum compounds and fumes are more toxic than the insoluble disulfide, oxide, and halide compounds. Increased blood uric acid levels and goutlike symptoms have been reported among exposed workers in a copper-molybdenum plant, and anorexia, joint-muscle pains, and fatigue have been reported in Russian miners exposed to molybdenum compounds (64). More recent in vitro studies on the comparative toxicity of MoO nanoparticles relative to those of FeO, Ag, Al, CdO, W, and TiO2 showed that MoO was in the moderately toxic category for the particles tested (65).
There is uncertainty concerning the carcinogenicity of molybdenum compounds. Molybdenum is thought to act in cancer prevention because the absence of molybdenum in human and animal diets correlated with the increase of gastric and esophageal cancers due to other etiologic agents present in food (66). Molybdenum is thought to inactivate the P-450–dependent monooxygenase system. P-450 bioactivates numerous carcinogens, including the benzopyrenes and polycyclic mycotoxins found in the diet (67), but other studies have shown that repeated exposures of experimental animals to molybdenum trioxide (MoO3) solutions can give rise to increased numbers of lung tumors (68). Studies from the National Toxicology Program (69) showed equivocal evidence of molybdenum carcinogenicity in 2-year inhalation studies in rats and some evidence of carcinogenic effect in mice. Further studies are needed to determine the exact mechanisms of molybdenum toxicity in carcinogenesis and its role as a possible anticarcinogen in the diet.
Permissible Exposure Limit
The OSHA PEL for soluble molybdenum compounds is 5 mg per m3 for an 8-hour TWA, and for insoluble molybdenum compounds the PEL is 10 mg per m3 (total dust) for an 8-hour TWA. The respirable fraction is 5 mg per m3.
Osmium
Uses and Exposures
Osmium (Os) is a lustrous, bluish-white, extremely hard, dense, and brittle metal. It is a member of group
P.1090

VIII elements of the periodic table, along with the metal platinum, and is commonly referred to as a platinoid. Platinoids are of high commercial value because of their resistance to many corrosive agents. Osmium is found in iridosule and in platinum-bearing river sands of the Urals, North America, and South America. Osmium metal is difficult to fabricate, and the powered or spongy forms slowly gives off toxic osmium tetroxide, which is a strong oxidizing agent and has a unpleasant smell.
Osmium can also be obtained as a byproduct of copper and nickel refining. Osmium metal is almost entirely used to produce hard metal alloys with other metals of the platinoid group for use in fountain pen tips, instrument pivots, electrical contacts, phonograph needles, and watch bearings. Osmium tetroxide had been used to detect fingerprints but was discontinued due to contact dermatitis. Osmium is used as a catalyst for steroid synthesis and as a fixing agent for electron microscopy. Films of osmium polymer can be used as a sensor to monitor DNA oxidation as a biomarker for oxidative stress in the toxicity screening of chemicals and their metabolites (70).
Health Hazards
Osmium is not highly toxic, but when heated, it gives off a pungent, poisonous fume of osmium tetroxide (OsO4). The principal toxic effects of osmium tetroxide exposure are ocular disturbances and an asthmatic condition caused by severe irritation to the mucous membranes (71). Symptoms of OsO4 vapor inhalation include frontal headaches, severe irritation of the nose, throat, and bronchi, and the occurrence of coryza, cough, and chest tightness (71). In one study, corneal ulcerations and bronchopneumonia were observed in experimental rabbits exposed to high levels of osmium tetroxide vapor within 24 to 96 hours (72). OsO4 is a very strong irritant to the eyes and initial symptoms of acute exposure include excessive tearing, a feeling of grittiness in the eyes, and the vision of halos around lights. Long-term effects include corneal ulcerations and opacification, and some cases of irreversible blindness have been reported (72). The aqueous solutions and the solid oxide forms both yield significant amounts of OsO4 vapor, and eventually it can be reduced to nontoxic osmium dioxide (73). Skin contact with OsO4 may cause dermatitis and ulcerations of the skin; thus, as stated above, its use as a fingerprinting agent was discontinued.
Renal effects from OsO4 exposure have been reported in humans. Clinical signs include transient hematuria, pyuria, and proteinuria. Renal tubule degeneration has been observed in experimental animals exposed to various levels of OsO4 (74). More studies are needed to assess the mechanisms of osmium tetroxide toxicity in the kidneys.
Permissible Exposure Limit
The OSHA PEL for osmium tetroxide is 0.0016 mg per m3 (0.0002 ppm) for an 8-hour TWA exposure, and the STEL is 0.0006 ppm (Os).
Phosphorus
Uses and Exposures
Phosphorus (P) exists in four or more allotropic forms, including white (or yellow) phosphorus; red phosphorus; black (or violet) phosphorus; and ordinary phosphorus, which is a waxy white solid, and when pure it is colorless and transparent. Phosphorus toxicity is manifested by its various forms, including elemental phosphorus, phosphoric acid, the chloro- and sulfide compounds, phosphine gas, and the metal sulfides. Phosphorus does not occur free in nature; it is widely distributed in combination with other minerals. An important source of the element is phosphate rock, which contains the mineral apatite, an impure tricalcium phosphate. Large deposits are found in Florida, Tennessee, Utah, Russia, and Morocco. Red phosphorus is insoluble, nonabsorbable, nonvolatile, and fairly stable. It is used in the manufacture of safety matches, pyrotechnics, pesticides, incendiary shells, smoke bombs, and tracer bullets.
White or yellow phosphorus is typically pale yellow, and when exposed to light or heat of 250°C, it is converted to red phosphorus. White phosphorus can be made by several methods. One common method is the heating of tricalcium phosphate in the presence of carbon and silica in an electric or fuel-fired furnace and collecting the vapors formed containing elementary phosphorus. White phosphorus should be kept under water, as it is dangerously reactive in air and should be handled with forceps. Because of its reactivity, white phosphorus is used in munitions, pyrotechnics, explosives, smoke bombs, and other incendiaries. Phosphorus compounds are used extensively in industry. For example, phosphoric acid is employed in the manufacture of phosphate salts, detergents, fertilizers, soft drinks, pickling, for rust proofing of metals, and as acid catalysts.
Calcium phosphate is found in fine chinaware and is used to produce monocalcium phosphate used in baking powder. Trisodium phosphate is important as a cleaning agent and water softener and for preventing the corrosion of pipes and boiler tubes. Ultrapure phosphorus is employed in the manufacture of semiconductors and for electroluminescent coatings. The inorganic polyphosphate salts sodium metaphosphate, sodium trimetaphosphate, and sodium hexametaphosphate are used as chelating agents in cosmetic formulations. Organic phosphorous compounds (OPC) include both military-grade nerve agents and the organic phosphorous pesticides.
P.1091

Health Hazards
Because of the variety of compounds and allotropic forms in which phosphorus exists, and in gas, solid, and liquid phases, exposure can occur by several routes (inhalation, ocular, oral, dermal, parenteral) in the workplace. White phosphorus is a general protoplasmic poison. White phosphorus can cause serious burns that can be deep and extremely painful, with vesiculation and necrosis. Upon contact, white phosphorus can continue to burn on the skin in the presence of air until all phosphorus is consumed or until there is deprivation of oxygen. Healing of phosphorus burns is often slow and poor, and liver and kidney failure can occur from phosphorus absorption at the burn site (75). Burns should be treated quickly by washing with a 5% sodium bicarbonate and 1% copper sulfate solution prior to the removal of any embedded phosphorus particles. For serious burns, the patient should have serum electrolytes, phosphorus, and calcium measurements taken and receive ECG monitoring (76).
Chronic exposure to white phosphorus may result in the condition called phossy jaw. It is the result of oral absorption of small amounts of phosphorus through the enamel over long periods of time. The disease is marked by necrosis of the jaw, mainly periostitis, with suppuration, ulceration, and swelling of the mandible. Poor dental hygiene can contribute to this condition, and phossy jaw is reported today mostly in developing countries (77).
Phosphoric acid exposure usually occurs via inhalation. The mist is an irritant to the eyes, respiratory tract, skin, and mucous membranes. It may cause cough, tearing, and blepharospasm, and the symptoms are greater the higher the concentration of exposure. As of yet, there is no evidence that systemic phosphorus poisoning occurs from acute exposure to phosphoric acid (78). Skin contact with tetraphosphorus trisulfide can cause contact dermatitis, and phosphorus pentasulfide is an irritant to the eyes, skin, and respiratory tract.
The chloro compounds of phosphorus, which includes phosphorus trichloride and pentachloride, can produce fumes and vapors causing toxicity on inhalation exposure. The toxic effects are primarily on the skin, mucous membranes, and respiratory tract. Characteristic symptoms include conjunctival irritation with lacrimation and photophobia, throat pain, cough, rhinitis, and dyspnea followed by respiratory symptoms ranging from mild bronchial spasms to severe respiratory distress and pulmonary edema (79). Wason et al. (80) reported the exposure of 450 workers to a phosphorus trichloride spill, and they were evaluated in local hospitals. The most common symptoms noted were eye irritation, nausea, vomiting, subjective wheezing, lacrimation, and dyspnea, in decreasing order of severity. Pulmonary function tests also revealed changes in large and small airways resistance, correlating with the distance from the spill and the duration of exposure.
Chronic exposure to chloro compounds of phosphorus can lead to the development of chronic chemical bronchitis. Damage to the bone tissue may result, and these compounds are capable of penetrating the enamel and acting on the periosteum, causing erosion. In an animal study to assess chronic exposure to phosphorus oxychloride, trichloride, and pentachloride, morphologic changes were found in the bone, kidney, liver, and lungs. Pathology reports of the respiratory tract included desquamative rhinitis, tracheitis, and bronchitis, and after cessation of exposure for a number of months these symptoms still persisted (79).
Phosphine poisoning is another source of phosphorus toxicity. It is a systemic poison that causes depression of the nervous system, liver damage, pulmonary irritation, and clinical symptoms including nausea, vomiting, headache, ataxia, convulsions, and possibly coma. Acute phosphine intoxication can result in delayed pulmonary edema; workers should be monitored after exposure for up to 48 hours.
OPC toxicity is caused by the inhibition of acetylcholinesterase in neuronal synapses leading to accumulation of acetylcholine and the overstimulation of target organs. Symptoms of OPC toxicity depend on the affinity of the OPC for either muscarinic or nicotinic receptors and frequently involve both. Muscarinic symptoms include diarrhea, urination, bronchospasm, bronchorrhea, emesis, and salivation. Nicotinic symptoms can include paralysis and fasciculations. Symptoms of central nervous system toxicity may include seizures, altered mental status, and apnea and require prompt medical intervention. Treatment of OPC toxicity includes airway and ventilatory support and therapy using atropine, pralidoxime, and diazepam to assist in the prevention or early treatment of hypoxia and seizures (81).
Phosphate retention is a common problem in patients with chronic renal insufficiency or end-stage renal disease. Restriction of dietary phosphorus and phosphate removal by dialysis are not sufficient to restore phosphate homeostasis in patients with end-stage renal disease. Reduction of intestinal phosphate absorption using phosphate binders is currently the primary treatment for phosphate retention. Use of calcium-containing phosphate binders along with calcitriol administration may contribute to oversuppression of parathyroid hormone secretion, adynamic bone disease, and a high incidence of vascular calcifications. Currently, calcium-free phosphate binders are under development (82).
Permissible Exposure Limit
The OSHA PELs for phosphorus compounds are as follows: white phosphorus, 0.1 mg per m3; phosphoric acid, 1.0 mg per m3; phosphorus oxychloride, 0.1 ppm;
P.1092

phosphorus pentachloride and pentasulfide, 1.0 mg per m3; phosphorus trichloride, 1.5 mg per m3 and a STEL of 3.0 mg per m3; and phosphine, 0.4 mg per m3 (0.3 ppm) for an 8-hour TWA exposure.
Medical Surveillance
Workers exposed to white phosphorus should have physical examinations to determine medical and dental health status. Poor dental hygiene can increase the risk of phosphorus toxicity and phossy jaw. White phosphorus burns should be treated quickly to prevent systemic phosphorus toxicity. A recent study by Hu (83) showed medical treatment with an intravenous drip of calcium gluconate can accelerate the elimination of plasma phosphorus and prevent systemic phosphorus poisoning after major burns (83). Workers exposed to phosphorus chloro compounds, phosphorus sulfides, and phosphoric acid should receive pre-employment and routine examinations to assess liver and pulmonary function and overall health status.
Selenium
Uses and Exposures
Selenium (Se) belongs to subgroup VIa of the periodic table and has both metallic and nonmetallic properties. It is also a member of the sulfur family and resembles sulfur in its various forms. Selenium exists in several allotropic forms, and three are generally recognized. Selenium can be prepared with either an amorphous or a crystalline structure. The color of amorphous selenium is either red in powder form or black in vitreous form. Naturally occurring selenium contains six stable isotopes, and 15 other isotopes have been recognized. Selenium is found in a few rare minerals such as crooksite and clausthalite. In past years, selenium has been obtained from flue dusts remaining from the processing of copper sulfide ores, but the anode metal produced from electrolytic copper refineries now provides most of the selenium used in industry. Selenium exhibits both photovoltaic and photoconductive properties, making the metal vital in the production of photocells, in exposure meters for photographic use, and in solar cells.
Selenium can convert alternating current electricity to direct current, and it is used in rectifiers. Selenium is used in xerography, in the glass industry to decolorize glass, as a photographic toner, and as an additive to stainless steel. It also is employed as a vulcanizing agent in rubber and is used in fungicides and in some medications. Elemental selenium is said to be basically nontoxic and is considered an essential trace element. It has recently been used to protect against the toxicity of anticancer drugs (84). Selenium is found in many foods, such as seafood (especially shrimp), meat, milk products, and grains.
Health Hazards
Elemental selenium has low toxicity; however, hydrogen selenide and other selenium compounds are extremely toxic. Hydrogen selenide is either a byproduct of the reaction of acid and water with metal selenides or of hydrogen gas reacting with soluble selenium compounds. It is more toxic than hydrogen sulfide, but hydrogen selenide is readily converted to elemental selenium on moist surfaces of the mucous membranes and lungs. Acute airborne exposure can irritate the eyes and mucous membranes and trigger coughs, sneezes, chest tightness, and dyspnea (85). Delayed pulmonary edema may occur 6 to 8 hours after acute exposure, and the death of one factory worker has been reported (86). Other symptoms include nausea, vomiting, dizziness, fatigue, and garlic odor on the breath. Garlic breath is the most characteristic sign of acute selenium intoxication (acute selenosis) and is caused by pulmonary excretion of volatile selenium metabolites (87). The sweat may also be garlic scented. The primary urinary metabolite of selenium in human volunteers following ingestion of selenite has been reported as selenosugar-1 with trace amounts of selenomethionine (88).
Airborne dusts of selenium dioxide are also irritating to the eyes, nose, and throat, and acute inhalation can cause pulmonary edema. Chronic exposure may produce a pink discoloration of the eyelids, a condition called “rose eyes,” and symptoms may include conjunctivitis and sensitization to any contact with selenium dioxide (89,90). It is also a strong vesicant and can cause severe burns on skin contact. Another condition, known as “rose cold,” with symptoms of cough, sore throat, bronchitis, and coryza, can occur from exposure to dimethylselenide, and chronic exposure may lead to granulomatous respiratory disease (89,90).
Diskin et al. (90) described the 50-year employment of a worker in a selenium refinery who exhibited development of reddish-orange hair and fingernails, plus high selenium concentrations in the lungs, hair, and nails at autopsy. Mihajlovic (87) reported the clinical signs of chronic selenosis in horses, cattle, and swine, which includes hair loss, emaciation, hoof lesions, and lameness. In advanced cases, liver cirrhosis, heart atrophy, and anemia occur. The earliest written report of selenium poisoning is thought to be a detailed description by Marco Polo of a necrotic hoof disease of horses that occurred in China in the 13th century (87). Excessive ingestion of plants naturally containing selenium compounds has long been known to cause selenium poisoning and teratogenic effects in animals (91,92).
Human epidemiologic evidence suggests that selenium may be an anticarcinogen (93). The observation
P.1093

that oxidation of glutathione by selenite produced superoxides opened a new area for selenium research. Spallholz (93) proposed that selenium compounds are toxic owing to their pro-oxidant catalytic activity, and carcinostasis appears directly correlated to selenium toxicity at supranutritional selenium levels in animals. In other animal studies, selenium has been shown to be carcinogenic. The risk of cancer from selenium exposure is still a topic of debate (94). Recent studies have reported a synergistic interaction between mercuric chloride and selenite with respect to hemolysis following in vitro exposure of human red blood cells to these elements (95). This effect did not appear to be related to lipid peroxidation or depletion of nonprotein thiols. Comparative toxicity studies in rats fed diets containing nano-selenium, selenite, and high selenium proteins for 13 weeks reported that the nano-selenium–containing diet was less toxic than a diet of selenite or high selenium protein (96).
Permissible Exposure Limit
The OSHA PEL for elemental selenium and selenium alloys is 0.2 mg per m3 for an 8-hour time exposure, and for gaseous hydrogen selenide it is 0.2 mg per m3 (0.05 ppm). Gaseous selenium hexafluoride has an OSHA PEL of 0.4 mg per m3 (0.05 ppm) for an 8-hour TWA.
Silver
Uses and Exposures
Pure silver has a brilliant white metallic luster; it is a little harder than gold and is extremely ductile and malleable. Pure silver has the highest thermal and electrical conductivity of all the metals and possesses the lowest contact resistance. In pure air and water it is stable, but it tarnishes when exposed to ozone, hydrogen sulfide, or air containing sulfur. Alloys of silver are very important, and sterling silver is used for jewelry and silverware. Silver is utilized in photographic films with about 30% of U.S. industrial consumption going into this application. Silver has applications in dental alloys, in making solder and brazing alloys, in electrical contacts, and in high-capacity silver-cadmium and silver-zinc batteries. Silver is used in mirror production and can be deposited on glass or metals by chemical deposition, electrodeposition, and evaporation.
The powerful explosive silver fulminate is sometimes formed during the silvering process, and silver iodide is used in seeding clouds to produce rain. Silver nitrate, also known as lunar caustic, is used extensively in photography. Silver is also used for its germicidal effects. More recently, fluorescent silver/dendrimer nanocomposites have been synthesized and used for in vitro cell labeling as biomarkers (97).
Health Hazards
Occupational exposure to silver and its compounds is mainly through airborne dust, metal fumes, and mists of solutions containing silver compounds. Acute exposures to silver nitrate dusts and solutions are irritating to the skin, mucous membranes, eyes, and gastrointestinal tract. The tissues can become pigmented with local deposits of insoluble silver-protein complexes in elastic fibers resulting in the condition “argyria.” The eyes, mucous membranes, and skin may become pigmented, and deposits in the cornea may permanently impair vision (98). Oral doses of silver nitrate produce severe gastrointestinal irritation because of its caustic action, and the major route of exposure of silver compounds is via the gastrointestinal tract (98).
Chronic inhalation or ingestion of soluble silver compounds leads to the accumulation of silver in the body because very little silver is excreted over time (99). Complexes of silver and serum albumin can accumulate in the liver from which only a fractional amount is excreted. Chronic occupational exposure may result in the condition of industrial argyria (100), in which the skin shows widespread slate-gray pigmentations, and the skin may become black with a metallic luster (66). The eyes may become affected to such a point that the lens and vision are disturbed. The respiratory tract also can be affected in some cases (98). Exposed persons may become permanently disfigured by industrial argyria (99). Soluble silver compounds have been found to cause kidney damage in animals. A study of exposed workers producing precious-metal powder had shown a decrease in creatinine clearance, but these findings may have been confounded by the effects of cadmium present in the production process (98).
Applying silver sulfadiazine to extensive burn wounds may present considerable silver concentrations in the systemic circulation and may have possible effects on delayed wound healing (101).
Permissible Exposure Limit
The OSHA PEL is 0.01 mg per m3 TWA for silver metal, dust, and fumes and for soluble silver compounds. These low exposure limits for soluble silver compounds are for the prevention of argyria.
Tellurium
Uses and Exposures
Tellurium (Te) is a silvery-white, lustrous metal that is brittle and can be pulverized easily. Crystalline tellurium has a silvery-white appearance, and amorphous tellurium is a black powder obtained by precipitating tellurium from a solution of telluric or tellurous acid.
P.1094

Tellurium is a p-type semiconductor, and its conductivity is increased when exposed to light. Tellurium is occasionally found native, but more often it is found in calaverite and with other metals. Tellurium can be recovered from anode muds that are produced during the electrolytic refining of blister copper and from the refining and smelting of other metals such as lead and bismuth. Tellurium is used as an alloy with iron and steel to improve strength and hardness, and its addition to lead can decrease the corrosive action of sulfuric acid. It is employed as a vulcanizing agent in rubber, and is utilized in ceramic, glass, and coin productions. Tellurium is a basic ingredient in blasting caps and is added to cast iron for chill control.
Bismuth telluride is widely used in thermoelectric devices. Metal tellurides and organic tellurium compounds are also used in bactericides, drugs, photographic chemicals, plating and etching solutions, and in water treatment reagents. Dairy products, nuts, condiments, and fish have high concentrations of tellurium, and some plants such as garlic can accumulate tellurium from the soil. Potassium tellurate has been used as an agent to reduce sweating.
Health Hazards
The common route of exposure to tellurium compounds is the inhalation of dusts, vapors, and gases. Toxicity can be produced by elemental tellurium, by the gases hydrogen telluride, tellurium hexafluoride, tellurium dioxide, and by the acid forms. Tellurium vapors and dusts are respiratory irritants. Elemental tellurium has a lower toxicity and is converted in the body to dimethyl telluride, which imparts a garliclike odor to the breath and sweat (102). Foundry workers exposed to as little as 0.01 mg per m3 in the air can develop tellurium breath and experience such symptoms as nausea, anorexia, depression, itchy skin, and a metallic taste (102). There are also recent case reports of children who ingested tellurium containing metal oxidizing solutions showing similar clinical manifestations and corrosive injury to the esophagus (103).
Hydrogen telluride and tellurium dioxide have a similar toxicity to that of selenium dioxide and hydrogen selenide. Acute inhalation of vapors can produce irritation of the respiratory tract and can lead to the development of bronchitis and pneumonia. Other symptoms include headaches, malaise, eye irritation, weakness, decreased sweating, dry throat, scaly and itchy skin lesions, a metallic taste, and cardiac symptoms (102). Acute exposure to tellurium hexafluoride vapors causes severe respiratory irritation and delayed pulmonary edema, and systemic toxicity may affect the skin, causing blue discolorations in the webs of the fingers (104). Clinical toxicity can also be manifested by peripheral and central neurotoxicity; liver and kidney damage also has been observed.
A number of animal studies suggest that tellurium may cause neuropathy (105). A recent a study by Larner (106) suggests a possible role for tellurium in the pathogenesis of Alzheimer's disease. Tellurium has been reported to produce cognitive impairment and cerebral lipofuscinosis in experimental rats. These changes are similar to those seen in Kufs disease, a condition that shares many clinical features with Alzheimer's disease. Tellurium-induced damage to the central nervous system has been reported to produce cognitive deficits in rats following acute treatment with sodium tellurite (107). The ultrastructural lesions characterized by swelling of the synapses, astrocytes, and astrocyte processes were observed in the hippocampus and prefrontal cortex. Damage to Schwann cells and in the sciatic nerve was also noted.
Studies by other investigators have shown that tellurium produces peripheral neuropathy and inhibits squalene epoxidase, which is involved in cholesterol synthesis (108). Blockage of this enzyme results in accumulation of squalene in peripheral nerves and represents a possible mechanism for tellurium-induced peripheral neuropathy. More recent studies using combined histologic and magnetic resonance studies demonstrated swollen Schwann cells and axonal degeneration, which correlated with alterations in T2 and T1 components as measured by magnetic resonance (109). Tellurium can damage mitochondria and decrease cell metabolism, and these effects may be relevant to the pathogenesis of the disease (106).
Selenium deficiency, which can act as a physiologic antagonist to tellurium, may play an important factor in tellurium toxicity and the pathogenesis of Alzheimer's disease (106). Animal studies indicate tellurium has reproductive effects and is a teratogen at high levels. In some studies, tellurium has been observed to cause testicular effects in rats (110). However, no reports of these effects were reported in exposed industrial workers, and studies are needed to assess the possibility.
Permissible Exposure Limit
The OSHA PEL for tellurium and its compounds (dusts or fumes) is 0.1 mg per m3 for an 8-hour TWA. For tellurium hexafluoride, the OSHA PEL is 0.2 mg per m3.
Thallium
Uses and Exposures
Thallium (Tl) is a very soft, malleable, bluish-white metal, and it is found in crooksite, lorandite, and hutchinsonite. It is also obtained from the smelting of lead and zinc ores and can be recovered from the roasting of pyrite ores. Twenty-five isotopic forms of
P.1095

thallium exist with atomic masses ranging from 184 to 210, and natural thallium is a mixture of two isotopes. Thallium is used in the production of semiconductors, photoelectric equipment, optical lenses, and low-temperature thermometers. Thallium oxide has been used to produce glasses with a high index of refraction. Thallium sulfate, an odorless and tasteless compound, was widely used as a rodenticide and as an insecticide in the United States but has been prohibited since 1975 because of its high toxicity. Thallium has been used medicinally to treat scalp ringworm and other skin infections and also as a depilatory for excess hair removal. Isotope Tl-201 is used for cardiac scanning and the diagnosis of cardiac ischemia (111). Medical use has been limited because its high toxicity outweighs its therapeutic benefits.
Health Hazards
Thallium is the most toxic of the heavy metals, and lethal oral doses range from 0.5 to 1.0 g for thallium salts (112). Because thallium and potassium have the same charge and similar ionic radii, thallium follows potassium distribution pathways and alters a number of K+-dependent processes. The possible toxic mechanisms of thallium may include ligand formation with protein sulfhydryl groups, inhibition of cellular respiration, interaction with riboflavin-based cofactors, and the disruption of calcium homeostasis (113).
The more water-soluble salts, such as thallium sulfate, acetate, and carbonate, have the highest toxicity, and most cases of thallium toxicity occur after oral ingestion either by accident or by suicidal intent. Gastrointestinal absorption is rapid, and thallium can appear in the urine in 1 hour (114). The elimination half-life is between 1.7 and 30 days depending on the time and duration of ingestion. Thallium may act as a cumulative poison because of its long terminal elimination half-life (111).
Because thallium salts are colorless, tasteless, and odorless, it has been used in poisonings and murders. Its sale is highly regulated in some countries; for example, in Britain, the sale of thallium salts is strictly licensed (111). Studies by Xiao et al. (115) reported human exposure to thallium in the Guizhou province of China from water derived from rock formations containing thallium with subsequent uptake and concentration by crops as well as from drinking water.
Severe toxicity has been reported after inhalation of thallium-contaminated dusts from pyrite burners and from zinc and lead smelting. Thallium toxicity has also been reported in the manufacture of cadmium after dermal absorption through protective rubber gloves (111). The principal clinical features of thallotoxicosis are gastroenteritis, peripheral neuropathy, and alopecia (113). Long-term effects can include fatigue, weakness, insomnia, poor appetite, mood changes, irritability, a metallic taste in the mouth, and pains in the arms and legs.
With acute intoxication, there may be a direct effect of thallium on both the sinus node and cardiac muscle contractility, leading to hypotension and bradycardia (116). Hypertension can soon follow, possibly as a result of degeneration of the vagus nerve. Recent studies in rats have reported that subchronic administration of sublethal doses of thallium acetate produced lipid peroxidation in the corpus striatum and cerebellum, suggesting a role for reactive oxygen species in the regional damage observed in rat brains (117).
Nervous system symptoms can occur, including painful peripheral neuropathies. Nerve damage is indicated by signs of numbness and dysesthesias in the arms and legs (118). Nerve damage is wallerian degeneration followed by demyelinization, a progression similar to that seen in Guillain-Barré syndrome (119). Tremors, abnormal muscle jerking, loss of vision, and permanent brain damage can occur.
Gastrointestinal symptoms may include abdominal pains, bloody diarrhea, and sometimes refractory constipation. Diffuse alopecia occurs 3 to 4 weeks after ingestion if the patient survives. A dark pigmentation at the base of the hair shaft may be diagnostic of thallium exposure before the onset of alopecia (120). The hair loss may be due to disruption of energy metabolism rather than to protein synthesis inhibition (121). Thallium has also been found to produce damage to the kidneys and livers of rats following acute administration (122,123).
High concentrations of thallium in waters near the tailings of lead and zinc mines can pose an environmental concern. The thallium taken up in algae and moss are eaten by fish; thus, it may accumulate and pose a possible risk of toxicity to consumers of fish (124).
Permissible Exposure Limit
The OSHA PEL for soluble thallium compounds is 0.1 mg per m3 for an 8-hour TWA (skin).
Medical Surveillance
The diagnosis of thallium poisoning is confirmed by the presence of elevated thallium levels in the urine or in other biologic samples. Treatment with Prussian blue (potassium ferrichexacyanoferrate) or with activated charcoal interrupts the enterohepatic cycling of the metal and enhances fecal elimination of thallium (114). Forced diuresis with potassium chloride loading increases renal clearance of thallium, but this treatment should be used cautiously because cardiovascular and neurologic symptoms may be exacerbated. Other supportive measures may be necessary since potassium loading is not a specific antidote for thallium intoxication (114). Other
P.1096

treatments include the use of dithiocarb and dithizone, but these lipophilic chelators may distribute to the central nervous system and may cause further neurologic damage. Potassium loading and forced diuresis combined with hemodialysis is the most effective treatment for thallium toxicity (125).
Tin
Uses and Exposures
Tin (Sn) is a silver-white metal. Tin is malleable and slightly ductile, and has a highly crystalline structure. When tin is cooled below 13.2°C, it is converted to another allotropic form called gray tin. This transformation is the “tin pest,” and it may be affected by impurities such as aluminum and zinc and can be prevented by small additions of bismuth or antimony. There are very few commercial uses for gray tin. Tin is found mainly in cassiterite, and most of the world's supply comes from Bolivia, Indonesia, Malaya, the Congo, Thailand, and Nigeria. Tin is obtained by reducing the ore with coal in a reverberatory furnace. Tin is composed of nine stable isotopes, and 18 unstable isotopes are known to exist. Tin is used in tin plating of other metals because it can take on a high polish and prevent corrosion.
Alloys of tin are industrially very important, and these alloys include bronze, pewter, soft solder, gun metal, bell metal, fusible metal, type metal, and die casting alloy. Stannous chloride and inorganic tin compounds are used in the manufacture of toothpaste, ceramics, porcelain, enamel, drill glass, and ink. Stannous chloride is also employed as a reducing agent and as a mordant in calico printing. Tin salts sprayed onto glass are used to produce electrically conductive coatings, and these have been used for panel lighting and for frost-free windshields. Organotin compounds, including dibutyl and tributyl tin oxides, are used as catalysts and stabilizers in rubber and polymer productions, and dioctyl tin is a stabilizer in polyvinyl chloride film productions. Triphenyl tin is used in bactericides, in sanitizing agents, in fungicides, and in wood preservatives. The trialkyl and triaryl tin compounds are used as biocides and must be handled carefully.
Health Hazards
Tin salts are irritants to the eyes, skin, and mucous membranes, especially the dusts or mists of acidic and basic tin salts. Organic tin compounds can cause skin burns that itch, especially the tributyl and dibutyl oxides. Skin burns may heal if there are no secondary infections. Extended skin contact with organic tin compounds can cause erythematous dermatitis, but healing can occur quickly if contact ceases.
Alkyl and aromatic tin compounds are highly potent neurotoxins. Trialkyl compounds, such as triethyltin, can cause encephalopathy and cerebral edema. Toxicity of alkyl compounds decreases as the number of carbon atoms in the chain increases. Prull and Rompel (126) reported that excessive industrial exposures to triethyl tin produced symptoms of headaches, visual defects, nausea, and EEG changes that were slowly reversed. The trialkyl tin compounds are the most toxic of the organotins. Experimental exposures to triethyl tin were found to produce depression and cerebral edema. Tributyl tin has been shown to cause immunosuppression, weight loss, and anemia in experimental animals. Because of its toxic effects, it is used as a biocide in exterior paints only, but not in interior paints (127).
Chronic inhalation of inorganic tin in the form of dusts or fumes can lead to a benign pneumoconiosis called stannosis (128). Inhalation of tin oxides in molten metal refining can lead to this condition. Progressive changes in chest radiographs parallel the duration and intensity of inorganic tin exposures (128). Stannosis can be readily diagnosed at its early stages by chest radiography because the inhaled tin particles are quite radiopaque and easily seen. The changes observed with stannosis do not seem to involve any fibrosis or pulmonary function impairment (128). Recent studies by Chen et al. (129) have reported the effects of particles among tin miners, with elevated rates of pneumoconiosis (standard mortality rate = 51) and lung cancer (standard mortality rate = 2.2). In vitro studies showed that particles from the tin mines were more cytotoxic to alveolar macrophages and induced tumor necrosis factor–alpha than corundum controls but less than pure quartz. However, the particles from the tin mines showed a greater release of reactive oxygen species than quartz.
These studies provide some useful insights into the relative toxicity of tin mining particles and potential mechanisms of action. These finding are consistent with studies by Silva et al. (130), which showed that stannous chloride was capable of inducing damage to the cells in the central nervous system via formation of reactive oxygen species.
Tin toxicity may involve the inhibition of certain key enzymes. It is suggested that tin may inhibit the hydrolysis of adenosine triphosphate and uncouple oxidation phosphorylation in the mitochondria (131). Tin may also inhibit enzymes acid phosphatase and hepatic succinate dehydrogenase. Tin can interfere with heme formation by the competitive antagonism with iron, zinc, and copper (132).
Permissible Exposure Limit
The OSHA PEL for organic tin compounds is 0.1 mg per m3 for an 8-hour TWA exposure, and the OSHA PEL
P.1097

for inorganic tin compounds (flake, metal, powder, except oxides) is 2 mg per m3 TWA.
Examinations of workers exposed to organotin compounds should focus on the nervous system, the eyes, and the skin for any burns. Laboratory testing of hematologic, hepatic, and renal functions can be performed. Experimental animal studies for several therapies of tin intoxication have been performed, and dimercaprol and steroid therapy show great promise (133).
Uranium
Uses and Exposures
Uranium (U) is a heavy metal, silvery-white in color, softer than steel, malleable, ductile, and widely distributed over the earth. Now considered to be more plentiful than cadmium, mercury, or silver, it is found to occur in numerous minerals such as pitchblende, carnotite, and uraninite. Uranium is pyrophoric when in a fine powder or chipform, and when exposed to air, it slowly oxidizes. Uranium has 15 known isotopes, all of which are radioactive. Naturally occurring uranium contains primarily 99.28% of U-238 isotope and 0.72% of U-235 isotope (134). Uranium is of great importance as a reactor fuel for nuclear reactors, because U-235 isotope can undergo nuclear fission with slow neutron bombardment and produce significant energy. Depleted uranium (DU), a highly dense byproduct of U-235 enrichment process, has many applications, including its use as penetrators in cannon rounds, as radiation-shielding material, and as counterweights for aircraft control surfaces. Inhalation is the most common mode of occupational exposure, although uranium may be absorbed through the skin or ingested. Acute renal failure is the better-known disorder, resulting from acute intoxication with soluble uranium compounds, and radiotoxicity of lung tissue can result from inhalation of insoluble uranium particles (135).
The last 50 years have seen an enormous expansion in the mining and processing of uranium ore. Common mining methods of uranium ore include open-pit mining, underground mining, and in situ leach mining. After mining, the ore is crushed and ground up, and treated with acid (leaching) to dissolve the uranium minerals. Then, it is recovered from solution and heat-dried. The end product is known as yellowcake (U3O8), a uranium ore concentrate containing 70% to 90% by weight of uranium oxides (134). U3O8 is then converted into the gas uranium hexafluoride (UF6), which enables it to undergo U-235 enrichment process for use as nuclear fuel. Enrichment of UF6 can be conducted by gaseous diffusion, gas centrifuge, and laser isotope methods. Enriched UF6 is then converted into uranium dioxide (UO2), which is formed into fuel pellets, placed inside thin metal tubes, and assembled into fuel rods for the core of the nuclear reactor.
Depleted uranium byproduct is stored as UF6 and requires highly controlled storage conditions, as it is a corrosive material when moist, and radioactivity may increase with time as decay products form (135). Because of its great abundance at low cost, the military has found important uses for depleted uranium, especially its use in penetrators and armor-piercing munitions.
Health Hazards
Uranium is radioactive, but not strongly so. The radiation emitted during its decay is mostly alpha particles, although gamma rays, beta particles, and neutrons are also emitted (135). More radioactive elements encountered in uranium mining are radium and radon gas in the ore, especially if the ore is high grade. Gamma radiation comes mostly from radium, and radon gas decays into solid radon daughters polonium-218 and polonium-214, which are significantly alpha-radioactive. Inhalation of dusts and aerosol particles during the mining process is the main route of exposure to these isotopes. Solid radon daughters can deposit on the bronchial airways, and as the airway lining is only 40 µm thick, the alpha particles emitted can give up energy to nearby cells, causing genetic damage and the induction of lung cancer (136). Relative risks of lung cancer in U.S. uranium miners were estimated by Hornung and Meinhardt (136) through the use of the Cox proportional hazards model. Their results indicated that the exposure-response relationship was a slightly convex curve, predicting excess relative risks between 0.9 and 1.4 per 100 working level months in the lower cumulative exposure range (137).
Studies of the chemical toxicity of uranium found the kidney to be the most sensitive organ to uranium exposure. Recent studies have demonstrated a marked alteration in gene expression patterns in mice injected with uranyl nitrate with alterations in the expression profiles of more than 200 genes (138). Other investigators have also reported accumulation of uranium in various regions of the rat brain (139,140) and effects on behavior (139).
The uranyl ion is rapidly absorbed in the gastrointestinal tract, where 60% is carried as a soluble bicarbonate complex, and can produce systemic toxicity in the form of acute renal damage and renal failure. Renal toxicity is believed to be brought about by filtration through the glomerulus of the uranyl-bicarbonate complex, reabsorption by the proximal tubule, and liberation of uranyl ions with subsequent damage to the tubular cells (137). This damage may reduce renal proximal tubular reabsorption of glucose, sodium, amino acids, and low–molecular weight proteins. A study of uranium mill workers by Thun et al. (141) suggests that workers' long-term, low-level
P.1098

exposure to yellowcake (U3O8) is associated with β2-microglobulinuria and aminoaciduria, indicating reduced renal tubular reabsorption.
Depleted uranium in armor-piercing munitions was first used in combat in the Persian Gulf War. When depleted uranium munitions hits its intended target, there is the release of micrometer-size uranium oxide particles upon burning of depleted uranium metal, along with the generation of depleted uranium shrapnel and dust upon impact. Long-term clinical studies are being conducted to assess the toxicologic impact of exposures to embedded depleted uranium shrapnel in injured U.S. personnel.
Permissible Exposure Limit
The OSHA PEL for soluble uranium compounds is 0.05 mg uranium per m3 for an 8-hour TWA, and for insoluble uranium compounds it is 0.2 mg uranium per m3.
Vanadium
Uses and Exposures
Vanadium (V) is a bright white metal; it is soft and ductile, and it has good corrosion resistance to alkalis, hydrochloric and sulfuric acid, and salt water. Vanadium has good structural strength, and it is useful in nuclear applications because it has a low fission neutron cross section. Natural vanadium is mostly a mixture of two isotopes, V-51 isotope (99.76%) and V-50 isotope (0.24%), and V-50 isotope is found to be slightly radioactive. Vanadium is found in carnotite, vanadinite, patronite, and roscoelite minerals. It is also found in certain iron ores, in phosphate rock, and in some crude fuel oils in various organic forms.
Much of the vanadium being produced is formed by calcium reduction of vanadium pentaoxide (V2O5) in a pressure vessel. About 80% of vanadium produced is employed as a steel additive known as ferrovanadium. Vanadium is used in producing rust-resistant and high-speed tool steels and is an important carbide stabilizer in making steels. Vanadium foil is utilized as a bonding agent in cladding titanium to steel. Vanadium pentoxide is used in ceramics, as a catalyst in the production of ethylene-propylene synthetic rubber, in dye mordants, in paint and varnish drying, in glass and ink manufacture, and in photographic chemicals. Vanadium is also used to produce superconductive magnets with a field of 175,000 gauss.
Health Hazards
Vanadium compounds act mainly as conjunctivae and respiratory tract irritants. Acute local effects of exposure to vanadium-containing dusts include sneezing, rhinitis, sore throat, dry or persistent cough, and chest pain. Bronchitis and asthma may occur in workers exposed to vanadium compounds (142). Symptoms of acute exposure can disappear after immediate removal from exposure, but a dry or productive cough may persist for several weeks. A sensitization response can occur on repeated acute exposure to vanadium-containing dusts (142). Recent studies have demonstrated the important effects of particle size and composition of vanadium pentaoxide in aged and sensitive rats (143). The metabolism of sulfur-containing amino acids may be affected by vanadium compounds, and workers exposed to these compounds have shown decreased cysteine content in their fingernails. Vanadium may be part of the normal control of the sodium-potassium ATPase pumps in heart muscle and may have positive and negative ionotropic action affecting the force of contractility of the atrial and ventricular myocardium (144).
Other symptoms linked to industrial vanadium exposure include gastrointestinal distress, vomiting, nausea, nervous depression, and kidney damage. Morphologic results consistent with these effects have been observed in brains of vanadium-treated rats (145).
It is well established that circulating levels of vanadate (V5+) and vanadyl (V4+) are reproductive and developmental toxicants in mammals. Decreased fertility and increased embryolethality, fetotoxicity, and teratogenicity have been reported in rats, hamsters, and mice following vanadium compound exposure (146). Domingo et al. (147) studied the efficacy of tiron to ameliorate the developmental effects of vanadate in experimental mice. They found a decrease of reabsorbed fetuses, an increase of mean fetal weight, and a reduction of skeletal deformities when metavanadate-exposed pregnant mice were treated with the tiron chelator. The protective activity of tiron may be due to decreased vanadium levels in the embryos when tiron chelates metavanadate before it crosses the placental barrier. More recent studies have demonstrated marked ultratructural changes and apoptosis in male germ cells of mice treated with vanadium tetraoxide for 60 days (148).
Pharmacologic interest in vanadium compounds has increased in recent years. There is a medical role for vanadium as a chemotherapeutic agent because vanadium is used for chemoprotection against cancers in experimental animals (149). Sakurai (149) studied both the toxic and beneficial effects of vanadium distribution in rats and discovered that incubation of DNA with vanadyl ion and hydrogen peroxide led to intense DNA cleavage. These genotoxic effects have been confirmed by Rodriguez-Mercado et al. (150) in human peripheral blood cells treated with vanadium (IV) in vitro. Inhalation studies to vanadium pentoxide particles for up to 2 years in rats and mice by the National Toxicology Program (151) concluded that there was clear
P.1099

evidence of increased incidences of lung neoplasms in both male and female mice.
Permissible Exposure Limit
The OSHA PEL for respirable dust and fume is 0.05 mg vanadium pentaoxide per m3 for an 8-hour TWA exposure.
References
1. Bazzi A, Nriagu JO, Inhorn MC, et al. Determination of antimony in human blood with inductively coupled plasma-mass spectrometry. J Environ Mon. 2005;7:1251–1254.
2. Renes LE. Antimony poisoning in industry. Arch Ind Hyg Occup Med. 1953;7:99.
3. White GP Jr, Mathias CG, Davin JS. Dermatitis in workers exposed to antimony in a melting process. J Occup Med. 1993; 35:329–395.
4. Gross P, Westrick ML, Brown TH, et al. Toxicological study of calcium halophosphate phosphors and antimony trioxide: II. Pulmonary studies. Arch Ind Health. 1955;11:473–478.
5. Gonzales M, Shah V, Bobelu A, et al. Concentrations of surface-dust metals in Native American jewelry-making homes in Zuni Pueblo, New Mexico. Arch Environ Health. 2004;59:245–249.
6. Brieger H, Semisch CW, Stasneg J, et al. Industrial antimony poisoning. Ind Med Surg. 1954;23:521–523.
7. Tirmenstein MA, Plews PI, Walker CV, et al. Antimony-induced oxidative stress and toxicity in cultured cardiac myocytes. Toxicol Appl Pharmacol. 1995;130:41–47.
8. Harris JW. Studies on the mechanisms of drug-induced hemolytic anemia. J Lab Clin Med. 1956;47:760–775.
9. Schnorr TM, Steenland K, Thun MJ, et al. Mortality in a cohort of antimony smelter workers. Am J Ind Med. 1995;27:759–770.
10. Warnock DW, Delves HT, Campell CK, et al. Toxic gas generation from plastic mattresses and sudden infant death syndrome. Lancet. 1995;346:1560–1520.
11. Richardson BA. Sudden infant death syndrome: a possible primary cause. J Forensic Sci Soc. 1994;34:199–204.
12. Desoize B. Metals and metal compounds in cancer treatment Anticancer Res. 2004;24:1529–1544.
13. Cohen SR. A review of the health hazards from copper exposure. J Occup Med. 1974;16:621–624.
14. Kagorski Z. Comparative studies in chronic ocular chelosis. Klin Oczna. 1987;91:73–74.
15. Andrews AC, Lyons TD. Binding of histamine and antihistamine to bovine serum albumin by mediation with Cu (II). Science. 1957;126:561.
16. Pimentel JC, Marques F. Vineyard sprayer's lung. Thorax. 1969; 24:415.
17. Pimentel JC, Manzes AP. Liver granulomas containing copper in vineyard sprayer's lung. Am Rev Respir Dis. 1975;111:189–195.
18. Tokudome S. Histologic types of lung cancer among male Japanese copper smelter workers. Am J Ind Med. 1988;14: 137–143.
19. Agarqal K, Sharma A, Talukder G. Effects of copper on mammalian cell components. Chem Biol Interact. 1989;69:1–16.
20. Chuttani HK, Gupta PS, Gulati S, et al. Acute copper sulfate poisoning. Am J Med. 1965;39:849–854.
21. Chen Z, Meng H, Xing G, et al. Acute toxicological effects of copper nanoparticles in vivo. Toxicol Lett. 2006;163:109–120.
22. Gunther MR, Hanna PM, Mason RP, et al. Hydroxyl radical formation from cuprous ion and hydrogen peroxide: a spin-trapping study. Arch Biochem Biophys. 1995;316:515–522.
23. Cai L, Li XK, Song Y, et al. Essentiality, toxicology and chelation therapy of zinc and copper Curr Med Chem. 2005;12:2753–2763.
24. Sokol RJ, Twedt D, McKim JM Jr, et al. Oxidant injury to hepatic mitochondria in patients with Wilson's disease and Bedlington terriers with copper toxicosis. Gastroenterology. 1994;107:1 788–1798.
25. Schilsky ML. Wilson disease: genetic basis of copper toxicity and natural history. Semin Liver Dis. 1996;16:83–95.
26. Sjogren B, Fluoride exposure and respiratory symptoms in welders. Int J Occup Environ Health. 2004;10:310–312.
27. Suwalsky M, Norris B, Villena F, et al. Aluminum fluoride affects the structure and functions of cell membranes. Food Chem Toxicol. 2004;42:925–933.
28. Aydin G, Cicek E, Akdogan M, et al. Histopathological and biochemical changes in lung tissues of rats following administration of fluoride over several generations. J Appl Toxicol. 2003;23: 437–446.
29. Tepperman PB. Fatality due to acute systemic fluoride poisoning following a hydrofluoric acid skin burn. J Occup Med. 1980;22: 691–692.
30. Grandjean P. Occupational fluorosis through 50 years: clinical and epidemiological experiences. Am J Ind Med. 1982;3:227–236.
31. Cordero SC, Goodhue WW, Splichal EM, et al. A fatality due to ingestion of hydrofluoric acid. J Anal Toxicol. 2004;28:211–213.
32. Lidbeck WL, Hill IB, Beeman JA. Acute sodium fluoride poisoning. JAMA. 1943;121:826–827.
33. Simpson E, Rao LG, Evans RM, et al. Calcium metabolism in a fatal case of sodium fluoride poisoning. Ann Clin Biochem. 1980;17:10–14.
34. Karaoz E, Oncu M, Gulle K, et al. Effect of chronic fluorosis on lipid peroxidation and histology of kidney tissues and first- and second-generation rats. Biol Trace Elem Res. 2004;102:199–208.
35. Cicek E, Aydin G, Akdogan M, et al. Effects of chronic ingestion of sodium fluoride on myocardium in a second generation of rats. Hum Exp Toxicol. 2005;24:79–87.
36. Cittanova ML, Lelongt B, Verpont MC, et al. Fluoride ion toxicity in human kidney collecting duct cells. Anesthesiology. 1996;84: 428–435.
37. Li L. The biochemistry and physiology of metallic fluoride: action, mechanism, and implications. Crit Rev Oral Biol Med. 2003;14:100–114.
38. Gupta SK, Gupta RC, Seth AK, et al. Reversal of fluorosis in children. Acta Paediatr Jpn. 1996;38:513–519.
39. de Villiers AJ, Windish JP. Lung cancer in a fluorspar mining community. Br J Ind Med. 1964;21:94–109.
40. Kumar A, Susheela AK. Ultrastructural studies of spermiogenesis in rabbit exposed to chronic fluoride toxicity. Int J Fertil Menopausal Stud. 1993;39:164–171.
41. Susheela AK, Jethanandani P. Circulating testosterone levels in skeletal fluorosis patients. J Toxicol Clin Toxicol. 1996;34:183–189.
42. Freni SC. Exposure to high fluoride concentrations in drinking water is associated with decreased birth rates. J Toxicol Environ Health. 1994;42:109–121.
43. Trivedi N, Mithal A, Gupta SK, et al. Reversible impairment of glucose tolerance in patients with endemic fluorosis. Fluoride Collaborative Study Group. Diabetologia. 1993;36:826–828.
44. Yang H, Santra S, Holloway PH. Syntheses and applications of Mn-doped II-VI semiconductor nanocrystals. J Nanosci Nanotechnol. 2005;5:1364–1375.
45. Radovanovic PV, Barrelet CJ, Gradecak S, et al. General synthesis of manganese-doped II-VI and III-V semiconductor nanowires. Nano Lett. 2005;5:1407–1411.
46. Chen W, Bovin JO, Wang S, et al. Fabrication and luminescence of ZnS:Mn2+ nanoflowers. J Nanosci Nanotechnol. 2005;5: 1309–1322.
47. Piscator M. Health hazards from inhalation of metal fumes. Environ Res. 1976;11:268–270.
48. Brooks SM, Weiss MA, Bernstein IL. Reactive airways dysfunction syndrome (RADS). Persistent asthma syndrome after high level irritant exposures. Chest. 1985;88:376–384.
49. Saric M, Markicevic A, Hrustic O. Occupational exposure to manganese. Br J Ind Med. 1977;34:114–118.
50. Ohtake T, Negishi K, Okamoto K, et al. Manganese-induced Parkinsonism in a patient undergoing maintenance hemodialysis. Am J Kidney Dis. 2005:46:749–753.
51. Iregren A. Using psychological tests for the early detection of neurotoxic effects of low level manganese exposure [review]. Neurotoxicology. 1994;15:671–677.
52. Yuan H, He S, He M, et al. A comprehensive study on neurobehavior, neurotransmitters and lymphocyte subsets alteration of Chinese manganese welding workers. Life Sci. 2005;78: 1324–1328.
P.1100

53. Wright RO, Amarasiriwardena C, Woolf AD, et al. Neuropsychological correlates of hair arsenic, manganese, and cadmium levels in school-age children residing near a hazardous waste site. Neurotoxicology. 2006;27:210–216.
54. Zaidi S, Patel A, Mehta N, et al. Early biochemical alterations in manganese toxicity: ameliorating effects of magnesium nitrate and vitamins. Ind Health. 2005;43:663–668.
55. Defazio G, Soleo L, Zefferino R, et al. Manganese toxicity in serumless dissociated mesencephalic and striatal primary culture. Brain Res Bull. 1996;40:257–262.
56. Hinderer RK. Toxicity studies of methylcyclopentadienyl manganese tricarbonyl (MMT). Am Ind Hyg Assoc J. 1979;40:164–167.
57. Klein D, Arora U, Lichtmannegger J, et al. Tetrathiomolybdate in the treatment of acute hepatitis in an animal model for Wilson disease. J Hepatol. 2004;40:409–416.
58. Brewer GJ, Merajver SD. Cancer therapy with tetrathiomolybdate: antiangiogenesis by lowering body copper–a review. Integr Cancer Ther. 2002;1:327–337.
59. Brewer GJ. Tetrathiomolybdate anticopper therapy for Wilson's disease inhibits angiogenesis, fibrosis and inflammation. J Cell Mol Med. 2003;7:11–20.
60. Bremner I. The toxicity of cadmium, zinc, and molybdenum and their effects on copper metabolism. Proc Nutr Soc. 1979;38: 235–242.
61. Seelig M. Copper-molybdenum in iron deficiency and storage disease. Am J Clin Nutr. 1973;26:657–672.
62. Nadeenko VG, Lenchenko VG, Genkina SB, et al. New data for the standardization of tungsten and molybdenum in their separate and simultaneous presence in water bodies. Farmakol Toskikol. 1978;41:620–623.
63. Pandey R, Singh SP. Effects of molybdenum on fertility of male rats. Biometals. 2002;15:65–72.
64. Lener J, Bibr B. Effects of molybdenum on the organism. J Hyg Epidemiol Microbiol Immunol. 1984;29:405–419.
65. Hussain SM, Hess KL, Gearhart JM, et al. In vitro toxicology of nanoparticles in BRL 3A rat liver cells. Toxicol In Vitro. 2005; 19:975–983.
66. Barch DH. Esophageal cancer and microelements. J Am Coll Nutr. 1989;8:99–107.
67. Wei HJ, Luo XM, Yang XP. Effect of molybdenum and tungsten on mammary carcinogenesis in Sprague-Dawley (SD) rats. Chin Cancer J. 1987;9:204–207.
68. Stoner GD, Skimkin MB, Troxell MC. Test for carcinogenicity of metallic compounds by the pulmonary tumor response in strain A mice. Cancer Res. 1976;36:1744–1747.
69. National Toxicology Program. NTP toxicology and carcinogenesis studies of molybdenum trioxide (CAS No. 1313-27-5) in F344 rats and B6C3F1 mice (inhalation studies). Natl Toxicol Program Tech Rep Ser. 1997;462:1–269.
70. Rusling JF. Sensors for toxicity of chemicals and oxidative stress based on electrochemical catalytic DNA oxidation. Biosens Bioelectron. 2004;20:1022–1028.
71. McLaughin AI, Milton R, Perry KM. Toxic manifestations of osmium tetroxide. Br J Ind Med. 1946;3:138.
72. Wald P, Becker C. Toxic gases used in the microelectronics industry. Occup Med. 1986;1:105–117.
73. Smith IC, Carson BL, Ferguson TL. Osmium: an appraisal of environmental exposure. Environ Health Perspect. 1974;8:201–213.
74. Hygienic Guides Committee. Osmium and its compounds. Am Ind Hyg Assoc J. 1968;29:621–623.
75. Ben-Hur N. Phosphorus burns. Prog Surg. 1978;16:180–181.
76. Kaufman T, Ullman Y, Har Shai Y. Phosphorus burns: a practical approach to local treatment. J Burn Care Rehabil. 1988;9:474–475.
77. Teng HQ. Health conditions and the development of mandibular injuries in workers at a yellow phosphorus factory. Chung Hua Kua Ching. 1987;23:242–243.
78. Lewis RJ Sr, Sweet DV, eds. Registry of toxic effects of chemical substances (RTECS). DHHS(NIOSH) publication no. 84. Washington, DC: Department of Health and Human Services, 1984: 101–106.
79. Roshchin AV, Molodkina NN. Chlorocompounds of phosphorus as industrial hazards. J Hyg Epidemiol Microbiol Immunol. 1977; 21:387–394.
80. Wason S, Gomolin I, Gross P, et al. Phosphorus trichloride toxicity: preliminary report. Am J Med. 1984;77:1039–1042.
81. Barthold CL, Schier JG. Organic phosphorus compounds-nerve agents. Crit Care Clin. 2005;21:673–689.
82. Loghman-Adham M. Safety of new phosphate binders for chronic renal failure. Drug Saf. 2003;26:1093–1115.
83. Hu AJ. Intravenous drop of calcium gluconate for phosphorus burns. Chin J Surg. 1993;31:421–424.
84. Fakih M, Cao S, Durrani FA, et al. Selenium protects against toxicity induced by anticancer drugs and augments antitumor activity: a highly selective, new, and novel approach for the treatment of solid tumors. Clin Colorectal Cancer. 2005;5:132–135.
85. Glover JR. Selenium and its industrial toxicity. Ind Med. 1970; 30:50–54.
86. Schellman B, Raithel H, Schaller K. Acute fatal selenium poisoning. Toxicological and occupational medicine aspects. Arch Toxicol. 1986;41:354–358.
87. Mihajlovic M. Selenium toxicity in domestic animals. [Serbo-Croatian (Cyrillic)]. Glas Srp Akad Nauka[Med]. 1992;42: 131–144.
88. Kuchnelt D, Kienzl N, Traar P, et al. Selenium metabolites in human urine after ingestion of selenite, L-selenomethionine, or DL-selenomethionine: a quantitative case study by HPLC/ICPMS. Anal Bioanal Chem. 2005;383:235–246.
89. Hunter D. The Diseases of Occupations. 5th ed. Boston: Little, Brown; 1975.
90. Diskin DJ, Tomasso CL, Alper JC, et al. Long term selenium exposure. Arch Intern Med. 1979;139:824–826.
91. National Research Council. Selenium. Washington, DC: National Academy of Sciences; 1976.
92. Whanger P, Vendeland S, Park YC, et al. Metabolism of subtoxic levels of selenium in animals and humans [review]. Ann Clin Lab Sci. 1996;26:99–113.
93. Spallholz JE. On the nature of selenium toxicity and carcinostatic activity [review]. Free Radic Biol Med. 1994;17:45–64.
94. Shapiro JR. Selenium and carcinogenesis: a review. Ann N Y Acad Sci. 1972;192:215.
95. Brandao R, Lara FS, Pagliosa LB, et al. Hemolytic effects of sodium selenite and mercuric chloride in human blood. Drug Chem Toxicol. 2005;28:397–407.
96. Jia X, Li N, Chen J. A subchronic toxicity study of elemental Nano-Se in Sprague-Dawley rats. Life Sci. 2005;76:1998–2003.
97. Lesniak W, Bielinska AU, Sun K, et al. Silver/dendrimer nanocomposites as biomarkers: fabrication, characterization, in vitro toxicity, and intracellular detection. Nano Lett. 2005;5: 2123–2130.
98. Stein R, Bourne W, Liesgant TJ. Silver nitrate injury to the cornea. Can J Ophthalmol. 1987;22:279–281.
99. Weir FW. Health hazard from occupational exposure to metallic copper and silver dust. Am Ind Hyg Assoc J. 1979;40:245–247.
100. Rosenman KD, Moss A, Kon S. Argyria: clinical implications of exposure to silver nitrate and silver oxide. J Occup Med. 1979; 21:430–435.
101. Hollinger MA. Toxicological aspects of topical silver pharmaceuticals. Crit Rev Toxicol. 1996;26:255–260.
102. Blackadder ES, Manderson WG. Occupational absorption of tellurium: a report of two cases. Br J Ind Med. 1975;32:59–61.
103. Yarema MC, Curry SC. Acute tellurium toxicity from ingestion of metal-oxidizing solutions. Pediatrics. 2005;116:319–321.
104. Muller R, Xeichieche W, Staffen H, et al. Tellurium intoxication. Klin Woshenschr. 1989;67:1102–1105.
105. Walbran BB, Robins E. Effects of central nervous system accumulation of tellurium on behavior in rats. Pharmacol Biochem Behav. 1978;9:297–300.
106. Larner AJ. Alzheimer's disease, Kufs disease, tellurium and selenium. Med Hypoth. 1996;47:73–75.
107. Widy-Tyszkiewicz E, Piechal A, Gajkowska B, et al. Tellurium-induced cognitive deficits in rats are related to neuropathological changes in the central nervous system. Toxicol Lett. 2002;131: 203–214.
108. Wagner M, Toews AD, Morell P. Tellurite specifically affects squalene epoxidase: investigations examining the mechanism of tellurium-induced neuropathy. J Neurochem. 1995;64:2169–2176.
109. Pun TW, Odrobina E, Xu QG, et al. Histological and magnetic resonance analysis of sciatic nerves in the tellurium model of neuropathy. J Peripher Nerv Syst. 2005;10:38–46.
P.1101

110. Perez D, Dregoria R, Miller R. Teratogenicity of tellurium dioxide: prenatal assessment. Teratology. 1987;37:367–376.
111. Moore D, House I, Dixon A. Thallium poisoning. Diagnosis may be elusive but alopecia is the clue [clinical conference]. Br Med J. 1993;306:1527–1529.
112. Gettler A, Weiss L. Thallium poisoning: III. Clinical toxicology of thallium. Am J Clin Pathol. 1943;13:422–426.
113. Mulkey JP, Oehme FW. A review of thallium toxicity. Vet Hum Toxicol. 1993;35:445–453.
114. Lund A. Distribution of thallium in the organism and its elimination. Toxicol Acta Pharmacol (Copenh). 1956;12:251.
115. Xiao T, Guha J, Boyle D, et al. Naturally occurring thallium: a hidden geoenvironmental health hazard? Environ Int. 2004;30: 501–507.
116. Lameijer W, Van Zweiter PA. Acute cardiovascular toxicity of thallium (I) ions. Arch Toxicol. 1976;35:49–61.
117. Galvan-Arzate S, Martinez A, Medina E, et al. Subchronic administration of sublethal doses of thallium to rats: effects on distribution and lipid peroxidation in brain regions. Toxicol Lett. 2000; 116:37–43.
118. Bark WJ, Pleasure DE, Suzuki MN, et al. Thallium poisoning. Arch Neurol. 1972;26:456–464.
119. Cavanagh JB, Gregson M. Some effects of a thallium salt on the proliferation of hair follicles. J Pathol. 1978;125:179–191.
120. Feldman J, Levisohn DR. Acute alopecia: clue to thallium toxicity. Pediatr Dermatol. 1993;10:29–31.
121. Cavanagh JB, Fuller NH, Johnson HR, et al. The effects of thallium salts, with particular reference to the nervous system changes. Q J Med. 1974;43:293–319.
122. Appenroth D, Tiller S, Gambaryan S, et al. Functional and morphological aspects of thallium-induced nephrotoxicity in rats. Toxicology. 1995;96:203–215.
123. Appenroth D, Tiller S, Gambaryan S, et al. Ontogenetic aspects of thallium-induced nephrotoxicity in rats. J Appl Toxicol. 1996; 16:235–243.
124. Zitko V. Toxicity and pollution potential of thallium. Sci Total Environ. 1975;4:185–192.
125. Nogu S, Mas A, Pares A, et al. Acute thallium poisoning: an evaluation of different forms of treatment. J Toxicol. 1982;19: 1015–1023.
126. Prull G, Rompel K. EEG changes in acute poisoning with organic tin compounds. Electroencephalogr Clin Neurophysiol. 1970;29:215.
127. Criteria for a Recommended Standard: Occupational Exposure to Organotin Compounds. Washington, DC: U.S. Government Printing Office; 1977.
128. Cremer G, Thomas R, Goldstein B, et al. Stannosis. A report of two cases. So Afr Med J. 1989;75:124–126.
129. Chen W, Stempelmann K, Rehn S, et al. Biological responses of workplace particles and their association with adverse health effects on miners. J Environ Monit. 2004;6:967–972.
130. Silva CR, Oliveria MB, Melo SF, et al. Biological effects of stannous chloride, a substance that can produce stimulation or depression of the central nervous system. Brain Res Bull. 2002; 59:213–216.
131. World Health Organization. Environmental Health Criteria 15. Tin and Organotin Compounds: A Preliminary Review. Geneva: World Health Organization; 1980.
132. Schafer S, Femfert V. Tin–a toxic heavy metal? A review of the literature. Reg Toxicol Pharmacol. 1984;4:57–69.
133. Studer RK, Siegal BA, Morgan J, et al. Dexamethasone therapy of triethyl tin-induced cerebral edema. Exp Neurol. 1973;38: 367–376.
134. Edwards CR. Uranium extraction process alternatives. CIM Bull 1992;85:112–136.
135. Weigel F. Uranium and uranium compounds. In: Mark HF, Othmer DF, Overberger CG, Seaborg GT, eds. Encyclopedia of chemical technology. Vol. 23. New York: John Wiley; 1983: 502–547.
136. Hornung RW, Meinhardt TJ. Quantitative risk assessment of lung cancer in U.S. uranium miners. Health Phys. 1987;52:417–430.
137. Legget RW. The behavior and chemical toxicity of U in the kidney: a reassessment. Health Phys. 1989;57:365–383.
138. Taulan M, Paquet F, Maubert C, et al. Renal toxicogenomic response to chronic uranyl nitrate insult in mice. Environ Health Perspect. 2004;112:1628–1635.
139. Monleau M, Bussy C, Lestaevel P, et al. Bioaccumulation and behavioural effects of deleted uranium in rats exposed to repeated inhalations. Neurosci Lett. 2005;390:31–36.
140. Barber DS, Ehrich MF, Jortner BS. The effect of stress on the temporal and regional distribution of uranium in rat brain after acute uranyl acetate exposure. J Toxicol Environ Health. 2005; 68:99–111.
141. Thun MJ, Baker DB, Steenland K, et al. Renal toxicity in uranium mine workers. Scand J Work Environ Health. 1985;11:83–90.
142. Musk AW, Tees J. Asthma caused by occupational exposure to vanadium compounds. Med J Aust. 1982;1:183–184.
143. Hahn FF, Barr EB, Menache MG, et al. Res Rep Health Eff Inst. 2005;129:1–58.
144. Borchard UM, Fox AA, Greeff K, et al. Negative and positive ionotropic action of vanadate on atrial and ventricular myocardium. Nature. 1979;279:339–341.
145. Garcia GB, Quiroga AD, Sturtz N, Martinez AI, Biancardi ME. Morphological alterations of central nervous system (CNS) myelin in vanadium (V)-exposed adult rats. Drug Chem Toxicol. 2004;27:281–293.
146. Domingo JL. Vanadiun: a review of the reproductive and developmental toxicity. Reprod Toxicol. 1996;10:175–182.
147. Domingo JL, Bosque MA, Luna M, et al. Prevention by tiron (sodium 4,5-dihydroxybenzene-1,3-disulfonate) of vanadate-induced developmental toxicity in mice. Tetratology. 1993;48: 133–138.
148. Aragon MA, Ayala ME, Fortoul TI, et al. Vanadium induced ultrastructural changes and apoptosis in male germ cells. Reprod Toxicol. 2005;20:127–134.
149. Sakurai H. Vanadium distribution in rats and DNA cleavage by vanadyl complex: implication for vanadium toxicity and biological effects. Environ Health Perspect. 1994;3:35–36.
150. Rodriguez-Mercado JJ, Roldan-Reyes E, Altamirano-Lozano M. Genotoxic effects of vanadium (IV) in human peripheral blood cells. Toxicol Lett. 2003;144:359–369.
151. National Toxicology Program. NTP toxicology and carcinogenesis studies of vanadium pentoxide (CAS No. 1314-62-1) in F344/N rats and B6C3F1 mice (inhalation). Natl Toxicol Program Tech Rep Ser. 2002;507:1–343.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 70 - Organic Solvents and Fuels
70
Organic Solvents and Fuels
Nancy L. Fiedler PhD
Steven Lerman MD, MPH
Solvents are simple organic substances that are (a) liquid at room temperature and under standard atmospheric conditions, (b) relatively nonreactive, and (c) able to dissolve a wide range of organic compounds (i.e., lipophilic). Most solvents are quite volatile. While exceptions to this definition can be found, it is applicable to the majority of solvents used in industry.
Solvents may be used for the selective dissolution of one substance from a mixture (i.e., chemical extraction). A great variety of organic solvents are currently in use in industry. The same or similar chemicals are used for a variety of purposes such as for reduction of the viscosity of another substance or as feedstock for the production of synthetics. Some alcohols as well as gasoline, kerosene, and other aliphatic compounds that are used as fuels have solventlike properties. Throughout this chapter, the term solvents will be used to refer to both organic solvents and other organic compounds with similar properties. Commonly used organic solvents include the hydrocarbon (aliphatic, cyclic, and aromatic), halogenated, and oxygenated (ketone, aldehyde, alcohol, and ether) solvents. The general structural formulas for these organic solvent classes are depicted in Figure 70.1.
Figure 70.1 Classes of organic solvents. (Modified from
Askergren A. Organic solvents and kidney function. In: Englund A, Ringen K, Mehlman MA, eds. Occupational health hazards of solvents. Princeton, NJ: Princeton Scientific; 1986: 157–172
with permission.)
Solvents are constituents, or are required in the production, of a variety of products, including paints, varnishes and other coatings, paint removers, fuels, glues, dyes and printing inks, degreasers and dry cleaning agents, plastics, agricultural products, and pharmaceuticals (1).
Solvents may affect the nervous system, liver, kidneys, and skin. Several are known human carcinogens; others are animal carcinogens suspected of possessing carcinogenic activity in humans. The acute neurologic effects are related to the anesthetic property of solvents, manifesting as transient symptoms such as dizziness and light-headedness. A chronic, irreversible solvent syndrome that can include loss of intellectual function has been described. Solvents have a wide range of potency for the induction of liver disease. Classically, the halogenated hydrocarbons are capable of inducing fatty changes and cirrhosis. The renal toxicity of solvents includes both acute tubule necrosis and glomerulonephritis. Contact dermatitis can occur as a result of dermal exposure to solvents and is caused by defatting of skin that has been in contact with organic solvents. Selected solvents have been related to cancer of the hematopoietic system and the lungs.
Exposure
The most recent large-scale survey to estimate the numbers of workers occupationally exposed to solvents was conducted by the National Institute for Occupational Safety and Health (NIOSH) from 1981 to 1983. This survey estimates the number of workers exposed to specific solvents within standard industrial classification codes. For example, 2,015,881 workers were occupationally exposed to toluene through their occupation, with special trade contractors showing the greatest number of exposed workers. These numbers were estimated based on observation of workers using a particular solvent or a trademarked product known to contain the solvent. Although 25 years old, this NIOSH resource highlights the large number of occupations in which solvents are used. Solvent exposure is common among painters
P.1103

P.1104

and others involved in surface coating or finishing, degreasers, printers, dry cleaners, petrochemical and refinery workers, and fiberglass laminators. Furthermore, many other workers experience solvent exposure, not just those in trades with known widespread exposure. For example, an automobile mechanic may be exposed intermittently to solvents if the work requires cleaning parts in a solvent bath, a common procedure in mechanical repair.
Most occupational solvent exposure is to complex solvents or solvent mixtures. Indeed, many solvents are either produced or provided as mixtures–paints, thinners, mineral spirits, kerosene, jet fuel, gasoline, and white spirit, the common name for a solvent mixture composed of aliphatics and aromatics. A detailed evaluation of organic solvent use in Denmark found that 93 different solvents were used in industry, most commonly ethanol, gasoline, toluene, isopropanol, and acetone (2). In a review of hydrocarbon applications covering the published exposure literature from 1961 to 1998, the highest exposures occurred in the flooring industry followed by the fiberglass, paint/coating, construction, shoe, petroleum, marine, and leather industries (3). The average reported solvent exposure in these industries exceeded 50% of the 1996 American Conference of Governmental Industrial Hygienists (ACGIH) (4) threshold limit values. However, solvent exposure has decreased more than fourfold from the 1970s through the 1990s (3). For example, Burstyn and Kromhout (5) estimate that toluene exposure among commercial painters in the Netherlands decreased by 12% per year from 1980 to 1999.
Some authors distinguish two types of work activities, application and process, in occupational exposure to solvents (6). Application work involves the creation of an open surface from which solvents evaporate. It is usually associated with intermittent high-level exposure. Painting and degreasing are examples. Solvent exposure in these settings can be highly variable and is related to work setting and ventilation (5,7), with work in confined spaces producing especially high and potentially acutely dangerous levels. Caldwell et al. (3) constructed a database on exposure from hydrocarbon solvent end-use applications. In their survey of 99 published papers, they reported that rubber spreading, gravure, press operating, ink mixing, tanning, and solvent cleaning produced the highest concentrations of solvent in the personal breathing zone. Work processes found in the petrochemical and pharmaceutical industries typically involve the use of solvents in enclosed systems to reduce occupational exposure and prevent loss of product. In these settings, solvent exposure occurs when there are leaks or other failures of the enclosure system, product transfer, or from maintenance and repair.
Estimation of occupational exposure to solvents may be problematic because (a) large variations in individual exposure can occur during the workday, with periods of high exposure interspersed with periods of low exposure (7,8); (b) exposure can vary between individuals, even those performing the same tasks (9,10,11,12); (c) individuals are exposed through multiple routes of entry; (d) personal protective equipment may be used; and (e) solvents are commonly used in mixtures. Several methods are available for estimating occupational exposure to solvents, including environmental monitoring, biologic monitoring, and exposure modeling. The choice of methods depends on the exposure situation and the goals of the exposure assessment activities.
The Elements of Exposure Assessment
An ACGIH task force recommended a set of standardized data elements to be used across occupations as a method to improve the ability to track airborne chemical exposures at worksites and assist in industry- and population-based surveillance and management of risk due to chemical exposures (4). Similar recommendations were made by a European working group who emphasized the use of standardized definitions and a smaller set of core data elements (13). Good exposure assessment includes accurate measurement of chemicals in the environment, characterization of individual behaviors that modify exposure, and, finally, inherent individual differences (e.g., gender) that influence absorption, metabolism, and excretion of chemicals. Consequently, the data elements recommended by ACGIH (4) incorporate characterization of the work area, work processes, chemicals used, employee information, exposure modifiers such as protective equipment and workload, information about the samples collected and the sampling devices used, and the actual concentrations measured.
Similar to the ACGIH recommendation for the manufacturing environment, Susi and Schneider (9) describe a task-based model to assess exposure in the construction trades, emphasizing the variability in exposure that occurs depending on the task performed. The following discussion outlines the methods used to perform exposure assessment and examples of how these methods have been used to monitor acute and lifetime exposure to organic solvents.
Ambient or Environmental Monitoring
Environmental monitoring for inhalation exposure to solvents involves measuring the concentration of particular solvents in air. Environmental monitoring can be performed for virtually any solvent. Because airborne concentrations of solvents in a workplace can vary greatly over time and location, accurate characterization of exposure can be challenging. Ideally, the concentration of
P.1105

solvent in air at the point of contact at which it interacts with the worker's body would be measured (e.g. in the alveolar spaces of the lung for solvents that are toxic by systemic absorption). This process is generally not feasible, but methods for measuring solvent concentrations in air within inches of the worker's nose and mouth (“breathing zone”) are readily available and typically provide the best available estimates of actual personal exposure. “Area” measurements, taken from fixed locations at the worksite, and “source” measurements, taken near sources of solvent vapor, can also provide useful information about the distribution and dynamics of potential exposure in a workplace. Both “real-time” direct-reading instruments and air sampling methods requiring later laboratory analysis are available. Direct-reading equipment includes indicator tubes, portable gas chromatographs, and portable infrared analyzers, among others.
These methods of measuring airborne solvent concentrations may have practical limitations that render them less useful for estimating personal exposures, such as bulkiness, inability to integrate exposure over time, and lack of specificity for particular solvents. Air sampling methods include the use of short-term “grab” samples and collection of solvent vapor by pumping a known volume of air through an adsorbent medium or by passive diffusion through a sorbent badge worn in the breathing zone.
The amount of solvent absorbed into the body (dose) may depend on several factors in addition to the concentration of solvent in the air breathed by the worker, such as breathing rate and dermal uptake (see Toxicokinetics section). A disadvantage of using environmental monitoring as the sole index of exposure is that the contribution of these other factors to solvent uptake is not measured, and the actual dose may therefore be poorly estimated.
Biologic Monitoring
Biologic monitoring is the evaluation of the internal exposure of the organism to a chemical agent (i.e., the internal dose) by a biologic method. “In practice, this means measuring the substance itself or its metabolites in various biologic media like blood, urine, expired air, hair, adipose tissue, etc.” (14). Biologic monitoring methods have been described for a variety of industrial solvents, including benzene; toluene; xylene; styrene; trichloroethylene; tetrachloroethylene; 1,1,1-trichloroethane; and dimethylformamide (15,16). Improved sensitivity of analytic capabilities allows detection of low concentrations of unchanged solvents in urine that correlate reasonably well (r = 0.50 to 0.97) with time-weighted average (TWA) personal exposure concentration of solvents in the environment (17). In general, detection of unchanged solvents provides greater specificity than main final metabolite analysis and is possible for many commonly used solvents, although careful controls during collection and analysis of the samples is required.
Biologic monitoring is advantageous because it accounts for (a) absorption by all routes of exposure (inhalation, dermal, ingestion, parenteral); (b) non-occupational exposures; and (c) individual differences in the rate of absorption that are most influenced by the use of personal protective equipment, differential uptake as a result of co-exposures, and workload, or by differences in metabolism and excretion as a result of gender, age, diet, or genetic variability (14). The disadvantages of biologic monitoring include (a) the need to obtain biologic media from workers; (b) limited understanding of the association between biologic exposure measures and worker health; (c) the limited number of solvents for which biologic measures are available; and (d) the relatively short biologic half-life of most organic solvents, resulting in a snapshot of very recent exposure rather than an estimate of long-term exposure. Biomonitoring is advantageous as an indication of cumulative dose, but by itself, biomonitoring cannot identify the source of the exposure and therefore makes exposure reduction through prevention more difficult. Biomonitoring is particularly useful when assessing exposure to substances that have low volatility and high skin permeability. For such solvents, the dermal route of exposure assumes greater importance.
Estimation of Solvent Exposure from Questionnaire Data, Environmental Monitoring, and Modeling
When direct measurements of exposure are unavailable or inadequate, indirect methods of estimating exposure may be useful surrogates. For example, estimation of the lifetime dose of solvent exposure for a group of workers or an individual is problematic because current environmental or biologic exposure indices do not reflect cumulative exposure, and adequate historic measurements of exposure are often unavailable. In this circumstance, the duration of exposure in a particular industry and/or job class has been used by investigators as a substitute for actual total exposure. Typically, this variable is closely correlated with age, and it may be a confounder in exposure-effect analyses. Better estimates of exposure combine length of exposure with factors that modify exposure, such as use of protective equipment and task demands. For example, painting questionnaires that combine factors modifying individual exposure, including respirator use, type of paint and method of paint application, and ventilation have improved exposure estimates (18,19,20,21,22,23). However, questionnaire methods suffer from problems with individual recall and lack of objective exposure data. Therefore, Seeber et al. (24) combined industrial hygiene measurements
P.1106

with questionnaire-based data to improve on questionnaire estimates of exposure.
In addition to variability in exposure as a result of work process techniques, the chemical composition of solvent mixtures also changes over time. For example, the amount of volatile solvents has declined as the use of water-based paint has increased since the 1960s (19,21,25,26) with a fourfold lowering of levels noted from 1960 to 1998 (3). Likewise, the benzene content of many solvents and fuels has been reduced. Because of the variability in exposure associated with a given activity, techniques in risk assessment have gone beyond using a single estimate of exposure and dose by examining probabilistic distributions to reconstruct exposures and estimate uncertainty (27,28,29,30,31,32). These approaches use Monte Carlo analysis to determine the relative contributions of both variability and true uncertainty in the overall variance in predicting exposure. They allow for a sensitivity analysis to determine which factor(s) contributes the greatest to the variance in the exposure distribution, thereby providing insight into how best to improve an exposure estimate. A number of studies have published concentration means, medians, and standard deviations of air concentrations as total hydrocarbons and individual compounds that can be used to determine exposure distributions (5,24,26), while others have examined exposure during specific activities (23,33).
Exposure Beyond the Workplace
Environmental exposures such as hobbies (e.g., painting, model airplane assembly, or furniture finishing) and intentional abuse (e.g., glue or solvent sniffing) can result in significant solvent exposure. Because ventilation systems may be inadequate or nonexistent, there is potential for exposures to be quite elevated. Solvents are also present in both ambient and indoor air. Solvents may also be present in contaminated drinking water.
The Solvent Mixture Problem
Workers are commonly exposed to mixtures of solvents of different toxic potency. In an attempt to develop classification schemes for mixed solvent exposure that are more accurate than simple solvent-years, some authors have utilized a summary measure called the hygienic effect. The hygienic effect is the sum, for all solvents present in a mixture, of the actual exposure to each solvent divided by its maximal permissible exposure. The assumption underlying this index is that the health effect at the maximal permissible exposure level is equivalent for all solvents and that no synergy of effect occurs.
Ikeda (34) has reviewed the literature to determine possible interactive effects of multiple simultaneous chemical exposures. He concluded that the assumption of “additive effects in the case of chemicals that share similar action in toxicity” was more accurate than were assumptions of independent action, potentiation, or antagonism, a conclusion that tends to support the hygienic effect concept. However, organic solvents are often composed of numerous constituents, some of which do not have exposure limits. For those mixtures in which all components are hydrocarbons (e.g., composed exclusively of carbon and hydrogen), the reciprocal calculation procedure, based on the hygienic effect, can be utilized with exposure limits assigned to classes of constituents with similar physical, chemical, and toxicologic properties (35).
Toxicokinetics
Uptake
Inhalation and percutaneous absorption of solvents are the two routes of entry relevant to occupational medicine. Respiratory uptake of solvents depends on solvent concentration in inhaled air, the blood-air partition coefficient, alveolar ventilation, pulmonary perfusion, and the duration of exposure (36,37). Because both alveolar ventilation and pulmonary perfusion are functions of physical exertion or workload, manual labor can cause substantial variation in solvent absorption (12,38,39). Pulmonary uptake occurs via simple diffusion.
Dermal uptake is important only when liquid solvent is in contact with skin, and it may be the predominant route of entry for amphiphilic (both hydrophilic and lipophilic) solvents of low vapor pressure, such as dimethylformamide (40). Dermal uptake is dependent on the surface area of the skin in contact with the solvent, skin thickness and physical characteristics (cuts, abrasions, disease), and the duration of contact (41,42). Percutaneous absorption of solvent vapor is negligible (43).
Distribution and Metabolism
The distribution of unchanged solvent in the body is a function of the solvent's differential affinity for various target tissues (43), usually a function of the lipid content and vascularity of the tissue or organ. Metabolism of solvents occurs mainly in the liver and is typically mediated by the cytochrome P-450 mixed-function oxidase system. Phase I enzymes, such as cytochromes P4502E1 (CYP2E1) and P4501A1 (CYP1A1) are responsible for the biologic activation of the common solvents found in paints, while phase II enzymes, such as glutathione-s-transferases (GSTT1, GSTM1, GSTP1), other transferase enzymes [N-acethyltransferase (NAT)-1, NAT2], and superoxide dismutase (SOD1), in general play a role in detoxification of chemicals by adding hydrophilic groups to increase their solubility in urine,
P.1107

facilitating excretion. The resultant water-soluble conjugate is subsequently excreted in the urine or bile. Biotransformation usually results in a biologically less active metabolite; however, it can produce a metabolite of greater toxicity than the parent compound, as in the case of metabolism of n-hexane and methyl-n-butyl ketone (MnBK) to 2,5-hexanedione, a peripheral neurotoxicant (see “Peripheral Nervous System” section).
Rates of metabolism vary based on a variety of factors, including induction of enzymes by prior exposure to other solvents or consumption of alcoholic beverages, co-exposure to other agents that competitively inhibit metabolism, and polymorphisms for genes related to cytochrome P-450, known to vary in prevalence across ethnic groups (44). For example, in a study of 60 patients with different exposures to solvents in occupational settings, a dose-dependent increase in chronic toxic encephalopathy was found for individuals who had a GSTM1 null genotype (45). Polymorphic status to the null genotype of GSTM1 and GSTT1 and the fast acetylators of NAT2 modified the effect of solvent exposure on subtle cognitive and neurologic impairments in 78 former dockyard painters after adjusting for IQ, age as appropriate, smoking, and alcohol (46). These studies provide preliminary evidence for factors that modify susceptibility to solvent exposure.
Excretion
Solvents are eliminated by exhalation of the unchanged parent compound or by urinary and biliary excretion of the unchanged parent compound or its metabolites (43,47).
A great deal of research activity has concentrated on the development of physiologically based pharmacokinetic (PBPK) models of solvent exposure (48). In these models, the body is represented as a set of compartments, and the interactions between compartments are described with differential equations. Such models may be useful for predicting the concentrations of solvents in various body tissues, and they also allow more precise estimation of dose-effect relationships. Models of increasing complexity are required when exposure to solvent mixtures is considered; when sources of variability such as workload, body build, liver function, and renal function are considered (10,11); when chronic toxicity is the outcome of interest and tissue repair processes mitigate the toxic effect of the solvent; or when bioactivation or repair mechanisms can become saturated. PBPK models require extensive validation prior to acceptance.
Worker Protection
A hierarchical approach is recommended for the reduction of workers' exposure to solvents (47,49). The initial step is to substitute less toxic solvents for more toxic ones. Substitution of toluene for the carcinogen, benzene, and of methyl isobutyl ketone for the neurotoxicant, MnBK, are examples of this approach. In addition, changes within the paint industry from solvent-based paints to both water-based paints and solvent-less powder coatings represent substitution or elimination of potential solvent exposure.
In addition to the substitution of safer solvents for more toxic ones, effective ventilation and enclosure of solvent-based processes is useful for reduction of solvent exposure. The spray booth found in many spray-finishing facilities represents such a mechanism, both to isolate the spray-finishing process from uninvolved workers and to establish an environment in which air flow directs solvent vapors away from the breathing zone of the involved worker.
Although less desirable than engineering controls, air-supply or air-purifying respirators provide the next line of protection for workers. Use of respirators, however, requires a comprehensive respirator program, including worker education, evaluation of worker fitness for use, fit testing, and regular maintenance.
Because some solvents are readily absorbed through the skin, an effective worker protection program must include measures to prevent skin contact. Gloves are often used and can be effective. However, many are permeable to a variety of solvents, so gloves must be selected carefully. Barrier creams, the least effective method of reducing percutaneous absorption of solvents, are not recommended (49). In addition to glove use, reduction of percutaneous exposure includes washing areas of skin contact with soap and water and removing solvent-contaminated clothing to prevent prolonged skin contact.
Effects on the Nervous System
Neurotoxicity induced by exposure to organic solvents has emerged as one of the most important issues in occupational health (50,51). Substantial concern stems from the essential life functions performed by the nervous system as well as the fact that damage to it can compromise safety and, in some cases, be irreversible. Although much work has been done, substantial uncertainty still exists, particularly with regard to the effects on the central nervous system (CNS) of long-term, low-level exposure to solvents.
Solvents can cause depressant intoxication following acute exposure, which appears to be related to physical or chemical interactions with membranes or neurotransmitters. Long-term heavy exposure to solvents may also cause persistent, potentially irreversible impairment in cognitive function and affect, which may be associated with structural changes in neural tissue (47).
P.1108

Solvents exert their primary effect on the CNS, the peripheral nervous system (PNS), or both. CNS effects are typically investigated with behavioral tests or electrophysiologic evaluations. Information about the effects of occupational solvent exposure on the PNS has come from studies that utilize clinical evaluation, electrophysiologic examination, and histopathologic examination of biopsy specimens. The effects of occupational solvent exposure on the PNS are more clearly defined and easier to identify than those of the CNS, owing to the relative simplicity of both the structure and function of the PNS.
Peripheral Nervous System
Widespread agreement exists that the solvents n-hexane, MnBK, and carbon disulfide cause peripheral neuropathy of the distal axonal type in humans. Other solvents suspected of having peripheral nerve effects include styrene and tetrachloroethylene (52). An excellent review of hexacarbon-induced peripheral neuropathy is provided by Schaumburg et al. (53).
The hexacarbon solvents n-hexane and MnBK have been used mainly in thinners, glues, paints, and specialized printing materials (54). The occupational toxicity of the hexacarbons was first recognized in the 1960s when an outbreak of peripheral neuropathy occurred in a shoe factory in Japan (55). Hexacarbon-induced peripheral neuropathy was first reported in the United States in the 1970s (56,57). Occupational disease has usually occurred among workers who use glues containing hexacarbons (58). Nonoccupational cases are mostly restricted to the deliberate inhalational abuse of glues (59).
Exposure to n-hexane and MnBK causes changes in peripheral nerves characterized initially by axonal swelling and focal demyelination in the distal regions of the longer, larger axons. With progression, degeneration of the entire axon occurs distal to the site of axonal swelling (53,60,61).
Both n-hexane and MnBK share a common metabolite, 2,5-hexanedione, universally believed to be the peripheral neurotoxicant responsible for hexacarbon-induced peripheral neuropathy. In animals, this substance has been shown to produce peripheral nerve pathologic changes that are virtually identical to those caused by administration of n-hexane and MnBK (61).
In the occupational setting, the onset of symptoms is usually gradual. Deliberate inhalational abuse is associated with a more rapid onset of signs and symptoms and can lead to disabling disease within 2 months (53). The initial complaint is usually symmetric numbness of the fingers and toes. Loss of cutaneous sensibility to light touch, vibration, pin prick, and temperature are present on physical examination, as are proprioceptive abnormalities and loss of the Achilles tendon reflex. Severe disease can include motor weakness and atrophy (53,62).
Routine clinical laboratory test results are normal in patients with hexacarbon-induced peripheral neuropathy. Electrophysiologic evaluation discovers symmetric distal electromyographic abnormalities consistent with denervation as well as mild to moderate slowing of both motor and sensory nerve conduction velocity (63).
A characteristic feature of hexacarbon-induced peripheral neuropathy is the tendency for the disease to progress for up to 4 months following cessation of exposure (53). There are no specific treatments, and the degree of recovery is proportional to the severity of disease. Hexacarbon-induced peripheral neuropathy is indistinguishable from other toxic and metabolic neuropathies, so a careful occupational and social history is required to identify the causal agent.
Nerve conduction velocity and sensory-evoked potentials have also been used to assess the effects of chronic solvent exposure among workers in cross-sectional studies. Ridgway et al. (64) provides a thorough review of studies using these methods to assess the integrity of the PNS. Some studies show no difference from controls (65,66), while about an equal number of studies show differences in nerve conduction velocity (67,68). However, no study showed more than a 10% decline in conduction velocity among exposed workers, and design flaws such as poor characterization of exposure and subject selection bias compromise the ability to make definitive conclusions.
Central Nervous System
Acute Effects
The depressant effects of solvents are well recognized; some solvents have been used as general anesthetics. The ability of solvents to produce narcotic effects constitutes their main acute health hazard (69). Acute effects of exposure to solvents are pharmacologic, and their intensity is generally proportional to their concentration in the brain. There may be initial euphoria and disinhibition. Higher-intensity exposure may result in prenarcosis symptoms such as dizziness, nausea and vomiting, incoordination, paresthesia, increased salivation, and tachycardia. The symptoms are generally transient, disappearing quickly after exposure is terminated. Overexposure can lead to seizures, coma, and death in severe cases. The likely mechanism is anoxia following depression of central control of respiration.
Severe cases of overexposure to solvents are not common under normal working conditions. Statistical reviews are available of industrial solvent poisonings in the United Kingdom. Poisoning by simple chlorinated solvents (70) appears more common than by aromatic solvents (71), and younger workers appear to be at greater risk than older ones. About one half of all reported cases (loss of
P.1109

more than 3 days' work) resulted in loss of consciousness, and fewer than 5% were fatal. There have been numerous case reports of accidental poisoning to a variety of alcohols, acetates, and ketone solvents, but such cases are rare, perhaps owing to the respiratory irritant qualities of these solvents (69).
Subclinical effects of acute exposure to solvents in humans can be studied in the laboratory under experimental control. It is not ethical to expose humans to agents at concentrations that are expected to produce severe or lasting effects, so this type of study yields information only on mild, transitory effects. Typically, healthy volunteers are exposed up to 8 hours in chambers to well-controlled concentrations of solvent at or below the occupational permissible exposure limit. At least 50 experimental studies of effects in humans of acute exposure to solvents have been published and are briefly reviewed by Gamberale (72) and Iregren (73). The most-studied solvents have been toluene, xylene, styrene, trichloroethylene, perchloroethylene, and methylene chloride. These studies have typically shown, at most, subtle effects of short-term exposure at the current exposure limit values (74). The acute effects of most solvents are narcotic; thus, performance decrements on tests of attention and reaction time have been reported most often (75). For example, individual responses while remaining accurate are slowed in response to acute solvent exposure (76,77). Although such exposures may not produce long-term CNS effects, the results are relevant to establishing exposure guidelines for safe and efficient performance in the workplace. Echeverria et al. (77), for example, “bench mark” the effects of acute exposure to 100 and 150 ppm toluene against ingestion of the alcohol content of two or four beers. This approach provides an important comparison for safety concerns in the workplace. In addition to cognitive tests, quantitative measurement of postural stability may be a sensitive outcome for assessment of acute effects of solvents on the nervous system (78,79).
The reader should be aware of some limitations in interpreting the results of experimental studies of solvent exposure. The decrements observed in performance of cognitive tests may not always be directly attributable to dysfunction of the neural systems underlying performance on these tests; rather, similar performance decrements may be observed when the primary effect of exposure is eye irritation or headache. Among workers with chronic solvent exposure, Hudnell et al. (80) illustrated that when contrast sensitivity is attenuated, part of the compromised neurobehavioral test performance may be attributed to the direct effects of solvent exposure on vision rather than to CNS effects. Also, solvent exposure during these experimental studies typically lasts a few hours and occurs at intervals of several days. On the other hand, the usual exposure situation of workers may involve daily exposure, and neurobehavioral effects may result from the cumulative insults of daily and weekly exposure to some solvents. Information on extrapolation from effects of short-term exposure to those from chronic exposure or from subtle to more severe effects is lacking. Gamberale (81) provides an excellent discussion of the critical issues involved in the study of acute effects of solvent exposure.
Chronic Effects
Despite an extensive number of studies, the effect of chronic solvent exposure on the CNS remains controversial. As discussed in the exposure assessment section of this chapter, some of this controversy is the result of poor or incomplete characterization of exposure. Clinical centers do not agree on a definition for chronic exposure; some countries require at least 10 years of exposure (e.g., Germany, Sweden), while others propose fewer years of exposure (82). Furthermore, the intensity of exposure resulting in chronic CNS effects is not consistent or well defined and varies markedly among cases presenting at clinical centers and in studies of CNS effects attributed to solvent exposure. Many of the impairments observed in workers chronically exposed to solvents are also attributable to other causes such as chronic alcohol abuse, other neurologic disorders, and injuries. Therefore, any investigation of CNS impairment must carefully document solvent exposure and rule out or control for other factors that may produce similar CNS impairments.
In recognition of the need to standardize the terminology used to describe the effects of solvents on the CNS, the World Health Organization (WHO) and an International Solvent Workshop in Raleigh, North Carolina, developed classification schemes for the CNS effects of solvents (36,83). The first basic distinction in the classification scheme proposed by WHO (36) is acute versus chronic. Acute effects are graded as mild (acute intoxication) or severe (acute toxic encephalopathy). Chronic effects are classified as mild, consisting mainly of affective changes and loss of concentration (organic affective syndrome); moderate, with some impairment of concentration and memory (mild chronic toxic encephalopathy); or severe, with significant loss of intellectual function (severe chronic toxic encephalopathy) (36). The second classification scheme by the International Solvent Workshop describes similar dysfunction but classifies the dysfunction as type 1, 2, and 3, with the mild chronic condition subdivided into those individuals having primarily affective or primarily cognitive dysfunction (83).
The most severe condition attributed to chronic solvent exposure, which has been called psychoorganic syndrome, presenile dementia, or chronic toxic encephalopathy (CTE), is also the most controversial. Although the existence of CTE has been questioned by some (84,85,86), other experts generally agree that it occurs but
P.1110

do not agree on the level and duration of exposure necessary for causation or its prevalence (86,87,88). CTE has been reported most often in Scandinavia, where it is a compensable occupational illness, with the highest prevalence in Denmark (82). Differences among countries in the prevalence and incidence of CTE probably reflect differences in diagnostic criteria, compensation laws, past exposure, and other host factors. Even though the WHO and International Solvent conferences took steps to standardize criteria for diagnosis, these criteria are not routinely or systematically applied either in clinical centers around the world (89) or in studies of solvent-exposed workers (90).
Numerous epidemiologic investigations of CNS outcomes among various solvent-exposed groups have been conducted. Several international conferences have been held (36,83,91), and several reviews have been published (64,84,92). It is beyond the scope of this chapter to review all these studies. Rather, an orientation to the available literature and a discussion of the relevant issues are provided. The reader is referred to a sample of well-conducted epidemiologic studies of multiple neurologic outcomes among solvent-exposed workers (20,93,94,95,96,97,98).
Epidemiologic Studies to Evaluate Solvent Exposure as a Risk Factor for Neuropsychiatric Disability and Dementia
Studies that rely on pension or disability registries (99,100,101,102,103,104,105) suggest that the risk of a neuropsychiatric disability award was elevated by about twofold among (e.g., painters) relative to unexposed (e.g., electricians) groups, although there are some exceptions to this trend (106). In addition to registry-based studies, case–control studies of the association between occupational solvent exposure and (a) psychiatric disorders requiring hospitalization (107), (b) medical disability retirement resulting from chronic neurologic and psychiatric disease (108), and (c) organic brain damage (109) or dementia (110,111) have been published. In the study of organic brain damage (109) and one study of Alzheimer's disease (111), a significant association with solvent exposure was observed (109) although several other studies did not find an association with Alzheimer's (112,113). One study found that alcohol consumption may modify (increase) the adverse effect of occupational solvent exposure on the CNS (109). If occupational solvent exposure increases the risk of psychiatric illness or dementia, the increased risk appears to be relatively small.
Cross-sectional Studies of Solvent-exposed Workers
To understand the CNS effects of solvents on workers who have not been diagnosed with a neuropyschiatric illness or a frank dementing disorder, numerous cross-sectional studies have been conducted comparing solvent-exposed with unexposed workers. Studies typically include comparisons of symptoms and performance on a battery of cognitive and sensory neurobehavioral tests. One commonly used brief questionnaire, specifically designed to assess symptoms among solvent-exposed workers, is the Swedish Questionnaire 16 (Q16) (114). More recently, neurotoxicology researchers from several European countries developed the Euroquest, a multicultural instrument to assess symptoms from organic solvent exposure (22,115). Persistent expression of these symptoms has led some investigators to use standardized personality tests to diagnose personality changes or personality disturbances associated with solvent exposure (116,117).
Tests of neurobehavioral function are aimed at non-invasively assessing the functional integrity of the CNS and are capable of detecting subclinical effects of exposure. The methods used to assess cognitive function, however, continue to vary widely across studies (75) despite recommendations since the mid 1980s by the WHO (118) and in the 1990s by the Agency for Toxic Substances and Disease Registry (119) to standardize testing protocols for occupational and environmental research, respectively. Perceptual, motor, psychomotor, learning-memory, attentional, and affective functional domains are recommended to be a part of a thorough evaluation of solvent-exposed workers.
One experimental approach, used by several groups to investigate the CNS effects of solvent exposure, involves comparison of solvent-exposed workers presenting at occupational or environmental clinical centers relative to other groups of demographically similar but unexposed subjects. Although the test batteries differ between clinical centers, a majority of these studies find elevated symptoms such as fatigue, irritability, depression, headaches, and poor concentration along with compromised neurobehavioral performance, particularly in the domains of psychomotor speed, attention, and learning (120,121,122).
Another approach to the question of CNS effects from daily exposure in the workplace is the cross-sectional study design in which random samples of solvent-exposed workers are compared with a demographically similar group of workers without solvent or other neurotoxicant exposure. This approach addresses the question of whether workplace exposures are associated with elevation in symptoms or alteration in cognitive or sensory function in many cases even before workers are aware of any significant changes in function.
Although most of these studies involve workers exposed to mixtures of solvents, a number of studies have evaluated the effects of exposure to a single solvent such as styrene, used in the process of fiberglass fabrication, or toluene, used in the printing industry. At this
P.1111

point, sufficient literature on the CNS effects of styrene exposure has resulted in several reviews (21,123) and a meta-analysis (124) supporting a consistent dose-response effect on both neurobehavioral performance and color perception (Lanthony D-15). Benignus et al. (124) estimate a 6.5% increase in choice reaction time after 8 work-years of exposure to 20 ppm of styrene and an increase in color confusion comparable to 1.7 added years of age in exposed men. Studies of styrene exposure may be one of the few examples in the solvent literature in which CNS effects are relatively consistent.
In contrast to the literature on the effects of styrene exposure, most cross-sectional studies evaluate the effects of exposure to mixtures of solvents. For example, painters (construction, car, industrial) are among the occupational groups most frequently studied, with inconsistent results. When exposed painters are randomly selected, neurobehavioral function in the domains of psychomotor speed and learning are sometimes compromised relative to a control sample, but the results are not uniform. Exposure estimation is a particular problem for this group of workers because industrial hygiene records usually are not available, the composition of paint has changed over the working lifetime of painters, ventilation and use of protective equipment is variable, and estimation of exposure parameters relies on self-report. Studies of painters, however, may be more likely to show CNS effects on neurobehavioral tests (96,125,126) than studies of paint manufacturers in whom exposure can be more precisely estimated but also more precisely controlled (127). At least one study of paint manufacturers in which extensive industrial hygiene records were available found that intensity of exposure was more predictive of compromised neurobehavioral performance than total lifetime dose of exposure (128).
Other heterogeneous groups of solvent-exposed workers have shown reductions in neurobehavioral performance relative to referent groups (96,129,130,131,132). Some studies, however, have failed to observe differences in neurobehavioral performance level between solvent-exposed and referent groups (127,133,134,135), and even when differences between exposure groups were observed, the pattern of differences was often inconsistent across studies of presumably similar occupational groups. Different tests were administered in different studies, and tests intended to measure the same functions, or even those bearing the same name, were sometimes quite different in practice. Note also that decrements in performance on neurobehavioral tests are nonspecific; performance is affected by a number of factors not related to exposure (e.g., age, education, native intellectual ability, and the subject's motivation). Thus, careful selection of a control group that is similar to the exposed group is essential and often difficult to accomplish (136). Furthermore, the functional significance of performance differences between exposure groups (e.g., a mean difference in reaction time of 20 milliseconds) is not always apparent. Dose-response relationships have not been observed in many investigations, possibly owing to imprecise estimation of exposure to the neurotoxic agents.
In summary, although chronic, high-level exposure to organic solvents appears to be a risk factor for an irreversible toxic encephalopathy, the incidence of this disorder is declining, particularly in Europe and in the United States, where exposure to organic solvents is also declining. Solvent exposure may also be a risk factor for subclinical neurobehavioral effects, although these effects tend to be seen among workers in facilities with relatively little industrial hygiene services, resulting in poorly characterized exposures that may exceed occupational exposure standards. Repeated exposure excursions, up to levels that result in acute toxicity, contribute greater risk than long-term average exposure. Finally, cessation of exposure appears to halt progression of effects on the CNS, and for some workers, improvement in cognitive function may be seen.
Among the sensory functions, vision is a sensitive indicator of the effects of solvent exposures. Color perception in the blue-yellow axis appears to be sensitive not only to styrene exposure but also to perchloroethylene exposure (137), although not as clearly sensitive to toluene (123) or to solvent mixtures (138). Solvent mixtures have also been shown to affect visual contrast sensitivity (139,140) among printers and microelectronic workers.
A substantial body of evidence from animal studies shows that a variety of organic solvents are ototoxic (141), and a small but growing body of literature is assessing the impact of workplace solvent exposure on hearing. Researchers at the Nofer Institute of Occupational Medicine conducted audiometric studies of Polish dockyard workers (142,143). In the first of these studies, workers co-exposed to noise and solvents were compared with workers exposed to noise alone and to unexposed controls. Both of the exposed groups had statistically significant increases in hearing loss compared with controls. The prevalence of hearing loss among the co-exposed workers was slightly, however not statistically, significantly higher than among the noise-only group. In the second study, workers exposed to solvents but not noise were added. All study groups had significantly increased odds ratios compared with controls. There was a trend toward higher odds ratios for workers exposed to both solvents and noise compared with those exposed to solvents alone. However, this trend was not statistically significant. No dose-response relationship between solvent exposure and hearing loss was observed. In summary, although solvent exposure may play a role in occupational hearing loss, many questions exist about the exposure needed to
P.1112

cause an effect and the possible interaction of noise and solvent exposure.
Brain Imaging and Neurophysiologic Studies of Solvent Exposure
Computed tomography (CT) has been used as an index of cerebral atrophy among solvent-exposed workers and patients, but the results of such studies have been mixed (20,93,135,144,145). However, at least three of these studies used older CT methods of poorer quality. In addition, this literature has many of the same problems with recruiting bias and poor characterization of solvent exposure as the neurobehavioral literature (64). A more recent study by Aaserud et al. (146) used brain magnetic resonance imaging (MRI) to evaluate workers from the Norwegian military with long-term exposure to solvent mixtures. Although the MRI equipment and procedure represented an improvement from earlier CT studies, this study again suffered from inadequate characterization of exposure. Therefore, the lack of MRI differences between control and exposed subjects must be viewed with caution. One MRI study of symptomatic patients with mixed solvent exposure revealed some similarities in white matter changes to those seen in solvent abuse cases, although the findings are tempered by limited solvent exposure information (147). Several papers have been published in which single photon emission computed tomography was performed on solvent-exposed subjects (108,109,110). Unfortunately, these studies are of poor methodologic quality, which severely limits inferences that can be made from them.
Although the literature on solvent abusers is primarily case reports involving a number of caveats such as the atypical nature of the individuals and their exposure, neurobehavioral and imaging evaluation offers a glimpse into the health effects associated with high-dose solvent exposure. Toluene is the solvent most often abused through inhalation of spray paints, glues, and adhesives (148,149). CT and MRI images suggest brain atrophy, with MRI findings showing white matter changes. Solvent abusers show cognitive abnormalities such as impaired working memory and executive function, with greater cognitive or neurologic impairment among those who had more white matter abnormalities (149,150,151). Again, this literature needs to be treated with caution because of the lack of comparability with typical worker exposure. However, the literature provides valuable hypotheses regarding the physiologic changes that may underlie cognitive impairments associated with solvent exposure.
More recently, a small study using functional imaging (positron emission tomography, or PET) during performance of behavioral tasks revealed that solvent-exposed subjects, with behavioral performance equivalent to controls, did not show typical areas of activation. The investigators interpreted the results of their study as an indication that “neural compensation” may have occurred among the solvent-exposed subjects (152). These findings highlight the sensitivity of functional neuroimaging in detecting subtle differences in processing among solvent-exposed subjects (153). However, the clinical significance of these findings is not clear, and for this reason, PET scanning remains a research tool at this time.
Issues in Research on the Central Nervous System Effects of Solvents
The literature on the CNS effects of solvents contains many inconsistencies and, therefore, is difficult to interpret. The early studies have been severely criticized on methodologic grounds, and some critics have concluded that the study results are not convincing evidence of a significant decline in CNS function resulting from occupational exposure to organic solvents (84,154,155).
This confusing state of affairs is perhaps not surprising (20). First, most of the published studies were cross sectional, and affected persons might have left the trade. If such survivor effects were operative, the likelihood of observing true differences in neurobehavioral performance between exposure groups would have been diminished (i.e., the results would have been biased toward the null). Also, in studies sampling cross sections of currently working groups, it is difficult to distinguish relatively acute effects from chronic effects. In many studies, the referent group may not have been comparable to the exposed group, particularly with respect to native intellectual abilities. In most cases, this confounding would have resulted in misattributing observed differences on neurobehavioral outcomes to solvent exposure–a false-positive study result. On the other hand, at least one study suggests that traditional “hold” tests, such as vocabulary and reading, used to estimate pre-exposure ability and equate referent and exposed groups were in fact not resistant particularly to the effects of moderate to high solvent exposure (156). Therefore, use of these “hold” tests may bias neurobehavioral results toward the null.
Another potential confounder that has been considered in many studies of solvent-exposed workers is alcohol consumption. The proportion of solvent-exposed workers who were alcoholics or heavy drinkers has been greater than referent groups in many but not all epidemiologic studies. Alcoholics are routinely excluded from participation or data analyses in studies of solvent-exposed workers. Self-reported level of drinking has rarely been a significant predictor of neurobehavioral performance of workers. Poorer performance among heavy drinkers than light drinkers has been reported in a few studies (157), but better performance among
P.1113

heavy drinkers has also been reported (158). Finally, alcohol may not be a confounder but instead may interact with solvent exposure in producing neurotoxicity.
Many of the studies of chronic effects of solvent exposure, particularly those not reporting effects, may not have included in the exposed group enough subjects with sufficiently intense exposure to produce substantial damage to the nervous system (20). This argument requires the assumption of an effective threshold of cumulative exposure, which many experts have estimated informally to be about 10 years of relatively heavy exposure. Mikkelsen et al. (20) have operationalized this concept and estimated that there may be little risk of organic brain damage with less than 13 years' exposure to the equivalent of a TWA of 40 ppm of white spirit. Even without assuming a threshold, heterogeneity of exposure within exposure groups would tend to bias results toward the null in epidemiologic studies that compare the level of neurobehavioral performance between exposure groups.
Exposure-response analyses, when performed, have generally used years in the trade as an index of chronic exposure. Use of this variable in regression models with another well-correlated variable, age, would yield unstable estimates of both effects. Further, years in the trade may be poorly correlated with semiquantitative exposure measures (19,20), and its validity as a surrogate for exposure to the (unknown) neurotoxic agents in mixed solvents is unknown. However, even while recognizing the considerable limitations of virtually all of the epidemiologic studies performed to date, the large number of positive findings suggests that long-term exposure to organic solvents affects the CNS.
Fortunately, the average quality of epidemiologic studies is improving with increasing attention to exposure measurement, the addition of more sophisticated neuroimaging to document the neural mechanisms underlying neurobehavioral performance, and the use of computerized test batteries that allow standardized testing protocols. Anger (159) reviews the available test batteries that have been used in neurotoxicity research and offers a summary of their features, benefits, and limitations. Blinding, at least on the interviewer's side, is now often employed to minimize observer bias and is unnecessary when a computer is administering the tests. The problem remains of study participants not being blind to their exposure, which can result in differences in motivation between groups, or even conscious manipulation of results by some persons. In our current state of ignorance of which solvents are likely to affect which functions, multiple tests will continue to be employed, and, consequently, the problems that arise from multiple statistical comparisons will need to be resolved.
Prospective studies of solvent-exposed workers are needed. Pre-exposure baseline values, adequate exposure monitoring, and appropriate selection of referents is required. Paradoxically, in the settings in which such studies are most feasible (large companies, Scandinavia), exposure to solvents is now generally well controlled. At least one such prospective study of painters' apprentices is under way (160). Follow-up after 3 years indicates deterioration in hand steadiness with increasing solvent exposure, although this was only one of several tests administered (161).
Although no long-term follow-up data from prospective studies of workers newly hired for jobs with solvent exposure have been published, there have been a few follow-up studies in Scandinavia of patients diagnosed as having chronic toxic encephalopathy. These studies have indicated that this condition is persistent in most cases even after exposure has stopped, but it does not appear to be progressive. Among 32 such patients in Sweden followed an average 4 years after diagnosis, findings at follow-up were very similar to those at their initial evaluations for physical examination, neurobehavioral performance (162), CT (145), peripheral nerve conduction measures (163), and regional blood flow (164). In a recent multicenter, long-term follow-up study of another 111 solvent-exposed workers in Sweden (165), the workers who showed neurobehavioral impairment at the initial examination also showed persistence of effects after removal from exposure for at least 5 years, but progression of impairment was not evident. There was evidence that removal from exposure led to symptomatic improvement in workers who had symptoms but no signs of impaired intellectual function.
A Danish study also observed continued elevated reporting of symptoms of impaired memory and concentration in a group of more than 50 solvent-exposed workers at 5- and 10-year follow-up (166). Nilson et al. (98) performed an 18-year follow-up of solvent-exposed floor layers, whose baseline evaluation occurred after 5 to 20 years of exposure. Although the entire group of solvent-exposed workers did not show significant deterioration in neurobehavioral performance relative to carpenter controls, the most highly solvent-exposed workers showed significant deterioration in visual memory and perceptual speed relative to controls. These results suggest that higher exposure levels may augment natural cognitive declines associated with aging.
Effects on the Kidneys
Immediate Effects: Acute Tubule Necrosis
Acute tubule necrosis (ATN) is a potentially life-threatening renal disorder characterized by azotemia and oliguria. It is one cause of acute renal failure. Short-term, high-level exposure to selected solvents is universally accepted as a cause of ATN (167). Solvents
P.1114

that have been described as causing ATN include the halogenated hydrocarbons (especially carbon tetrachloride), petroleum distillates, ethylene glycol, ethylene glycol ethers, diethylene glycol, dioxane, and toluene (168,169). ATN has been reported to follow both intentional inhalational exposure (volatile substance abuse) and unintentional occupational inhalational exposure. In addition, ATN has been described following dermal exposure (e.g., hand washing) to diesel fuel (170). The mechanism of solvent-induced tubule damage is poorly understood (169). Solvent-induced ATN is not associated with glomerular disease.
When it occurs, ATN shortly follows solvent exposure, so the association with exposure is usually easy to establish. No studies are available in which the risk of solvent-associated ATN is estimated. Some authors have concluded that the risk of ATN associated with solvent exposure is low because few reports of solvent-induced acute renal failure are available despite the widespread use of solvents (171). Although in the past ATN was universally fatal, recovery is common now that renal dialysis is readily available. After the initial tubule changes associated with ATN have occurred, tubules regenerate in approximately 3 weeks. While complete recovery is possible, renal insufficiency may persist.
Long-term Effects
Glomerulonephritis
Glomerulonephritis is a disorder characterized by, either individually or in combination, hematuria, proteinuria, reduced glomerular filtration rate, and hypertension. It is caused by alterations in the structure and functional integrity of the glomerulus (172). Glomerulonephritis is the most commonly cited renal disease following long-term exposure to solvents (168).
Several comprehensive reviews of case series and epidemiological studies relating solvent exposure to glomerulonephritis are currently available (168,169,170, 172,173). All include a discussion of the many case reports of individual patients or series of patients with glomerular disease who have a history of exposure to solvents. Agreement exists that the results of these case series, while indicating the need for additional research, are not conclusive.
The most recent and comprehensive review of the epidemiological literature included an evaluation of 24 case–control studies of solvent exposure and glomerular disease (172). Nineteen of those studies reported generally modest but statistically significant associations between solvent exposure and glomerulonephritis. No specific subtype of glomerulonephritis was particularly related to solvent exposure. Specific solvents or levels of exposure could not be identified as associated with glomerulonephritis.
In summary, the body of research relating solvent exposure to glomerulonephritis is suggestive of an association. Several well-performed case-referent studies have found statistically significant elevated odds ratios for exposure to solvents. Others have not, although their statistical power was limited.
Tubule and Glomerular Dysfunction
Multiple cross-sectional studies of urinary excretion of proteins and cells in subjects occupationally exposed to organic solvents have been performed. The aim of these studies was to detect renal tubule and glomerular dysfunction at an early or subclinical stage. Outcomes of interest have included not only conventional clinical measures of renal function, such as proteinuria, albuminuria, and the presence of cells in urine, but also novel measures of renal function, such as excretion of low–molecular weight enzymes and proteins, including N-acetylglucosaminidase, retinol-binding protein, and β2-microglobulin. The results of such studies show both mild tubule dysfunction (174,175,176,177,178,179) and glomerular effects (178,179,180). Studies in which no effect was found on a variety of measures of renal function have also been reported (181,182,183). In summary, some inconsistency exists regarding the effects of solvents on measures of renal function among working populations exposed to solvents. However, currently, a preponderance of research findings suggests that mild tubular and glomerular effects of unknown clinical significance are detectable in solvent-exposed workers (174,175,176,177,178,179).
One study that does not fit the classification scheme used above was a case–control study of occupational and other exposures associated with end-stage renal disease in men (184). The authors observed statistically significant elevations in odds for all solvents and solvents used as cleaning agents or degreasers. However, no increase was observed for subjects who worked with solvents used in paints and glues and solvents used in other processes. The differences seen among various exposure scenarios may be the result of different types of solvents or levels of exposure associated with some solvent uses. However, lack of consistency in findings may also suggest a spurious rather than causal association.
Effects on the Liver
Halogenated Hydrocarbons
Carbon tetrachloride, tetrachloroethane, and chloroform are well-known hepatotoxins, acutely causing hepatic necrosis and steatosis (185,186,187). In addition, hepatic cirrhosis has been observed following long-term exposure to carbon tetrachloride (185). Use of these substances has diminished over the past several decades, in
P.1115

large part because of their recognized hepatotoxicity and the availability of less toxic substitutes.
Evidence on human exposure to other halogenated hydrocarbon solvents such as methylene chloride; trichloroethylene; and 1,1,1-trichloroethane suggests that they are substantially less hepatotoxic than carbon tetrachloride and chloroform (188,189). A relative paucity of data from carefully performed epidemiologic studies of exposed workers necessitates guarded conclusions, however. Case reports of diffuse liver disease, including hepatic necrosis and steatosis in workers exposed to 1,1,1-trichloroethane (190), and hepatic necrosis with fibrosis in solvent abusers heavily exposed to trichloroethylene (191), suggest that these chlorinated hydrocarbon solvents have hepatotoxic potential.
Nonhalogenated Hydrocarbons
Few or no hepatotoxic effects have been observed in well-performed cross-sectional epidemiologic studies of subjects exposed to nonhalogenated solvents, including both aliphatics (kerosene, n-hexane, and others) and aromatics (xylene, toluene, styrene, and others). These studies have utilized conventional noninvasive laboratory methods, such as measurement of serum hepatocellular enzymes, including aspartate aminotransferase (AST) and alanine aminotransferase (ALT), to identify the potential hepatotoxic effects.
Lundberg and Hakansson (192) studied serum hepatic enzyme activity in 47 paint industry workers exposed to a mixture of solvents, of which xylene and toluene were the most common. No significant differences were found between the solvent-exposed workers and unexposed age-matched referents. Pedersen and Rasmussen (193) compared 122 subjects with suspected solvent poisoning with 64 solvent-exposed subjects without poisoning as well as 91 unexposed referents. The exposed subjects had been exposed to many solvents, the most common being turpentine, toluene, and xylene. Some use of chlorinated solvents was reported. No differences were found in serum ALT, the only measure of liver function performed in this group. Orbaek et al. (94) performed a comprehensive study of 50 male workers exposed to solvents in the paint industry and a comparison group matched for age and education level. Paint industry subjects had been exposed to non-halogenated aliphatic and aromatic hydrocarbon solvents. The mean serum AST level was significantly decreased, and mean serum lactic acid dehydrogenase was significantly increased in the exposed group. Mean serum ALT, alkaline phosphatase (AP), and γ-glutamyl-transpeptidase were not significantly different. A similar study performed by Hane et al. (194) demonstrated no differences in serum AST or ALT between solvent-exposed painters and age-matched comparison subjects. Elofsson et al. (93) compared AP, ALT, AST, and serum bilirubin levels of 80 spray painters exposed to a mixture of solvents with the levels of an unexposed comparison group. The most common toxicant was toluene, but exposure to xylene, trichloroethylene, and white spirits also occurred frequently. Serum AP was significantly elevated in the solvent-exposed subjects. No significant differences were found for serum AST, ALT, or bilirubin. This pattern suggests cholestasis but not hepatocellular injury.
Outbreaks of liver disease in the occupational setting, such as the observation of liver disease caused by dimethylformamide exposure at a coated-fabric factory in the United States (195) as well as in Taiwan (196), and a case report of two workers with fulminant hepatic failure following exposure to 2-nitropropane (197), indicate that selected nonhalogenated hydrocarbon substances are capable of inducing acute and chronic liver disease in exposed populations. These outbreaks underscore the need to identify solvents that can induce hepatic disorders prior to their widespread use.
New Markers of Hepatic Effects
Some studies of the hepatic effects of solvent exposure have included assessment of antipyrine metabolism (198,199), ultrasonographic assessment of hepatic echogenicity (200), and measurement of serum bile acid concentration (201,202,203) as measures of liver function. Proponents of these methods suggest that they are more sensitive indicators of hepatotoxicity than conventional measures of serum levels of hepatocellular enzymes. Dossing (198) found significant differences in antipyrine metabolism between jet fuel-exposed subjects and two comparison groups. In a study of workers exposed to perchloroethylene, diffuse changes in hepatic parenchymal echogenicity on ultrasound was associated with exposure, while serum transaminase levels were not, suggesting that subtle effects associated with this exposure may not be detectable with conventional serologic measures of hepatic injury.
Franco et al. (202) found significant elevations of serum bile acids in subjects exposed to mixed solvents as compared with unexposed referents. Edling and Tagesson (201) found elevated serum bile acids in styrene-exposed workers, and Driscoll et al. (203) observed elevated serum bile acids in two solvent-exposed groups, one of which was exposed only to trichloroethylene and the other to a solvent mixture that included carbon tetrachloride. The mechanism of action appears to be a short-term, reversible inhibition of hepatic uptake of bile acids (204). The correspondence between these measures and the presence or subsequent development of hepatic disease has not been evaluated, however. At this time, it is not known whether these measures are markers of exposure or actual measures of hepatotoxic effect. However, the consistency of observed
P.1116

effect is noteworthy and should be followed by research to determine the long-term relevance of these newer measures of hepatic structure and function.
Other Effects
Immune Effects
In recent years, there has been concern about effects on the immune system from exposure to a common military jet fuel, JP-8. Jet fuels are middle distillate fuels similar to kerosene and diesel. Dermal exposure of mice to JP-8 increased circulating levels of interleukin-10 (a cytokine that suppresses T-cell activity), apparently as a direct result of damage to keratinocytes. The mice demonstrated reduced contact and delayed-hypersensitivity reactions beginning within 3 to 4 days. Immune effects lasted for approximately 3 weeks (205).
There is conflicting evidence on the immune effects of inhalation exposure to JP-8. A study found no immune effect in rats or mice at continuous exposures of JP-8 vapors for 90 days at levels up to 1,000 mg per m3 (206). However, a series of articles describing another study report decreased thymic and splenic cellularity at exposures to aerosolized JP-8 at 100 mg per m3 and 500 mg per m3, respectively, for 1 hour per day for 7 days. At 1,000 mg per m3, in vitro functional activity of T cells was impaired (207,208,209).
Interpretation of these papers is complicated by methodologic issues including inadequate reporting of systemic and pulmonary toxicity, according to the National Research Council (NRC) report (210). The NRC report also describes assessment conducted by the U.S. Air Force showing no difference in self-reported illness or clinic visits between personnel exposed to JP-8 and those with low or no exposure.
Dermal Effects
Because of their ability to dissolve grease and fat, cutaneous exposure to solvents can deplete intact skin of lipids that are physiologically necessary for its functional integrity. This property of solvents results in an irritant contact dermatitis characterized by dryness, scaling, and fissuring of the skin, especially of the hands, in workers who have frequent dermal contact with solvents (211,212). This occurs either because the work requires manual handling of materials wet with solvents, as in the case of manual cleaning and degreasing, or in settings in which solvents are used to wash the hands to remove glues, plastics, or other materials from the skin. These effects can be severe, require aggressive treatment with topical steroids, and are reversible on cessation of skin contact. Prevention depends on avoidance of direct skin contact.
Mucous Membrane and Pulmonary Effects
Solvents can be irritating to all mucous membranes, causing irritation of the eyes, nose, and respiratory tract among exposed workers. Airway irritation resulting in both bronchial and tracheal irritation have been described among solvent-exposed groups (213).
Aspiration pneumonitis may result from the accidental or intentional ingestion of low-viscosity, high-volatility solvents. Initial presentation can include coughing, dyspnea, and tachypnea. Cases can progress rapidly to pulmonary edema. Treatment is supportive, including, if needed, mechanical ventilation.
Reproductive Effects
Limited epidemiologic evidence suggests that adverse reproductive effects can occur in both male and female solvent-exposed workers (214). Male shipyard painters exposed to glycol ethers have been shown to have lower sperm counts than unexposed referents (215).
A meta-analysis of retrospective studies of maternal solvent exposure (216) identified five case–control studies of maternal solvent exposure and major malformations as well as five studies of maternal solvent exposure and spontaneous abortion. The meta-analysis found a statistically significant increased odds ratio for major malformations, 1.64 [95% confidence interval (CI): 1.16 to 2.30]. The odds ratio for spontaneous abortions was slightly elevated with borderline statistical significance, 1.25 (95% CI: 0.99 to 1.58). The authors note possible recall and publication bias.
A prospective cohort study of maternal exposure to organic solvents (217) followed 125 pregnant women who were exposed to organic solvents in the workplace and a control matched by age and gravidity. A relative risk for congenital malformations of 13.0 (95% CI: 1.8 to 99.5) occurred among fetuses of women exposed to organic solvents compared with controls. Of the 13 malformations seen in this study, none occurred among the 43 exposed women who were asymptomatic at the time of the solvent exposure. Twelve occurred among women who were symptomatic, and no information regarding symptoms was available for one case. The existing evidence suggests that relatively high (i.e., symptomatic) levels of solvent exposure are associated with congenital malformations. However, additional research is needed to clarify further the adverse reproductive effects in humans of occupational exposure to solvents.
Carcinogenicity
Benzene is a known human leukemogen [group 1, International Agency for Research on Cancer (IARC)] (218). A recent review of epidemiologic studies of the relationship of benzene with specific subtypes was
P.1117

recently conducted (219). Benzene was consistently associated with an increased risk of acute myeloid leukemia, and risks increased with increasing exposure. The results for chronic lymphocytic leukemia were inconclusive, showing some suggestive risks in case–control studies but not in cohort studies of more highly exposed workers. The limited data regarding chronic myeloid and acute lymphocytic leukemia does not suggest an association with benzene exposure.
Bis-chloromethyl ether (BCME) is also classified by IARC as a group 1 carcinogen and is known to cause small cell carcinoma of the lung. It is used as an alkylating agent and solvent during the manufacture of polymers, ion-exchange resins, and waterproof coatings. Technical-grade chloromethyl methyl ether contains 1% to 7% BCME. Epidemiologic studies demonstrating excess small cell lung cancer in working populations exposed to BCME have come from the United States, the Federal Republic of Germany, and Japan (220).
Other organic solvents classified by IARC include:
  • ▪ Gasoline, IARC group 2B (possibly carcinogenic to humans) because of the presence of benzene.
  • ▪ Ethyl benzene, IARC group 2B.
  • ▪ Jet fuel, IARC group 3 (not classifiable as to human carcinogenicity).
  • ▪ Diesel, IARC group 3, except marine diesel, which is categorized as group 2B.
  • ▪ “Some Petroleum Solvents,” group 3. This category represents a broad range of solvent mixtures defined primarily by boiling range. Included at the high boiling point range are high boiling point aromatic solvents, some of which contain naphthalene, which is classified by IARC as group 2B.
Many halogenated hydrocarbons have been shown to be carcinogenic in animal systems (221); however, convincing human evidence is not available at this time.
Clinical Evaluation
The goals of the clinical evaluation of solvent-exposed patients are to ascertain the presence of health effects attributable to solvent exposure, determine whether pre-existing or underlying disease complicates the approach to the patient, and provide guidance on exposure reduction and periodic surveillance.
Evaluation of the symptomatic patient always begins with a review of presenting complaints. Symptoms temporally related to exposure are a function of the anesthetic property of solvents. Specifically, dizziness, light-headedness, impaired concentration, and headache that have a temporal relationship to solvent exposure are likely the result of the acute CNS effects. In addition, unusual tiredness, sleep disturbance, appetite disturbance, mood changes, and other vegetative signs may also be related to solvent exposure, although in the absence of a close temporal association these nonspecific symptoms may be difficult to attribute to solvent exposure. Symptoms of dry, cracked, or itchy skin, especially of the hands, may be reported. Symptoms of mucous membrane irritation manifesting as discomfort of the eyes, nose, and throat may occur. When a solvent-exposed worker presents for periodic surveillance examination, a review of neurologic and dermatologic symptoms should be performed.
Review of past diagnoses or symptoms of neurologic, renal, hepatic, and dermatologic disease is required. The association between occupational solvent exposure and conditions such as glomerulonephritis, contact dermatitis, cognitive impairment, and peripheral neuropathy may have been overlooked by other clinicians. In addition, the presence of such conditions, even if they are unrelated to current solvent exposure, may warrant more frequent medical surveillance or more aggressive exposure reduction for individual patients. The use of alcohol or medications that can affect the target organ systems of solvents must be ascertained, especially in light of increasing research evidence that toxicologically important interactions between these agents and solvents may occur.
The occupational and nonoccupational circumstances under which the solvent exposure occurred must be elicited from the patient. Clearly, this requires knowledge not only of the job title but of daily occupational activities and the setting in which solvent exposure occurs. Exposure from the activities of coworkers should not be overlooked. An assessment of ventilation should be made, if possible. Inquiries about enclosure of solvent-related processes, use of hoods or other specialized ventilation, and specialty equipment such as spray booths should be made. The specific constituents of the solvent-containing materials and other potentially hazardous substances used must be ascertained. This may necessitate requests for material safety data sheets from employers, suppliers, or manufacturers. Use and type of personal protective devices should be determined, and an assessment of the effectiveness of the program evaluated, if possible. Specific inquiry about the extent of skin contact and measures taken to prevent its occurrence should be made. The occupational history should include a general assessment of the hygienic conditions of the occupational setting, including the availability of separate washing, changing, and eating facilities. Any ambient exposure or biomonitoring data that is available from the workplace should be sought. When possible, a walkthrough of the workplace adds immeasurably to the physician's understanding of the working conditions and opportunities for exposure.
P.1118

A complete physical examination, with emphasis on the skin and the nervous system, should be performed. The skin, especially of the hands, should be inspected for redness, drying, cracking, or fissuring. A mental status examination that includes evaluation of alertness, orientation, cognition, and short-term memory should be performed. Evaluation of peripheral nerve function by assessing proprioception, deep tendon reflexes, motor strength, postural stability (Romberg test), and cutaneous sensibility to vibration, light touch, and pin prick should always be included in the evaluation. Clinical assessment of liver size and tenderness should be performed as it can be done quickly, although the clinician must recognize that it is not very sensitive.
Routine laboratory evaluation should be guided, in part, by the known toxicity of the solvents. For example, liver function tests are more likely to be of value in patients exposed to halogenated hydrocarbon solvents than in those exposed to nonhalogenated solvents. Alcohol consumption must be considered when interpreting liver function test results. Routine urinalysis and measures of renal function (blood urea nitrogen and serum creatinine) are also reasonable for inclusion in the laboratory evaluation of solvent-exposed workers, although their utility is limited by modest test sensitivity for early renal changes. The choice of additional tests must be guided by the clinical presentation of the patient. Those with complaints of persistent mood alteration or cognitive dysfunction, including memory loss, should be referred to a clinical neuropsychologist for evaluation, and a complete dementia workup should be considered. Those with persistent neurologic complaints, such as numbness, tingling, weakness, or pain, should be referred for neurologic consultation or electrophysiologic evaluation of peripheral nerve function (nerve conduction measurement and electromyography).
The health effects of exposure to organic solvents are nonspecific. Currently, it is not known what proportion of neurologic, hepatic, renal, and dermatologic disease in exposed populations is attributable to solvents. Prior to making a diagnosis of solvent-related disease, other causes must be sought and their contribution to the current problem assessed. Organic brain syndrome secondary to solvent exposure is a diagnosis of exclusion. Substantial difficulties in estimating attribution of end-organ disease (e.g., peripheral neuropathy) as a result of solvent exposure occur when other disorders (e.g., diabetes) present at the same time could cause the same outcome.
Evaluation of the solvent-exposed worker provides an opportunity to address the exposure situation for the purpose of reducing exposures and preventing additional health effects for both the patient and coworkers. Unfortunately, access to the workplace may be limited, and often neither ambient nor biologic measures of exposure are available to allow quantification of the magnitude of exposure. In addition, patient confidentiality requirements may make workplace intervention difficult or impossible. Regardless, when the results of clinical evaluation suggest that significant exposure is occurring, the clinician is obligated to explore avenues of exposure reduction within the confines of protection of patient confidentiality.
References
1. U.S. Congress Office of Technology Assessment. Case studies: exposure to lead, pesticides in agriculture and organic solvents in the workplace. In: Neurotoxicity: identifying and controlling poisons of the nervous system. Washington, DC: The Office; 1990: 267–311.
2. Seedorff L, Olsen E. Exposure to organic solvents - I. Ann Occup Hyg. 1990;34:371–378.
3. Caldwell DJ, Armstrong TW, Barone NJ, et al. Hydrocarbon solvent exposure data: compilation and analysis of the literature. AIHAJ. 2000;61:881–894.
4. American Conference of Governmental Industrial Hygienists. Data elements for occupational exposure databases: guidelines and recommendations for airborne hazards and noise. Appl Occup Environ Hyg. 1996;11:1294–1310.
5. Burstyn I, Kromhout H. Trends in inhalation exposure to hydrocarbons among commercial painters in the Netherlands. Scand J Work Environ. 2002;28:429–438.
6. Kalliokoski P. Safety and Health Aspects of Organic Solvents. New York: Alan R. Liss; 1986.
7. Baker EL, Smith TJ. Evaluation of exposure to organic solvents. In: Harrington JD, ed. Recent advances in occupational health. Edinburgh: Churchill Livingstone; 1984: 89–105.
8. Jensen B, Olsen E, Wolkoff P. Toluene in rotogravure printed brochures: high speed emission testing and comparison with exposure data. Appl Occup Environ Hyg. 1996;11:1955–1063.
9. Susi P, Schneider S. Database needs for a task-based exposure assessment model for construction. Appl Occup Environ Hyg. 1995;10:394–399.
10. Droz PO, Wu MM, Cumberland WG, et al. Variability in biological monitoring of solvent exposure. I. Br J Ind Med. 1989;46:447–460.
11. Droz PO, Wu MM, Cumberland WG. Variability in biological monitoring of organic solvent exposure II. Br J Ind Med. 1989;46: 547–558.
12. Opdam JJ. Intra- and interindividual variability in the kinetics of a poorly and highly metabolising solvent. Br J Ind Med. 1989; 46:831–845.
13. Rajan B, Alesbury R, Carton B, et al. European proposal for core information for the storage and exchange of workplace exposure measurements on chemical agents. Appl Occup Environ Hyg. 1997;12:31–39.
14. Lauwerys RR. Objectives of biological monitoring in occupational health practice. In: Aitio A, Riihimaki V, Vainio H, eds. Biological monitoring and surveillance of workers exposed to chemicals. Washington, DC: Hemisphere; 1984: 3–6.
15. Aitio A, Riihimaki V, Vainio H. Biological Monitoring and Surveillance of Workers Exposed to Chemicals. Washington, DC: Hemisphere; 1984.
16. Lauweyrs RR, Hoet P. Industrial Chemical Exposure: Guidelines for Biological Monitoring. Boca Raton, FL: Lewis Publishers; 2001.
17. Imbriani M, Ghittori S. Gases and organic solvents in urine as biomarkers of occupational exposure: a review. Int Arch Occup Environ Health. 2005;78:1–19.
18. Olsen E, Seedorff L. Exposure to organic solvents - II. Ann Occup Hyg. 1990;34:379–389.
19. Fidler AT, Baker EL, Letz RE. Estimation of long term exposure to mixed solvents from questionnaire date: a tool for epidemiological investigations. Br J Ind Med. 1987;44:133–141.
20. Mikkelson S, Jorgensen M, Browne E, et al. Mixed solvent exposure and organic brain damage; a study of painters. Acta Neurol Scand. 1988;118:1–143.
P.1119

21. Kishi R, Harabuchi I, Katakura Y, et al. Neurobehavioral effects of chronic occupational exposure to organic solvents among Japanese industrial painters. Environ Res. 1993;62:303–313.
22. Carter N, Iregren A, Soderman E, et al. EUROQUEST–a questionnaire for solvent related symptoms: factor structure, item analysis and predictive validity. Neurotoxicology. 2002;23:711–717.
23. Bigelow PL, Buchan RM. Development of an exposure matrix for construction painters based on specific work tasks. NIOSH. 1997:1–221.
24. Seeber A, Sietmann B, Zupanic M. In search of dose-response relationships of solvent mixtures to neurobehavioural effects in paint manufacturing and painters. Food Chem Toxicol. 1996; 34:1113–1120.
25. Lundberg I, Michelsen H, Nise G, et al. Neuropsychiatric function of housepainters with previous long-term heavy exposure to organic solvents. Scand J Work Environ Health. 1995;21:1–44.
26. Wieslander GN, Edling C. Airway symptoms among house painters in relation to exposure to volatile organic compounds (VOCS)–a longitudinal study. Ann Occup Hyg. 1997;41:155–166.
27. Thompson KM, Burmaster DE, Crouch EA. Monte Carlo techniques for quantitative uncertainty analysis in public health risk assessments. Risk Anal. 1992;12:53–63.
28. McKone TE. Uncertainty and variability in human exposures to soil contaminants through home-grown food: a Monte Carlo assessment. Risk Anal. 1994;14:449–463.
29. Thompson KM, Graham JD. Going beyond the single number: using probabilistic risk assessment to improve risk management. Human Ecol Risk Assessment. 1996;2:1008–1034.
30. Esmen NA. Exposure estimation in four major epidemiologic studies in the acrylonitrile industry. Scand J Work Environ. 1998;24:63–70.
31. Miller SL, Anderson MJ, Daly EP, et al. Source apportionment of exposures to volatile organic compounds. I. Evaluation of receptor models using simulated exposure data. Atmos Environ. 2002; 36:3629–3641.
32. Williams PRD, Paustenbach DJ. Reconstruction of benzene exposure for the pliofilm cohort (1936–1976) using Monte Carlo techniques. J Toxicol Environ Health. 2003;66:677–781.
33. Cherry N, Hutchins H, Pace T, et al. Neurobehavioural effects of repeated occupational exposure to toluene and paint solvents. Br J Ind Med. 1985;42:291–300.
34. Ikeda M. Multiple exposure to chemicals. Reg Toxicol Pharmacol. 1988;8:414–421.
35. McKee RH, Daughtrey WC. A proposed methodology for setting occupational exposure limits for hydrocarbon solvents. J Occup Environ Hygiene. 2005;2:1–19.
36. World Health Organization, Nordic Council of Ministers. Organic Solvents and the Central Nervous System, EHS. Copenhagen, Denmark: World Health Organization, Nordic Council of Ministers; 1985: 1–39.
37. Astrand I. Uptake of solvents in the blood and tissues of man: a review. Scand J Work Environ Health. 1975;1:199–218.
38. Cohr KH. Uptake and distribution of common industrial solvents. In: Riihimaki V, Ulfvarson U, eds. Safety and health aspects of organic solvents. New York: Alan R. Liss; 1986: 45–60.
39. Astrand I. Work load and uptake of solvents in tissues of man. In: England A, Ringen K, Mehlman MA, eds. Occupational health hazards of solvents. Princeton, NJ: Princeton Scientific; 1986: 141–152.
40. Boman A, Maibach HI. Percutaneous absorption of organic solvents. Int J Occup Environ Health. 2000;6:93–95.
41. Riihimaki V, Pfaffli P. Percutaneous absorption of solvent vapors in man. Scand J Work Environ Health. 1978;4:73–85.
42. Bird M. Industrial solvents: some factors affecting their passage into and through the skin. Ann Occup Hyg. 1981;24:235–244.
43. Sato A, Nakajima T. Pharmacokinetics of organic solvent vapors in relation to their toxicity. Scan J Work Environ Health. 1987; 13:81–93.
44. Wypych G. Handbook of Solvents. Ontario, Canada: Chemtech Publishing, Inc.; 2001.
45. Soderkvist P, Ahmadi A, Akerback A, et al. Glutathione S-transferase M1 null genotype as a risk modifier for solvent-induced chronic toxic encephalopathy. Scand J Work Environ Health. 1996;22: 360–363.
46. Dick F, Semple S, Osborne A, et al. Organic solvent exposure, genes, and risk of neuropsychological impairment. Q J Med. 2002;95:379–387.
47. National Institute for Occupational Safety and Health. Organic Solvent Neurotoxicity. Bulletin 48. Washington, DC: National Institute for Occupational Safety and Health; 1987.
48. Reddy MB, Yang RS, Andersen ME, et al. Physiologically Based Pharmacokinetic Modeling Science and Applications. New York: John Wiley & Sons, Inc.; 2005.
49. McFee DR, Zavon P. Solvents. Fundamentals of Industrial Hygiene. Chicago: National Safety Council; 1988: 95–121.
50. Baker EL. Organic solvent neurotoxicity. Ann Rev Public Health. 1988;9:223–232.
51. Leading work-related disease and injuries–United States. Morb Mortal Wkly Rep. 1983;32:24–26.
52. Spencer PS, Schaumburg HH. Organic solvent neurotoxicity. Facts and research needs. Scand J Work Environ Health. 1985;11:53–60.
53. Schaumburg HH, Spencer PS, Thomas PK. Toxic neuropathy: occupational, biological and environmental agents. In: Schaumburg HH, Spencer PS, Thomas PK, eds. Disorders of peripheral nerves. Philadelphia: F.A. Davis; 1983: 131–155.
54. Gosselin RE, Smith RP, Hodge HC. Clinical Toxicology of Commercial Products. Baltimore: Williams & Wilkins; 1984.
55. Iida M, Yamamura Y, Sobue I. Electromyographic findings and conduction velocity on n-hexane polyneuropathy. Electromyogr Clin Neurophysiol. 1969;9:247–261.
56. Billmaier D, Yee HT, Allen N. Peripheral neuropathy in a coated fabrics plant. J Occup Med. 1974;16:665–671.
57. Allen N, Mendell JR, Billmaier D, et al. Toxic polyneuropathy due to methyl n-butyl ketone. Arch Neurol. 1975;32:209–218.
58. Cianchetti C, Abbritti G, Petriconi G, et al. Toxic polyneuropathy of shoe industry workers: a study of 122 cases. J Neurol Neurosurg Psychiatry. 1976;39:1151–1161.
59. Korobkin R, Asbury AK, Sumner AJ, et al. Glue-sniffing neuropathy. Arch Neurol. 1975;32:158–162.
60. Seppalainen AM. Neurophysiological approaches to the detection of early neurotoxicity in humans. CRC Crit Rev Toxicol. 1988;18:245–298.
61. DeCaprio AP. n-Hexane, metabolites, and derivatives. In: Spencer PS, Schaumburg HH, eds. Experimental and clinical neurotoxicology. New York: Oxford University Press; 2000: 633–648.
62. Buiatti E, Cecchini S, Ronchi O, et al. Relationship between clinical and electromyographic findings and exposure to solvents in shoe and leather workers. Br J Ind Med. 1978;35:168–173.
63. Mutti A, Ferri F, Lommi G, et al. n-Hexane induced changes in nerve conduction velocities and somatosensory evoked potentials. Int Arch Occup Environ Health. 1982;51:45–54.
64. Ridgway P, Nixon TE, Leach JP. Occupational exposure to organic solvents and long-term nervous system damage detectable by brain imaging, neurophysiology or histopathology. Food Chem Toxicol. 2003;41:153–187.
65. Triebig G, Schaller KH, Valentin H. Investigations on neurotoxicity of chemical substances in the workplace. VII. Longitudinal study with determination of nerve conduction velocities in persons exposed to styrene. Int Arch Occup Environ Health. 1985; 56:239–247.
66. Triebig G, Claus D, Csuzda I, et al. Cross-sectional epidemiological study on neurotoxicity of solvents in paints and lacquers. Int Arch Occup Environ Health. 1988;60:233–241.
67. Cherry N, Gautrin D. Neurotoxic effects of styrene: further evidence. Br J Ind Med. 1990;47:29–37.
68. Vrca A, Karacic V, Bozicevic D, et al. Brainstem auditory evoked potentials in individuals exposed to long-term low concentrations of toluene. Am J Ind Med. 1996;30:62–66.
69. Laine A, Riihimaki V. Acute solvent intoxication. In: Riihimaki V, Ulfvarson U, eds. Safety and health aspects of organic solvents. New York: Alan R. Liss; 1986: 123–131.
70. McCarthy TB, Jones RD. Industrial gassing poisonings due to trichloroethylene, perchloroethylene, and 1-1-1 trichloroethane, 1961–1980. Br J Ind Med. 1983;40:450–455.
71. Bakinson MA, Jones RD. Gassings due to methylene chloride, xylene, toluene, and styrene reported to Her Majesty's Factory Inspectorate 1961–1980. Br J Ind Med. 1985;42:184–190.
72. Gamberale F. Application of psychometric techniques in the assessment of solvent toxicity. In: Riihimaki V, Ulfvarson U, eds. Safety and health aspects of organic solvents. New York: Alan R. Liss; 1986: 203–224.
P.1120

73. Iregren A. Effects on human performance from acute and chronic exposure to organic solvents: a short review. Toxicology. 1988;49:349–358.
74. Dick RB. Short duration exposures to organic solvents: the relationship between neurobehavioral test results and other indicators. Neurotoxicol Teratol. 1988;10:39–50.
75. Anger WK. Worksite behavioral research. Results, sensitive methods, test batteries and the transition from laboratory data to human health. Neurotoxicology. 1990;11:627–670.
76. Rahill AA, Weiss B, Morrow PE, et al. Human performance during exposure to toluene. Aviat Space Environ Med. 1996;67:640–647.
77. Echeverria D, Fine L, Langolf G, et al. Acute behavioural comparisons of toluene and ethanol in human subjects. Br J Ind Med. 1991;48:750–761.
78. Savolainen K, Riihimaki V, Laine A. Biphasic effects of inhaled solvents on human equilibrium. Acta Pharmacol Toxicol. 1982; 51:237–242.
79. Dick RB, Bhattacharya A, Shukla R. Use of computerized postural sway measurement system for neurobehavioral toxicology. Neurotoxicol Teratol. 1990;12:1–6.
80. Hudnell HK, Otto DA, House DE. The influence of vision on computerized neurobehavioral test scores: a proposal for improving test protocols. Neurotoxicol Teratol. 1996;18:391–400.
81. Gamberale F. Critical issues in the study of the acute effects of solvent exposure. Neurotoxicol Teratol. 1989;11:565–570.
82. Triebig G, Hallermann J. Survey of solvent related chronic encephalopathy as an occupational disease in European countries. Occup Environ Med. 2001;58:575–581.
83. Cranmer JM, Goldberg L. Proceedings of the workshop on the neurobehavioral effects of solvents. Neurotoxicology. 1986;7:1–123.
84. Grasso P, Sharratt M, Davies DM, et al. Neurophysiological and psychological disorders and occupational exposure to organic solvents. Food Chem Toxicol. 1984;22:819–852.
85. Lees-Haley PR, Williams CW. Neurotoxicity of chronic low-dose exposure to organic solvents: a skeptical review. J Clin Psychol. 1997;53:699–712.
86. Hogstedt C. Has the Scandinavian solvent syndrome controversy been solved? Scan J Work Environ & Health. 1994;20:59–64.
87. Mikkelsen S. Epidemiological update on solvent neurotoxicity. Environ Res. 1997;73:101–112.
88. Organic solvents and the nervous system. Conference proceeding at Copenhagen, CEC/Danish Ministry of the Environment. 1991.
89. van der Hoek JAF, Verberk MM, van der Laan G, et al. Routine diagnostic procedures for chronic encephalopathy induced by solvents: survey of experts. Occup Environ Med. 2001;58:382–385.
90. van der Hoek JAF, Verberk MM, Hageman G. Criteria for solvent-induced chronic toxic encephalopathy: a systematic review. Int Arch Occup Environ Health. 2000;73:362–368.
91. Lundberg P. Proceedings of the International Conference on Organic Solvent Toxicity. Scand J Work Environ Health. 1985;11:1–103.
92. Baker EL. A review of recent research on health effects of human occupational exposure to organic solvents. J Occup Med. 1994; 36:1079–1092.
93. Elofsson SA, Gamberale F, Hindmarsh T, et al. Exposure to organic solvents. A cross-sectional epidemiologic investigation on occupationally exposed care and industrial spray painters with special reference to the nervous system. Scan J Work Environ & Health. 1980;6:239–273.
94. Orbaek P, Risberg J, Rosen I, et al. Effects of long-term exposure to solvents in the paint industry. Scand J Work Environ Health. 1985;11:1–28.
95. Baker EL, Letz RE, Eisen EA, et al. Neurobehavioral effects of solvents in construction painters. J Occup Med. 1988;30: 116–123.
96. Spurgeon A, Gray CN, Sims J, et al. Neurobehavioral effects of long-term occupational exposure to organic solvents: comparable studies. Am J Ind Med. 1992;22:325–335.
97. Bowler RM, Lezak M, Booty A, et al. Neuropsychological dysfunction, mood disturbance, and emotional status of munitions workers. Appl Neuropsychol. 2001;8:74–90.
98. Nilson LN, Sallsten G, Hagberg S, et al. Influence of solvent exposure and aging on cognitive functioning: an 18 year follow up of formerly exposed floor layers and their controls. Occup Environ Med. 2002;59:49–57.
99. Axelson O, Hane M, Hogstedt C. A case-referent study of neuropsychiatric disorders among workers exposed to solvents. Scand J Work Environ Health. 1976;2:14–20.
100. Mikkelsen S. A cohort study of disability pension and death among painters with special regard to disabling presenile dementia as an occupational disease. Scan J Soc Med. 1980;16:34–43.
101. Lindstrom K, Riihimaki H, Hanninen K. Occupational solvent exposure and neuropsychiatric disorders. Scand J Work Environ Health. 1984;10:321–323.
102. Guberan E, Usel M, Raymond L, et al. Disability, mortality, and incidence of cancer among Geneva painters and electricians: a historical prospective study. Br J Ind Med. 1989;46:16–23.
103. van Vliet C, Swaen GM, Volovics A, et al. Exposure-outcome relationships between organic solvent exposure and neuropsychiatric disorders: results from a Dutch case-control study. Am J Ind Med. 1989;16:707–718.
104. Brackbill RM, Maizlish N, Fischbach T. Risk of neuropsychiatric disability among painters in the United States. Scand J Work Environ Health. 1990;16:182–188.
105. Riise T, Kyvik KR, Moen B. A cohort study of disability pensioning among Norwegian painters, construction workers, and workers in food processing. Epidemiology. 1995;6:132–136.
106. Cherry N, Waldron HA. The prevalence of psychiatric morbidity in solvent workers in Britain. Int J Epidemiol. 1984;13: 197–200.
107. Labreche FP, Cherry NM, McDonald JC. Psychiatric disorders and occupational exposure to solvents. Br J Ind Med. 1992;49: 820–825.
108. Nelson NA, Robins TG, White RF, et al. A case-control study of chronic neuropsychiatric disease and organic solvent exposure in automobile assembly plant workers. Occup Environ Med. 1994;51:302–307.
109. Cherry NM, Labreche FP, McDonald JC. Organic brain damage and occupational solvent exposure. Br J Ind Med. 1992;49: 776–781.
110. Palmer K, Inskip H, Martyn C, et al. Dementia and occupational exposure to organic solvents. Occup Environ Med. 1998;55: 712–715.
111. Kukull WA, Larson EB, Bowen JD, et al. Solvent exposure as a risk factor for Alzheimer's disease: a case-control study. Am J Epidemiol. 1995;141:1059–1071.
112. Shalat SL, Seltzer B, Pidcock C, et al. Risk factors for Alzheimer's disease: a case-control study. Neurology. 1987;37:1630–1633.
113. French LR, Schuman LM, Mortimer JA, et al. A case-control study of dementia of the Alzheimer type. Am J Epidemiol. 1985;121: 414–421.
114. Hogstedt C, Andersson K, Hane M. A questionnaire approach to the monitoring of early disturbance in central nervous function. In: Aitio A, Ruhimaki V, Vainio H, eds. Biological monitoring and surveillance of workers exposed to chemicals. Washington, DC: Hemisphere; 1984.
115. Karlson B, Osterberg K, Orbaek P. Euroquest: the validity of a new symptom questionnaire. Neurotoxicology. 2000;21:783–790.
116. Morrow LA, Ryan CM, Hodgson MJ, et al. Alterations in cognitive and psychological functioning after organic solvent exposure. J Occup Med. 1990;32:444–450.
117. Morrow LA, Ryan CM, Goldstein G, et al. A distinct pattern of personality disturbance following exposure to mixtures of organic solvents. J Occup Med. 1989;31:743–746.
118. Johnson BL, Baker EL, ElBatawi M, et al. Prevention of Neurotoxic Illness in Working Populations. New York: John Wiley and Sons; 1987.
119. Anger WK, Letz R, Chrislip DW, et al. Neurobehavioral test methods for environmental health studies of adults. Neurotoxicol Teratol. 1994;16:489–497.
120. Morrow LA, Stein L, Bagovich GR, et al. Neuropsychological assessment, depression, and past exposure to organic solvents. Appl Neuropsychol. 2001;8:65–73.
121. Linz DH, de Garmo PL, Morton WE, et al. Organic solvent-induced encephalopathy in industrial painters. J Occup Med. 1986;28:119–125.
122. Kelafant GA, Berg RA, Schleenbaker R. Toxic encephalopathy due to 1,1,1-trichloroethane exposure. Am J Ind Med. 1994;25: 439–446.
P.1121

123. Iregren A, Andersson M, Nylen P. Color vision and occupational chemical exposures: I. An overview of tests and effects. Neurotoxicology. 2002;23:719–733.
124. Benignus V, Gellar AM, Boyes WK, et al. Human neurobehavioral effects of long-term exposure to styrene: a meta-analysis. Environ Health Perspect. 2005;113:532–538.
125. Boeckelmann I, Darius S, McGauran N, et al. The psychological effects of exposure to mixed organic solvents on car painters. Disabil Rehabil. 2002;24:455–461.
126. Fiedler N, Weisel C, Lynch R, et al. Cognitive effects of chronic exposure to lead and solvents. Am J Ind Med. 2003;44:413–423.
127. Spurgeon A, Glass DC, Calvert IA, et al. Investigation of dose related neurobehavioural effects in paint makers exposed to low levels of solvents. Occup Environ Med. 1994;51:626–630.
128. Bleecker ML, Bolla KI, Agnew J, et al. Dose-related subclinical neurobehavioral effects of chronic exposure to low levels of organic solvents. Am J Ind Med. 1991;19:715–728.
129. Rasmussen K, Arlien-Soborg P, Sabroe S. Clinical neurological findings among metal degreasers exposed to chlorinated solvents. Acta Neurol Scand. 1993;87:200–204.
130. White RF, Proctor SP, Echeverria D, et al. Neurobehavioral effects of acute and chronic mixed-solvent exposure in the screen printing industry. Am J Ind Med. 1995;28:221–231.
131. Daniell W, Stebbins A, O'Donnell J, et al. Neuropsychological performance and solvent exposure among car body repair shop workers. Br J Ind Med. 1993;50:368–377.
132. Hanninen H, Antti-Poika M, Juntunen J, et al. Exposure to organic solvents and neuropsychological dysfunction: a study on monozygotic twins. Br J Ind Med. 1991;48:18–25.
133. White RF, Robins TG, Proctor S, et al. Neuropsychological effects of exposure to naphtha among automotive workers. Occup Environ Med. 1994;51:102–112.
134. Hooisma J, Hanninen H, Emmen HH, et al. Behavioral effects of exposure to organic solvents in Dutch painters. Neurotoxicol Teratol. 1993;15:397–406.
135. Triebig G, Barocka A, Erbguth F, et al. Neurotoxicity of solvent mixtures in spray painters. II. Neurologic, psychiatric, psychological, and neuroradiologic findings. Int Arch Occup Environ Health. 1992;64:361–372.
136. Fiedler N, Burger J, Gochfeld M. Neurobehavioral toxicity. In: Last J, Wallace R, eds. Maxcy-Rosenau's public health and preventive medicine. 15th ed. Norwalk, CT: Appleton & Lange; 2005.
137. Cavalleri A, Gobba F, Paltrinieri M, et al. Perchloroethylene exposure can induce colour vision loss. Neurosci Lett. 1994;179: 162–166.
138. Baird B, Camp J, Daniell W, et al. Solvents and color discrimination ability: Nonreplication of previous findings. J Occup Med. 1994;36:747–751.
139. Mergler D, Huel G, Bowler R, et al. Visual dysfunction among former microelectronics assembly workers. Arch Environ Health. 1991;46:326–334.
140. Boeckelmann I, Pfister EA. Influence of occupational exposure to organic solvent mixtures on contrast sensitivity in printers. J Occup Environ Med. 2003;45:25–33.
141. Gagnaire F, Langlais C. Relative ototoxicity of 21 aromatic solvents. Arch Toxicol. 2005;79:346–354.
142. Sliwinska-Kowalska M, Zamyslowska-Szmyczak W, Kotylo P, et al. Effects of coexposure to noise and mixture of organic solvents on hearing in dockyard workers. J Occup Environ Med. 2004;46:30–38.
143. Sliwinska-Kowalska M, Zamyslowska-Szmyczak W, Kotylo P, et al. Exacerbation of noise-induced hearing loss by co-exposure to workplace chemicals. Environ Tox Pharm. 2005;19:547–553.
144. Juntunen J, Matikainen E, Antti-Poika M, et al. Nervous system effects of long-term occupational exposure to toluene. Acta Neurol Scand. 1985;72:512–517.
145. Orbaek P, Lindgren M, Olivecrona H, et al. Computed tomography and psychometric test performance in patients with solvent induced chronic toxic encephalopathy and healthy controls. Br J Ind Med. 1987;44:175–179.
146. Aaserud O, Nakstad PH, Bakke SJ, et al. Failure to confirm neurotoxic impairment using cerebral magnetic resonance imaging on solvent-exposed workers. Scand J Work Environ Health. 2000; 26:346–352.
147. Thuomas KA, Moller C, Odkvist LM, et al. MR imaging in solvent-induced chronic toxic encephalopathy. Acta Radiol. 1996; 37:177–179.
148. Meredith TJ, Ruprah M, Liddle A, et al. Diagnosis and treatment of acute poisoning with volatile substances. Hum Toxicol. 1989;8:277–286.
149. Rosenberg NL, Grigsby J, Dreisbach J, et al. Neuropsychologic impairment and MRI abnormalities associated with chronic solvent abuse. Clin Toxicol. 2002;40:21–34.
150. Caldemeyer KS, Armstron SW, George KK, et al. The spectrum of neuroimaging abnormalities in solvent abuse and their clinical correlation. J Neuroimag. 1996;6:167–173.
151. Yamanouchi N, Okada S, Kodama K, et al. Effects of MRI abnormalities on WAIS-R performance in solvent abusers. Acta Neurol Scand. 1997;96:34–39.
152. Haut MW, Leach S, Kuwabara H, et al. Verbal working memory and solvent exposure: a positron emission tomography study. Neuropsychology. 2000;14:551–558.
153. Frey KA. Neuroimaging in neurotoxicology. Clin Neurobehav Tox. 2000;18:615–629.
154. Errebo-Knudsen EO, Olsen F. Organic solvents and presenile dementia (the painters' syndrome). A critical review of the Danish literature. Sci Total Environ. 1986;48:45–67.
155. Gade A, Mortensen EL, Bruhn P. “Chronic painter's syndrome”. A reanalysis of psychological test data in a group of diagnosed cases, based on comparisons with matched controls. Acta Neurol Scand. 1988;77:293–306.
156. Michelsen H, Lundberg I. Neuropsychological verbal tests may lack “hold” properties in occupational studies of neurotoxic effects. Occup Environ Med. 1996;53:478–483.
157. Orbaek P, Nise G. Neurasthenic complaints and psychometric function of toluene-exposed rotogravure printers. Am J Ind Med. 1989;16:67–77.
158. Hanninen H, Antti-Poika M, Savolainen P. Psychological performance, toluene exposure and alcohol consumption in rotogravure printers. Int Arch Occup Environ Health. 1987;59:475–483.
159. Anger WK. Neurobehavioural tests and systems to assess neurotoxic exposures in the workplace and community. Occup Environ Med. 2003;60:531–538.
160. Williamson AM, Winder C. A prospective cohort study of the chronic effects of solvent exposure. Environ Res. 1993;62:256–271.
161. Williamson AM. The role of confounding variables in the assessment of neurobehavioural effects of chronic solvent exposure. Neurotoxicology. 1996;17:761–768.
162. Orbaek P, Lindgren M. Prospective clinical and psychometric investigation of patients with chronic toxic encephalopathy induced by solvents. Scan J Work Envrion Health. 1988;14:37–44.
163. Orbaek P, Rosen I, Svensson K. Electroneurographic findings in patients with solvent induced central nervous system dysfunction. Br J Ind Med. 1988;45:409–414.
164. Hagstadius D, Orbaek P, Risberg J, et al. Regional cerebral blood flow at the time of diagnosis of chronic toxic encephalopathy induced by organic solvent exposure and after the cessation of exposure. Scand J Work Environ Health. 1989;15:130–135.
165. Edling C, Ekberg K, Ahlborg G Jr, et al. Long-term follow up of workers exposed to solvents. Br J Ind Med. 1990;47:75–82.
166. Gregersen P. Neurotoxic effects of organic solvents in exposed workers: two controlled follow-up studies after 5.5 and 10.6 years. Am J Ind Med. 1988;14:681–701.
167. Edelstein CL, Schrier RW. Acute renal failure: pathogenesis, diagnosis, and management. In: Schrier RW, ed. Renal and electrolyte disorders. Philadelphia, PA: Lippincott Williams & Wilkins; 2003: 401–455.
168. Phillips SC, Ptrone RL, Hemstreet GP. A review of the nonneoplastic kidney effects of hydrocarbon exposure in humans. Occup Med. 1988;3:495–509.
169. Lauwerys RR, Bernard A, Viau C, et al. Kidney disorders and hematotoxicity from organic solvent exposure. Scand J Work Environ Health. 1985;11:83–90.
170. Nelson NA, Robins TG, Port FK. Solvent nephrotoxicity in humans and experimental animals. Am J Nephrol. 1990;10:10–20.
171. Barrientos A, Ortuno MT, Morales JM, et al. Acute renal failure after use of diesel fuel as shampoo. Arch Intern Med. 1977; 137:1217.
P.1122

172. Voss J, Roller M, Mangelsdorf I. Nephrotoxicity of Organic Solvents Evaluation of the Literature. Dortmund, Germany: Federal Institute for Occupational Safety and Health; 2003.
173. Churchill DN, Fine A, Gault MH. Association between hydrocarbon exposure and glomerulonephritis. Nephron. 1983;33: 169–172.
174. Franchini L, Cavatorta A, Falzoi M, et al. Early indicators of renal damage in workers exposed to organic solvents. Int Arch Occup Environ Health. 1983;52:1–9.
175. Viau C, Bernard A, Lauwerys R, et al. A cross-sectional survey of kidney function in refinery employees. Am J Ind Med. 1987; 11:177–187.
176. Meyer BR, Rosenman K, Lerman Y, et al. Increased urinary enzyme excretion in workers exposed to nephrotoxic chemicals. Am J Med. 1984;76:989–998.
177. Mutti A, Lucertini S, Falzoi M. Organic solvents and chronic glomerulonephritis: a cross-sectional study with negative findings for aliphatic and alicyclic C5–C7 hydrocarbons. Appl Toxicol. 1981;1:224–226.
178. Hotz P, Pilliod J, Soderstrom D, et al. Relation between renal function tests and a retrospective organic solvent exposure score. Br J Ind Med. 1989;46:815–819.
179. Mutti A, Alinovi R, Bergamaschi E, et al. Nephropathies and exposure to perchloroethylene in dry-cleaners. Lancet. 1992;340: 189–193.
180. Askergren A. Organic solvents and kidney function. In: Englund A, Ringen K, Mehlman MA, eds. Occupational health hazards of solvents. Princeton, NJ: Princeton Scientific; 1986: 157–172.
181. Krusell L, Nielsen HK, Baelum J, et al. Renal effects of chronic exposure to organic solvents. Acta Med Scand. 1985;218:323–327.
182. Vyskocil A, Emminger S, Malir F, et al. Lack of nephrotoxicity of styrene at current TLV level (50 ppm). Int Arch Occup Environ Health. 1989;61:409–411.
183. Solet D, Robins TG. Renal function in dry cleaning workers exposed to perchloroethylene. Am J Ind Med. 1991;20:601–614.
184. Steenland NK, Thun MJ, Ferguson CW, et al. Occupational and other exposures associated with male end-stage renal disease: a case/control study. Am J Public Health. 1990;80:153–157.
185. Zimmerman HJ, Ishak KG. Hepatic injury due to drugs and toxins. In: MacSween RN, Burt AD, Portmann BC, et al, eds. Pathology of the liver. Edinburgh: Churchill Livingstone; 2002: 621–709.
186. Gurney R. Tetrachloroethane intoxication: early recognition of liver damage, and means of prevention. Gastroenterology. 1943; 1:1112–1116.
187. McDermott WV, Hardy H. Cirrhosis of the liver following chronic exposure to carbon tetrachloride. J Occup Med. 1963; 5:249–251.
188. Kramer CG, Ott MG, Fulkerson JE, et al. Health of workers exposed to 1,1,1,-trichloroethylene: a matched-pair study. Arch Environ Health. 1978;33:331–342.
189. Soden KJ. An evaluation of chronic methylene chloride exposure. J Occup Med. 1993;35:282–286.
190. Hodgson M, Heyl AE, Van Thiel DH. Liver disease associated with exposure to 1,1,1-trichloroethane. Arch Intern Med. 1989; 149:1793–1798.
191. Baerg RD, Kimberg DV. Centrilobular hepatic necrosis and acute renal failure in solvent sniffers. Ann Intern Med. 1970;73:713–720.
192. Lundberg I, Hakansson M. Normal serum activities of liver enzymes in Swedish paint industry workers with heavy exposure to organic solvents. Br J Ind Med. 1985;42:596–600.
193. Pedersen LM, Rasmussen JM. The haematological and biochemical pattern in occupational organic solvent poisoning and exposure. Int Arch Occup Environ Health. 1982;51:113–126.
194. Hane M, Axelson O, Blume J, et al. Psychological function changes among house painters. Scan J Work Environ & Health. 1977;3:91–99.
195. Redlich CA, Beckett WS, Sparer J, et al. Liver disease associated with occupational exposure to the solvent dimethylformamide. Ann Intern Med. 1988;108:680–686.
196. Wang JD, Lai MY, Chen JS, et al. Dimethylformamide-induced liver damage among synthetic leather workers. Arch Environ Health. 1991;46:161–166.
197. Harrison R, Letz G, Pasternak G, et al. Fulminant hepatic failure after occupational exposure to 2-nitropropane. Ann Intern Med. 1987;107:466–468.
198. Dossing M. Changes in hepatic microsomal enzyme function in workers exposed to mixtures of chemicals. Clin Parmacol Ther. 1982;32:340–346.
199. Dossing M, Loft S, Schroeder E. Jet fuel and liver function. Scan J Work Environ Health. 1985;11:433–437.
200. Brodkin CA, Daniell W, Checkoway H, et al. Hepatic ultrasonic changes in workers exposed to perchloroethylene. Occup Environ Med. 1995;52:679–685.
201. Edling C, Tagesson C. Raised serum bile acid concentrations after occupational exposure to styrene: a possible sign of hepatotoxicity? Br J Ind Med. 1984;41:257–259.
202. Franco G, Fonte R, Tempini G, et al. Serum bile acid concentrations as a liver function test in workers occupationally exposed to organic solvents. Int Arch Occup Environ Health. 1986;58: 157–164.
203. Driscoll TR, Hamdan HH, Wang G, et al. Concentrations of individual serum or plasma bile acids in workers exposed to chlorinated aliphatic hydrocarbons. Br J Ind Med. 1992;49:700–705.
204. Neghab M, Stavey NH. Serum bile acids as a sensitive biological marker for evaluating hepatic effects of organic solvents. Biomarkers. 2000;1:81–107.
205. Ullrich SE. Dermal application of JP-8 jet fuel induces immune suppression. Toxicol Sci. 1999;52:61–67.
206. Mattie DR, Alden CL, Newell TK, et al. A 90-day continuous vapour inhalation toxicity study of JP-8 jet fuel followed by 20 or 21 months of recovery in Fischer 344 rats and C57BL/6 mice. Toxicol Pathol. 1991;19:77–87.
207. Harris DT, Sakiestewa D, Robledo RF, et al. Short-term exposure to JP-8 jet fuel results in long-term immunotoxicity. Toxicol Ind Health. 1997;13:559–570.
208. Harris DT, Sakiestewa D, Robledo RF, et al. Short-term exposure to JP-8 jet fuel induced immunotoxicity by administration of aerosolized substance P. Toxicol Ind Health. 1997;13:571–588.
209. Harris DT, Sakiestewa D, Robledo RF, et al. Immunotoxicological effects of JP-8 jet fuel exposure. Toxicol Ind Health. 1997; 13:43–55.
210. National Research Council. Toxicologic Assessment of Jet-propulsion Fuel 8. Washington, DC: National Academies Press; 2003.
211. Mathias CG. Contact dermatitis from use or misuse of soaps, detergents, and cleaners in the workplace. Occup Med State Arm Rev. 1986;1:205–228.
212. Andersen KE. Solvent dermatitis. In: Riihimaki V, Ulf-Varson U, eds. Safety and health aspects of organic solvents. New York: Alan R. Liss; 1986: 133–138.
213. Lorimer WV, Lilis R, Nicholson WJ, et al. Clinical studies of styrene workers: initial findings. Environ Health Perspect. 1976; 17:171–181.
214. Reproductive Hazards in the Workplace. Washington, DC: U.S. Government Printing Office; 1985.
215. Welch LH, Schrader SM, Turner TW, et al. Effects of exposure to ethylene glycol ethers on shipyard painters. Am J Ind Med. 1988;14:509–526.
216. McMartinn KI, Chu M, Kopecky E, et al. Pregnancy outcome following maternal organic solvent exposure: a meta-analysis of epidemiologic studies. Am J Ind Med. 1998;34:288–292.
217. Khattak S, Moghtader GK, McMartin K, et al. Pregnancy outcome following gestational exposure to organic solvents: a prospective controlled study. JAMA. 1999;281:1106–1109.
218. World Health Organization, IARC. IARC overall evaluations of carcinogenicity: an updating of IARC monographs. IARC Monogr Eval Carcinog Risks Hum. 1987:1–42.
219. Schnatter AR, Rosamilia K, Wojcik NC. Review of the literature on benzene exposure and leukemia subtype. Chem Biol Interact. 2005;153–154:9–24.
220. The Toxicology of Chemicals: Carcinogenicity. Luxembourg: Commission of the European Communities; 1989.
221. Decoufle P. Occupation. In: Schottenfeld D, Fraumeni JF, Jr., eds. Cancer epidemiology and prevention. Philadelphia: WB Saunders; 1982: 318–335.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 71 - Benzene
71
Benzene
Philip J. Landrigan MD, MSc
Benzene (C6H6) is the prototypical aromatic hydrocarbon (Fig. 71.1). It is a clear, colorless, noncorrosive, volatile, highly flammable liquid with a strong and rather pleasant odor. Its low boiling point and high vapor pressure cause rapid evaporation under ordinary atmospheric conditions (1). The resulting vapors are nearly three times heavier than air.
Figure 71.1 Benzene molecule.
Benzene is among the most widely used organic chemicals, and it ranks 17th in production volume among chemicals manufactured in the United States (2,3). From 1849 until the late 1950s, benzene was produced principally as a byproduct of coal gasification and coke production. Today, it is produced mainly by the petrochemical and petroleum-refining industries, and these sources are responsible for 98% of total U.S. production (2).
Benzene is a proven cause of aplastic anemia, leukemia, lymphoma, and the myelodysplastic syndrome (MDS) (2).
Human Exposure
An estimated 272,000 American workers, including 143,000 women, face potential occupational exposure to benzene (4). Benzene is used widely as a solvent in the chemical and pharmaceutical industries, as a starting material and intermediate in the synthesis of numerous organic compounds, and as a constituent of gasoline (2). Global demand for benzene is strong (33.6 million metric tons in 2002) and growing (6.7% increase per year) (5). In 2002, production of benzene in the United States was 7.2 million metric tons, up from 5.4 metric tons a decade earlier (2).
Occupational exposure to benzene occurs in the chemical, printing, rubber, paint, and petroleum industries (3). Particularly heavy exposure occurs in maintenance, clean up, product sampling, and petroleum bulk transfer operations. Data from developing countries suggest that occupational exposures in those nations are widespread, especially in artisan work, shoe manufacture, small chemical industries, and work involving children (6,7).
Exposure to benzene in the general, nonworkplace environment is extensive. Benzene constitutes approximately 1% of gasoline by weight in the United States and Western Europe and more in other nations (8,9). Exposure is elevated in areas of heavy motor vehicle traffic and around gasoline filling stations (1,2,8). Likewise, exposure to benzene is elevated in people who spend significant time driving in heavy traffic (2). Benzene has been identified in at least 1,001 of the 1,662 hazardous waste sites in the United States that have been proposed for inclusion on the U.S. Environmental Protection Agency's (EPA) National Priorities List (3). Benzene is a constituent of both inhaled and environmental tobacco smoke. Inhalation of vapor is the principal route of exposure to benzene (2,3). Experimental studies indicate that approximately 50% of inhaled benzene is absorbed into the body (10).
Benzene can be absorbed through the skin (10). Dermal absorption is substantially enhanced when the skin is cracked, blistered, or abraded, as occurs in rubber workers engaged in tire building. It is estimated that a rubber worker who produces 150 tires a day using benzene-containing rubber solvent could absorb 6 mg of benzene through the skin; this compares with an estimated 14 mg absorbed by inhalation per 8-hour day in an atmosphere containing 1 ppm benzene vapor (4). Ingested liquid benzene is rapidly absorbed through the gastrointestinal mucosa.
Metabolism and Mechanisms of Injury
Benzene is rapidly metabolized, principally in the liver. Its metabolic products are excreted, mainly as water-soluble
P.1124

metabolites in urine, within 48 hours of absorption. The oxidative products of benzene include phenol, catechol, quinol, hydroxyquinol, and muconic acid (10).
Benzene toxicity requires the metabolism of benzene to reactive metabolites (11). As mentioned, benzene metabolism occurs principally in the liver via the cytochrome P-450 and mixed-function oxidase systems, especially CYP 2E1 (10,11). Production of benzene metabolites in the liver is followed by their transport to the bone marrow and other organs. Substantial evidence indicates that benzene per se is not myelotoxic, but rather that the toxicity of benzene is due to several of its metabolic products, particularly benzoquinone and muconaldehyde (12,13). These compounds have the ability to react with DNA to cause DNA damage and to form DNA adducts (11). Benzene metabolism is quantitatively different at different dose levels, and at low doses, a relatively higher proportion of benzene is converted to hydroquinones and other more highly toxic metabolites than at higher doses. This finding suggests that linear extrapolation of risk from high-dose studies may underestimate the true risk of benzene exposure at lower levels (15).
Benzene itself is not mutagenic. However, many of its metabolic products are mutagenic in bacterial species (16). Presumably, these active products such as the quinones are involved in the causation of chromosomal damage, with increased numbers of strand breaks, hyperploidy, and deletions observed in humans and animal species exposed to benzene (11,17). It is hypothesized that these chromosomal aberrations induced by benzene can lead to inactivation of p53 or other tumor suppressor genes and that these genomic events are involved in carcinogenesis (18). Recently, an association has been suggested between benzene exposure and deletion of the long arm of chromosome 5; this 5q-deletion is linked to MDS, a preleukemic condition, and the deletion is hypothesized to result in inactivation of a leukemia tumor suppressor gene, possibly the gene encoding pur α, located at 5q31; the pur α protein is involved in cell cycle control of DNA replication (19).
Exposure Monitoring/Biologic Markers of Exposure
Occupational exposure to benzene has been assessed traditionally and legally through personal (breathing zone) air monitoring (4).
Extensive efforts have been made in recent years to identify sensitive, reliable biomarkers of benzene exposure–markers of recent and longer-term exposure–and also biomarkers of early heath effects in persons exposed to benzene. The goals of this research are to develop biologic markers that could complement air monitoring and to elucidate mechanisms of toxicity (20).
The best biomarkers of recent exposure to benzene appear to be selected urinary metabolites of benzene, most notably S-phenylmercapturic acid and trans, trans-muconic acid (tt-MA) (21,22,23). Urinary levels of these compounds in exposed workers correlate well with atmospheric exposures over the preceding several hours (20). Urinary benzene levels also correlate closely with recent atmospheric exposures (24). Urinary phenol determination appears to be a third biologic marker of recent industrial benzene exposure, although not of lower-level exposure in the general environment (25); field studies in China and Japan indicate that there is a close quantitative relation between levels of benzene vapor in workroom air and levels of phenol in urine (26).
Adducts formed in serum by reaction of benzene or its metabolites with blood proteins appear promising as markers of cumulative exposure over the preceding several days or weeks. These adducts have half-lives in serum corresponding to those of the protein components (20). Measurement of relatively stable adducts of benzene in blood overcomes some of the problems associated with attempting to monitor exposure through measurement of rapidly changing levels of benzene in air or of relatively rapidly excreted metabolites in urine. Serum levels of adducts formed by reaction of benzene oxide or of 1,4-benzoquinone with albumin have been found to increase in proportion to exposure, although this correlation diminished with increasing age. This latter finding suggests that the metabolic activation of benzene by cytochromal enzymes may decrease with age (27,28).
The principal screening tool for clinical assessment of benzene toxicity is the complete blood count, including platelet count and white cell differential count as well as red blood cell count, hemoglobin, hematocrit, and red blood cell indices (3). Clinicians have long
P.1125

believed that these hematologic markers were not sufficiently sensitive to detect toxic changes in workers whose exposures are within current exposure standards. However, a recent report from China found that white blood cell counts and platelet counts were significantly depressed in workers exposed to benzene at levels below 1 ppm compared with unexposed controls (29). This study also found evidence for individual variation in genetic susceptibility to benzene toxicity that may be due to a series of polymorphisms in genes that control cell adhesion as well as DNA stability and repair (30).
Chromosomal aberrations have been seen in several studies of workers exposed to benzene, even at low levels (31). These changes consist of chromatid deletions and gaps (32) as well as increased numbers of strand breaks and micronuclei (17). A recent report confirms dose-related increases in aneuploidy in workers exposed to benzene (33).
Toxicity
Immediate Effects
Central nervous system toxicity is the most important aspect of acute high-dose exposure to benzene. Like many solvents, benzene is readily soluble in lipids and rapidly crosses the blood-brain barrier to enter the central nervous system. Low-level neurologic toxicity is associated with headache and nausea, whereas higher levels cause alteration of consciousness progressing to coma and respiratory arrest (12). Acute benzene exposure is toxic to the liver and kidneys; elevations in the serum creatinine level as well as in liver function enzymes and serum bilirubin can result (12).
Benzene is toxic to the skin. Direct contact may cause erythema and blistering. Long-term direct contact removes lipids from the skin tissue and may result in the development of a dry, scaly dermatitis, which further increases dermal exposure.
Ingestion of liquid benzene causes local irritation of the mouth, throat, esophagus, and stomach. Subsequent absorption of ingested benzene into the blood leads to the signs and symptoms of systemic intoxication (12). High concentrations of benzene vapor are irritating to the mucous membranes of the eyes, nose, and respiratory tract.
Long-term Effects
Aplastic anemia caused by bone marrow suppression is the classic cause of death in chronic benzene poisoning (12). The association between benzene exposure and bone marrow suppression has been recognized since 1897 (34).
Leukemia in workers exposed occupationally to benzene was first recognized in the 1920s (35). Additional case reports and case series published from the 1920s to the 1960s repeatedly noted the association between benzene and leukemia (36,37). Most typically, the type of leukemia seen in workers exposed to benzene was acute nonlymphocytic leukemia (ANLL) (36,37), but other forms of leukemia, including chronic myelogenous leukemia and lymphocytic leukemias, were also seen (38).
To evaluate systematically the association between benzene and leukemia, two major cohort studies of workers exposed occupationally to benzene have been conducted. In the first of these studies, the National Institute for Occupational Safety and Health (NIOSH) examined a population of 1,165 white males occupationally exposed to benzene at two plants in Ohio that used benzene as a solvent to produce thin sheets of latex rubber called Pliofilm (39,40,41,42). Benzene was the only hematotoxic substance in these factories.
Initial analysis of mortality in the Pliofilm cohort examined mortality but did not attempt to establish a dose-response relationship. This analysis showed a significantly increased rate of death from leukemia in workers exposed to benzene (7 observed versus 1.25 expected) as well as a striking, 21-fold increase in leukemia mortality among workers employed for 5 or more years (39).
Then, in a much more detailed follow-up study of the Pliofilm cohort, an effort was made to examine quantitatively the dose-response relationship between benzene and leukemia. A cumulative exposure index (ppm-years) was calculated for each worker (40). This exposure index was based on extensive air-sampling data in the Pliofilm plants. Nine deaths from leukemia were observed versus 2.9 expected. The overall standardized mortality ratio (SMR) for leukemia was 337. A strongly positive trend in leukemia mortality was observed with increasing cumulative exposure to benzene (40). In workers with less than 40 ppm-years of exposure, the SMR was 108, a value not significantly different from background mortality; 40 ppm-years of cumulative exposure corresponds to a working lifetime (40 years) of exposure at an exposure level of 1 ppm. By contrast, in workers with 400 or more ppm-years (corresponding to 40 years exposure at 10 ppm) the SMR was 6,637 (Table 71.1).
Table 71.1 Leukemia Mortality Among Rubber Workers by Cumulative Exposure to Benzene
Cumulative Exposure (ppm) | TWA8 Equivalenta | Deaths Observed | SMR | Confidence Interval
0.001 to 40 | <1 | 2 | 109 | 12 to 394
40 to 200 | 1 to 5 | 2 | 322 | 36 to 1,165
200 to 400 | 5 to 10 | 2 | 1,186 | 133 to 4,285
400 | >10 | 3 | 6,637 | 1,334 to 19,393
TOTAL | — | 9 | 337 | 154 to 641
TWA8, 8-hour time-weighted average; SMR, standardized mortality ratio. aExposure that over a working lifetime (40 years) would result in this exposure. Adapted from Rinsky RA, Smith JB, Hornung R, et al. Benzene and leukemia—an epidemiologic risk assessment. N Engl J Med. 1987;316:1044–1050 with permission.
On the basis of these findings, a scientific consensus was reached in 1982 by the International Agency for Research on Cancer (IARC), the cancer agency of the World Health Organization, that benzene can cause leukemia (43).
An additional finding in the NIOSH studies of the Pliofilm cohort was that there were 4 deaths from multiple myeloma compared with 1.0 expected (SMR = 409) (42). This observation, coupled with the observation of lymphomas in other populations exposed to benzene as well as in animal studies, supports the conclusion that benzene can cause lymphomas and
P.1126

lymphocytic leukemias, in addition to myelomonocytic leukemias (42).
The second major cohort study of workers exposed occupationally to benzene has been undertaken in China by the Chinese Academy of Preventive Medicine in collaboration with the U.S. National Cancer Institute, the University of California at Berkeley, and the University of North Carolina (44,45,46). This is a study of 74,828 benzene-exposed workers in 12 cities in China as well as of 35,000 unexposed workers. The goal of the study was to examine a broader range of exposures than was available for study in the NIOSH Pliofilm cohort and especially to examine toxicity at levels below those seen in the Pliofilm study (46). Follow-up studies in subsets of the Chinese cohort, cited above, have examined benzene metabolism, biologic markers of exposure, and genetic factors that contribute to the toxicity and carcinogenicity of benzene (7,21,22,23,24,27,28,29,30,33).
The Chinese cohort study has demonstrated excess risks of ANLL, MDS, and other lymphohematopoietic diseases, including non-Hodgkin lymphoma, in workers occupationally exposed to benzene. These increases are dose-related, and the study provides evidence for a doubled risk of ANLL/MDS at average occupational exposure levels to benzene of under 10 ppm (46). The findings from the Chinese cohort study extend the data from the NIOSH Pliofilm study. Taken together, the two sets of data show a relatively smooth increase of risk of hematologic malignancy in workers exposed to benzene over a broad range of exposure levels, from below 200 ppm-years, mostly from the Chinese study, to above 200 ppm-years, mostly from the NIOSH study (46).
Benzene-induced leukemia may develop in some cases in persons who previously had aplastic anemia. In other cases, however, no preceding aplastic anemia is seen; thus, aplastic anemia does not appear to be a necessary precursor to benzene-induced leukemia. Three major animal studies have found that the benzene is capable of causing leukemia or other forms of cancer in experimental animals (47,48,49).
Prevention
The toxic effects of benzene are best prevented by replacing benzene with less toxic compounds and thus eliminating exposure (4). There are many solvents safer than benzene. When benzene cannot readily be replaced, for example, in the synthetic chemical industry where it is used widely as a basic chemical building block, it is essential that processes be enclosed to the extent possible and that leaks and spills be vented away from workers. The greatest risk of exposure in modern chemical factories is for maintenance and clean-up workers. There also may be substantial risk to workers engaged in process sampling, laboratory analysis of process samples, and bulk transfer operations (3,4). Protective efforts should therefore be targeted at those specific job operations.
To control occupational exposure to benzene, the Occupational Safety and Health Administration (OSHA) has established a legally enforceable exposure standard of 1 ppm (measured as a time-weighted average over an 8-hour sampling period) (2,3). This is now the prevailing standard in the United States.
Case Study: The Regulatory History Of Benzene
Although an association between benzene and leukemia was first suggested as early as the 1920s (35), the regulatory history of benzene has been turbulent and prolonged. Particular controversy has surrounded efforts to control occupational exposure to relatively low levels of benzene. Review of this history affords important insights into the interaction between science and regulatory policy in occupational medicine.
In 1978, in an effort to reduce occupational exposure to benzene, OSHA proposed to reduce the occupational exposure standard for benzene from the previously acceptable 8-hour time-weighted average standard of
P.1127

10 ppm to a new level of 1 ppm (50). This proposed 10-fold reduction was based on information from case reports and from the first generation of NIOSH epidemiologic studies in the Pliofilm cohort (39).
These early epidemiologic studies showed (as was noted previously) that occupational exposure to benzene was statistically associated with excess numbers of deaths from leukemia (39). Seven leukemia deaths occurred in the Pliofilm population, as compared to 1.25 expected (SMR = 560; p <0.001). When these observed leukemia deaths were examined by duration of employment, workers with less than 5 years' employment had two deaths versus 1.0 expected (SMR = 2.0). By contrast, workers with 5 or more years' employment had five leukemia deaths versus 0.23 expected (SMR = 2,100). These findings supported the notion that there is an increased risk of death from leukemia with increasing cumulative exposure to benzene. By themselves, however, these data provided no quantitative information on risk of leukemia at specific levels of airborne exposure.
The 1978 OSHA standard was challenged by the petrochemical industry. The case went before the U.S. Supreme Court, which on July 2, 1980, invalidated the proposed new standard (51). The Court ruled that OSHA had failed to provide substantial evidence of the need for regulation, in that it had not quantified a “significant risk of material health impairment” at the previous level of 10 ppm and had not established that a new standard would achieve “a substantial reduction in significant risk.” As a result of this decision, workers in the United States were legally allowed to continue to be exposed to benzene at levels up to 10 ppm for nearly another decade.
The Supreme Court benzene decision has had profound implications for government regulatory policy. As a consequence of this decision, it became mandatory for government agencies to develop quantitative information on risks to human health before setting a standard. Although qualitative evidence was available in 1980 showing that the new 1 ppm standard would reduce the risk of benzene-induced leukemia, the actual risk reduction, that is, the number of lives that would be saved by imposing the lower exposure level, could not at that time be precisely quantified. Thus, application of the new standard was blocked.
The implications of the Supreme Court ruling were discussed by Justice Thurgood Marshall in his dissenting opinion: “The critical problem in cases like the ones at bar is scientific uncertainty…The risk issue has hardly been shown to be insignificant, indeed future research may reveal the risk is in fact considerable. But the existing evidence may frequently be inadequate to enable the Secretary [of Labor] to make the threshold finding of significance that the court requires today…. Such an approach would place the burden of medical uncertainty squarely on the shoulders of the American worker, the intended beneficiary of the Occupational Safety and Health Act” (50).
Subsequent to the Supreme Court decision, several quantitative assessments of the risk of benzene-induced leukemia were undertaken. The IARC projected that a minimum excess of 140 to 170 leukemia deaths would occur per 1,000 workers exposed during a working lifetime to 100 ppm of benzene; this determination extrapolates to 14 excess deaths per 1,000 workers as a low estimate and 17 as a high estimate for lifetime exposure at 10 ppm (43). Also, NIOSH investigators updated their mortality study (40). The EPA also conducted a quantitative risk assessment and documented increased risk of leukemia at low levels of benzene exposure (52).
On the basis of these new highly quantitative data showing an increased risk of leukemia at low levels of exposure to benzene, OSHA reissued a 1 ppm standard for occupational exposure to benzene in December 1987 (4). That standard is in force today.
To assess the damage that resulted from this delay in federal regulation of benzene, an epidemiologic analysis was conducted. Data on numbers of persons exposed to benzene in seven occupational categories were merged with dose-response data from three epidemiologic studies. It was then calculated that between 30 and 490 excess leukemia deaths will ultimately result from occupational exposures to benzene greater than 1 ppm that occurred between 1978 and 1987. Deaths from aplastic anemia and lymphoma likely will add to this total (50).
These findings confirm the risk of regulatory delay. They suggest that the courts, in reviewing public health regulations, must beware of cost–benefit arguments and be open to the possibility of accepting strong evidence of health risk even when quantitative data are incomplete.
References
1. Gerarde HW. Toxicology and Biochemistry of Aromatic Hydrocarbons. Amsterdam: Elsevier; 1960: 98–105.
2. U.S. Department of Health and Human Services, Public Health Service, National Toxicology Program. Report on carcinogens. 11th ed. http://www.ntp.niehs.nih.gov/ntp/roc/toc11.html. Accessed November 14, 2005.
3. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Benzene. Update (final report). NTIS accession no. PB98–101157. Atlanta, Georgia: Agency for Toxic Substances and Disease Registry; 1997.
4. National Institute for Occupational Safety and Health. Registry of toxic effects of chemical substances. Benzene. http://www.ntp.niehs.nih.gov/ntp/roc/eleventh/profiles/s019benz.pdf Accessed November 14, 2005.
5. Japanese Ministry of Economy, Trade and Industry. Manufacturing Industries Bureau. Chemical Division. Forecast of global supply and demand trends for petrochemical products. April 2004. http://www.meti.go.jp/english/information/downloadfiles/c0404PetroProe.pdf. Accessed November 14, 2005.
6. Nordlinder R. Exposure to benzene at different work places. In: Irmbriani M, Ghittori S, Pezzagno G, Capodaglio E, eds. Update on benzene. advances in occupational medicine and rehabilitation. Vol. 1. 1995: 1–8.
P.1128

7. Vermeulen R, Li G, Lan Q, et al. Detailed exposure assessment for a molecular epidemiology study of benzene in two shoe factories in China. Ann Occup Hyg. 2004;48:105–116.
8. U.S. Environmental Protection Agency. Conventional gasoline parameters by reporting year. 1997–2003. http://www.epa.gov/otaq/regs/fuels/rfg/properf/cg-params.htm. Accessed November 14, 2005.
9. Verma DK, des Tombe K. Benzene in gasoline and crude oil: occupational and environmental implications. AIHA J. 2002;63: 225–230.
10. Snyder R, Hedli CC. An overview of benzene metabolism. Environ Health Perspect. 1996;104:1165–1171.
11. Kalf GF. Recent advances in the metabolism and toxicity of benzene. CRC Crit Rev Toxicol. 1987;18:141–159.
12. Synder R, Witz G, Goldstein BD. The toxicity of benzene. Environ Health Perspect. 1993;100:293–306.
13. Snyder R, Dimitriadis E, Guy R, et al. Studies on the mechanism of benzene toxicity. Environ Health Perspect. 1989;82:31–35.
14. Witz G, Latriano L, Goldstein BD. Metabolism and toxicity of trans, trans-muconaldehyde, an open-ring microsomal metabolite of benzene. Environ Health Perspect. 1989;82:9–22.
15. Henderson RF. Species differences in the metabolism of benzene. Environ Health Perspect. 1996;104:1173–1175.
16. Glatt H, Padykula R, Berchtold GA, et al. Multiple activation pathways of benzene leading to products with varying genotoxic characteristics. Environ Health Perspect. 1989;82:81–89.
17. Forni A. Benzene-induced chromosome aberrations: a follow-up study. Environ Health Perspect. 1996;104:1309–1317.
18. Irons RD, Stillman WS. The process of leukemogenesis. Environ Health Perspect. 1996;104:1239–1246.
19. Lezon-Geyda KA, Najfeld V, Johnson EM. The PUR-A gene, encoding the single-stranded DNA-binding protein pur-, as a marker for 5z31 alterations in myeloproliferative disorders, a potential early step in induction of AML. FASEB J. 1997;11:A100.
20. Health Effects Institute. Validation and Evaluation of Biomarkers in Workers Exposed to Benzene in China. Research Report No. 115. Cambridge, MA: HEI; 2003.
21. Melikian AA, Qu Q, Shore R, et al. Personal exposure to different levels of benzene and its relationships to the urinary metabolites S-phenylmercapturic acid and trans, trans-muconic acid. J Chromatogr B Analyt Technol Biomed Life Sci. 2002;778:211–221.
22. Qu Q, Melikian AA, Li G, et al. Validation of biomarkers in humans exposed to benzene: urine metabolites. Am J Ind Med. 2000;37:522–531.
23. Qu Q, Shore R, Li G, et al. Biomarkers of benzene: urinary metabolites in relation to individual genotype and personal exposure. Chem Biol Interact. 2005;153–154:85–95.
24. Waidyanatha S, Rothman N, Fustinoni S, et al. Urinary benzene as a biomarker of exposure among occupationally exposed and unexposed subjects. Carcinogenesis. 2001;22:279–286.
25. Inoue O, Seidi K, Kasahara M, et al. Quantitative relation of urinary phenol levels to breath zone benzene concentrations: a factory survey. Br J Ind Med. 1988;45:487–492.
26. Ong CN, Kok PW, Ong HY, et al. Biomarkers of exposure to low concentrations of benzene. A field assessment. Occup Environ Med. 1996;53:328–333.
27. Rappaport SM, Waidyanatha S, Qu Q, et al. Albumin adducts of benzene oxide and 1,4–benzoquinone as measures of human benzene metabolism. Cancer Res. 2002;62:1330–1337.
28. Rappaport SM, Yeowell-O'Connell K, Smith MT, et al. Non-linear production of benzene oxide-albumin adducts with human exposure to benzene. J Chromatogr B Analyt Technol Biomed Life Sci. 2002;778:367–374.
29. Lan Q, Zhang L, Li G, et al. Hematotoxicity in workers exposed to low levels of benzene. Science. 2004;306:1774–1776.
30. Lan Q, Zhang L, Shen M, et al. Polymorphisms in cytokine and cellular adhesion molecule genes and susceptibility to hematotoxicity among workers exposed to benzene. Cancer Res. 2005;65: 9574–9581.
31. Tice RR, Costa DL, Drew RT. Cytogenetic effects of inhaled benzene in murine bone marrow: induction of sister chromatid exchanges, chromosomal aberrations, and cellular proliferation inhibition in DBA/2 mice. Proc Natl Acad Sci U S A. 1980;77: 2148–2152.
32. Yardley-Jones A, Anderson D, Jenkinson PC, et al. Genotoxic effects in peripheral blood and urine of workers exposed to low level benzene. Br J Ind Med. 1988;45:694–700.
33. Zhang L, Rothman N, Wang Y, et al. Benzene increases aneuploidy in the lymphocytes of exposed workers: a comparison of data obtained by fluorescence in situ hybridization in interphase and metaphase cells. Environ Mol Mutagen. 1999;34:260–268.
34. Santesson CG. Uber chronische Vergiftungen mit Steinkohlenteerbenzin: vier Todesfalle. Arch Hyg Berlin. 1897;31:336–349.
35. Delore P, Borgomano C. Leucemie aigue au cours de l'intoxication benzenique: Sur l'origine toxique de certaines leucemies aigues et leurs relations avec les anemies graves. J Med Lyon. 1928;9:227–233.
36. Aksoy M, Erdem S, DinCol G. Leukemia in shoe workers exposed chronically to benzene. Blood. 1974;44:837–841.
37. Vigliani EC, Saita G. Benzene and leukemia. N Engl J Med. 1964; 271:872–876.
38. Browning E. Toxicity and Metabolism of Industrial Solvents. New York: Elsevier Scientific Publishing Co.; 1965.
39. Infante PF, Rinsky RA, Wagoner JK, et al. Leukemia in benzene workers. Lancet. 1977;2:76–78.
40. Rinsky RA, Smith JB, Hornung R, et al. Benzene and leukemia–an epidemiologic risk assessment. N Engl J Med. 1987;316: 1044–1050.
41. Rinsky RA, Young RJ, Smith JB. Leukemia in benzene workers. Am J Ind Med. 1981;2:217–245.
42. Young N. Benzene and lymphoma. Am J Ind Med. 1989;15: 495–498.
43. International Agency for Research on Cancer. Benzene. IARC Monographs on the Evaluation of Carcinogenic Risks of Chemicals to Humans. Lyon: IARC; 1982.
44. Travis LB, Li CY, Zhang ZN, et al. Hematopoietic malignancies and related disorders among benzene-exposed workers in China. Leukemia Lymphoma. 1994;14:91–102.
45. Hayes RB, Yin S, Rothman N, et al. Benzene and lymphohematopoietic malignancies in China. J Toxicol Environ Health. 2000; 61:419–432.
46. Hayes RB, Yin S, Dosemeci M, Linet M. Benzene and lymphohematopoietic malignancies in humans Amer J Industr Med. 2001; 40:117–126.
47. Snyder CA, Goldstein BD, Sellumar AR, et al. The inhalation toxicology of benzene: incidence of hematopoietic neoplasms and hematoxicity in AKR/J and C57DBL/6J mice. Toxicol Appl Pharmacol. 1980;54:323–331.
48. Maltoni C, Conti B, Cotti G. Benzene: a multipotential carcinogen: results of long-term bioassays performed at the Bologna Institute of Oncology. Am J Ind Med. 1983;4:589–630.
49. National Toxicology Program. Technical Report on the Toxicology and Carcinogenesis Studies of Benzene in F344/N Rats and B6C3F, Mice (Gavage Studies). NIH publication 86–2545. Research Triangle Park, NC: NTP; 1986.
50. Nicholson WJ, Landrigan PJ. Quantitative assessment of lives lost due to delay in the regulation of occupational exposure to benzene. Environ Health Perspect. 1989;82:685–688.
51. Industrial Union Department vs. American Petroleum Institute. US Reports. 1980;448, 607.
52. Albert RE. Carcinogen Assessment Group's Final Report on Population Risk to Ambient Benzene Exposures. EPA publication 450/5–890–004. Research Triangle Park, NC: U.S. Environmental Protection Agency; 1979.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 72 - Formaldehyde
72
Formaldehyde
Dean B. Baker MD, MPH
Formaldehyde (HCOH) is a highly reactive chemical that is ubiquitous in the natural environment and widely used in occupational and environmental settings. It is an essential component of many consumer products, although little or none is present in final products. It is also an endogenous chemical found in living cells, where small quantities derive from the metabolism of amino acids, and its metabolites are in equilibrium with the labile methyl group pool.
The health effects of formaldehyde have been the subject of a large amount of research (1,2,3). Formaldehyde causes mucous membrane and upper respiratory tract irritation at relatively low exposure. Inhalation at high concentrations can cause reversible bronchoconstriction; however, allergic sensitization does not appear to play a substantial role in formaldehyde-associated pulmonary effects (4,5). Residential formaldehyde exposure during childhood may increase the risk of asthma (6). Formaldehyde is an acute skin irritant and an important cause of occupational allergic contact dermatitis (3,5).
Formaldehyde is a proven animal carcinogen (1,2,3,7,8), but the findings of epidemiologic studies have been inconsistent, so its carcinogenicity in humans has been controversial. The strongest evidence of human cancer risk is for cancer of the nasopharynx, with weaker evidence for leukemia and sinonasal cancer (7,8). However, some investigators have expressed doubts about carcinogenicity in humans, especially for leukemia (9,10,11). Based on a 2004 evaluation of published research that included updates of three major occupational cohort studies and meta-analyses of case–control studies, the International Agency for Research on Cancer (IARC) concluded that formaldehyde is carcinogenic to humans based on sufficient evidence in humans and sufficient evidence in experimental animals (7,8). Formaldehyde is considered a probable human carcinogen by most United States governmental agencies (12,13,14), although these agencies are currently revising their risk assessments in light of recent research and the IARC determination that formaldehyde is a human carcinogen.
Chemical and Physical Properties
Formaldehyde is a flammable, colorless gas with a pungent odor at room temperature and atmospheric pressure. It is the simplest of the aldehydes, consisting of a single carbonyl group flanked by two hydrogen atoms. Formaldehyde has a relative molecular mass of 30.03, a boiling point of –21°C, and a melting point of –92°C (1). For conversion of units, 1 ppm = 1.23 mg per m3 at normal temperature and pressure.
Formaldehyde is soluble in water, ethanol, and diethyl ether. Formaldehyde-alcohol solutions are stable, as is the gaseous form of the compound in the absence of water. It is incompatible with acids, alkalis, oxidizers, phenols, and urea (2,3). Formaldehyde reacts explosively with peroxide, nitrogen oxide, and performic acid. It can also react with hydrogen chloride and other inorganic chlorides to form bis-(chloromethyl) ether, a potent carcinogen.
Production and Use
Formaldehyde is produced by the oxidation of methanol, most commonly using the metal oxide catalyst and silver catalyst processes. Approximately 21 million metric tons were manufactured worldwide in 2003 (8). The United States is the leading manufacturer, with a reported annual production of more than five million metric tons (15). Other leading producers include Japan, Germany,
P.1130

China, and Sweden. Formaldehyde is most commonly available as formalin, a 30% to 50% by weight aqueous solution.
Formaldehyde is used mainly in the production of urea, phenol, melamine, and acetal resins, which account for approximately 70% of the formaldehyde produced (3,16). These resins are used as adhesives and impregnating resins in the manufacture of wood-based products, such as particleboard, plywood fiberboard, and furniture. They are also used as raw materials in the production of surface coatings and controlled-release nitrogen fertilizers. Other applications include paper treating and coating, molding, and foams for insulating materials. Resins also act as binders for foundry sand, abrasive paper, and brake linings. Approximately 20% of formaldehyde is used in the production of chemical intermediates, including acetylenic chemicals and methylene diisocyanate.
Formaldehyde is used in aqueous solution (formalin) for disinfection of room surfaces and acts as an antimicrobial agent in a variety of cosmetic products, such as makeup, nail products, lotions, hair products, deodorants, and soaps. It is used as a tissue preservative and disinfectant in embalming fluids.
Exposure
Occupational Exposures
Several million people are occupationally exposed to formaldehyde in industrialized countries alone. The Occupational Safety and Health Administration (OSHA) estimated that 2.1 million workers in the United States were exposed to formaldehyde in 1995 (16). Formaldehyde was produced at 40 plants in 20 states in 2005 (15) and used in more than 112,000 facilities (16). More than 50,000 workers in each of the following industries had some formaldehyde exposure: manufacture of chemicals and allied products, furniture and fixtures, paper and allied products, printing and publishing, apparel and allied products, health services, machinery, transport equipment, personal services, and business services.
The main pathway of exposure in occupational settings is inhalation of formaldehyde gas, which arises as a vapor from formalin or from decomposition of polymer resins. When powdered resins are used, inhalation of formaldehyde-containing particulates may occur. Formaldehyde-based resins may also become airborne when attached to wood dust or other carrier agents. Dermal exposure may occur if liquid resins or formalin solutions come into contact with the skin.
The highest continuous exposures have been measured in particleboard mills, during the varnishing of furniture and wooden floors, in foundries, and during finishing of textiles. Lower exposures occur in plywood mills and in embalming areas of mortuaries. Short-term high exposures can occur during disinfection in hospitals and food processing plants, as well as in some agriculture operations and during firefighting. Occupational exposures have decreased over time because of the development of resins that release less formaldehyde (3). Many occupations with formaldehyde exposure have concurrent exposures to other substances (Table 72.1) (17).
Table 72.1 Formaldehyde Exposures by Occupational Group
Group | Formaldehyde Source |  | Other Exposures
 | Vapor/Gas | Particle
Anatomists and pathologists | Formalin |  | Other preservatives, xylene, toluene, chloroform, methyl methacrylate
Embalmers | Formalin | Paraformaldehyde dust | Solvents in disinfectant sprays, methanol, phenolic solutions
Wood and paper industries | Polymer decomposition | Polymer dust | Wood dust, pesticides, other preservatives
Textiles | Polymer decomposition | Polymer dust | Cotton dust, oil mists
Plastics production | Formalin, polymer decomposition | Polymer dust | Other raw materials
Chemical production | Formalin, polymer decomposition | Polymer dust | Other raw materials
Adapted from Higginson J, Jenson OM, Kinley L, et al. Epidemiology of chronic occupational exposure to formaldehyde: report of the ad hoc panel on health aspects of formaldehyde. Toxicol Ind Health. 1988;4:77–90 with permission.
Environmental Exposures
Ambient Air
Although formaldehyde occurs naturally in ambient air, levels in remote areas are generally <1 µg per m3 [0.8 parts per billion (ppb)]. Hence, most of the
P.1131

formaldehyde found in populated regions may be attributed to anthropogenic sources. Urban environments have variable outdoor air concentrations of formaldehyde, which are highly dependent on local conditions and range between 1 and 40 µg per m3 (0.8 to 32 ppb) with a median of about 3 µg per m3 (2.5 ppb) (3). Ambient urban air levels up to 100 µg per m3 (81 ppb) have been found during periods of heavy traffic or severe inversions.
Combustion processes account directly or indirectly for most of the formaldehyde entering the environment (3). Stationary sources, such as incinerators and home fires, as well as mobile sources, including internal combustion, diesel, and jet engines, release formaldehyde into the environment. Vehicular emissions are a major source of formaldehyde in outdoor urban air. Emissions were reduced with the introduction of the catalytic converter in 1975, but they have increased again with the introduction of oxygenated fuels (3). Emitted hydrocarbons from these sources can also produce formaldehyde through secondary photochemical reactions.
Residential Indoor Air
Formaldehyde concentrations found indoors are usually higher than those found outdoors. Indoor air levels are determined by the formaldehyde sources present, age of the source materials, ventilation, humidity, and temperature. Common sources include release from structural materials, furnishings, insulation, clothing, and cosmetics (3,8). Tobacco smoking and wood burning also generate formaldehyde. Environmental tobacco smoke can contribute 10% to 25% of the total indoor exposure (3). Formaldehyde in mobile homes, due to off-gassing of particleboard, has been studied since the 1970s. As a result of standards established in the 1980s for mobile home building materials, mean formaldehyde levels in mobile homes have dropped from 0.5 ppm in the 1980s to 0.1 ppm or less today (3,8).
Consumer Products
Cigarette smoke from one cigarette may contain from a few micrograms to several milligrams of formaldehyde. Consumers may be exposed to formaldehyde, formalin, and paraformaldehyde through the use of cosmetic products. Ingredient labels of cosmetics and toiletries rarely list formaldehyde itself as a component of the product. However, formaldehyde may be released from several preservatives or be present as an impurity. Typically, the concentration of a preservative in a commercial product is 0.1% to 0.2%. Concentrations of formaldehyde are thus even lower. However, even minute concentrations may induce allergic contact dermatitis among sensitized individuals.
Foods naturally contain small amounts of formaldehyde, but they may also be contaminated through fumigation, cooking, or release from formaldehyde resin-based cooking utensils. Formaldehyde has also been used as a bacteriostatic in cheeses and other foods (18).
Indicators of Exposure
Formaldehyde exposure is usually monitored by measuring the concentration of formaldehyde gas in the air. Active area air or personal samples may be taken. Passive monitors have been developed to monitor workplace and residential exposures (19,20). Methodologies for compliance monitoring of formaldehyde, specified by OSHA, state that passive samplers are acceptable for monitoring (12). Other countries have also accepted the use of passive monitors for exposure monitoring (21).
Biologic monitoring of formaldehyde exposure is not considered to be reliable (3). Because formaldehyde is rapidly metabolized, no increase in blood concentration is detectable even moments after exposure (3,22). Urinary excretion of formic acid was suggested as a possible biologic monitoring method, but it was shown not to correlate reliably with formaldehyde exposure (23).
Formaldehyde that is not rapidly metabolized can react with cellular components including nucleotides, proteins, and glutathione, forming adducts and DNA-protein crosslinks (3,24). Several of these formaldehyde-induced adducts and DNA-protein crosslinks (DPC) have been evaluated as potential biomarkers of exposure or effects for repeated formaldehyde exposure (3). For example, Shaham et al. (25) examined DPC and p53 protein expression in peripheral blood lymphocytes of formaldehyde-exposed workers and unexposed workers. They found that the formaldehyde-exposed workers had significantly higher levels of DPC, which also correlated with a higher risk of having pantropic p53 >150 pg per mL. Similar findings were obtained in a study that measured sister-chromatid exchange (SCE) in peripheral lymphocytes (26). They concluded that these biomarkers could be used to assess formaldehyde exposure and genotoxic effects (25). However, DPC and SCE formation are not unique to formaldehyde exposure, so they cannot be considered specific biomarkers (27). Recent advances in the chromatographic analysis of formaldehyde-modified DNA from nasal epithelial cells suggests that measurement of formaldehyde-induced DNA adducts in samples taken by nasal lavage or brush biopsy may be feasible biomarkers (27).
Absorption and Biotransformation
Because formaldehyde has a high aqueous solubility, the upper respiratory tract is its principal site of deposition with inhalation exposure. Essentially all inhaled formaldehyde will deposit in the nasal and
P.1132

nasopharyngeal mucosa during nasal breathing. Experimental studies in animals indicate that any formaldehyde that penetrates the nasal cavity or upper airways will be deposited in the lower airways.
There are two major protective mechanisms in the nasal passages–mucous clearance and glutathione (GSH)-dependent detoxification (24,28). Formaldehyde reacts with the proteins and polysaccharides of the mucous layer, reducing the concentration of formaldehyde to which epithelial cells are exposed. There is also constant mucus removal by ciliary motion, which tends to limit the extent and severity of formaldehyde cytotoxicity. However, when the inhaled dose of formaldehyde reaches a sufficient level, formaldehyde produces inhibition of mucociliary function and a decrease in mucus flow.
Once in the cell, formaldehyde may react with nucleic acids or proteins, or be metabolized to formic acid. It is metabolized by incorporation into the labile methyl group pool via tetrahydrofolate-dependent pathways. In addition, formaldehyde reacts with GSH, and further biotransformation is mediated by formaldehyde dehydrogenase to produce the thiol ester of formic acid, S-formylglutathione, which yields free GSH and formic acid. The latter is subsequently degraded to carbon dioxide and exhaled, incorporated into the labile methyl group, or excreted in the urine.
The metabolic pathway involving GSH and formaldehyde dehydrogenase is an important defense mechanism because this pathway tends to inhibit the covalent reaction of formaldehyde with nucleic acids (24). Depletion of GSH diminishes the capacity of the respiratory mucosa to protect itself from the formation of DPC after administration of formaldehyde. At concentrations that exceed the endogenous protective mechanisms, formaldehyde can produce higher concentrations of DPC per unit of time, as well as greater cellular toxicity and enhanced cell proliferation. Formaldehyde also can penetrate human skin (3).
Health Effects
Because inhaled formaldehyde is completely absorbed and metabolized in the respiratory tract except, with very high exposure, it is unlikely to produce systemic toxicity in organs distant from the site of absorption. Thus, most health effects associated with formaldehyde occur in the mucosa of the eyes and upper respiratory tract, and the skin. Gastrointestinal and systematic toxicity have been reported in cases of ingested formalin.
Mucosa and Respiratory Tract
Irritation
Formaldehyde is a known irritant of the eyes and upper respiratory tract. The threshold for eye, nose, and throat irritation in most people is 0.3 to 1.0 ppm (2,3,29,30), although eye and respiratory irritation have been reported by some persons with exposure to formaldehyde concentrations as low as 0.1 ppm (1). The proportion of persons reporting eye irritation and the severity of the irritation increases with increasing concentrations of formaldehyde (29). Discomfort will occur almost immediately with exposure at 4 to 5 ppm, and intense lacrimation and difficulty in breathing may occur at 10 to 20 ppm (29). A short-term tolerance usually develops to low doses but is lost if exposure is resumed after a 1- to 2-hour interruption.
Nasal Epithelial Damage
Histopathologic effects and cytogenic changes in the nasal mucosa have been reported among persons with occupational or residential exposure to formaldehyde. Exposure to formaldehyde was associated with loss of cilia, goblet cell hyperplasia, and squamous metaplasia, based on cell smears or biopsy samples, among persons living in urea-formaldehyde foam-insulated homes and workers with occupational exposure (1,3). Higher frequencies of micronucleated nasal respiratory cells and squamous metaplasia were seen among exposed workers compared with control workers in a warehouse area of a plywood factory (31). Increased micronuclei were seen in buccal cells, but not nasal cells in mortuary science students exposed to embalming fluid containing formaldehyde following a 90-day embalming class (32).
Acute and intermediate animal studies have confirmed that formaldehyde causes epithelial damage (1,3,24). Inhalation exposure to formaldehyde produced purulent rhinitis, epithelial dysplasia, and squamous metaplasia and hyperplasia in rats, mice, and monkeys (24). Epithelial dysplasia preceded the appearance of squamous metaplasia. The frequency and severity of squamous metaplasia increased in a time- and dose-dependent manner during repeated exposures. After daily exposure to formaldehyde was discontinued, the prevalence of squamous metaplasia and rhinitis decreased, indicating reversibility of cellular damage.
Pulmonary Effects
Acute changes in pulmonary function with formaldehyde exposure have been studied using controlled human exposure studies and cross-sectional occupational studies. The findings are not completely consistent, but the studies generally indicate that formaldehyde does not cause significant bronchoconstriction or airway hyperresponsiveness at exposure levels below about 3 ppm (3,29,30). Reversible bronchoconstriction can occur following exposure to formaldehyde above 5 ppm (2). There have been case reports of asthma in individuals exposed to formaldehyde (3,33,34), although it does not appear that the mechanism usually involves allergic sensitization.
P.1133

In several controlled human exposure studies, exposures up to 3 ppm formaldehyde caused upper respiratory tract irritation, but no significant bronchoconstriction (3). For example, pulmonary function was not significantly altered in healthy nonsmokers and asthmatic subjects exposed to 2 ppm for 40 minutes (35), in hospital laboratory workers exposed to 2 ppm for 40 minutes (36), in nonsmokers exposed to 2 ppm while exercising (37), or in formaldehyde-exposed textile or shoe manufacturing workers with reported bronchial asthma exposed to 0.4 ppm for 2 hours (38).
Similar to findings in controlled exposure studies, numerous assessments of pulmonary function in formaldehyde-exposed workers have found either no effects or only small effects from formaldehyde exposure during a work shift (3). Some studies of workers with exposures in the range of 0.02 to 5.0 ppm formaldehyde have found symptoms of bronchoconstriction and reversible reductions in pulmonary function measures (e.g., forced expiratory volume in 1 second) including particleboard and plywood workers, urea-formaldehyde resin producers, embalmers, and anatomy and histology workers (3). A study of students exposed to 1.1 ppm formaldehyde while dissecting cadavers 2.5 hours per week found increased irritant symptoms to the eyes, nose, and throat and reduced peak expiratory flow associated with formaldehyde exposure during the previous 2.5 hours (-1.0% per ppm) and additionally by average exposure during the preceding weeks (-0.5% per ppm) (39). The short-term exposure effect diminished during the first 4 weeks of the course, suggesting partial acclimatization. However, other occupational studies did not find effects on pulmonary function associated with lower exposures to formaldehyde (3,30).
One explanation for the inconsistency is that some occupational groups may be exposed intermittently to high concentrations of formaldehyde, which is not reflected in time-weighted exposure measurements. Another explanation is that in some workplaces, formaldehyde may be adsorbed to fine particles and then transported to the lower respiratory tract, causing the airways effect (40). Also, several occupational groups are exposed to other irritating substances that may contribute to the pulmonary effects.
Environmental epidemiology studies suggest that children may be more sensitive than adults to formaldehyde exposures (41). Kryzanowski et al. (42) studied adults and children in 202 households using passive samplers for indoor formaldehyde concentrations, while collecting information on symptoms, doctor diagnosis of asthma, and peak expiratory flow rates. The study found significantly greater prevalence rates of asthma and chronic bronchitis among children, but not among adults, in homes with 0.06 to 0.12 ppm compared with homes with lower formaldehyde concentrations. Exposure to 0.06 ppm formaldehyde reduced peak expiratory flow rates by 22% compared with unexposed children. The effects in adults were less evident. Other studies, which included only children, also reported increased asthma and atopic sensitization among children exposed to formaldehyde in the range 0.02 to 0.06 ppm in primary schools (42) and homes (6,43).
Lower respiratory tract effects have been reported in particular circumstances. For example, chemical pneumonitis and pulmonary edema have been reported after very high levels of exposures. Inhalation of paraformaldehyde particles may penetrate more deeply into the lungs than inhalation of formaldehyde vapors, resulting in pulmonary irritation.
Role of Allergic Sensitization
There has been substantial discussion about whether formaldehyde can cause immunologically mediated respiratory disease (3,4,5). Formaldehyde exposure is capable of causing antibody-mediated hypersensitivity. Immunoglobulin E (IgE), IgG, and IgM antibodies to formaldehyde-hemolytic red blood cell membrane protein and formaldehyde-human serum albumin conjugates have been identified in persons who received intravenous formaldehyde during dialysis (3). Nevertheless, studies that have measured formaldehyde-specific antibodies in the sera of occupationally and environmentally exposed persons have found that only a small proportion of exposed individuals develop specific IgE or IgG, and among these groups, specific antibodies did not correlate with symptoms. Dykewicz et al. (44) performed environmental assessments, respiratory challenges, and immunologic testing on 55 volunteers, 34 with reported occupational exposure to formaldehyde. Although antibodies to formaldehyde-human serum albumin (F-HSA) were found in some subjects, there was no relation between the presence of IgE or IgG to F-HSA and a history of formaldehyde exposure.
Wantke et al. (45) reported that the presence of formaldehyde-specific IgE correlated with measured formaldehyde in schoolchildren; however, elevated IgE levels to formaldehyde did not correlate with symptoms. In animal studies, formaldehyde displayed no significant potential to influence serum IgE levels in the mouse IgE test (5). On the other hand, it has been suggested that low-level formaldehyde exposure may increase the risk of allergic sensitization to common aeroallergens (41,43). Experimental research in guinea pigs also showed that repeated exposure to formaldehyde increased bronchoconstriction through enhancing antigen sensitization (46). Although the general conclusion has been that formaldehyde exposure rarely causes immunologically mediated respiratory disease (4,5,47), exposure may enhance sensitization to other aeroallergens (41).
P.1134

Chronic Pulmonary Effects
Findings of studies on the long-term effects of formaldehyde exposure on pulmonary function have been inconsistent (40). Studies using pulmonary function tests performed on a variety of groups with occupational exposure have generally found that formaldehyde does not induce chronic decrement in lung function (3). Several mortality studies in industries with formaldehyde exposure have not generally shown increased risk for noncancerous respiratory causes (1,3,48,49). However, a major cohort study of British chemical workers exposed to formaldehyde did find an increased risk of respiratory disease mortality [standardized mortality ratio (SMR) = 1.19; 95% confidence interval (CI), 1.02 to 1.38], with the primary cause being chronic obstructive lung disease (50). There was not a strong exposure-response association and the study did not have information on smoking habits, so this apparent association could be due to confounding.
Dermatitis
Formaldehyde is an acute skin irritant and an important cause of occupational allergic contact dermatitis (3,5). Formaldehyde induces cell-mediated hypersensitivity, which results in allergic contact dermatitis. Experimental studies using the guinea pig test methods and the local lymph node assay demonstrated the contact-sensitizing potential of formaldehyde (5). In a study of persons with positive patch tests to formaldehyde, only two of 15 persons demonstrated formaldehyde-specific serum IgE and these two persons had no clinical signs of atopy, indicating that specific IgE antibodies are not involved in the pathogenesis of contact sensitivity to formaldehyde in either non-atopic or atopic persons (51).
Other than occupational exposures, the most common sources of exposure include cosmetics, skin and hair products, and permanent press textiles. In the past, contact dermatitis caused by formaldehyde-based textile resins was common. Introduction of formaldehyde resins that release little or no formaldehyde has brought about a substantial reduction in the incidence of dermatitis from permanent press clothing. People who are sensitive to formaldehyde-based textile resins in permanent press clothing may react to the resin, to formaldehyde, or to the monomers themselves. Individuals who are hypersensitive to formaldehyde resins are often not allergic to formaldehyde itself. Therefore, formaldehyde alone cannot be reliably used for patch test screening persons with sensitivity to clothing. Resins should be tested as well.
Systematic Effects
Effects of Ingestion
Toxic effects following ingestion of formaldehyde have been confirmed by reports of a number of deaths attributed to this type of exposure. Ingestion of large amounts of formaldehyde has been known to cause severe corrosive damage to the esophagus and stomach. Ingestion of formalin can cause corrosive gastritis with associated nausea, vomiting, pain, and bleeding. Ingestion of concentrated formaldehyde solutions can result in necrosis and ulceration of the stomach and intestine (3). Metabolic acidosis can develop following ingestion as a result of metabolism of formaldehyde to formic acid.
Reproductive and Developmental Toxicity
The reproductive and developmental toxicity of formaldehyde has been reviewed (1,3,52). In animal experimental systems, formaldehyde did not exert adverse effects on reproduction or fetal development whether administered by inhalation, ingestion, or skin exposure to various rodent species (52). Some epidemiologic studies have shown adverse reproductive outcomes among women with occupational formaldehyde exposure (53,54). For example, an increase in spontaneous abortion was observed in a study of women working in Finnish laboratories [odds ratio (OR) = 3.5; 95% CI, 1.1 to 11], but most of the cases and controls that had been exposed to formalin were also exposed to xylene (53). A case–control study of cosmetologists also observed an increase in spontaneous abortions (OR = 2.1; 95% CI, 1.0 to 4.3) associated with self-reported formaldehyde exposure (54). However, other occupational studies did not observe adverse reproductive effects. Collins et al. (52) (N20) conducted a meta-analysis of nine occupational studies of adverse pregnancy outcomes and calculated a meta-relative risk for spontaneous abortion of 1.4 (95% CI, 0.9 to 2.1) associated with formaldehyde exposure, but they suggested that this apparent association resulted from recall bias from self-report of exposures and publication bias. They also noted that the small number of studies on birth defects, low birth weight, and infertility among formaldehyde workers, and inconsistent finding across these studies, makes it difficult to evaluate the effects of formaldehyde exposure on these outcomes.
Neurologic Effects
Neurobehavioral effects, including impaired memory, equilibrium, and dexterity, have been reported among histology technicians (55), fiberglass batt makers, and dental office personnel (3,56). However, because of rapid metabolism in the respiratory tract it is unlikely that formaldehyde would reach the brain to cause direct central nervous system effects. Williams and Lees-Haley (56) reviewed prior studies on the neuropsychological effects of low-level occupational formaldehyde exposure and concluded that most of the studies relied on self-reported exposures, had possible confounding from exposures to other neurotoxicants, and were subject to
P.1135

selection bias. In comparison with research on other neurotoxicants, the research on neurobehavioral effects of formaldehyde exposure is sparse.
Carcinogenicity
The question of whether formaldehyde causes cancer in humans has been the subject of considerable research and controversy since it was reported that exposure to high concentrations of formaldehyde gas produced squamous cell carcinomas in the nasal cavities of rats (57,58). Animal and in vitro experimental research have demonstrated that formaldehyde is an animal carcinogen and directly genotoxic in a variety of experimental systems (1). It was found that formaldehyde exhibits a sublinear dose-response for animal carcinogenicity with little or no effect at low exposure levels (1,24). Tumors appear to occur only in tissues with direct contact to high concentrations of formaldehyde. These experimental research findings motivated a large number of epidemiologic studies.
Epidemiologic Studies
The relationship between formaldehyde exposure and cancer has been investigated in more than 25 cohort studies of professional groups and industrial workers with potential formaldehyde exposure. More than 20 case–control studies have investigated formaldehyde exposure related to various tumor types, including nasal cavities, nasopharynx, lung, and leukemia. Reviews have summarized the epidemiologic data (1,2,3,7,8). Six meta-analyses of the data have been published (59,60,61,62,63,64). IARC convened expert panels to review the research in 1981, 1987, 1994, and 2004. Based on the published research through 2004, IARC concluded that formaldehyde is a human carcinogen based on “sufficient evidence” in humans studies (7,8).
Professional Workers Cohort Studies
Professional groups such as pathologists, anatomists, embalmers, and funeral directors have been studied because they are exposed to formalin as a tissue preservative. The cohorts were identified from occupational associations or lists of professional licensees. These studies include a cohort mortality study of pathologists and medical laboratory technicians in the United Kingdom (65), cohort mortality studies of pathologists (66) and anatomists in the United States (67), proportionate mortality studies of embalmers in the United States (68,69), and a cohort mortality study of embalmers in Ontario (70).
The findings were pooled in a meta-analysis by Blair et al. (59). Among professionals, significant excess mortality occurred for leukemia [cumulative relative risk (CRR) = 1.6], brain cancer (CRR = 1.5), and colon cancer (CRR = 1.3). There were fewer deaths than expected from lung cancer. Similar findings were reported in the meta-analysis by Partanen (60). A meta-analysis by Collins et al. (61) reported a deficit in lung cancer mortality among pathologists and a null association among embalmers. Another meta-analysis by Collins and Lineker (63) found a small increase in leukemia mortality among embalmers [meta relative risk (mRR) = 1.6; 95% CI, 1.2 to 6.0] and pathologists (mRR = 1.4; 95% CI, 1.0 to 1.9). There were too few expected deaths from sinonasal or nasopharyngeal cancer to draw meaningful inferences in these studies.
Concerns have been raised about the studies of professionals. First, data on formaldehyde exposures were not consistently available. Second, data were not generally available to adjust for tobacco use or potentially confounding occupational exposures, such as chemicals used by embalmers and in anatomy laboratories. Third, many of the studies used external population comparisons, which introduced the possibility of diagnostic bias or confounding as a result of differences in socioeconomic status between the professional groups and referent populations.
Industrial Workers Cohort Studies
The cohort studies of industrial workers are important because some of them were large and had quantitative estimates of formaldehyde exposure. Three studies reported follow-ups of occupational cohorts since 2003: a National Cancer Institute study of U.S. industrial workers (48,71), a study of British industrial workers (50), and a study of U.S. garment workers (49) (Table 72.2). These studies were considered to be of significant value by the IARC expert panel (7,8) because of their long follow-up period and quality.
Table 72.2 Summary of Updated Industrial Workers Cohort Mortality Studies
Cohort | Study Population | Total Deaths | Nasopharyngeal Cancer | Sinonasal Cancer | Lung Cancer | Leukemia
10 U.S. formaldehyde-producing or using facilities (48,71) | 25,619 workers (865,708 p-y) | 1,921 | 9 deaths; SMR = 2.10 (1.05–4.21) in exposed. Increased RR with duration, average intensity, cumulative, and peak exposure | 3 deaths; SMR = 1.19 (0.38–3.68) in exposed. Increased RR with average intensity and peak exposure. | 744 deaths; SMR = 0.97 (0.90–1.05) in exposed. | 69 deaths; SMR = 0.85 (0.67–1.09) in exposed. RR increased with average intensity and peak exposure.
3 U.S. garment manufacturing facilities (49) | 11,098 workers (339,241 p-y) | 2,206 | 0 deaths; 0.96 expected | 0 deaths; 0.16 expected | 152 deaths; SMR = 0.98 (0.82–1.15) | 24 deaths; SMR = 1.09 (0.70–1.62). Increased SMR with exposure duration.
6 British chemical factories (50) | 14,014 workers | 5,185 | 1 death; 2.0 expected | 2 deaths; 2.3 expected | 594 deaths; SMR = 1.22 (1.12–1.32) | 31 deaths; SMR = 0.91 (0.62–1.29)
p-y, person-years; RR, relative risk; SMR, standardized mortality ratio
The National Cancer Institute study included 25,619 workers (865,708 person-years) employed before 1996 in 10 facilities producing a variety of products such as formaldehyde, formaldehyde resins and molding compounds, laminates, photographic film, and plywood (48,72). Formaldehyde exposures were estimated based on the combination of job, department, plant, and calendar-year linked with results of plant visits, job descriptions, process descriptions, work processes, and current and historical monitoring data. Peak exposures were estimated by an industrial hygienist from knowledge of the job tasks. The cohort was followed for mortality through 1994. Compared with the U.S. population, mortality from solid cancers overall was lower than expected (48). Nasopharyngeal cancer mortality was elevated compared with that in the general population (SMR = 1.56 for the nonexposed and 2.10 for the exposed). In an internal comparison, the relative risk for nasopharyngeal cancer significantly increased with cumulative exposure, highest peak exposure, and duration of exposure. Relative risk for leukemia, particularly for myeloid leukemia, increased with peak and average
P.1136

P.1137

intensity formaldehyde exposure (71). Compared with workers exposed to low peak levels of formaldehyde (0.1 to 1.9 ppm), the relative risk for myeloid leukemia was 3.46 (95% CI, 1.27 to 9.43) for workers exposed to peak levels ≥4.0 ppm. The investigators found no evidence that lung cancer was associated with formaldehyde exposure and there were too few cases of sinonasal cancer for a meaningful assessment.
Another major study of industrial workers was based on 14,014 workers employed after 1937 in six British facilities producing or using formaldehyde (50,73). Estimates of formaldehyde exposure were made for each job. Twenty-five percent of the cohort were unexposed, while 35% were in the highest exposure category (>2.0 ppm). However, the validity of this category is unclear because the investigators assigned the same exposure category to jobs for all time periods, although exposure levels decreased over time. Furthermore, the workers were categorized by the highest exposure job ever held, rather than based on measures of average or cumulative exposure (2). The cohort was followed for mortality from 1941 through 2000. Among 5,185 recorded deaths, two were from sinonasal cancer (2.3 expected) and one from nasopharyngeal cancer (2.0 expected). Relative to national population rates, mortality from lung cancer increased, especially in the highest exposure category (>2 ppm) (SMR = 1.58; 95% CI, 1.40 to 1.78). However, there were 10 deaths from mesothelioma, typically associated with asbestos exposure, and no information was available on cigarette smoking, so it is quite possible that the apparent increase in lung cancer mortality could have been due to confounding from other occupational exposures or cigarette smoking. There was no apparent increase in mortality from leukemia (SMR = 0.91; 95% CI, 0.62 to 1.29), but the risk for myeloid leukemia was not separately reported.
The third major study that was recently updated was a cohort mortality study of garment workers in the United States (49,74). A cohort of 11,039 workers (339,241 person-years) was assembled from three garment manufacturing facilities that produced shirts from fabrics that were treated with formaldehyde resins. Exposure to formaldehyde was assessed by area monitoring combined with work histories and personal monitoring of a subgroup of the cohort. The area monitoring indicated that exposures to formaldehyde were similar across departments and plants, and formaldehyde levels were essentially constant without substantial peaks. The overall geometric mean concentration of formaldehyde was 0.15 ppm. Mortality was followed from 1955 through 1998. Total mortality and cancer mortality rates in the cohort were lower than the U.S. reference rates. Mortality from trachea, bronchus, and lung cancer was similar to the U.S. reference rates. A small, nonsignificant excess was observed for leukemia (SMR = 1.09), which was stronger for myeloid leukemia (SMR = 1.44; 95% CI, 0.80 to 2.37). The excess was greater for workers with longer duration of exposure and earlier year of first exposure, when formaldehyde exposure levels were higher. Multiple-cause mortality from myeloid leukemia among workers with both 10 or more years of exposure and 20 years or more since first exposure was significantly increased (SMR = 2.55; 95% CI, 1.10 to 5.03). There were no reported deaths from sinonasal or nasopharyngeal cancer, but only 0.16 and 0.96 deaths, respectively, from these causes were expected.
Mortality was also studied among workers in a resin manufacturing plant in Italy (75), the abrasives industry in Sweden (76), and an iron foundry in the United States (77). These studies did not find increased lung cancer mortality risk associated with formaldehyde exposure, and the studies were too small to meaningfully evaluate risk for sinonasal or nasopharyngeal cancer.
Case–Control Studies
Several case–control studies have evaluated cancer risk associated with formaldehyde exposure. The most pertinent are those evaluated cancers of the upper respiratory tract because of findings in the animal studies and cohort studies. This study design is relevant for sinonasal and nasopharyngeal cancers because these cancers are too rare to be evaluated with sufficient statistical power in most cohort studies. The limitations of this study design are that exposures were estimated retrospectively based on reported work histories and occupational titles. Another complication for evaluation of sinonasal cancer is that some occupations may have concurrent exposure to wood dust, which is a recognized cause of sinonasal adenocarcinoma. Four studies during the 1980s accounted for most of the exposed cases and therefore contributed most to the subsequent meta-analyses and expert panel reviews.
Olsen et al. (78) studied cases with sinonasal and nasopharynx cancers reported to a cancer registry in Denmark, using controls with cancers of other sites. Exposure histories were assessed by industrial hygienists. A nonsignificant increased risk of squamous cell carcinoma was observed for persons who had been exposed to formaldehyde, adjusted for wood dust exposure (OR = 2.0; 95% CI, 0.7 to 5.9) (79).
Hayes et al. (80) conducted a case–control study of cancer of the nasal cavities and paranasal sinuses in the Netherlands using medical records from major medical institutions, with age-matched population controls. Work and exposure histories were obtained from the subjects or next-of-kin and evaluated by industrial hygienists. An excess risk was found for adenocarcinoma associated with wood dust exposure. Therefore, a separate analysis was done for squamous cell cancer, which found significantly increased risk associated with formaldehyde exposure alone.
P.1138

Roush et al. (81) conducted a population-based case–control study of sinonasal or nasopharyngeal cancer mortality using a tumor registry in Connecticut. Controls were randomly selected from state death certificates. Occupations of subjects were identified from the death certificates and city directories, and coded by an industrial hygienist. Relative risks for sinonasal cancer and for nasopharyngeal cancer were increased among subjects who had probably been exposed to high levels of formaldehyde 20 or more years before death.
Vaughan et al. (82,83) examined both occupational and residential exposure to formaldehyde in a population-based case–control study in Washington State. Occupational exposure was assessed based on interviews with subjects or next-of-kin using a job-exposure linkage system. Increased relative risks for nasopharyngeal cancer were associated with occupational formaldehyde exposure and with a residential history of living in a mobile home or in a home with formaldehyde-containing insulation and plywood or particleboard. Sinonasal cancer was associated with a nonsignificantly decreased risk with occupational formaldehyde exposure; mixed associations were found for residential formaldehyde exposure.
Three studies of nasopharyngeal cancer have been reported since 2000. Vaughan et al. (84) conducted a multicenter, population-based case–control study using five cancer registries in the United States. Newly diagnosed cases between 1987 and 1993 (n = 196) and controls (n = 224) selected by random digit dialing were interviewed about personal risk factors and lifetime history of occupational and chemical exposures. Potential exposures to formaldehyde and wood dust were evaluated by industrial hygienists. After adjustment for personal risk factors, an increasing risk of squamous and unspecified epithelial carcinomas was significantly associated with increasing duration and cumulative exposure to formaldehyde. The OR for persons with cumulative exposure to >1.1 ppm-years was 3.0 (95% CI, 1.3 to 6.6) compared with unexposed persons. There was no association between formaldehyde exposure and undifferentiated and nonkeratinizing carcinomas.
Hildesheim et al. (85) conducted a study in Taiwan among 375 newly diagnosed cases of nasopharyngeal cancer and 325 community controls matched by age, sex, and geographical residence. An occupational history was obtained and evaluated by industrial hygienists. Individuals potentially exposed to formaldehyde had a modest increased risk of nasopharyngeal cancer (OR = 1.4; 95% CI, 0.93 to 2.2). However, it was noted that more than 90% of the cases in this study were diagnosed with nonkeratinizing and undifferentiated carcinomas, while only 10% were diagnosed with squamous cell carcinomas. The latter cancer has been more strongly associated with nasopharyngeal cancer in other studies.
Armstrong et al. (86) conducted a study of 282 Chinese residents of Malaysia who had prevalent or incident cases of squamous cell nasopharyngeal carcinoma during 1990 to 1992. Age- and sex-matched community controls were selected by multistage geographic sampling. A lifetime history was obtained by interview and evaluated for inhalational exposures and occupational title. After adjustment for personal risk factors, wood dust and industrial heat but not formaldehyde were associated with increased risk of nasopharyngeal cancer. However, it was noted that the prevalence of exposure to formaldehyde was very low with only 51 of 564 (9%) of participants having potential occupational formaldehyde exposure, of whom only eight persons had ≥10 years of exposure outside of a 10-year latency period. Therefore, the apparent lack of an association with formaldehyde may be to the result of the low prevalence of exposure in this population.
Meta-analyses
Meta-analyses by Blair et al. (59) and Partanen (60) published during the early 1990s reported a small excess aggregate relative risk across all of the studies for sinonasal and nasopharyngeal cancers. Relative risks for both types of cancer increased with increasing exposure. Both Blair et al. and Partanen concluded that occupational formaldehyde exposure was causally associated with sinonasal and nasopharyngeal cancers. As noted above, they also observed increased risks for leukemia, brain cancer, and colon cancer in the professional cohorts.
A meta-analysis by Collins et al. (61) published in 1997 analyzed many of the same studies. Their analyses indicated that workers with formaldehyde exposure had no apparent increased risk for lung cancer or sinonasal cancer. They reported an mRR for nasopharyngeal cancer across cohort studies of 1.6 (95% CI, 0.8 to 3.0), but made an adjustment for apparent underreporting of expected deaths and found that the mRR was then 1.0. They also reported a mRR for seven case–control studies of 1.3 (95% CI, 0.9 to 2.1), but stated that the formaldehyde exposure estimates were unreliable. Therefore, Collins et al. concluded that the studies did not provide evidence of a causal association between formaldehyde and nasopharyngeal cancer.
Collins and Lineker (63) also conducted a meta-analysis of formaldehyde exposure and leukemia based on a review of 18 studies that evaluated this association. They reported a small increase in the rate of leukemia overall among embalmers (mRR = 1.6; 95% CI, 1.2 to 6.0) and pathologists or anatomists (mRR = 1.4; 95% CI, 1.0 to 1.9), but no increase among industrial workers. Despite these moderately increased risks, the investigators concluded these data did not provide support for an association between formaldehyde exposure and leukemia risk because there was no consistent pattern across the studies of observed latencies between onset of exposure and mortality and because there was some suggestion of publication bias in which “positive”
P.1139

studies were more likely to be published than “negative” studies.
Luce et al. (64) conducted a pooled analysis of 12 case–control studies in seven countries of sinonasal cancer and occupational exposures. The data set included 195 adenocarcinoma cases, 432 squamous cell carcinoma cases, and 3,136 controls. Occupational exposures to formaldehyde, silica dust, textile dust, coal dust, flour dust, asbestos, and man-made vitreous fibers were assessed with a job-exposure matrix. Exposures were categorized into nonexposed and three levels of cumulative exposure based on tertiles of the distribution among controls. The pooled ORs of formaldehyde exposures were calculated separately by histologic type and sex, and were adjusted for age and cumulative exposure to wood dust and leather dust. The findings are summarized in Table 72.3. A significantly increased risk of sinonasal adenocarcinoma was associated with exposure to formaldehyde. The ORs for the highest level of exposure were 3.0 (95% CI, 1.5 to 5.7) among males and 6.2 (95% CI, 2.0 to 19.7) among females. An elevated risk of squamous cell carcinoma was observed among males (OR = 1.6; 95% CI, 1.1 to 2.3) and females (OR = 2.5; 95% CI, 0.6 to 10.1) with a high probability of exposure to formaldehyde. They concluded that occupational exposure to formaldehyde increases the risk of sinonasal cancer.
Table 72.3 Odds Ratios of Sinonasal Cancer Risk for Cumulative Exposure to Formaldehyde; Pooled Analysis of 12 Case–control Studies
Exposure by Gender | No. of Controls | Squamous Cell Carcinoma |  |  | Adenocarcinoma
 |  | No. | ORa | 95% CI | No. | ORb | 95% CI
Males
Low | 265 | 43 | 1.2 | 0.8–1.8 | 6 | 0.7 | 0.3–1.9
Medium | 266 | 40 | 1.1 | 0.8–1.6 | 31 | 2.4 | 1.3–4.5
High | 211 | 30 | 1.2 | 0.8–1.8 | 91 | 3.0 | 1.5–5.7
Females
Low | 96 | 6 | 0.6 | 0.2–1.4 | 2 | 0.9 | 0.2–4.1
Medium | 53 | 7 | 1.3 | 0.6–3.2 | 0 | - | -
High | 25 | 6 | 1.5 | 0.6–3.8 | 5 | 6.2 | 2.0–19.7
aORs adjusted for age and study. bORs adjusted for age, study, cumulative exposure to wood dust and leather dust. OR, odds ratio; CI, confidence interval Adapted from Luce D, Leclerc A, Begin D, et al. Sinonasal cancer and occupational exposures: a pooled analysis of 12 case–control studies. Cancer Causes Control. 2002;13:147–157 with permission.
Following two reports of associations between potential formaldehyde exposure and increased risk of pancreatic cancer (87,88), Collins et al. (62) reviewed more than 50 studies that evaluated formaldehyde exposure and cancer risk, and identified 14 with sufficient data on pancreatic cancer for a meta-analysis: eight cohort studies, four proportionate mortality studies, and two case–control studies. Across all of the studies, formaldehyde exposure was associated with a modest increase of pancreatic cancer risk (mRR = 1.1; 95% CI, 1.0 to 1.3). The increased risk was limited to embalmers and pathologists and anatomists. There was no increase in pancreatic cancer risk in the industrial worker cohorts. The updated cohort mortality study of U.S. industrial workers also found no association between formaldehyde and pancreatic cancer (48).
International Agency for Research on Cancer Expert Panel Review
The IARC convened a panel of experts in 1994 to review the published research on formaldehyde exposure and cancer. That panel concluded that formaldehyde is probably carcinogenic to humans (Group 2A) (1). In 2004, following the publications of updates to three major occupational cohort studies and several new case–control studies, IARC convened another expert panel to evaluate the risk of formaldehyde exposure. Based on the published research through 2004, IARC changed the earlier classification and concluded that formaldehyde is carcinogenic to humans, based on sufficient evidence in humans and in experimental animals (Group 1) (7,8). IARC concluded based on the epidemiologic studies that there was sufficient evidence that formaldehyde causes nasopharyngeal cancer, “strong but not sufficient” evidence of leukemia, and limited evidence of sinonasal cancer (8). The panel concluded that the overall findings from epidemiologic studies did not support a causal role for formaldehyde exposure in relation to cancers of the lung, pancreas, or brain.
The panel's conclusion about sufficient evidence regarding nasopharyngeal cancer was based on the statistically significant excess of deaths in the U.S. industrial cohort study (48), excess nasopharyngeal deaths in
P.1140

earlier proportionate mortality studies, and elevations of risk for formaldehyde exposure in five of seven case–control studies of nasopharyngeal cancer. The panel noted that other cohort studies did not report an excess of nasopharyngeal cancer deaths, but the studies had low statistical power to do so. The panel considered it “improbable that all of the positive findings for nasopharyngeal cancer…could be explained by bias or unrecognized confounding effects” (7).
The IARC panel concluded that the evidence was “strong, but not sufficient for a causal association between leukemia and occupational exposure to formaldehyde” because, in part, the epidemiologic evidence was consistent, but the panel could not identify clear mechanisms by which formaldehyde could cause leukemia. Excess mortality from leukemia, primarily myeloid leukemia, was observed in six of seven studies of the professional cohorts (1,7). In addition, two of the three major updated industrial cohort studies showed associations between leukemia mortality and formaldehyde peak exposure and average intensity of exposure (71) or with longer duration of exposure and follow-up (49). The British industrial workers cohort study did not find excess mortality from leukemia (50), but that study did not report on peak exposures or the risk of myeloid leukemia specifically.
The IARC panel concluded that the epidemiologic evidence for sinonasal cancer was “limited” in humans. The pooled analysis of 12 case–control studies showed an increased risk of sinonasal cancer (64), but the three major cohort studies of industrial workers showed no excesses of sinonasal cancer. The panel noted that most studies did not distinguish between cancers of the nose or sinus, which may have different associations, and some of the case–control studies could not completely control for potential confounding by wood dust exposure.
Conflicting with the conclusions of the IARC expert panel, several investigators have continued to question whether formaldehyde exposure causes cancer in humans by writing letters to journal editors (11,89), writing editorials or review papers regarding biologic plausibility of the associations (90,91), and doing re-analyses of published studies (10,92). The acknowledgments in these publications indicate that the work was completed by consultants to the Formaldehyde Epidemiology, Toxicology, and Environmental Group; former staff of the Chemical Industry Institute of Toxicology; or investigators with the support of the Formaldehyde Council, Inc., which are organizations affiliated with formaldehyde-producing or using industries. These organizations contribute substantially to the scientific debate concerning the carcinogenicity of formaldehyde.
Cancer Mechanisms
Possible mechanisms for formaldehyde carcinogenicity have been discussed (24,93). The current understanding is that formaldehyde is a direct-acting, genotoxic carcinogen that exhibits sublinear dose-responses for DNA reactivity, enhancement of cell proliferation, and carcinogenicity (24). Formaldehyde can cause DNA-protein crosslinks, DNA-DNA crosslinks, point mutations, and single- and double-strand DNA breaks, which result in cytogenetic damage (32). The primary genotoxic effect seems to be the formation of DPC, although it is not clear whether formaldehyde-induced DPC are directly involved in the formation of mutations and what kind of mutations might be responsible for formaldehyde-induced carcinogenesis (93). Conversion of the initial DNA damage into chromosome aberrations and micronuclei appears to be facilitated by increases in cell proliferation and inhibition of DNA repair (24,70,94). The sublinear–J-shaped or hockey stick-shaped–dose-response relationship presumably derives from the endogenous protective mechanisms in the nasal passages (24,95).
A focus of research on DNA reactivity has been on the ability of formaldehyde to form and repair DPC (24,96,97). DPCs induced by formaldehyde exposure were measured in the nasal mucosa of the upper respiratory tract of exposed animals. The formation of DPC was a sublinear function of formaldehyde concentration in inhaled air (98). The repair of DPC is not completely understood. Studies have found that both spontaneous loss and active repair processes contribute to the rate of disappearance of DPC (96). Quievryn and Zhitkovich (96) reported that DPC removal involves a repair pathway that appears to act through the proteolytic degradation of crosslinked proteins. Speit et al. (99) suggest that more than one repair pathway can be involved in the repair of crosslinks and that disturbed excision repair has more impact on the formation of chromosomal aberrations after formaldehyde treatment than does disturbed crosslink repair.
Although DPCs are considered to play a major role in formaldehyde carcinogenesis, other mechanisms may also be involved, as suggested by reports that formaldehyde exposure potentiated the tumor rate when administered in combination with known carcinogens such as N-nitrosodimethylamine (1,100).
Cell proliferation appears to play an important role in formaldehyde carcinogenesis (6). Tyihák et al. (101) demonstrated that low doses of formaldehyde (0.1 millimole) inhibited apoptotic and enhanced proliferative activity in both colon carcinoma and human endothelial cultured cell lines, while higher doses inhibited cell proliferation. Monticello et al. (102,103) studied the correlation of cell proliferation indices with sites of formaldehyde-induced squamous cell carcinoma in rats. They found a good spatial correlation between a cell population-weighted index of cell proliferation and regional tumor incidence. The dose-response curve for cell proliferation also correlated well with nasal epithelial
P.1141

lesions and other biologic effects, such as inhibition of mucociliary function (104). The basis for disturbances in cell proliferation has not yet been determined but may involve direct reaction of formaldehyde with DNA or other macromolecules, growth factors, mutations in growth regulatory genes, or an imbalance between cell proliferation and cell loss (102).
Regulations
In the United States, occupational exposure to formaldehyde is regulated under an OSHA standard that specifies exposure limits and monitoring, respiratory and hygiene protection, medical surveillance, medical removal, and worker training (12,16). The permissible sexposure limit is 0.75 ppm as an 8-hour time-weighted average (TWA), the action level is 0.5 ppm as an 8-hour TWA, and the short-term exposure limit is 2 ppm over 15 minutes.
Medical surveillance is mandated for all workers exposed at or above the action level or short-term exposure limit, as well as for workers who experience symptoms or signs consistent with formaldehyde overexposure. The examinations should be performed prior to exposure, annually in those who will use respirators, and at the discretion of the physician. The examination must include a questionnaire about occupational exposures, smoking, and medical history, focusing on evidence of eye, nose, or throat irritation; upper or lower respiratory problems; chronic airways problems or hyperreactive airway disease; or allergic skin conditions or dermatitis. Medical examinations are given if the physician feels the worker may be at increased risk from formaldehyde exposure and annually to those who use respirators. Workers who use respirators should have baseline and annual pulmonary function tests. The surveillance provisions of this regulation may be used as a guideline for the clinical evaluation of any person with potential formaldehyde exposure.
The U.S. Environmental Protection Agency (EPA) has declared formaldehyde a hazardous air pollutant, water pollutant, waste constituent, and inert ingredient of pesticide products. The EPA regulates formaldehyde under the Clean Air Act; Comprehensive Environmental Response, Compensation, and Liability Act (CERCLA); Food, Drug, and Cosmetic Act; Resource Conservation and Recovery Act; Superfund Amendments and Reauthorization Act (SARA); and Toxic Substances Control Act (TSCA). Under the Clean Water Act, the EPA established a reportable quantity of 1,000 pounds; under CERCLA, the EPA lowered the reportable quantity to 100 pounds. The EPA also requires that safety and health studies be submitted by manufacturers in relation to exposure to urea-formaldehyde resins. Formaldehyde is regulated as an indirect food additive under TSCA. Under SARA, the EPA established general threshold amounts and a threshold planning quantity. The EPA formaldehyde carcinogen risk estimates are currently being revised.
Under the authority of the Federal Hazardous Substances Act, the Consumer Products Safety Commission (CPSC) requires household products containing 1% or more of formaldehyde to be labeled with a warning that formaldehyde is a strong sensitizer. After studying the bioavailability and dermal penetration of formaldehyde from textiles, the CPSC did not find that formaldehyde from this source penetrated intact skin; consequently, no action based on carcinogenic risk was taken regarding the use of formaldehyde in the textile industry. The Housing and Urban Development established a federal regulation (24 CFR 2380.309) that requires manufactured homes to have a prominent temporary health display notice concerning the irritant and upper respiratory effects of formaldehyde, although the notice does not mention a possible risk of cancer.
References
1. International Agency for Research on Cancer. IARC Monographs on the Evaluation of Carcinogenic Risks to Humans, Vol 62. Formaldehyde. Lyon, France: International Agency for Research on Cancer; 1995: 217–375.
2. World Health Organization. Concise International Chemical Assessment Document 40. Formaldehyde. Geneva, Switzerland; 2002.
3. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Formaldehyde. Vol 111. Atlanta: Agency for Toxic Substances and Disease Registry; 1999.
4. Smedley J. Is formaldehyde an important cause of allergic respiratory disease? (editorial). Clin Exp Allergy. 1996;26:247–249.
5. Hilton J, Dearman RJ, Basketter DA, et al. Experimental assessment of the sensitizing properties of formaldehyde. Food Chem Toxicol. 1996;34:571–578.
6. Rumchev KB, Spickett JT, Bulsara MK, et al. Domestic exposure to formaldehyde significantly increases the risk of asthma in young children. Eur Respir J. 2002;20:403–408.
7. Cogliano VJ, Grosse Y, Baan RA, et al. Summary of IARC monographs on formaldehyde, 2-butoxyethanol, and 1-tert-butoxy-2-propanol. Env Health Perspect. 2005;113:1205–1208.
8. International Agency for Research on Cancer. IARC Monographs on the Evaluation of Carcinogenic Risks to Humans, Vol 88. Formaldehyde: Summary of Data Reported and Evaluation. Lyon, France: International Agency for Research on Cancer; 2004.
9. Collins JJ. Formaldehyde exposure and leukaemia. Occup Environ Med. 2004;61:875–876.
10. Marsh GM, Youk AO. Reevaluation of mortality risks from leukemia in the formaldehyde cohort study of the national cancer institute. Regul Toxicol Pharmacol. 2004;40:113–124.
11. Tarone RE, McLaughlin JK. Mortality from solid cancers among workers in formaldehyde industries. Am J Epidemiol. 2005;161: 1089–1090, author reply 1090–1081.
12. Occupational Safety and Health Administration. Occupational Safety and Health Standard for Formaldehyde. 29 CFR Section 1910.1048.
13. National Institute for Occupational Safety and Health. NIOSH Pocket Guide to Chemical Hazards: Formaldehyde. Publication no. 2005-151. Atlanta: Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health; 2005.
14. U.S. Environmental Protection Agency. Integrated risk information system: formaldehyde (CASRN 50-00-0). http://www.epa.gov/iris/subst/0419.htm. Accessed January 6, 2006.
15. Formaldehyde Council. Formaldehyde: A Brief History and Its Contributions to Society and the U.S. Economy. Arlington, VA: Formaldehyde Council; 2005.
P.1142

16. U.S. Department of Labor. Fact Sheets: Occupational Exposure to Formaldehyde. Fact sheet no. OSHA 95-27. Washington, DC: Occupational Safety and Health Administration; 1995.
17. Higginson J, Jenson OM, Kinley L, et al. Epidemiology of chronic occupational exposure to formaldehyde: report of the ad hoc panel on health aspects of formaldehyde. Toxicol Ind Health. 1988;4:77–90.
18. Restani P, Restelli AR, Galli CL. Formaldehyde and hexamethylenetetramine as food additives: chemical interactions and toxicology. Food Addit Contam. 1992;9:597–605.
19. Gillett RW, Kreibich H, Ayers GP. Measurement of indoor formaldehyde concentrations with a passive sampler. Environ Sci Technol. 2000;34:2051–2056.
20. Bertoni G, Ciuchini C, Di Palo V, et al. Development of a passive sampler for long-term measurements of formaldehyde and total oxidants in air. Chromatographia. 2005;61:385–389.
21. Pristas R. Passive badges for compliance monitoring internationally. Am Ind Hyg Assoc J. 1994;55:841–844.
22. Heck HD, Casanova-Schmitz M, Dodd PB, et al. Formaldehyde (CH20) concentrations in the blood of humans and Fischer 344 rats exposed to CH2O under controlled conditions. Am Ind Hyg Assoc J. 1985;46:1–3.
23. Gottschling LM, Beaulieu HJ, Melvin WW. Monitoring of formic acid in urine of humans exposed to low levels of formaldehyde. Am Ind Hyg Assoc J. 1984;45:19–23.
24. Conaway CC, Whysner J, Verna LK, et al. Formaldehyde mechanistic data and risk assessment: endogenous protection from DNA adduct formation. Pharmacol Ther. 1996;71:29–55.
25. Shaham J, Bomstein Y, Gurvich R, et al. DNA-protein crosslinks and p53 protein expression in relation to occupational exposure to formaldehyde. Occup Environ Med. 2003;60:403–409.
26. Shaham J, Gurvich R, Kaufman Z. Sister chromatid exchange in pathology staff occupationally exposed to formaldehyde. Mutat Res. 2002;514:115–123.
27. Zhong W, Que Hee SS. Formaldehyde-induced DNA adducts as biomarkers of in vitro human nasal epithelial cell exposure to formaldehyde. Mutat Res. 2004;563:13–24.
28. Demkowicz-Dobrzanski K, Castonguay A. Modulation by glutathione of DNA strand breaks induced by 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone and its aldehyde metabolites in rat hepatocytes. Carcinogenesis. 1992;13:1447–1454.
29. Paustenbach D, Alarie Y, Kulle T, et al. A recommended occupational exposure limit for formaldehyde based on irritation. J Toxicol Environ Health. 1997;50:217–263.
30. Bender J. The use of noncancer endpoints as a basis for establishing a reference concentration for formaldehyde. Regul Toxicol Pharmacol. 2002;35:23–31.
31. Ballarin C, Sarto F, Giacomelli L, et al. Micronucleated cells in nasal mucosa of formaldehyde-exposed workers. Mutat Res. 1992;280:1–7.
32. Titenko-Holland N, Levine AJ, Smith MT, et al. Quantification of epithelial cell micronuclei by fluorescence in hybridization (FISH) in mortuary science students exposed to formaldehyde. Mutat Res. 1996;371:237–248.
33. Lemiere C, Desjardins A, Cloutier Y, et al. Occupational asthma due to formaldehyde resin dust with and without reaction to formaldehyde gas. Eur Respir J. 1995;8:861–865.
34. Kim CW, Song JS, Ahn YS, et al. Occupational asthma due to formaldehyde. Yonsei Med J. 2001;42:440–445.
35. Schachter EN, Witek TJ Jr, Tosun T, et al. A study of respiratory effects from exposure to 2 ppm formaldehyde in healthy subjects. Arch Environ Health. 1986;41:229–239.
36. Schachter EN, Witek TJ Jr, Brody DJ, et al. A study of respiratory effects from exposure to 2.0 ppm formaldehyde in occupationally exposed workers. Environ Res. 1987;44:188–205.
37. Kulle TJ, Sauder LR, Hebel JR, et al. Formaldehyde response in healthy nonsmokers. J Air Pollution Control Assoc. 1987;37:919–924.
38. Krakowiak A, Górski P, Pazdrak K, et al. Airway response to formaldehyde inhalation in asthmatic subjects with suspected respiratory formaldehyde sensitization. Am J Ind Med. 1998;33: 274–281.
39. Kriebel D, Meyers D, Chen M, et al. Short-term effects of formaldehyde on peak expiratory flow and irritant symptoms. Arch Environ Health. 2001;56:11–18.
40. Akbar-Khanzadeh F, Vaquerano MU, Akbar-Khanzadeh M,et al. Formaldehyde exposure, acute pulmonary response, and exposure control options in a gross anatomy laboratory. Am J Ind Med. 1994;26:61–75.
41. Office of Environmental Health Hazard Assessment. Prioritization of Toxic Air Contaminants–Children's Environmental Health Protection Act–Formaldehyde. Sacramento, CA: Office of Environmental Health Hazard Assessment; 2001.
42. Krzyzanowski M, Quackenboss JJ, Lebowitz MD. Chronic respiratory effects of indoor formaldehyde exposure. Environ Res. 1990;52:117–125.
43. Garrett MH, Hooper MA, Hooper BM, et al. Increased risk of allergy in children due to formaldehyde exposure in homes. Allergy. 1999;54:330–337.
44. Dykewicz MS, Patterson R, Cugell DW, et al. Serum IgE and IgG to formaldehyde-human serum albumin: lack of relation to gaseous formaldehyde exposure and symptoms. J Allergy Clin Immunol. 1991;87:48–57.
45. Wantke F, Demmer CM, Tappler P, et al. Exposure to gaseous formaldehyde induces IgE-mediated sensitization to formaldehyde in school-children. Clin Exp Allergy. 1996;26:276–280.
46. Kita T, Fujimura M, Myou S, et al. Potentiation of allergic bronchoconstriction by repeated exposure to formaldehyde in guinea-pigs in vivo. Clin Exp Allergy. 2003;33:1747–1753.
47. Grammer LC, Harris KE, Cugell DW, et al. Evaluation of a worker with possible formaldehyde-induced asthma. J Allergy Clin Immunol. 1993;92:29–33.
48. Hauptmann M, Lubin JH, Stewart PA, et al. Mortality from solid cancers among workers in formaldehyde industries. Am J Epidemiol. 2004;159:1117–1130.
49. Pinkerton LE, Hein MJ, Stayner LT. Mortality among a cohort of garment workers exposed to formaldehyde: an update. Occup Environ Med. 2004;61:193–200.
50. Coggon D, Harris EC, Poole J, et al. Extended follow-up of a cohort of British chemical workers exposed to formaldehyde. J Natl Cancer Inst. 2003;95:1608–1615.
51. Lidén S, Scheynius A, Fischer T, et al. Absence of specific IgE antibodies in allergic contact sensitivity to formaldehyde. Allergy. 1993;48:525–529.
52. Collins JJ, Ness R, Tyl RW, et al. A review of adverse pregnancy outcomes and formaldehyde exposure in human and animal studies. Regul Toxicol Pharmacol. 2001;34:17–34.
53. Taskinen H, Kyyrönen P, Hemminki K, et al. Laboratory work and pregnancy outcome. J Occup Med. 1994;36:311–319.
54. John EM, Savitz DA, Shy CM. Spontaneous abortions among cosmetologists. Epidemiology. 1994;5:147–155.
55. Kilburn KH. Neurobehavioral impairment and seizures from formaldehyde. Arch Environ Health. 1994:49:37–44.
56. Williams CW, Lees-Haley PR. Research on chronic, low-level exposure to formaldehyde: implications for neuropsychological assessment. J Clin Psychol. 1998;54:851–862.
57. Albert RE, Sellakumar AR, Laskin S, et al. Nasal cancer in the rat induced by gaseous formaldehyde and hydrogen chloride. J Natl Cancer Inst. 1982;68:597–603.
58. Kerns WD, Pavkov KL, Donofrio DJ, et al. Carcinogenicity of formaldehyde in rats and mice after long-term inhalation exposure. Cancer Res. 1983;43:4382–4392.
59. Blair A, Saracci R, Stewart PA, et al. Epidemiologic evidence on the relationship between formaldehyde exposure and cancer. Scand J Work Environ Health. 1990;16:381–393.
60. Partanen T. Formaldehyde exposure and respiratory cancer–a meta-analysis of the epidemiologic evidence. Scand J Work Environ Health. 1993;19:8–15.
61. Collins JJ, Acquavella JF, Esmen NA. An updated meta-analysis of formaldehyde exposure and upper respiratory tract cancers. J Occup Environ Med. 1997;39:639–651.
62. Collins JJ, Esmen NA, Hall TA. A review and meta-analysis of formaldehyde exposure and pancreatic cancer. Am J Ind Med. 2001;39:336–345.
63. Collins JJ, Lineker GA. A review and meta-analysis of formaldehyde exposure and leukemia. Regul Toxicol Pharmacol. 2004;40:81–91.
64. Luce D, Leclerc A, Begin D, et al. Sinonasal cancer and occupational exposures: a pooled analysis of 12 case-control studies. Cancer Causes Control. 2002;13:147–157.
P.1143

65. Hall A, Harrington JM, Aw TC. Mortality study of British pathologists. Am J Ind Med. 1991;20:83–89.
66. Logue JN, Barrick MK, Jessup GL Jr. Mortality of radiologists and pathologists in the radiation registry of physicians. J Occup Med. 1986;28:91–99.
67. Stroup NE, Blair A, Erikson GE. Brain cancer and other causes of death in anatomists. J Natl Cancer Inst. 1986;77:1217–1224.
68. Walrath J, Fraumeni JF Jr. Cancer and other causes of death among embalmers. Cancer Res. 1984;44:4638–4641.
69. Hayes RB, Blair A, Stewart PA, et al. Mortality of U.S. embalmers and funeral directors. Am J Ind Med. 1990;18:641–652.
70. Levine RJ, Andjelkovich DA, Shaw LK. The mortality of Ontario undertakers and a review of formaldehyde-related mortality studies. J Occup Med. 1984;26:740–746.
71. Hauptmann M, Lubin JH, Stewart PA, et al. Mortality from lymphohematopoietic malignancies among workers in formaldehyde industries. J Natl Cancer Inst. 2003;95:1615–1623.
72. Blair A, Stewart PA, Hoover RN. Mortality from lung cancer among workers employed in formaldehyde industries. Am J Ind Med. 1990;17:683–699.
73. Gardner MJ, Pannett B, Winter PD, et al. A cohort study of workers exposed to formaldehyde in the British chemical industry: an update. Br J Ind Med. 1993;50:827–834.
74. Stayner LT, Elliott L, Blade L, et al. A retrospective cohort mortality study of workers exposed to formaldehyde in the garment industry. Am J Ind Med. 1988;13:667–681.
75. Bertazzi PA, Pesatori AC, Guercilena S, et al. Cancer risk among workers producing formaldehyde-based resins: extension of follow-up. Med Lav. 1989;80:111–122.
76. Edling C, Järvholm B, Andersson L, et al. Mortality and cancer incidence among workers in an abrasive manufacturing industry. Br J Ind Med. 1987;44:57–59.
77. Andjelkovich DA, Janszen DB, Brown MH, et al. Mortality of iron foundry workers: IV. Analysis of a subcohort exposed to formaldehyde. J Occup Environ Med. 1995;37:826–837.
78. Olsen JH, Jensen SP, Hink M, et al. Occupational formaldehyde exposure and increased nasal cancer risk in man. Int J Cancer. 1984;34:639–644.
79. Olsen JH, Asnaes S. Formaldehyde and the risk of squamous cell carcinoma of the sinonasal cavities. Br J Ind Med. 1986;43: 769–774.
80. Hayes RB, Raatgever DW, DeBruyn A, et al. Cancer of the nasal cavity and paranasal sinuses and formaldehyde exposure. Int J Cancer. 1986;37:487–492.
81. Roush GC, Walrath J, Stayner LT, et al. Nasopharyngeal cancer, sinonasal cancer, and occupations related to formaldehyde: a case-control study. J Natl Cancer Inst. 1987;79:1221–1224.
82. Vaughan TL, Strader C, Davis S, et al. Formaldehyde and cancers of the pharynx, sinus and nasal cavity: I. Occupational exposures. Int J Cancer. 1986;38:677–683.
83. Vaughan TL, Strader C, Davis S, et al. Formaldehyde and cancers of the pharynx, sinus and nasal cavity: II. Residential exposures. Int J Cancer. 1986;38:685–688.
84. Vaughan TL, Stewart PA, Teschke K, et al. Occupational exposure to formaldehyde and wood dust and nasopharyngeal carcinoma. Occup Environ Med. 2000;57:376–384.
85. Hildesheim A, Dosemecci M, Chan CC, et al. Occupational exposure to wood, formaldehyde, and solvents and risk of nasopharyngeal carcinoma. Cancer Epidemiol Biomark Prevent. 2001;10:1145–1153.
86. Armstrong RW, Imrey PB, Lye MS, et al. Nasopharyngeal carcinoma in Malayasian Chinese: occupational exposures to particles, formaldehyde and heat. Inter Jour Epidemiol. 2000;29: 991–998.
87. Dell L, Teta MJ. Mortality among workers at a plastics manufacturing and research and development facility: 1946–1988. Am J Ind Med. 1995;28:373–384.
88. Kernan GJ, Bu-Tian J, Dosemeci M, et al. Occupational risk factors for pancreatic cancer: a case-control study based on death certificates from 24 U.S. states. Am J Ind Med. 1999;36: 260–270.
89. Casanova M, Cole P, Collins JJ, et al. Re: Mortality from lymphohematopoietic malignancies among workers in formaldehyde industries. J Natl Cancer Inst. 2004;96:966–967; author reply 967–968.
90. Cole P, Axten C. Formaldehyde and leukemia: an improbable causal relationship. Regul Toxicol Pharmacol. 2004;40:107–112.
91. Heck H, Casanova M. The implausibility of leukemia induction by formaldehyde: critical review of the biological evidence on distant-site toxicity. Regul Toxicol Pharmacol. 2004;40:92–106.
92. Marsh GM, Youk AO. Reevaluation of mortality risks from nasopharyngeal cancer in the formaldehyde cohort study of the national cancer institute. Regul Toxicol Pharmacol. 2005;42: 275–283.
93. Conolly RB, Andjelkovich DA, Casanova M, et al. Multidisciplinary, Iterative Examination of the Mechanism of Formaldehyde Carcinogenicity: the Basis for Better Risk Assessment. CIIT Activities. Research Triangle Park, NC: Chemical Industry Institute of Toxicology; 1995: 1–11.
94. Grafstrom RC. In vitro studies of aldehyde effects related to human respiratory carcinogenesis. Mutat Res. 1990;238:175–184.
95. Conolly RB, Kimbell JS, Janszen DB, et al. Dose response for formaldehyde-induced cytotoxicity in the human respiratory tract. Regul Toxicol Pharmacol. 2002;35:32–43.
96. Quievryn G, Zhitkovich A. Loss of DNA-protein crosslinks from formaldehyde-exposed cells occurs through spontaneous hydrolysis and an active repair process linked to proteosome function. Carcinogenesis. 2000;21:1573–1580.
97. Casanova M, Morgan KT, Gross EA, et al. DNA-protein cross-links and cell replication at specific sites in the nose of F344 rats exposed subchronically to formaldehyde. Fundam Appl Toxicol. 1994;23:525–536.
98. Casanova M, Deyo DF, Heck HD. Covalent binding of inhaled formaldehyde to DNA in the nasal mucosa of Fischer 344 rats: analysis of formaldehyde and DNA by high-performance liquid chromatography and provisional pharmacokinetic interpretation. Fundam Appl Toxicol. 1989;12:397–417.
99. Speit G, Schutz P, Merk O. Induction and repair of formaldehyde-induced DNA-protein crosslinks in repair-deficient human cell lines. Mutagenesis. 2000;15:85–90.
100. Grafström RC, Hsu IC, Harris CC. Mutagenicity of formaldehyde in Chinese hamster lung fibroblasts: synergy with ionizing radiation and N-nitroso-N-methylurea. Chem Biol Interact. 1993; 86:41–49.
101. Tyihák E, Bocsi J, Timár F, et al. Formaldehyde promotes and inhibits the proliferation of cultured tumour and endothelial cells. Cell Prolif. 2001;34:135–141.
102. Monticello TM, Swenberg JA, Gross EA, et al. Correlation of regional and nonlinear formaldehyde-induced nasal cancer with proliferating populations of cells. Cancer Res. 1996;56: 1012–1022.
103. Monticello TM, Morgan KT. Cell proliferation and formaldehyde-induced respiratory carcinogenesis. Risk Analysis. 1994;14: 313–319.
104. Monticello TM, Miller FJ, Morgan KT. Regional increases in rat nasal epithelial cell proliferation following acute and subchronic inhalation of formaldehyde. Toxicol Appl Pharmacol. 1991;111:409–421.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 73 - Ethylene Oxide
73
Ethylene Oxide
Anthony D. LaMontagne ScD, MA, MEdN
Kyle Steenland PhD
Karl T. Kelsey MD, MPH
Ethylene oxide (EtO, ETO, EO) is the simplest chemical epoxide (molecular formula = C2H4O; molecular weight = 44.06; CAS Registry #75-21-8). Its three-membered ring structure is highly strained, making it very reactive:
Ethylene oxide, like all epoxides, reacts with a broad spectrum of nucleophiles (i.e., electron-rich centers, such as basic nitrogens) to open the ring structure and form addition compounds through a short-lived carbonium ion intermediate. This property, together with ethylene oxide's simple structure, accounts for the widespread use of ethylene oxide in industry as well as most of its hazards to humans.
Because of its high vapor pressure, ethylene oxide is a gas at room temperature. Ethylene oxide has poor warning properties: it is colorless and has an ether-like odor at concentrations above 500 to 700 ppm (1 ppm = 1.83 µg per m3). Olfactory fatigue may limit a person's ability to smell ethylene oxide, but perception at concentrations below the odor threshold may occur because of mucous membrane irritation and the occurrence of a peculiar taste in the mouth. Pure ethylene oxide is highly flammable and explosive, with explosive limits ranging from 3% to 100% in air. Ethylene oxide is highly soluble in water as well as in lipids; thus, upon exposure, it is efficiently absorbed through the lungs and distributed through the bloodstream.
Production, Use, and Exposure
Production and Use
Ethylene oxide has been produced commercially since the 1920s. It is one of the highest production-volume chemicals in the United States, ranking 27th in 1991. In 2003, approximately 10 U.S. producers operated 16 ethylene oxide production facilities (1). Ethylene oxide is produced through direct oxidation of ethylene in air or oxygen in the presence of a silver oxide catalyst (1,2,3). An alternative production process involving chlorohydrin was phased out by 1980 (3). Most ethylene oxide used in the United States is domestically produced, with the United States accounting for roughly one half of world production.
Approximately 99% of the ethylene oxide produced in the United States is used as a chemical intermediate in the plants where it is produced (1,2). In the United States and internationally, most ethylene oxide is used in the production of ethylene glycol (60% to 95%), with smaller amounts being used to produce non-ionic surfactants, glycol ethers, higher glycols, ethanolamines, fuel additives, and other industrial chemicals (2,4). Less than 1% of ethylene oxide production is used as a sterilant or fumigant in the health care manufacturing, health care, spice, and other industries (1). Despite the dramatic difference in volume used, occupational exposures to ethylene oxide are higher and more widespread in its uses as a sterilant and pesticide than in its use as a chemical intermediate.
P.1145

To protect against ethylene oxide's flammability and explosion hazards, chemical production processes are usually conducted outdoors or in enclosed or automated systems with relatively little opportunity for worker exposure, except during maintenance or under unusual circumstances. In contrast, sterilant uses in the health care industry involve pressurized and non-enclosed systems with various opportunities for direct and indirect worker exposures. Ethylene oxide is favored as a sterilant because it is effective at low temperature and humidity on heat- and moisture-sensitive medical devices, and it is compatible with almost all device and packaging materials.
Ethylene oxide came into widespread use as a sterilant in hospitals in the 1950s. It is used in a wide variety of health care and laboratory research settings, including medical products manufacturing, hospitals, outpatient clinics (e.g., dental, podiatry), and veterinary clinics and hospitals. As a sterilant, ethylene oxide is used in two general forms, 100% and mixtures, both of which are distributed as pressurized liquids. Small cartridges of 100% ethylene oxide containing enough for one sterilization cycle are used in negative-pressure sterilizers; cartridges are placed inside the sterilizer intact and are then automatically punctured after the door is sealed. Mixtures of ethylene oxide (10% to 12%) and various fire- and explosion-resistant diluents (e.g., carbon dioxide, various chlorofluorocarbons) are supplied in large cylinders for use in larger positive-pressure sterilizers; external plumbing delivers the ethylene oxide mixture from the cylinder to the sterilizer chamber. Most new sterilizers are manufactured with built-in local exhaust ventilation and other safety features. Functionally similar machines are sometimes used in museums and libraries to fumigate books and artifacts; however, these machines tend to be older and typically have rudimentary exposure controls.
In the past decade, environmental regulation and taxation of chlorofluorocarbons along with growing recognition of occupational and patient hazards of ethylene oxide has stimulated the outsourcing of ethylene oxide sterilization from many health care delivery settings to commercial sterilization facilities (1). Commercial sterilization is conducted in large chambers (e.g., large enough to accommodate materials on pallets), often using 100% ethylene oxide (5).
Exposure
Various methods for the determination of ethylene oxide exposures have been developed and validated, as summarized by the National Institute for Occupational Safety and Health (NIOSH) (6). These methods include active pump sampling and passive dosimetry for time-weighted average (TWA) air samples, and real-time or alarm monitoring for instantaneous measurements (7,8).
NIOSH estimated in 1991 that approximately 270,000 workers were potentially exposed to ethylene oxide (9). Sterilization and fumigation involve relatively high levels of exposure, with an estimated 96,000 workers potentially exposed in hospitals and 21,000 potentially exposed during the commercial sterilization of medical devices, pharmaceuticals, and spices. In a recent review of the ethylene oxide standard, the Occupational Safety and Health Administration (OSHA) found that the number of ethylene oxide-using hospitals had declined over the last three decades and estimated a total of 46,000 workers with potential direct exposures to ethylene oxide (1).
Health care workers are the largest occupational group with significant exposures. Exposures may occur directly as a result of involvement in or proximity to ethylene oxide sterilization and aeration processes or the changing of ethylene oxide supply cartridges or cylinders (10,11). Although exposures have in general decreased since the regulation of ethylene oxide by OSHA in 1984 (12), overexposures continued to occur widely in U.S. hospitals into the 1990s (11,13). From another study, there is evidence of an increase in the number of hospitals exceeding the excursion limit in the late 1990s, coincident with a steep drop-off in OSHA regulatory pressure (14). Of particular note is the finding that accidental releases (such as sterilizer leaks and mishaps while changing supply cylinders) occur widely and are only rarely captured by personal monitoring–such exposures tend to be brief but have high dose-rates and usually result in acute symptoms (15,16). These findings have more recently been replicated in reviews conducted by OSHA [using its own accident investigation database (1)] and the U.S. Environmental Protection Agency (EPA) (using its Office of Prevention, Pesticides, and Toxic Substance “Incident Reporting System”) (17). These findings have been observed internationally as well (18,19,20). Health care workers outside of sterilization departments may also be indirectly exposed due to airborne ethylene oxide from residues in packaged sterile medical devices (10,21,22). Others who may be occupationally exposed in the health care setting include internal and external responders to ethylene oxide spills and leaks, such as in-house emergency response team members, firefighters, and hazardous materials response team members.
In the general population, patients have been widely exposed to ethylene oxide residues in ethylene oxide–sterilized medical devices (4,23). The public may also be exposed to ethylene oxide through consumer products, hydrocarbon fuel combustion (e.g., automobiles), and airborne releases from industrial sources (3,4,24). Ethylene oxide is present in cigarette smoke, and residues remain in various pharmaceutical, cosmetic, skin care products (e.g., in polyethylene glycol additives), and foodstuffs (e.g., spices, cocoa, flour, and dried fruits) that have been treated with ethylene oxide (4). An estimated 15% to 22% of U.S. spices are fumigated with ethylene oxide (1). General population exposures to ethylene
P.1146

oxide have not been comprehensively characterized to date; but on the basis of available data, the World Health Organization recently estimated ambient environmental exposures to be low (in the range of 0.2 to 0.3 µg per m3 censored mean concentrations) for the general population, but far higher for populations residing near point sources, such as hospitals, sterilization facilities, and ethylene glycol production facilities (2 to 20 µg per m3) (4). The EPA's 2001 Toxics Release Inventory listed 150 industrial facilities that released ethylene oxide into the environment, mostly into the air (25).
While most exposure attention focuses on health effects, ethylene oxide's explosive properties are also of concern where used in pure form. A spate of 10 catastrophic ethylene oxide explosions occurred in the 1990s in commercial sterilization and aerosol packaging facilities, injuring 59 workers and killing one (26). Nearly all explosions were associated with “overfeeding” oxidizing emission control devices, which can be prevented as described below under Primary Prevention.
Toxicology
The toxicity of ethylene oxide is unusually broad, including systemic and local, acute and chronic, and reversible and irreversible effects. ethylene oxide does not require enzymatic activation to exert toxic effects. Some effects are dependent on ethylene oxide's inherent property as an alkylator of proteins and nucleic acids (e.g., mutagenicity and sensitization), whereas others are attributable to its anesthetic properties (e.g., acute neurotoxicity). Detailed reviews are available to supplement the summary below (2,3,4,27,28).
Disposition
Principal routes of exogenous absorption are through the lungs and skin. Ethylene oxide occurs endogenously in small amounts as a metabolite of ethylene. Ethylene oxide is hydrolyzed in the body to ethylene glycol both spontaneously and metabolically (by epoxide hydrolase). Ethylene glycol can be excreted in urine or further metabolized by alcohol and aldehyde dehydrogenases. Ethylene oxide is also enzymatically deactivated via glutathione conjugation. It does not bioaccumulate. Excretion is primarily through the urine. The half-life of absorbed ethylene oxide in humans has been estimated to be under 1 hour (2).
Irritant and Other Effects on Mucous Membranes, Eyes, and Skin
Airborne ethylene oxide is an acute mucous membrane irritant. Effects can range from mild irritation from exposures around 50 to 100 ppm, to life-threatening, delayed-onset pulmonary edema from exposures in the hundreds ppm or higher. Skin contact with pure ethylene oxide liquid or ethylene oxide mixtures causes frostbite burns as a result of rapid vaporization. Contact with aqueous solutions or residue-containing materials can cause erythema, edema, and vesiculation, depending on dose. Resulting tissue damage can lead to residual brown pigmentation or to hypopigmentation. It can cause irritant contact dermatitis from both direct skin contact and exposure via inhalation (29). Repeated skin exposures to ethylene oxide can also cause allergic sensitization, allergic contact dermatitis, and other allergy-associated effects on health (detailed discussion following).
Decades after the problem was first described in the 1970s, incomplete aeration of ethylene oxide–sterilized medical equipment continues to pose hazards to both patients and health care workers. Reports of ethylene oxide residue-related skin irritation, burns, and even neurotoxicity in health care workers [e.g., from clothing (30), surgical gowns (31)], and skin effects as well as anaphylaxis in patients [e.g., from blood pressure cuffs (32), dialysis equipment (33,34,35)] continue to appear in recent literature from a number of countries [e.g., United States (35), Israel (30), Turkey (32), the former Yugoslavia (33)]. This problem can be addressed through elimination of unnecessary ethylene oxide sterilization and through lengthy aeration periods when ethylene oxide sterilization is necessary (see following).
Three cases of cataracts were reported in 1982 in workers with intermittent ethylene oxide exposures over 500 to 700 ppm (36). An epidemiologic study (n = 55) of cataracts among ethylene oxide–exposed Parisian hospital sterilization workers was conducted after a cluster of three cases was discovered in a separate hospital; a significant excess of cataracts was observed among ethylene oxide–exposed versus nonexposed workers (matched for age and sex), suggesting elevated cataract risks from chronic exposure to low levels as well as intermittent exposure to high levels of ethylene oxide (37). An excess incidence of cataracts was also observed in a study of ethylene oxide–exposed cynomolgus monkeys (38).
Hematologic Effects
A 1967 Swedish study reported excesses of absolute lymphocytosis and anemia in workers with high versus low ethylene oxide exposure (39). Historic case reports from the 1930s to 1950s described lymphocytosis in four ethylene oxide–exposed workers who were also acutely symptomatic with central nervous system (CNS) effects (40). Animal evidence of ethylene oxide–associated lymphocytosis is mixed, with some studies showing lymphocytosis, some showing no effect, and some showing marked lymphopenia (28,41). Animal studies of ethylene oxide–associated hemolysis are also mixed, some showing hemolysis and some showing no effect (27,28).
P.1147

Epidemiologic studies have also yielded inconsistent results. A 1984 study reported on 84 workers with estimated average workshift exposures below 10 ppm; no significant differences were found in leukocyte counts, percent lymphocytes, hemoglobin, hematocrit, and red blood cell count compared with controls matched on several characteristics (42). In 1985, Van Sittert et al. (43) examined 36 ethylene oxide production workers with estimated work shift exposures below 0.05 ppm with occasional higher excursions; they found no significant differences in leukocyte counts, percent lymphocytes, percent monocytes, and percent neutrophils compared with 35 controls. A 1990 study found statistically significant negative log-linear relationships between cumulative ethylene oxide exposure and blood concentrations of leukocytes, neutrophils, and lymphocytes; average concentrations of each of these cell types were not significantly different between subjects who experienced regular exposures over 5 ppm and those who did not (44). A 1993 study investigated a persistent relative lymphocytosis among hospital sterilization workers exposed to workshift average ethylene oxide exposures below 1 ppm (40). A cross-sectional comparison with non-exposed subjects from the same hospital showed no significant differences between exposed and comparison groups in relative or absolute lymphocytosis, other white blood cell counts, red blood cell counts, hemoglobin, or hematocrit.
Finally, a 1995 study compared hematologic parameters in 46 U.S. and 22 Mexican female hospital workers (45). Ethylene oxide exposure response relationships were observed between percent lymphocytes (positive) and neutrophils (negative) in the U.S. workers. In the Mexican workers, however, no relationship was found for percent lymphocytes and a positive relationship was found for neutrophils. No overall relationship was found for total leukocyte counts. Overall, studies since the passage of the 1984 ethylene oxide standard suggest that the clinical use of complete blood count and leukocyte differential in ethylene oxide medical surveillance–although required when mandated by OSHA (see following)–may be problematic (40).
Neurologic Effects
Ethylene oxide is structurally similar to ethyl ether and was investigated historically as an anesthetic before being abandoned because of its adverse side and after effects. The acute and chronic effects of ethylene oxide on the nervous system are quite uniform across species. Findings in humans are summarized below and extensively reviewed elsewhere by Feldman (46).
  • Acute: Very high exposures depress the CNS and can cause seizures, loss of consciousness, and death. High exposures can lead to a flu-like syndrome including nausea, vomiting, and diarrhea. Other symptoms that may occur after significant acute exposure include drowsiness, confusion, lethargy, weakness, delirium, dysarthria, and ataxia.
  • Chronic: Chronic and acute ethylene oxide exposures have been shown to cause peripheral neuropathy (47,48,49,50). Both sensory and motor neurons can be affected, with symptoms usually including numbness in the fingers and feet and muscular weakness in the lower limbs. The syndrome is reversible with removal from exposure, apparently involving axonal degeneration with regeneration (51,52,53). Ethylene oxide–associated chronic effects on the CNS have also been reported in the form of personality dysfunction or cognitive impairment (46,54,55,56,57).
Genotoxicity and Mutagenicity
The genotoxic and mutagenic potential of ethylene oxide has been extensively studied and reviewed (2,58,59). Ethylene oxide has long been known to alkylate nucleic acids and proteins. Genotoxic and cytogenetic endpoints have been examined in a large number of published studies, covering a wide range of phylogenetic levels, including bacteriophages, bacteria, fungi, plants, insects, rodents, rabbits, monkeys, and humans. Genotoxic assays for ethylene oxide–induced chromosomal aberrations, micronuclei, unscheduled DNA synthesis, sister-chromatid exchanges (SCEs), heritable translocations, and mutations have been uniformly and strongly positive, correlating genetic damage with ethylene oxide dose (2).
In occupational studies, various investigators have observed ethylene oxide–related increases in structural chromosomal changes, including chromosomal aberrations in peripheral lymphocytes (60,61,62,63,64). Various investigators have also shown ethylene oxide–related increases in SCEs in exposed workers (60,62,63,65,66,67,68), with some studies showing ethylene oxide–related increases in SCEs in workers exposed at levels below current OSHA exposure limits (45,69,70). Ethylene oxide exposure-related increases in mutations in the hemizygous hprt locus (63,71) and increases in DNA single-strand breaks (72) have also been demonstrated in exposed workers. The dose-related induction of mutations, SCEs, chromosomal aberrations, and other sensitive genotoxic endpoints clearly suggests that ethylene oxide exposure poses carcinogenic and reproductive risks to humans.
The nature of the DNA lesions induced by ethylene oxide as well as the spectrum of mutations induced in rodent cells has been the subject of further research, although the exact molecular mechanisms remain unclear (4). Ethylene oxide exposure has been linked to the induction of a variety of genetic damage, including DNA base substitutions and frameshift mutations
P.1148

(73,74), DNA strand breaks (75), and large deletions (76), as well as DNA-protein crosslinks (72,77). In systems designed to study the lesions produced by DNA alkylation, Walker et al. (73) have demonstrated that ethylene oxide produces both 7-(2-hydroxyethyl)guanine and 3-(2-hydroxyethyl)adenine adducts. While these lesions themselves are not likely to be highly promutagenic, their mutagenic potential likely derives from subsequent depurination of DNA that may cause miscoding if DNA replication occurs prior to repair of the apurinic sites (the sites where the adducts were bound). In rodents, studies of mutations at the hprt gene are consistent with this mutagenic mechanism, suggesting the involvement of both modified guanine and adenine bases in ethylene oxide–induced mutations (74).
Carcinogenicity
Although ethylene oxide had been known to be mutagenic since the late 1940s, widespread concerns about ethylene oxide's potential human cancer risk were first spurred by a report to the Swedish government in 1959 (78), followed by a published study from the same group in 1967 (39). The study showed higher absolute lymphocyte counts, a higher prevalence of relative anemia, and a higher prevalence of chromosomal breaks and exchanges among high versus low ethylene oxide–exposed workers. This led to a characterization of ethylene oxide exposure as ‘radiomimetic’ (mimicking the biologic effects of ionizing radiation) as well as mutagenic.
Animal Studies
Several animal studies in which ethylene oxide has been administered through various routes have shown ethylene oxide–associated increases in various solid and hematopoietic cancers (2). In the widely cited Bushy Run Study, Snellings et al. (79) reported a dose-related increase in primary brain tumors, mononuclear cell leukemia, and peritoneal mesothelioma in Fischer 344 rats exposed for 2 years at 0, 10, 33, or 100 ppm for 6 hours per day, 5 days per week. NIOSH performed a similar 2-year inhalation study in male F344 rats, confirming the Bushy Run Study findings (80). A subsequent U.S. National Toxicology Program (NTP) bioassay of ethylene oxide in mice also found clear evidence of carcinogenic activity (81). B6C3F1 mice were exposed to 0, 50, and 100 ppm ethylene oxide for 6 hours per day, 5 days per week for 2 years. Ethylene oxide dose-related increases were observed in lung and Harderian glands in male and female mice. In female mice, increases in malignant neoplasms were also observed in the uterus, mammary gland, and hematopoietic system. When administered to rats by gavage, ethylene oxide induced local tumors in a dose-related fashion, mainly squamous cell carcinomas of the forestomach (82).
Epidemiology
Hogstedt et al. (83,84,85,86) reported a cluster of leukemias among 230 Swedish sterilization workers using 50/50 ethylene oxide/methyl formate. Exposures were estimated to have been less than 30 ppm workshift TWA. In a cohort study of Swedish ethylene oxide production plant workers launched on the basis of the above-described case reports, significant excesses of stomach cancer and leukemia mortality were observed; potential confounding exposures of these workers included ethylene chlorohydrin and ethylene dichloride. The populations from the previously-described Swedish studies were combined in a 1988 mortality update (total n = 709); statistically significant mortality excesses for leukemia [standardized mortality ratio (SMR) = 921] and stomach cancer (SMR = 546) were reported (78). Consistent with the rat gavage study described above, stomach cancer excesses were speculated to be attributable to the former practice of tasting ethylene oxide reaction products (86).
A 1981 study of 767 potentially exposed U.S. ethylene oxide production workers showed an overall deficit of cancer mortality, with nonsignificant excesses of pancreatic, bladder, unspecified brain, and CNS cancers and Hodgkin's disease (87). A re-analysis by the EPA in 1985 (88) found statistically significant excesses of mortality from pancreatic cancer and Hodgkin's disease in ethylene oxide–exposed workers. Workshift ethylene oxide exposures were estimated to have been less than 10 ppm TWA.
In a 1989 report from Great Britain, Gardner et al. (89) assessed cancer mortality in 2,876 workers from four ethylene oxide production companies and eight hospitals where ethylene oxide was used as a sterilant. Exposures were estimated to have been less than 5 ppm workshift TWA in almost all jobs, and less than 1 ppm in many jobs, with occasional higher excursions. Coggon et al. (90) updated this study by 13 years and found no significant cancer excesses. However, nonsignificant excesses in hemopoietic cancer (9 versus 4 expected) and leukemia (4 versus 1.7 expected) were found for chemical production workers with definite exposure. No corresponding increases were found for hospital workers.
Kiesselbach et al. (91) conducted a mortality study of 2,658 German chemical production workers exposed to ethylene oxide as well as to several other hazardous substances. This cohort contained most of the smaller cohort previously studied by Thiess et al. (92). Small, nonsignificant excesses of stomach and esophageal cancer were observed. Little information was available on exposures, and many study subjects had potential exposures to other hazardous chemicals.
Mortality in a cohort of West Virginia chemical workers with exposures to ethylene oxide, chlorohydrin, and other substances was originally determined
P.1149

as a single group by Greenberg et al. (93) in 1990, but was subsequently split to distinguish chlorohydrin from ethylene oxide exposures to the extent feasible, and to update follow-up (94,95). Among the 278 men who worked in the chlorohydrin unit with minimal ethylene oxide exposure, substantial and significant increases in total, pancreatic, and hematopoietic cancers were observed, which increased with duration of assignment to the unit (95). The remainder of the cohort (n = 1,896) consisted of men assigned to either chlorohydrin or direct oxidation ethylene oxide production processes. Small, nonsignificant excesses of stomach, liver, and brain cancer were observed in this group (94). Trend analyses were negative, with an exception of a two- to threefold excess risk for leukemia observed among workers with more than 10 years' assignment to ethylene oxide departments. Workshift ethylene oxide exposures were estimated to have ranged from less than 1 ppm to 20 ppm TWA.
In a large mortality study of 18,254 medical product and spice sterilization workers exposed on average to less than 4 ppm workshift TWA of ethylene oxide, NIOSH investigators found no overall excesses of leukemia, brain, stomach, or pancreatic cancers (96). A small statistically significant increase in risk of non-Hodgkin's lymphoma was observed in male workers (SMR = 155), who likely had higher ethylene oxide exposures than women enrolled in the study. A positive significant trend was observed between hematopoietic cancer mortality and cumulative ethylene oxide exposure; this trend was strengthened by discounting ethylene oxide exposures 10 years prior to death and restricting analysis to neoplasms of lymphoid origin (97).
NIOSH investigators extended follow-up of this cohort 11 years (98) and found similar results to their original studies, that is, an excess of hematopoietic cancer among males concentrated in non-Hodgkin's lymphoma, with a significant exposure-response trend. However, the male cancer excess was concentrated in the original follow-up period. New findings from this update included a significant breast cancer excess for the highest exposed women, and a significant positive trend for breast cancer using a 20-year lag [odds ratio (OR) for highest quartile versus lowest = 3.31; 95% confidence internval (CI), 1.42 to 6.92].
In a cohort study of 1,971 Italian chemical workers licensed to handle ethylene oxide, mortality excesses were observed for total cancers, hematopoietic cancers, and for lymphosarcoma and reticulosarcoma (99). When analyses were restricted to workers licensed to handle ethylene oxide only (n = 637), large, statistically significant excesses of hematopoietic cancers (SMR = 700) and lymphosarcoma and reticulosarcoma (SMR = 1,693) were observed. No data were available on the levels of ethylene oxide exposures or on exposures to other chemicals.
In a 1995 update of a Swedish cohort of 2,170 medical products sterilization workers, a nonsignificant increase in the incidence of hematopoietic cancers was observed [standardized incidence rate (SIR) = 1.78] (100). The risk estimate for leukemias increased, although not to statistical significance, with time since start of exposure and with higher cumulative ethylene oxide exposures. Estimated exposures were low, with a median value of 0.13 ppm-years.
In addition to the breast cancer mortality findings noted above in the updated large NIOSH cohort (98), two small studies have suggested an excess of breast cancer incidence in women occupationally exposed to ethylene oxide (101,102). Ethylene oxide-associated mammary gland tumors have also been observed in animal studies (81). This evidence has been reinforced by new breast cancer incidence findings in the large NIOSH cohort (96). Although no overall breast cancer incidence excess was found compared with the national population, it is likely that breast cancers in the cohort were under-ascertained because of the lack of complete cancer registries in the United States. However, using a 15-year lag, significant exposure-response trends were found in the cohort, with an OR of 1.87 (95% CI, 1.12 to 3.10) for the highest quintile of exposure. This trend persisted after control for reproductive risk factors.
To summarize, the epidemiologic evidence on ethylene oxide's carcinogenicity is mixed. The relatively short follow-up times and low exposure levels in many of the studies may be contributing to the difficulty of elucidating a true association, whereas confounding exposures may account for some of the associations observed to date. The compelling mechanistic, cytogenetic, and animal evidence support causal associations with a number of tumor types. A recent meta-analysis concluded that there was little evidence overall that ethylene oxide exposure elevates risks of pancreatic or brain cancers but that there were small suggestive increases in hematopoietic and stomach cancer risks (103). In its 1994 reassessment of the mechanistic, in vitro, in vivo, and epidemiologic studies on ethylene oxide, the International Agency for Research on Cancer reclassified ethylene oxide from its previous designation as a group 2A probable human carcinogen to a group 1 known human carcinogen, based on sufficient evidence in animals and limited epidemiologic evidence in humans, which was supported by genotoxic human data (2). The NTP followed suit in its 9th Annual Report on Carcinogens in which it upgraded ethylene oxide from a “probable” to a “definite” human carcinogen (104), where it has remained through the 11th NTP Report in 2005 (24).
Reproductive and Developmental Toxicity
Ethylene oxide readily crosses the blood-testes and fetal-placental barriers. In addition, ethylene oxide's
P.1150

mutagenic and genotoxic properties demonstrate its potential for causing heritable genetic damage and thus both male- and female-mediated reproductive problems. Numerous mechanistic, animal, and human studies of ethylene oxide's reproductive effects have been conducted. Reviews are available to complement the summary below (59,105,106).
Mechanistic and Animal Studies
Ethylene oxide causes dose- and dose-rate–related increases in dominant lethal mutations in both male and female animals exposed before mating (59,107,108). In addition to anticipated direct genetic mechanisms, novel epigenetic mechanisms have been proposed for dominant lethal mutations in exposed male animals, wherein ethylene oxide alkylates protamine in developing sperm cells, disrupting chromatin condensation, thus resulting in chromosome breakage manifesting as dominant lethal mutations (109). In studies of female mice, ethylene oxide was one of the first developmental toxicants shown to be able to cause both early pregnancy loss and later fetal death and malformation as a result of exposure soon after mating (108,110).
A variety of effects on reproductive outcome have been observed in animal studies, depending on the timing and dose of ethylene oxide exposure, including increased embryo death near the time of implantation, increased length of pregnancy, increases in late fetal deaths, decreased litter size, decreased fetal birth weight, and structural and functional teratogenic damage (28,111,112,113). Studies of ethylene oxide–exposed male animals have shown decreases in fertility, sperm counts, and testicular weight, and increases in frequency of abnormal sperm (105,111,112).
Epidemiology
Hemminki et al. (114) assessed spontaneous abortion rates among female sterilizing staff in a Finnish hospital (n = 1,443 pregnancies). A statistically significant threefold excess risk of spontaneous abortion was found among those conducting ethylene oxide sterilization duties compared with nonexposed nursing auxiliary staff. Adjustment for age, parity, decade of pregnancy, smoking, coffee and alcohol consumption, and glutaraldehyde and formaldehyde exposures did not affect the results. Ethylene oxide exposures were estimated to be under 0.5 ppm workshift TWA, with occasional excursions up to 250 ppm. Another study of potentially ethylene oxide–exposed nurses by the same investigators was negative for excess spontaneous abortions, but ethylene oxide exposures were indirect and likely to be much lower than those in the first study (115). More recently, this group conducted a study of paternal occupational exposures and spontaneous abortions using data from Finland's nationwide Hospital Discharge Register (116). A statistically significant OR of 4.7 was observed based on three spontaneous abortions among 10 pregnancies involving ethylene oxide–exposed males. Exposures were described as low.
Yakubova et al. studied female workers (57 operators and 38 lab workers versus comparison group of 65 administrative staff) in an ethylene oxide production plant in the former Soviet Union (28). A 33% increase in spontaneous abortion and a two- to threefold increase in pregnancy toxemia were reported. Ethylene oxide exposures were reported to be well below 1 ppm workshift TWA. High levels of noise and vibration and wide variations in temperature were not addressed in the analysis.
Rowland et al. (113) investigated ethylene oxide exposure (categorical yes/no) and adverse pregnancy outcomes in a study of 1,320 pregnancies among 4,856 dental assistants registered in California. A borderline significant excess of spontaneous abortion was observed [age-adjusted relative risk (RR) = 2.5], as well as non-significant excesses of pre- and post-term births. A borderline significant excess (RR = 2.5) of any of the three adverse outcomes was observed after adjustment for age and exposure to nitrous oxide and mercury amalgam.
In summary, although there have been few human studies of adverse pregnancy outcomes in relation to ethylene oxide exposure, most have been positive. Further study will be required to confirm these results and estimate dose-response. Consideration of positive reproductive and developmental animal studies together with human evidence to date indicates that ethylene oxide should be treated as a potent human reproductive and developmental hazard.
Allergic Sensitization
Ethylene oxide was first recognized as a potent allergic sensitizer in the 1970s through the dramatic and sometimes fatal effects of ethylene oxide residues on dialysis patients (23). A strong relationship has been established between ethylene oxide–specific immunoglobulin E (IgE) antibodies and anaphylactic reactions to hemodialysis (34,117). Before 1985, approximately five deaths per year occurred in dialysis patients from severe anaphylactic reactions (118). Ethylene oxide antibodies have also been associated with milder effects on patients, such as rash and eosinophilia, suggesting that ethylene oxide sensitization might play a role in other allergic diseases as well (117). Prick tests as well as radioallergosorbent and enzyme-linked immunosorbent assays specific to antibodies against ethylene oxide–human serum albumin have been developed (119) and are commercially available for clinical evaluation of ethylene oxide sensitization in both patients and workers. Ethylene oxide's sensitizing ability also suggests one plausible mechanism for its ability to induce asthma in exposed workers.
P.1151

Ethylene Oxide and Asthma
In what may prove to be sentinel cases for the industry, a number of cases of ethylene oxide–associated asthma in health care workers have been reported (120,121,122,123). A recent review of ethylene oxide incident reports from the EPA's Office of Prevention, Pesticides, and Toxic Substances also listed two suspected cases of ethylene oxide–related occupational asthma (17). There appears to be two mechanisms: One case was attributed to high-dose episodic ethylene oxide exposure, apparently occurring through a rapid-onset nonimmunologic mechanism (120). Other cases have involved ethylene oxide allergic sensitization (measurable ethylene oxide IgE antibodies) (121,123). In support of ethylene oxide's causative role in these cases, asthma and rhinitis have been reported to be common features of IgE-mediated ethylene oxide allergy in sensitized dialysis patients (124). Of particular note in evaluating natural rubber latex sensitization, dermatitis, and asthma in health care workers, clinicians should be aware of the potential for multiple allergies (122) and for latex glove allergy to be due to sensitization to ethylene oxide used to sterilize the gloves rather than to the latex itself (123).
Prevention and Control of Ethylene Oxide Exposures
Regulatory and Other Policy
Ethylene oxide was initially regulated by OSHA in 1971 for its irritant and neurotoxic properties, with a permissible exposure limit (PEL) of 50 ppm workshift TWA. On the basis of increasing evidence of ethylene oxide's potential carcinogenic and reproductive effects, a full OSHA standard on ethylene oxide was passed in 1984, with the PEL reduced to 1 ppm workshift TWA (Table 73.1) (125). In 1988, OSHA added a short-term excursion limit, which reduced the excess cancer risks at the 1984 workshift PEL and addressed potential dose-rate concerns (126).
Table 73.1 United States Exposure Guidelines and Legal Limits for EtO
Agency | Setting | Title | Exposure Guideline or Legal Limit (units and media)
OSHA | Occupational | Permissible exposure limit | 1 ppm 8-hour TWA in air
OSHA | Occupational | Excursion limit | 5 ppm 15-minute TWA in air
NIOSH | Occupational | Recommended exposure limits | 0.1 ppm 8-hour TWA in air 5 ppm 10-minute TWA in air
NIOSH | Occupational and environmental | Immediately dangerous to life or health | 800 ppm in air
ACGIH | Occupational | Threshold limit value | 1 ppm 8-hour TWA in air
EPA | Occupational and environmental | Acute exposure guideline level | 110 ppm for 1 hour
EPA | Foodstuffs | Tolerance limit | 50 ppm (mg/kg) when used as a postharvest fumigant in raw black walnut meats, copra, and whole or ground spices
FDA | Medical devices | Acceptable contaminant limits | Different limits for various devices: range from 5 ppm in intrauterine devices to 250 ppm in topical devices
OSHA, Occupational Safety and Health Administration; NIOSH, National Institute for Occupational Safety and Health, ACGIH, American Conference of Industrial Hygienists; EPA, U.S. Environmental Protection Agency; FDA, U.S. Food and Drug Administration; TWA, time-weighted average.
Current U.S. recommended (NIOSH and American Conference of Governmental Industrial Hygienists) and legally enforceable [OSHA, U.S. Food and Drug Administration (FDA), and EPA] exposure limits for ethylene oxide are listed in Table 73.1. The more protective NIOSH recommendation is feasibility based, and is achievable by many hospitals at the present time (127). The OSHA limits are risk-assessment based.
Because of the widespread occurrence of ethylene oxide–associated adverse effects in exposed patients, the FDA has set limits for ethylene oxide as well as its two reaction products: ethylene chlorohydrin and ethylene glycol. The EPA regulates ethylene oxide as a pesticide, as a contaminant in foodstuffs, as an air pollutant, and as hazardous waste. Ethylene oxide is listed as a hazardous air pollutant under the Clean Air Act (CAA). The EPA National Emission Standard for ethylene oxide (CAA) states that all sterilization and fumigation facilities using more than 10 tons–thus not affecting most hospitals–must increase emission removal efficiency from 95% to 99% effective year 2000. This requirement was delayed 3 years because of catastrophic explosions associated with “overfeeding” emission control devices. The source of this problem and solutions have been identified
P.1152

and widely disseminated by NIOSH (26). Some state air pollution regulations require abatement of ethylene oxide emissions even from small quantity users such as hospitals.
Under Superfund and Community Right-to-Know regulations, the EPA has classified ethylene oxide as an extremely hazardous substance and requires reporting of ethylene oxide use for emergency planning (threshold planning quantity 1,000 lbs), as well as any release greater than 10 lbs (reportable quantity). There are no EPA drinking water regulations for ethylene oxide.
Primary Prevention
Given the challenges of developing complete replacements for ethylene oxide as a sterilant and chemical intermediate, it appears that ethylene oxide will remain a potential occupational and environmental hazard for the foreseeable future. Substitutes for ethylene oxide as a sterilant are currently being pursued (see references 1 and 128 for summaries of pros and cons of alternatives) and substantial use reduction opportunities often exist (10,129,130). Some hospitals have also realized net cost (131) and time (128) savings through substitution.
OSHA's ethylene oxide standard provides an integrated outline of primary and secondary control measures for ethylene oxide exposure. Personal monitoring is required, followed by specific actions on the basis of monitoring results. Employers are also required to develop means to alert employees in event of an ethylene oxide leak or spill. Detailed evaluations of the implementation and effectiveness of ethylene oxide exposure monitoring and control efforts have been conducted (11, 12,132). A study of ethylene oxide–using Massachusetts hospitals showed that most had implemented personal monitoring requirements by 1992, but that one third of hospitals did not have ethylene oxide alarms or other means to alert employees during accidental releases (11,133). An assessment of determinants of ethylene oxide overexposures identified the use of positive-pressure sterilizers as the major risk factors for accidental releases and excursions, and a protective effect for workshift exposures from an engineering control stimulated by the OSHA standard (13). Personal ethylene oxide exposures in the health care setting have dropped steadily since NIOSH and OSHA attention became focused on ethylene oxide hazards in the late 1970s (Fig. 73.1), although exposures above OSHA limits continued to occur widely into the 1990s (11), as mentioned earlier. Further, the collapse of OSHA regulatory pressure in the late 1990s has been followed by a resurgence in the number of hospitals exceeding the short-term excursion limit (14). Importantly, the Massachusetts hospital study also revealed that personal monitoring activities have failed to detect the widespread occurrence of accidental exposures during ethylene oxide leaks and spills. Although accidental exposures are usually short in duration, they tend to involve high exposure levels at high dose rates and thus are of concern. Quantitative exposure assessment should therefore be complemented by interviews with workers about accidental exposures and/or the triggering of real-time ethylene oxide alarms.
Figure 73.1 Hospitals exceeding OSHA EtO exposure limits in relation to OSHA regulatory pressure. A: Observed percentages of hospitals exceeding OSHA EtO limits, by year. B: Random effects regression–predicted numbers of hospitals exceeding OSHA EtO limits, by year. C: OSHA EtO regulatory enforcement activity, by year (number of inspections Integrated Management Information System). PEL, permissible exposure limit (of 1 ppm time-weighted average over an 8-hour workshift); AL, action limit (of 0.5 ppm timeweighted average over an 8-hour workshift); STEL, short-term excursion limit (of 5 ppm time-weighted average over 15 minutes). (Reprinted from
LaMontagne AD, Oakes M, Lopez-Turley RN. Long-term ethylene oxide exposure trends in U.S. hospitals: relationships with OSHA regulatory and enforcement actions. Am J Public Health. 2004;94:1614–1619
with permission.)
Other primary prevention measures addressed in OSHA's ethylene oxide standard include requirements for worker health and safety training, evacuation procedures, and the use of personal protective equipment, as well as recommendations on the use of effective engineering controls. Numerous excellent practical guides to the prevention and control of ethylene oxide hazards are available (6,10).
Medical Surveillance
Five specific circumstances or triggers in OSHA's ethylene oxide standard activate requirements for medical surveillance, and when provided, there are mandatory and discretionary screening components (Table 73.2). The allowance for physician discretion provides scope for evaluating patients with respect to health concerns that have emerged since the standard's passage in 1984 (detailed above). These concerns include breast cancer, ocular opacities, sensitization, asthma, and irritant contact dermatitis via inhalation exposure (ethylene oxide antibody tests are commercially available).
Table 73.2 Medical Surveillance Requirements Under OSHA's EtO Standard
Should be provided under any of the following circumstances: | When provided, required EtO medical surveillance must include the following:
Exceeding the action level of an 8-hour TWA of 0.5 ppm for 30 or more working days per year | Medical history Work/exposure history
Exposure in an accidental release Observation of symptoms potentially related to EtO exposure Worker concerns over their ability to parent a healthy child | Physical examination with particular emphasis given to the pulmonary, hematologic, neurologic, and reproductive systems, and to the eyes and skin
Before assignment to and after termination from job assignments where exposures may exceed the action level | Complete blood count, with leukocyte differential “Any laboratory or other test that the examining physician deems necessary by sound medical practice”a Pregnancy testing or laboratory evaluation of fertility, “if requested by the employee”a
aQuotations are taken from OSHA's Ethylene Oxide Standard, 29 CFR 1910.1047.
An evaluation of the implementation of ethylene oxide medical surveillance in Massachusetts hospitals showed that it had been provided at least once by two-thirds of the 92 hospitals in the study (15,16). Roughly one fourth of surveillance providers reported observation of ethylene oxide–related symptoms or conditions, ranging from mucous membrane irritation to peripheral neuropathy. In an analysis of the extent to which OSHA triggers determine ethylene oxide surveillance implementation, it was found that the determinants of providing ethylene oxide medical surveillance, in order of decreasing magnitude, were accidental ethylene oxide releases, the coverage of medical surveillance issues in worker training, and the existence of voluntary, written medical surveillance policies. These findings highlight the interdependence of primary and secondary prevention efforts, with important roles to be played by workers, management, and medical surveillance providers.
Recent Regulatory Developments
OSHA initiated a “Look Back” regulatory flexibility review of the ethylene oxide standard in 1997 (129) and provisionally decided soon thereafter to “continue the ethylene oxide standard without change” (134). Recently released documentation on OSHA's decision found a continued need for the rule despite declines in
P.1153

P.1154

exposures since 1984, and that the rule had not had any negative economic impacts on affected industries (1). Some clarifications of standard requirements and an information dissemination campaign are planned. Given recognition in OSHA's report of continuing overexposures and noncompliance [even without review of the large-scale evaluation published in 2004 (135), apparently after OSHA's report went to press], and newly recognized ethylene oxide health hazards–such as elevated breast cancer at exposures in the range of the PEL–OSHA also should have made a commitment to renewed enforcement efforts.
The EPA has undertaken a quantitative risk assessment for ethylene oxide under its pesticide re-registration procedures (136).
References
1. Occupational Safety & Health Administration. Regulatory Review of the Occupational Safety & Health Administration's Ethylene Oxide Standard [29 CR 1910.1047]. Washington, DC: Occupational Safety & Health Administration; 2005.
2. International Agency for Research on Cancer. Ethylene oxide. IARC Monographs on the Evaluation of Carcinogenic Risks to Humans. Some industrial chemicals. Vol. 60. Lyons, France: International Agency for Research on Cancer, World Health Organization; 1994: 73–159.
3. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Ethylene Oxide. Atlanta, GA: Agency for Toxic Substances and Disease Registry, U.S. Public Health Service; 1990.
4. World Health Organization. Concise International Chemical Assessment Document 54: Ethylene Oxide. Geneva: World Health Organization; 2003: 69.
5. Daniel G, Hoffman W, McDonald B. OSHA compliance: issues ethylene oxide in a commercial sterilization operation. J Occup Environ Hygiene. 2004;1:D121–D125.
6. National Institute for Occupational Safety and Health. NIOSH safety & health topic: ethylene oxide. NIOSH resources. http://www.cdc.gov/niosh/topics/ethyleneoxide/. Accessed September 30, 2006.
7. Quazi AH, Ketchum NH. A new method for monitoring personal exposure to ethylene oxide in the occupational environment. Am Ind Hygiene Assoc J. 1977;38:635–643.
8. Puskar MA, Hecker LH. Field validation of passive dosimeters for the determination of employee exposures to ethylene oxide in hospital product sterilization facilities. Am Ind Hygiene Assoc J. 1989;50:30–36.
9. Steenland K, Stayner L, Greife A, et al. Mortality among workers exposed to ethylene oxide. N Engl J Med. 1991;324:1402–1407.
10. LaMontagne AD, Kelsey KT, Christiani DC, et al. Ethylene Oxide Health and Safety Manual: Training and Reference Materials on the Safe Use of Ethylene Oxide in Sterilizing Facilities. 2nd ed. Braintree, MA: Center for Occupational and Environmental Medicine, Massachusetts Respiratory Hospital; 1990.
11. LaMontagne AD, Kelsey KT. Evaluating OSHA's ethylene oxide standard: employer exposure monitoring activities in Massachusetts hospitals from 1985–1993. Am J Public Health. 1997;87: 1119–1125.
12. Meridian Research Inc. Ethylene Oxide: A Case Study in Hazard Identification, OSHA Regulation, and Market Response. Final Report. Silver Spring, MD: Submitted to Office of Program Evaluation, OSHA, by Meridian Research, Inc.; 1992.
13. LaMontagne AD, Kelsey KT. Evaluating OSHA's ethylene oxide standard: exposure determinants in Massachusetts hospitals. Am J Public Health. 2001;91:412–417.
14. LaMontagne AD, Oakes JM, Lopez-Turley R. Long-term ethylene oxide exposure trends in US hospitals: relationship with OSHA regulatory and enforcement actions. Am J Public Health. 2004;94: 1620–1626.
15. LaMontagne AD, Rudd RE, Mangione TW, et al. Determinants of the provision of ethylene oxide medical surveillance in Massachusetts hospitals. J Occup Environ Med. 1996;38:155–168.
16. LaMontagne AD, Mangione TW, Christiani DC, et al. Medical surveillance for ethylene oxide exposure: practices and clinical findings in Massachusetts hospitals. J Occup Environ Med. 1996;38:144–154.
17. U.S. Environmental Protection Agency. Review of Ethylene Oxide Incident Reports–Revised DP Barcode D319213, Chemical #042301. Washington, DC: U.S. Environmental Protection Agency; 2005.
18. Sobaszek A, Hache JC, Frimat P, et al. Working conditions and health effects of ethylene oxide exposure at hospital sterilization sites. J Occup Environ Med. 1999;41:492–499.
19. Wesolowski W, Sitarek K. Occupational exposure to ethylene oxide of hospital staff. Int J Occup Med Environ Health. 1999;12:59–65.
20. Koda S, Kumagai S, Ohara H. Environmental monitoring and assessment of short-term exposures to hazardous chemicals of a sterilization process in hospital working environments. Acta Medica Okayama. 1999;53:217–223.
21. California Occupational Safety and Health Administration. Special Studies Report: Occupational Exposures to Ethylene Oxide in Hospitals, Medical Products Industries, and Spice Plants. Sacramento, CA: State of California, Department of Industrial Relations, Division of Occupational Safety and Health; 1984.
22. Gschwandtner G. Aeration of respiratory therapy items–Are you really aerating? J Healthcare Material Manag. 1990;8:48–51.
23. Bommer J, Ritz E. Ethylene oxide (ETO) as a major cause of anaphylactoid reactions in dialysis (a review). Artif Organs. 1987;11: 111–117.
P.1155

24. National Toxicology Program. Ethylene oxide. In: Report on carcinogens. 11th ed. Research Triangle Park, NC: National Toxicology Program, U.S. Department of Health and Human Services, Public Health Service; 2005.
25. U.S Environmental Protection Agency. Toxics chemical release inventory 2001. http://www.epa.gov/triexplorer/. Accessed September 30, 2006.
26. National Institute for Occupational Safety and Health. NIOSH alert: preventing worker injuries and deaths from explosions in industrial ethylene oxide sterilization facilities. http://www.cdc.gov/niosh/2000119.html. Accessed September 30, 2006.
27. Glaser ZR. Ethylene oxide: toxicology review and field study results of hospital use. J Environ Pathol Toxicol. 1979;2:173–208.
28. World Health Organization. Environmental Health Criteria 55: Ethylene Oxide. Geneva: World Health Organization; 1985.
29. Romaguera C, Vilaplana J. Airborne occupational contact dermatitis from ethylene oxide. Contact Dermatitis. 1997;39:85.
30. Lerman Y, Ribak J, Skulsky M, et al. An outbreak of irritant contact dermatitis from ethylene oxide among pharmaceutical workers. Contact Dermatitis. 1995;33:280–281.
31. Brashear A, Unverzagt FW, Farber MO, et al. Ethylene oxide neurotoxicity: a cluster of 12 nurses with peripheral and central nervous system toxicity. Neurology. 1996;46:992–998.
32. Karacalar A, Karacalar SA. Chemical burns due to blood pressure cuff sterilized with ethylene oxide. Burns. 2000;26:760–763.
33. Masin G, Polenakovic IN, Ivenovski N, et al. Hypersensitivity reactions to EtO: clinical experience. Nephrol Dial Transplant. 1991;6:50–52.
34. Purello D'Ambrosio F, Savica V, Gangemi S, et al. Ethylene oxide allergy in dialysis patients. Nephrol Dial Transplant. 1997;12: 1461–1463.
35. Kraske GK, Shinaberger JH, Klaustermeyer WB. Severe hypersensitivity reaction during hemodialysis. Ann Allergy Asthma Immunol. 1997;78:217–220.
36. Jay WM, Swift TR, Hull DS. Possible relationship of ethylene oxide exposure to cataract formation. Am J Ophthalmol. 1982;93: 727–732.
37. Deschamps D, Leport M, Cordier S, et al. Lens toxicity of ethylene oxide in the work setting: difficulties of epidemiological studies on cataract (in French). J Fr Ophthalmol. 1990;13: 189–197.
38. Lynch DW, Lewis TR, Moorman WJ, et al. Effects on monkeys and rats of long-term inhalation exposure to ethylene oxide: major findings of the NIOSH study. In: In-hospital ethylene oxide sterilization: current issues in eo toxicity and occupational exposure (AAMI technology assessment report no. 8–84). Arlington, VA: Association for the Advancement of Medical Instrumentation; 1984: 7–10.
39. Ehrenberg L, Hallstrom T. Hematologic studies on persons occupationally exposed to ethylene oxide. In: Radiosterilization of medical products. report no. SM-92/96. Vienna: International Atomic Energy Agency; 1967: 327–334.
40. LaMontagne AD, Christiani DC, Kelsey KT. Utility of the complete blood count in routine medical surveillance for ethylene oxide exposure. Am J Ind Med. 1993;24:191–206.
41. Popp DM, Popp RA, Lock S, et al. Use of multiparameter analysis to quantitate hematological damage from exposure to a chemical (ethylene oxide). J Toxicol Environ Health. 1986;18: 543–565.
42. Currier MF, Carlo GL, Poston PL, et al. A cross-sectional study of employees with potential occupational exposure to ethylene oxide. Br J Ind Med. 1984;41:492–498.
43. Van Sittert NJ, de Jong G, Clare MG, et al. Cytogenetic, immunological, and haematological effects in workers in an ethylene oxide manufacturing plant. Br J Ind Med. 1985;42:19–26.
44. Deschamps D, Leport M, Laurent AM, et al. Toxicity of ethylene oxide on the lens and on leukocytes: an epidemiological study in hospital sterilisation installations. Br J Ind Med. 1990;47: 308–313.
45. Schulte PA, Walker JT, Boeniger MF, et al. Molecular, cytogenetic, and hematologic effects of ethylene oxide on female hospital workers. J Occup Environ Med. 1995;37:313–320.
46. Feldman R. Ethylene oxide. In: Occupational and environmental neurotoxicology. Philadelphia, PA: Lippincott-Raven; 1999: 359–377.
47. Zampollo A, Zachetti O, Pisati G. On ethylene oxide neurotoxicity: report of two cases of peripheral neuropathy. Ital J Neurol Sci. 1984;5:59–62.
48. Fukushima T, Abe K, Nakagawa A, et al. Chronic ethylene oxide poisoning in a factory manufacturing medical appliances. J Soc Occup Med. 1986;36:118–123.
49. Gross JA, Hass ML, Swift TR. Ethylene oxide neurotoxicity: report of four cases and review of the literature. Neurology. 1979;29: 978–983.
50. Finelli PF, Morgan TF, Yaar I, et al. Ethylene oxide-induced polyneuropathy: A clinical and electrophysiologic study. Arch Neurol. 1983;40:419–421.
51. Kuzuhara S, Kanazawa I, Nakanishi T, et al. Ethylene oxide polyneuropathy. Neurology. 1983;33:377–380.
52. De Freitas MR, Nascimento OJ, Chimelli L. [Polyneuropathy caused by ethylene oxide. Report of a case with clinical, electrophysiological and histopathological studies]. Arq Neuropsiquiatr. 1991;49:460–464.
53. Schroder JM, Hoheneck M, Weis J, et al. Ethylene oxide polyneuropathy: clinical follow-up study with morphometric and electron microscopic findings in a sural nerve biopsy. J Neurol. 1985;232:83–90.
54. Estrin WJ, Cavalieri SA, Wald P, et al. Evidence of neurologic dysfunction related to long-term ethylene oxide exposure. Arch Neurol. 1987;44:1283–1286.
55. Estrin WJ, Bowler RM, Lash A, et al. Neurotoxicological evaluation of hospital sterilizer workers exposed to ethylene oxide. Clin Toxicol. 1990;28:1–20.
56. Klees JE, Lash A, Bowler RM, et al. Neuropsychologic “impairment” in a cohort of hospital workers chronically exposed to ethylene oxide [see comments]. J Toxicol Clin Toxicol. 1990; 28:21–28.
57. Grober E, Crystal H, Lipton RB, et al. EtO is associated with cognitive dysfunction. J Occup Med. 1992;34:1114–1116.
58. Landrigan PJ, Meinhardt TJ, Gordon J, et al. Ethylene oxide: and overview of toxicologic and epidemiologic research. Am J Ind Med. 1984;6:103–115.
59. Dellarco VL, Generoso WM, Sega GA, et al. Review of the mutagenicity of ethylene oxide. Environ Mol Mutagen. 1990;16:85–103.
60. Galloway SM, Berry PK, Nichols WW, et al. Chromosome aberrations in individuals occupationally exposed to ethylene oxide, and in a large control population. Mutat Res. 1986; 170:55–74.
61. Pero RW, Widegren B, Hogstedt B, et al. In vivo and in vitro ethylene oxide exposure of human lymphocytes assessed by chemical stimulation of unscheduled DNA synthesis. Mutat Res. 1981;83:271–289.
62. Sarto F, Cominato I, Pinton AM, et al. Cytogenetic damage in workers exposed to ethylene oxide. Mutat Res. 1984;138:185–195.
63. Tates AD, Grummt T, Tornqvist M, et al. Biological and chemical monitoring of occupational exposure to ethylene oxide. Mutat Res. 1991;250:483–497.
64. Thiess AM, Scwegler H, Fleig I, et al. Mutagenicity study on workers exposed to alkene oxides (ethylene oxide/propylene oxide) and derivatives. J Occup Med. 1981;23:343–347.
65. Garry VF, Hozier J, Jacobs D, et al. Ethylene oxide: evidence of human chromosomal effects. Environ Mutagen. 1979;1: 375–382.
66. Lambert B, Lindblad A. Sister chromatid exchange and chromosome aberrations in lymphocytes of library personel. J Toxicol Environ Health. 1980;6:1237–1243.
67. Stolley P, Soper K, Galloway S, et al. Sister chromatid exchanges in association with occupational exposure to ethylene oxide. Mutat Res. 1984;129:89–102.
68. Yager JW, Hines CJ, Spear RC. Exposure to ethylene oxide at work increases sister chromatid exchanges in human peripheral lymphocytes. Science. 1983;219:1221–1223.
69. Schulte PA, Boeniger MF, Walker JT, et al. Biological markers in hospital workers exposed to low levels of ethylene oxide. Mutat Res. 1992;278:237–251.
70. Mayer J, Warburton D, Jeffrey AM, et al. Biologic markers in ethylene oxide-exposed workers and controls. Mutat Res. 1991;248: 163–176.
71. Ribeiro LR, Salvadori DF, Rios AC, et al. Biological monitoring of workers occupationally exposed to ethylene oxide. Mutat Res. 1994;313:81–87.
P.1156

72. Popp W, Vahrenholz C, Przygoda H, et al. DNA-protein cross-links and sister chromatid exchange frequencies in lymphocytes and hydroxyethyl mercapturic acid in urine of ethylene oxide-exposed hospital workers. Int Arch Occup Environ Health. 1994;66:325–332.
73. Walker VE, MacNeela JP, Swenberg JA, et al. Molecular dosimetry of ethylene oxide: formation and persistence of N-(2-hydroxyethyl)valine in hemoglobin following repeated exposures of rats and mice. Cancer Res. 1992;52:4320–4327.
74. Walker VE, Skopek TR. A mouse model for the study of in vivo mutational spectra: sequence specificity of ethylene oxide at the hprt locus. Mutat Res. 1993;288:151–162.
75. Fuchs J, Wullenweber U, Hengstler JG, et al. Genotoxic risk for humans due to work place exposure to ethylene oxide: remarkable individual differences in susceptibility. Arch Toxicol. 1994; 68:343–348.
76. Lambert B, Andersson B, Bastlova T, et al. Mutations induced in the hypoxanthine phosphoribosyl transferase gene by three urban air pollutants: acetaldehyde, benzo[a]pyrene diolepoxide, and ethylene oxide. Environ Health Perspect. 1994;102:135–138.
77. Hengstler JG, Fuchs J, Gebhard S, et al. Glycolaldehyde causes DNA-protein crosslinks: a new aspect of ethylene oxide genotoxicity. Mutat Res. 1994;304:229–234.
78. Hogstedt LC. Epidemiological studies on ethylene oxide and cancer: an updating. IARC Sci Publ. 1988:265–270.
79. Snellings WM, Weil CS, Maronpot RR. A two-year inhalation study of the carcinogenic potential of ethylene oxide in Fischer 344 rats. Toxicol Appl Pharmacol. 1984;75:105–117.
80. Lynch DW, Lewis TR, Moorman WJ, et al. Carcinogenic and toxicologic effects of inhaled ethylene oxide and propylene oxide in F344 rats. Toxicol Appl Pharmacol. 1984;76:69–84.
81. National Toxicology Program. Toxicology and Carcinogenesis Studies of Ethylene Oxide in 6C3F1 Mice, NTP TR326. Research Triangle Park, NC: National Toxicology Program, U.S. Department of Health and Human Services, Public Health Service; 1988.
82. Dunkelberg H. Carcinogenicity of ethylene oxide and 1,2-propylene oxide upon intragastric administration to rats. Br J Cancer. 1982;46:924–933.
83. Hogstedt C, Malmqvist N, Wadman B. Leukemia in workers exposed to ethylene oxide. JAMA. 1979;241:1132–1133.
84. Hogstedt C, Aringer L, Gustavsson A. Ethylene oxide and cancer–Review of the literature and follow-up of two studies (Swedish). Arbete Halsa. 1984;49:1–32.
85. Hogstedt C, Rohlen O, Berndtsson BS, et al. A cohort study of mortality and cancer incidence in ethylene oxide production workers. Br J Ind Med. 1979;36:276–280.
86. Hogstedt C, Aringer L, Gustavsson A. Epidemiologic support for ethylene oxide as a cancer-causing agent. JAMA. 1986;255: 1575–1578.
87. Morgan RW, Claxton KW, Divine BJ, et al. Mortality among ethylene oxide workers. J Occup Med. 1981;23:767–770.
88. U.S. Environmental Protection Agency. Health Assessment Document for Ethylene Oxide. Research Triangle Park, NC: U.S. Environmental Protection Agency, Office of Research and Development; 1985.
89. Gardner MJ, Coggon D, Pannett B, et al. Workers exposed to ethylene oxide: a follow up study. Br J Ind Med. 1989;46: 860–865.
90. Coggon D, Harris EC, Poole J, et al. Mortality of workers exposed to ethylene oxide: extended follow up of a British cohort. Occup Environ Med. 2004;61:358–362.
91. Kiesselbach N, Ulm K, Lange HJ, et al. A multicentre mortality study of workers exposed to ethylene oxide. Br J Ind Med. 1990;47:182–188.
92. Thiess AM, Frentzel-Beyme R, Link R, et al. Mortality study on workers exposed to alkaline oxides (ethylene oxide/propylene oxide) and their derivatives. In: Prevention of occupational cancer–international symposium. Occupational Safety and Health series no. 46. Geneva: International Labour Office; 1981:249–259.
93. Greenberg HL, Ott MG, Shore RE. Men assigned to ethylene oxide production or other ethylene oxide-related chemical manufacturing: a mortality study. Br J Ind Med. 1990;47:221–230.
94. Teta MJ, Benson LO, Vitale JN. Mortality study of ethylene oxide workers in chemical manufacturing: a 10 year update. Br J Ind Med. 1993;50:704–709.
95. Benson L, Teta MJ. Mortality due to pancreatic and lymphopoietic cancer in chlorohydrin production workers. Br J Ind Med. 1993;50:710–716.
96. Steenland K, Whelan E, Deddens J, et al. Ethylene oxide and breast cancer incidence in a cohort study of 7576 women (United States). Cancer Causes Control. 2003;14:531–539.
97. Stayner L, Steenland K, Greife A, et al. Exposure-response analysis of cancer mortality in a cohort of workers exposed to ethylene oxide. Am J Epidemiol. 1993;138:787–798.
98. Steenland K, Stayner L, Deddens J. Mortality analyses in a cohort of 18,235 ethylene oxide exposed workers: follow up extended from 1987 to 1998. Occup Environ Med. 2004;61:2–7.
99. Bisanti L, Maggini M, Raschetti R, et al. Cancer mortality in ethylene oxide workers. Br J Ind Med. 1993;50:317–324.
100. Hagmar L, Mikoczy Z, Welinder H. Cancer incidence in Swedish sterilant workers exposed to ethylene oxide. Occup Environ Med. 1995;52:154–156.
101. Norman SA, Berlin JA, Soper KA, et al. Cancer incidence in a group of workers potentially exposed to ethylene oxide. Int J Epidemiol. 1995;24:276–284.
102. Tompa A, Major J, Jakab MG. Is breast cancer cluster influenced by environmental and occupational factors among hospital nurses in Hungary? Pathol Oncol Res. 1999;5:117–121.
103. Shore RE, Gardner MJ, Pannett B. Ethylene oxide: an assessment of the epidemiological evidence on carcinogenicity. Br J Ind Med. 1993;50:971–997.
104. National Toxicology Program. Ethylene oxide. In: 9th annual report on carcinogens. Research Triangle Park, NC: National Toxicology Program, U.S. Department of Health and Human Services, Public Health Service; 2000.
105. Anon. Reproductive toxicology and occupational exposure: ethylene oxide. In: OB Dickerson, EP Horvath, eds. Occupational medicine. St. Louis: Mosby; 1994.
106. Natarajan AT, Preston RJ, Dellarco V, et al. Ethylene oxide: evaluation of genotoxicity data and an exploratory assessment of genetic risk. Mutat Res. 1995;330:55–70.
107. Generoso WM, Cain KT, Hughes LA, et al. Ethylene oxide dose and dose-rate effects in the mouse dominant-lethal test. Environ Mutag. 1986;8:1–7.
108. Generoso WM, Rutledge JC, Cain KT, et al. Exposure of female mice to ethylene oxide within hours after mating leads to fetal malformation and death. Mutat Res. 1987;176:269–274.
109. Sega GA, Owens JG. Binding of ethylene oxide in spermatogenic germ cell stages of the mouse after low-level inhalation exposure. Environ Mol Mutagen. 1987;10:119–127.
110. Rutledge JC, Generoso WM. Fetal pathology produced by ethylene oxide treatment of the murine zygote. Teratology. 1989;39: 563–572.
111. Mortimer VD, Kercher SL. Technical Report: Control Technology for Ethylene Oxide Sterilization in Hospitals. Cincinnatti, OH: National Institute for Occupational Safety and Health, U.S. Department of Health and Human Services; 1989.
112. Florack EI, Zielhuis GA. Occupational ethylene oxide exposure and reproduction. Int Arch Occup Environ Health. 1990;62: 273–277.
113. Rowland AS, Baird DD, Shore DL, et al. Ethylene oxide exposure may increase the risk of spontaneous abortion, preterm birth, and postterm birth. Epidemiology. 1996;7:363–368.
114. Hemminki K, Mutanen P, Saloniemi I, et al. Spontaneous abortions in hospital staff engaged in sterilizing instruments with chemical agents. Br Med J. 1982;285:1461–1463.
115. Hemminki K, Kyyronen P, Lindbohm ML. Spontaneous abortions and malformations in the offspring of nurses exposed to anaesthetic gases, cytostatic drugs, and other potential hazards in hospitals, based on registered information of outcome. J Epidemiol Community Health. 1985;39:141–147.
116. Lindbohm ML, Hemminki K, Bonhomme MG, et al. Effects of paternal occupational exposure on spontaneous abortions. Am J Public Health. 1991;81:1029–1033.
117. Grammer LC, Patterson R. IgE against ethylene oxide-altered human serum albumin (ETO-HSA) as an etiologic agent in allegic reactions of hemodialysis patients. Artif Organs. 1987;11:97–99.
118. Bommer J, Barth HP, Wilhelms OH, et al. Anaphylactoid reactions in dialysis patients: role of ethylene oxide. Lancet. 1985:1382–1384.
P.1157

119. Grammer LC, Roberts M, Wiggins CA, et al. A comparison of cutaneous testing and ELISA testing for assessing reactivity to ethylene oxide-human serum albumin in hemodialysis patients with anaphylactic reactions. J Allergy Clin Immunol. 1991;87: 674–676.
120. Deschamps D, Rosenberg N, Soler P, et al. Persistent asthma after accidental exposure to ethylene oxide. Br J Ind Med. 1992;49: 523–525.
121. Dugue P, Faraut C, Figueredo M, et al. Ethylene oxide-related occupational asthma in a nurse. La Presse Medicale. 1991;20:1455 (in French).
122. Jacson F, Beaudouin E, Hotton J, et al. Allergy to formaldehyde, latex, and ethylene oxide: triple occupational allergy in a nurse (in French). Rev Fr Allergol. 1991;31:41–43.
123. Verraes S, Michel O. Occupational asthma induced by ethylene oxide. Lancet. 1995;346:1434–1435.
124. Bousquet J, Michel F. Allergy to formaldehyde and ethylene-oxide. Clin Rev Allergy. 1991;9:357–370.
125. Occupational Safety and Health Administration. Occupational exposure to ethylene oxide: final standard. Fed Reg. 1984;49: 25734–25809.
126. Occupational Safety and Health Administration. Occupational exposure to ethylene oxide; final standard. Fed Reg. 1988;53: 11414–11438.
127. National Institute for Occupational Safety and Health. Control Technology for Ethylene Oxide Sterilization in Hospitals. Washington, DC: U.S. Department of Health and Human Services; 1989.
128. U.S. Environmental Protection Agency. Replacing ethylene oxide and glutaraldehyde. http://www.glrppr.org/contacts/fullrecord.cfm?sectordocid=911. Accessed September 30, 2006.
129. LaMontagne AD, Kelsey KT. OSHA's renewed mandate for regulatory flexibility review: in support of the 1984 ethylene oxide standard. Am J Ind Med. 1998;34:95–104.
130. Seavey R. Out of gas. Replacing EtO sterilization. Today's Surgical Nurse. 1997;19:27–32.
131. Cline WR, Coffey V. Why we stopped using EtO. Mater Manag Health Care. 1995;4:36–38.
132. Gschwandtner G, Kruger D, Harman P. Compliance with the EtO standard in the United States. J Healthcare Material Manag. 1986;4:38–41.
133. LaMontagne AD, Needleman C. Overcoming practical challenges in intervention research in occupational health and safety. Am J Ind Med. 1996;29:367–372.
134. Occupational Safety and Health Administration. Safety and health topics: ethylene oxide. http://www.osha-slc.gov/SLTC/ethyleneoxide/compliance.html. Accessed September 30, 2006.
135. LaMontagne AD, Oakes JM, Lopez Turley RN. Long-term ethylene oxide exposure trends in US hospitals: relationship with OSHA regulatory and enforcement actions. Am J Public Health. 2004;94:1614–1619.
136. U.S. Environmental Protection Agency. Ethylene oxide risk assessment: notice of availability. Fed Reg. 2005;70:44632–44634.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 74 - Pesticides
74
Pesticides
Marc B. Schenker MD, MPH
Steven R. Offerman MD
Timothy E. Albertson MD, MPH, PhD
Pesticides are biocidal agents used to control a wide variety of organisms that pose a threat to health or compete for food or other materials (Table 74.1). Selective toxicity for the target pest is the principle of pesticide use, but because organisms are similar at the cellular or subcellular level, adverse human health effects may occur.
Table 74.1 Categories of Pesticide Agents and Target Organisms
Pesticide | Target
Acaricide | Mites
Algicide | Algae
Avicide | Birds
Bactericide | Bacteria
Defoliant | Leaves
Fungicide | Fungi
Herbicide | Weeds
Insecticide | Insects
Molluscide | Snails
Nematicide | Nematodes
Piscicide | Fish
Rodenticide | Rodents
The earliest pesticides included metals such as arsenic, mercury, and lead. Some pesticides are inorganic chemicals, such as sulfur, and others are organic chemicals, such as the alkaloid nicotine derived from plants. After the discovery of dichlorodiphenyltrichloroethane (DDT) in 1939, the world witnessed an unprecedented increase in the search for and production of synthetic organic pesticides. Production of inorganic pesticides such as arsenicals has steadily declined since the 1940s. The prolonged ecologic half-life and lack of species selectivity of DDT and other organochlorine pesticides was recognized in the 1960s. These pesticide characteristics and concern about the effects of accumulation of organochlorines in human adipose tissue caused the banning or severe restriction of most of these agents in the United States and most of the world. In their place, newer synthetic pesticides, predominantly organophosphorus, carbamate, and pyrethrin compounds, have been developed and are now widely used. These agents cause less environmental damage through accumulation but are often more acutely toxic to humans and other animal species.
The manufacture, distribution, and handling of pesticides in the United States is regulated under the Federal Insecticide, Fungicide, and Rodenticide Act (FIFRA). The act, administered by the U.S. Environmental Protection Agency (EPA), was passed in 1947 and has been amended several times. There are nearly 900 active pesticides with different diluents and ingredients, configured in more than 20,000 formulations in use in the United States today. U.S. production is just over 1.2 billion pounds of conventional pesticides, and over 4.5 billion pounds of pesticides annually are applied in agriculture as well as in most household gardens today (1). The annual use of conventional pesticides has decreased 17.2% in the United States between 1979 and 1997 (1). Using National Discharge Survey data and American Poison Control Centers national data from 1985 to 1997, Klein-Schwartz and Smith (2) reported 341 fatalities and over 25,000 hospitalizations from agricultural and horticultural chemicals, making pesticide exposure an important public health problem. Ominously, a toxic organophosphate, the nerve gas sarin, was used by terrorists to attack large numbers of people in cities in Japan (3).
Exposure
Environmental
Adverse effects of pesticides in the environment first received widespread attention in the 1960s with the publication of Rachel Carson's Silent Spring (4). Biomagnification of organochlorine compounds in the food chain leads to high residues, particularly in predaceous fish and birds. Elevated levels of DDT (and to a lesser degree, dieldrin) in several species of birds of prey lead to eggshell thinning and threaten species extinction. Because organochlorine compounds are not species specific, large populations of animal species may be at risk of chronic poisoning, which can lead to deleterious, long-term changes in the diversity of ecosystems in nature. Furthermore, pest species may develop increased tolerance or resistance to these specific pesticide compounds. Organochlorines have been largely replaced in developed countries by organophosphates and carbamate and pyrethrin compounds that
P.1159

rapidly hydrolyze in soil and on plants. Although organophosphates and carbamates do not accumulate significantly in the environment, they remain extremely toxic if used indiscriminately. A recent report of human DDT poisoning reminds us that, in many parts of the world, this pesticide remains in use (5).
Nonoccupational environmental exposures to pesticides in humans often result from household or garden use. Even schools can be the source for toxic pesticides exposures, leading to illness in both employees and students (6). The World Health Organization has estimated that more than 3 million cases of serious acute pesticide or insecticide poisoning occur worldwide annually, the majority being caused by organophosphates used for agriculture (7). There are an estimated 220,000 deaths annually from pesticides, and 99% of these deaths are in developing countries (7) despite the fact that only 20% to 25% of the global agrochemical use is in developing countries. Agriculture continues to be one of the most common areas of pesticide exposure in developing countries (8). The easy availability of pesticides and widespread use in many developing countries make them a common means of suicide and death, with some districts in Sri Lanka noting pesticide deaths exceeding all other causes of death (9).
In 2003, there were 97,677 pesticide poisonings in the United States reported to the American Association of Poison Control Centers (AAPCC) (10). This represented 4.1% of all reported poisoning, with over 50% of the poisonings occurring in children under 6 years old (10). Countries such as Turkey have reported percentages as high as 19% of poisonings as being related to pesticides (11). About 90% of homes in the United States use pesticides, with exposure resulting frequently from misuse or accident (12). Other environmental exposures may occur from water, air, or food. Low concentrations of pesticides have been detected in some groundwater sources, although these are not thought to pose serious health risks to the population at the levels detected (13).
Tolerance levels for pesticide residues in foods or the maximum residue levels allowed when pesticides are used according to the directions on the label are set by the EPA. The levels are based on toxicologic studies that attempt to balance the risks and benefits associated with the use of pesticides on human foodstuffs (14).
Although there is increasing public concern about pesticide residues in the food supply (e.g., Alar, a growth regulator, on apple crops), residues detected in fresh and processed foods are generally low. The U.S. Food and Drug Administration (FDA) tests a sample of food shipments for pesticide residues; only a small percentage are found to have levels above tolerances, and most samples have no detectable residue. The FDA also conducts the Total Diet Study, testing supermarket food items considered to represent the diet of U.S. consumers. Results from these analyses indicate that, in general, the dietary intake of pesticide residues is within acceptable tolerance. When pesticides are used on crops for which their use is not approved or are applied in an unapproved manner, however, outbreaks of foodborne pesticide illness may occur. This was the case with the 1985 outbreak caused by aldicarb-contaminated watermelons in the western United States (15).
The EPA conducted the National Human Adipose Tissue Survey annually beginning in 1969 to monitor levels of organochlorine pesticides, polychlorinated biphenyls (PCBs), and a few other compounds in tissues collected during surgery or at autopsy. These substances tend to bioaccumulate in adipose tissue, providing an excellent medium for detecting prevalence of exposure over a long period and body burden. Detectable residues of most of these compounds are found in a large proportion of tissue samples but in very low concentrations. This program was valuable in documenting time trends in body burdens. For example, levels of DDT and its metabolites and levels of PCBs decreased from the early 1970s, reflecting decreased use in the United States (16,17).
Occupational
Humans are exposed to pesticides in a variety of occupational settings, including agriculture, structural pest control (e.g., buildings), public health pest eradication programs, manufacture and formulation, transportation industries such as railroads and trucking, the florist industry, and hazardous waste treatment and cleanup. Many commercial products such as paints, cotton, and wood products have fungicides added to prevent degeneration. Herbicides are used heavily in maintaining roads and highways in developed countries.
Assessing exposure to pesticides in an occupational setting is a complex task. A worker may be exposed
P.1160

unknowingly to clothing saturated with pesticides or by direct skin contact, but these amounts do not necessarily predict the actual dose, or amount absorbed into the body. Absorption may occur through inhalation, ingestion, or direct absorption on dermal surfaces. Detailed information on rates of absorption and knowledge of the pharmacokinetics of the compound in humans is often unavailable. Relating the absorbed dose to human health effects is often difficult or impossible. Work on biologic markers of pesticides may improve assessment of exposure and dose (18).
Accurate data do not exist on the incidence of acute illnesses secondary to pesticide poisoning, and even less is known about the chronic effects of pesticide exposure. While most acute pesticide-related illnesses and deaths in the past were caused by accidental agricultural exposure or attempted suicides, toxicologists and clinicians today must be alert to the illicit use of pesticides for criminal or terrorist activities. Health care providers must be able to recognize the immediate health effects of pesticides to establish diagnoses quickly and to begin treatment early. The number of deaths caused by pesticide poisoning in the United States is small, but acute pesticide-related illnesses are common. For example, in California, where pesticide-related illnesses must be reported, some 2,500 to 3,000 suspected pesticide illness are noted annually, of which half occur in agriculture. A recent analysis of the California Pesticide Illness Surveillance Program found that most intoxications followed domestic exposures and were not reported to the surveillance program, which primarily identified occupational exposures (19). Overall, the system was estimated to ascertain 50% of all poisonings but only 16% of nonagricultural occupational cases. Worldwide estimates for pesticide poisoning suggest the problem of acute toxicity and death is much greater in developing countries than in developed countries (7).
Immediate Health Effects
Organophosphate Insecticides
Millions of pounds of organophosphate pesticides are used worldwide in commercial farming, gardening, structural pest management, and vector control programs. The development of these agents is derived from the search for new chemical warfare or nerve gas agents in the 1930s. Although the organophosphate nerve agents such as sarin, tabun, and VX have not been used as insecticides, further research has shown that related, less potent compounds can be used successfully as insecticides (Fig. 74.1). The worldwide use of these organophosphate compounds has increased over the past 20 years due to increased use in the Third World and because their use results in less severe environmental impacts than the organochlorine insecticides. Because the organophosphate insecticides are less detrimental to the environment, they have largely replaced the organochlorine insecticides. Significant acute and chronic risk remains with the occupational exposure to these compounds (20). When suicide is associated with pesticide use, the agents now used are largely organophosphate insecticides (21).
Figure 74.1 Chemical structure of some key classes of pesticides: organophosphate insecticides (A), carbamate insecticides (B), organochlorine insecticides (C), pyrethroid insecticides (D), and herbicides (E).
Examples of organophosphate insecticides include parathion, chlorfenvinphos, diazinon, fenthion, dimethoate, monocrotophos, and malathion. These insecticides are commonly used in commercial farming, home gardening, pest control (e.g., flies), environmental control of vectors (e.g., mosquitoes), and the control of ectoparasites (e.g., fleas, lice). They may be combined with one or more other types of insecticides to potentiate their insecticidal action.
Organophosphate insecticides are efficiently absorbed by inhalation, ingestion, and skin penetration (22,23). Exposure by all three routes has been seen in occupational poisonings. The degree of toxicity varies considerably, depending on the route of exposure and the exposure concentration and dose. Organophosphate insecticides vary in potency. For example, the median lethal dose (LD50) for parathion in humans is estimated to be 3 mg per kg, while that of malathion is 1,375 mg per kg.
The toxic manifestations of organophosphate insecticides result from the irreversible phosphorylation of the enzyme acetylcholinesterase found at the nerve–nerve synapse or nerve–muscle motor end plate where anionic binding of acetylcholine normally occurs (24). The loss of function of this enzyme allows flooding of the postsynaptic receptors with acetylcholine, leading to a cholinergic crisis in severe cases (25).
Acute Signs and Symptoms
Patients acutely intoxicated with organophosphates often present with a set of signs and symptoms. Recognition of these “toxidromes” helps the astute clinician establish the chemical class of the toxicant quickly and allows vital treatment to begin early. All too often, the clinician has only a history of exposure or a toxidrome to suggest organophosphate insecticide poisoning. The dramatic accounts of the Matsumoto sarin attack in 1994 and the notorious Tokyo subway sarin attack in 1995 should serve as valuable lessons to emergency room and hospital staff and prompt simulated disaster drills to prepare health care providers (3).
The organophosphate insecticide toxidrome can develop during the chemical exposure or be delayed some 4 to 12 hours after exposure. The key aspects of this toxidrome can be divided into muscarinic, nicotinic, and central nervous system overstimulation. Muscarinic overstimulation leads to hyperactivity of the parasympathetic system, including miosis, bradycardia, and hypersecretion of salivary, lacrimal, digestive, and
P.1161

bronchial glands. Accumulation of acetylcholine at the nicotinic synapses leads to blockade of nerve impulses in the central nervous system, at the autonomic ganglia, and at the skeletal muscle–nerve junction. The latter effects lead to motor end plate dysfunction (26). Nicotinic effects include muscle fasciculations that can be mistaken for seizure, cramps, and generalized muscle weakness. Depression of respiratory drive, delirium, loss of consciousness, and seizures are complications of central nervous system toxicity (22,27,28,29,30,31) (Table 74.2). The mnemonic DUMBELS (diarrhea, urination, miosis, bronchospasm, emesis, lacrimation, salivation) describes the signs of cholinergic (muscarinic) excess seen with organophosphate poisoning. Transient diabetes insipidus has been reported after severe malathion poisoning (32). A garlic odor may also be noted from the exposed patient or from the container of the pesticide. Recent data have suggested that visual changes, pancreatitis, and psychiatric findings are seen with acute organophosphate poisoning more commonly than previously recognized (33,34,35,36).
Table 74.2 The Toxidrome of Acute Organophosphate and Carbamate Insecticide Poisoning
Central nervous system
Salivationa
Incontinencea
Convulsionsa
Headache
Psychosis with delirium
Nausea
Dizziness
Restlessness with anxiety
Unconsciousness
Musculoskeletal system
Sweatinga
Muscle twitching with fasciculationsa
Weakness
Incoordination
Tremor
Paralysis
Gastrointestinal system
Diarrhea
Vomiting
Abdominal cramps
Acute pancreatitis
Vision
Miosisa
Blurred vision
Tearing
Ocular pain
Conjunctival injection
Respiratory system
Rhinorrheaa
Pulmonary edemaa
Bronchorrheaa
Wheezing and chest tightnessa
Respiratory muscle paralysis
Cardiovascular system
Bradycardia (parasympathetic stimulation)a
Sinus arrest
Early tachycardia (sympathetic ganglia stimulation)
Early hypertension (sympathetic ganglia stimulation)
aKey aspects of symptom complex or toxidrome.
Establishing a diagnosis from acute or chronic low-dose exposure is particularly difficult in children. The typical muscarinic and nicotinic signs and symptoms of an acute organophosphate poisoning are often absent. Patients may present with neurobehavioral changes, hypertonicity, and even acute psychosis. To establish a more definitive diagnosis, clinicians should be aware that reliable reference laboratories are capable of detecting alkylphosphate metabolites of
P.1162

organophosphates in plasma and urine, but the time and equipment necessary for this assay may limit its clinical usefulness (37,38,39).
Certain organophosphate insecticides have been associated with delayed and intermediate neurotoxicity syndromes (40,41,42,43). Characteristic manifestations include weakness, paralysis, and paresthesias in the distal lower extremities for the delayed syndrome; weakness of proximal limb muscles and muscles of respiration; and cranial nerve paralysis in the intermediate syndrome. Development of the delayed neuropathy is not associated with inhibition of neural or neuromuscular cholinesterases, as is the acute toxicity. It has been correlated with initial phosphorylation or inhibition of the neurotoxic esterase enzyme (NTE) (44,45). Symptoms usually occur within 2 to 3 weeks, with a denervation electromyographic pattern and a progressively irreversible to slowly reversible course over 6 to 12 months. The intermediate syndrome associated with organophosphate neurotoxicity was described in 10 patients (40). The time of onset was between 1 and 4 days after significant organophosphate insecticide poisoning, with proximal limb, neck, cranial, and respiratory muscle involvement. The electromyogram findings were described as tetanic fade. Recovery took between 4 and 18 days. Seven of 10 patients had respiratory difficulty, and four of 10 patients required mechanical ventilation. Most commonly, both delayed and intermediate neurotoxicity have been seen in survivors of massive organophosphate insecticide poisonings coming from Third World countries (42). Prolonged effects of muscle blocker agents have been reported in patients poisoned by organophosphate pesticides (46,47). Persistence of organophosphates measured in blood and in tissues at autopsy in humans has been demonstrated, particularly for the most lipid-soluble agents such as penthion and methidathion (48). The intermediate syndrome may also represent delayed organophosphate absorption or prolonged tissue half-life. Chronic neurologic and neuropsychological sequelae after organophosphate poisonings are complex and have been recently reviewed (49,50,51,52,53).
Laboratory Findings
Confirmatory laboratory tests include measurements of plasma and red blood cell (RBC) cholinesterase activities, which provide a measure of the inhibition of two types of cholinesterase enzymes in vivo. However, these studies may be available in a limited number of diagnostic laboratories. At least six different methods are available for measuring RBC and plasma cholinesterase levels. Consequently, interlaboratory variability may be great, and this variability may complicate the interpretation of results (54,55).
Plasma cholinesterase (pseudocholinesterase) is produced by the liver. It is a phase-reactant enzyme with baseline fluctuations due to many variables. Falsely lowered activity may be due to chronic or acute liver disease, chronic alcoholism, pregnancy, malnutrition, dermatomyositis, or concomitant poisoning with carbon disulfide and organic mercury compounds. Plasma cholinesterase levels decline and return faster than RBC or “true” cholinesterase levels. The 3% of the population who are genetically deficient in this enzyme are particularly vulnerable to the neuromuscular blocker succinylcholine and may be hypersensitive to organophosphate insecticides (56). Regeneration of activity is normally related to synthesis by the liver of new enzymes, and it may take 7 to 60 days to return to levels found prior to organophosphate insecticide exposure. RBC cholinesterase activity regenerates even more slowly because new RBCs must be released from the bone marrow to replace those with inactivated
P.1163

cholinesterase enzyme (57). Because of this slow rate of renewal (0.5% to 1% per day), it can take 60 to 90 days for RBC cholinesterase levels to return to nearly baseline values.
RBC cholinesterase is the preferred measurement for documenting exposure and monitoring when exposed workers can return to handling organophosphate insecticides. Generally, RBC cholinesterase levels should be greater than 75% of baseline before workers are allowed to return.
More sensitive and specific blood and urine screens for the parent organophosphate insecticide compounds and metabolites exist, but they are not routinely available and often require detailed knowledge of the specific parent compound and specialized equipment (18,38,39).
Symptoms of organophosphate insecticide toxicity are usually not seen until 50% of baseline cholinesterase activity is inhibited, although this is not a reliable threshold. The large variability in normal cholinesterase levels also makes its interpretation difficult. Cases of poisoning and even deaths have been reported with depressions of less than 50%. Cholinesterase level is useful in clinical evaluation, but it must be done in association with a careful history and physical examination. Because baseline plasma cholinesterase levels are not usually available for an individual patient, serial determinations are useful in acute exposures. No clearly reliable association has been established between the magnitude of serum cholinesterase decrease and the severity of poisoning; it is simply a marker of organophosphate intoxication or poisoning. Nevertheless, most authorities consider mild exposure with minimal signs and symptoms to be associated with plasma cholinesterase levels of 20% to 50% of baseline. Moderate exposure, usually resulting in muscle fasciculations and miosis, is associated with plasma cholinesterase levels of 10% to 20% of baseline. Severe poisoning with life-threatening symptoms is associated with plasma cholinesterase levels of 0% to 10% of baseline. Some authors reported that prolonged severe depression of plasma cholinesterase has been associated with poor clinical outcomes after organophosphate poisoning (48). However, survival has been reported with extremely low plasma cholinesterase levels, leading some investigators to suggest that serum cholinesterase levels have no prognostic value in acute organophosphate poisoning. Identifying high-risk patients based on this enzyme measurement alone is not always reliable (58).
Leukocytosis with a leftward shift toward polymorphic neutrophils, hyperglycemia, ketoacidosis, glycosuria, albuminuria, and acetonuria have been reported with organophosphate poisoning, but these findings are neither specific nor sensitive enough for diagnostic purposes. Hyperamylasemia and other evidence of acute pancreatitis, such as computed tomographic imaging of the pancreas, have been reported following organophosphate poisoning (34,35,36).
Large, short-term doses of organophosphate insecticides have resulted in prominent electroencephalographic (EEG) changes and convulsions in humans and other primates. Studies have shown long-term (1 to 6 years) spectral shifts in beta voltage in sarin-exposed primates or accidentally exposed workers with serial EEG determinations. The usefulness, both in terms of specificity and sensitivity, of these EEG findings in the diagnosis of organophosphate poisoning has not been established (59). A case report noted reversible extrapyramidal Parkinson-like symptoms in a 14-year old complicating acute organophosphate insecticide poisoning (60). Cardiac toxicity can manifest as intraventricular conduction abnormalities, atrial dysrhythmias, and repetitive ventricular tachycardia such as torsades de pointes (61).
Treatment
The decision to treat a possible organophosphate poisoning is often based only on the history and physical examination findings. Initial management is directed at protecting and maintaining an open airway with respiratory support, including airway suctioning, endotracheal intubation, and mechanical ventilation with supplemental oxygen. Because organophosphate insecticides can easily cross the skin barrier, they pose a particularly insidious threat of secondary contamination to unprotected health care providers and emergency department personnel. Patients who arrive at an emergency department without having had appropriate decontamination should be decontaminated with large amounts of soap and water. Removing clothing potentially saturated with organophosphates is particularly important for both patient and health care provider. Clothing and other contaminated materials must be discarded as highly contaminated waste. Even wastewater from field or hospital decontamination must be handled carefully. Gastric decontamination with lavage followed by repeated doses of activated charcoal is indicated for enteric exposure and can reduce total and continued organophosphate exposure. Hemoperfusion removes only minimal amounts of the organophosphate insecticides (48).
For acutely ill patients, atropine sulfate in doses sufficient to reverse cholinergic (muscarinic) signs and symptoms is the primary pharmacologic treatment. A specific dose limit or an arbitrary dose goal is not practical. Careful titration with atropine while monitoring reversal of excessive parasympathetic stimulation is the standard of care. Initial doses of 0.4 to 2.0 mg atropine intravenously (IV) are repeated every 15 minutes until evidence of “atropinization” or muscarinic blockade, such as flushing, dry mouth, dilated pupils, and tachycardia, is seen (22). Repeated doses or continuous infusion of
P.1164

atropine to maintain partial muscarinic blockade may be needed. Evidence of cholinergic excess, including miosis, nausea, and bradycardia, is used to govern atropine doses for several hours to days, depending on the severity of the organophosphate poisoning. Caution must be exercised when treating children with large doses of premixed atropine sulfate because large amounts of preservatives (e.g., alcohols) used to increase the shelf life of the drug can be toxic. Consultation with a pharmacist should allow formulation of a high-dose atropine sulfate solution that is preservative free. Other anticholinergic agents such as glycopyrrolate have been shown to be as effective as atropine in the treatment of organophosphate poisoning (62).
Pralidoxime (Protopam, 2-PAM) is a cholinesterase reactivator available in the United States that effectively reverses the phosphorylation of the RBC and neural cholinesterase enzyme when given within 24 to 48 hours of exposure. Other oximes that act in the same manner are available in Europe. Although it is generally accepted that oximes are important in the treatment of organophosphate poisonings, some reports have rejected their usefulness (63). It is believed that the sooner pralidoxime is given, the better the chances for cholinesterase reactivation. Pralidoxime is used in cases of moderate to severe organophosphate poisoning. Although pralidoxime can mitigate nicotinic and muscarinic effects of organophosphate poisoning, its actions will vary. It must be used concurrently with atropine sulfate. A dose of 1.0 to 2.0 g of pralidoxime (20 to 50 mg per kg for children) is administered IV over 30 minutes (22). Rapid injection can cause tachycardia, laryngeal spasm, muscle rigidity, transient neuromuscular blockade, and respiratory arrest (64). Giving repeated doses of pralidoxime at intervals of 2 to 12 hours or by constant IV infusion should be considered. Keeping plasma pralidoxime concentrations above 4 mg per L, which is the minimum plasma concentration required for therapeutic efficacy, is recommended (65). Loading doses of 4 mg per kg of pralidoxime followed by 3.2 mg/kg/hour have kept plasma levels above 4 mg per L (65). The final decision concerning pralidoxime dosing is governed by the severity of the poisoning symptoms (66,67,68). A recent Cochrane review of the clinical data on the use of oximes in organophosphate poisonings indicated a lack of data to conclude whether oximes are harmful or beneficial (69).
A unicenter, randomized, single-blind study of 89 organophosphate insecticide–poisoned patients showed benefit from treatment of 4 g per day of magnesium sulfate (70). Other adjunctive therapy such as gastric lavage in ventilated poisoned patients has been shown to improve outcomes in fasting patients after organophosphate poisoning (71). A study of 108 patients with severe dichlorvos poisoning showed an improvement in clinical response and a more rapid fall in blood levels after charcoal hemoperfusion (72). Other investigators have suggested that hemoperfusion may be useful only in severe organophosphate poisoning (73).
Seizures may not respond to atropine and pralidoxime. These patients are treated with IV diazepam or barbiturates. The use of IV diazepam has also been effective in the treatment of severe muscle fasciculations. Protection of the airway, aggressive control of seizures, mechanical ventilator support if necessary, early use of pralidoxime, and titration of atropine to effect are thought to be important to successful treatment of severe organophosphate pesticide poisoning.
N-Methyl Carbamate Insecticides
The carbamates, like the organophosphates, are used in commercial farming, home gardening, and control of domestic animal ectoparasites. Aldicarb, oxamyl, and methomyl are highly toxic carbamate insecticides; dioxacarb, carbaryl, and isoprocarb are less toxic. The carbamate insecticides are often used in combination with an organophosphate or pyrethroid insecticide.
Cases of aldicarb poisoning from ingestion of food and vegetables contaminated with the pesticides have been reported (74,75). Additionally, small case series and case reports have noted a spectrum of toxicity including death after aldicarb poisoning (76,77).
Carbamate insecticides are readily absorbed by inhalation or ingestion or through the skin. The N-methyl carbamate esters cause reversible inhibition of acetylcholinesterase. As in the case of organophosphates, postsynaptic cholinergic receptors are flooded with acetylcholine, resulting in a characteristic toxidrome. Unlike the phosphorylated enzyme, the carbamylated acetylcholinesterase enzyme can undergo spontaneous hydrolysis in vivo, which reactivates the enzyme. Less severe toxidromes of shorter duration can be expected from carbamate poisoning due to this hydrolysis.
Acute Signs and Symptoms
The diagnosis of carbamate poisoning is generally made by history and clinical presentation of the patient. The clinical toxidrome of carbamate poisoning is similar to that of organophosphates (Table 74.2). Symptoms typically develop within 15 minutes to 2 hours after exposure and usually last less than 24 hours. Central nervous system toxicity is less predominant because the N-methyl carbamates do not penetrate the blood–brain barrier well. However, carbamate poisoning in children was recently found to have a greater depressant effect on the central nervous system when compared to organophosphates (78). The cause of death is often acute respiratory failure from respiratory muscle fatigue, pulmonary edema, bronchorrhea, and bronchospasm. Central nervous system depression, seizures, and ventricular arrhythmias also increase morbidity and
P.1165

mortality (79). Carbamate insecticide poisoning has been responsible for causing trauma-related deaths and injuries (80). When dealing with farm injuries, the clinician must consider the possibility of occult pesticide poisoning.
Laboratory Findings
Plasma and RBC cholinesterase enzyme measurements are less useful in cases of carbamate poisoning. Symptomatic patients whose blood samples are drawn within a few hours of exposure and absorption can exhibit depressed cholinesterase levels if the enzyme measurement is done rapidly. Enzyme reactivation can occur in vitro as well as in vivo, causing a rise in the enzyme activity before measurement. This makes clinical interpretation extremely difficult. Urine and blood analyses for parent compounds and metabolites have been described but are not often available (81). A radioimmunoassay has been described for carbamate insecticides that may resolve these problems if the assay becomes commercially available.
Treatment
Symptomatic treatment of the patient poisoned by carbamate insecticide includes aggressive respiratory support and atropine to reverse severe muscarinic manifestations. Because of the shorter duration of effect from in vivo hydrolysis, atropine treatment is usually required for less than 24 hours. The most important difference in treatment for carbamate and organophosphate poisoning involves pralidoxime. The use of pralidoxime may be relatively contraindicated in treating carbonyl poisonings because the carbamate–oxime complex may be a more potent cholinesterase inhibitor than carbonyl alone. Methomyl-induced carbamate poisoning has been treated with pralidoxime (82). After mixed or combined exposures involving both organophosphates and carbamate insecticides or in severe poisonings with an unidentified anticholinesterase agent, it is reasonable to administer pralidoxime (22).
Organochlorine Insecticides
Most of the organochlorine pesticides have been banned in the United States, principally because of their long ecologic half-lives, but a recent DDT poisoning report confirms that the toxic potential of this class continues (5). Organochlorine insecticides can be classified by chemical structure (Table 74.3). Lindane (γ-hexachlorocyclohexane) is one of the most commonly encountered organochlorine insecticides. It will be used as the prototype compound for discussing acute toxicity. It is available as a garden spray, structural and environmental pest control product, and scabicide (Kwell). The mechanism of toxicity is related to the ability of the organochlorine to alter ion fluxes, principally in nerve tissue. Although its use is decreasing, it continues to be a source of human poisoning (83,84). Evidence suggests that lindane produces antagonism of γ-aminobutyric acid–mediated inhibition in the central nervous system.
Table 74.3 Classification of Organochlorine Insecticides
Class | Brand Names
Dichlorodiphenylethanes
DDT (1,1,1-trichloro-2,2-bis (p-chlorophenyl)ethane) | Anofex, Neocid
DDD (1,1,-dichloro-2,2-bis (p-chlorophenyl)ethane) | Rothane
Dicofol | Kelthane
Methoxychlor | Marlate
Hexachlorocyclohexanes
Lindane (γ-hexaclorocyclohexane) | Kwell
Isotox
Benzene hexachloride (mixed isomers) | BHC
Cyclodienes
Endrin | Hexadrin
Aldrin | Aldrite, Drinox
Endosulfan | Thiodan
Dieldrin | Dieldrite
Toxaphene | Toxakil, Strobane-T
Heptachlor | Heptagram
Chlordane | Chlordan
Others
Chlordecone | Kepone
Mirex | Dechlorane
BHC, Benzene hexachloride.
Organochlorine insecticides are easily absorbed through the lungs, gastrointestinal (GI) tract, and skin. As much as 10% of a topical dose of lindane is systemically absorbed. Because of the relatively large surface area–to–body weight ratio of infants, lindane poisoning has been reported to result from repeated therapeutic doses of lindane scabicide shampoo. The organochlorine insecticides are metabolized slowly and are excreted principally in the feces. Lindane accumulates in organs, including fat and tissue, but to a lesser extent than many of the other organochlorine insecticide. Lindane excretion takes several days, whereas most other organochlorine insecticides have much longer elimination half-lives. Lindane is partially dechlorinated and oxidized, yielding a series of conjugated chlorophenols and other oxidation products in the urine. Many of the organochlorine insecticides, including lindane and mirex, are capable of inducing liver microsomal enzymes (e.g., cytochrome P450–dependent mono-oxygenase system).
Immediate Signs and Symptoms
The neural excitation caused by the organochlorine insecticides leads to their primary toxic manifestations (Table 74.4). The toxidrome includes disturbances of
P.1166

sensation, coordination, and mental status. Anorexia, malaise, headaches, myoclonic jerking, lethargy, tremor, hyperreflexia, motor hyperexcitability, oral paresthesia after ingestion, and convulsions of organochlorine pesticides have been associated with increased myocardial irritability and cardiac arrhythmias (85,86). Lindane has been rarely associated with aplastic anemia, agranulocytosis, disseminated intravascular coagulation, and proximal myopathy with myoglobinuria (87,88). A single case of self-poisoning with 1.0 mL of IV Thiodan (30% endosulfan in xylene) resulted in refractory grand mal seizures, increased liver enzyme levels, and acute rhabdomyolysis leading to proximal myopathy and acute renal failure. Motor seizures were controlled with IV midazolam and thiopentone. Both liver and renal dysfunction resolved with supportive intensive care unit treatment. Hemodialysis was not required, and the patient experienced a full recovery (84). A case of self-poisoning with oral endosulfan in kerosene resulted in seizures, respiratory failure, and terminal cardiac arrest (89). Organochlorine pesticide exposure has a significant neuroexcitatory effect on mammalian brains.
Table 74.4 Organochlorine Pesticide Poisoning Toxidrome
Sensory disturbances, hyperesthesia of face and extremities, paresthesia of face and extremities
Headache
Dizziness
Nausea and vomiting
Motor disturbances, muscle, weakness, incoordination, slurred speech, tremor, myoclonic jerking, involuntary eye movements
Mental confusion
Generalized tonic-clonic convulsions
Coma and respiratory depression
Laboratory Findings
Blood, tissue, and urine determinations of organochlorine pesticides and their metabolites are available from a limited number of laboratories. These levels are rarely useful in the clinical management of acute poisoning. The relatively rapid metabolism of lindane compared to many of the other organochlorine insecticides reduces the likelihood that the parent compound or metabolites will be detected in body fat, blood, urine, or human milk. Other organochlorine pesticides and their metabolites, such as DDT, dieldrin, mirex, and chlordecone, can remain in blood and tissue (particularly fat) for weeks or months. Persons exposed to lindane long term at work have had fat-to-serum concentration ratios of 220:1 (90). Workers exposed to lindane had whole-blood lindane levels of 0.02 to 0.45 ppm (91,92). Symptoms are unlikely in patients with whole-blood lindane levels as high as 20 to 30 ppm (93). EEG abnormalities have been noted after brief or long-term organochlorine exposure (94).
Treatment
GI decontamination with activated charcoal should be used for acute oral poisoning with organochlorine pesticides. For any exposure, skin decontamination and removal of contaminated clothing is essential. Treatment of convulsions may require ventilatory support and anticonvulsants such as diazepam, phenobarbital, or phenytoin. The organic solvents used to dispense organochlorine insecticides may result in aspiration pneumonitis and even acute respiratory failure. Because of the very long half-life of some organochlorine insecticides (e.g., chlordecone), the resin cholestyramine (3 to 8 g four times daily) has been shown to disrupt enterohepatic recirculation and significantly reduce the total body half-life of these insecticides (95). Cholestyramine has been advocated in the treatment of lindane poisoning (95). Repeated doses of activated charcoal over days to weeks may have the same effect, but this approach remains unproven, specifically with organochlorine insecticides.
Pyrethrum and Pyrethrin Insecticides
Pyrethrum is the natural derivative or oleoresin extract of dried Chrysanthemum cinerariaefolium flowers, which contain six active agents or pyrethrins (Fig. 74.1). Although pyrethrins I through VI make up crude pyrethrum extract, pyrethrins I and II are the most active. Because of the relatively high cost, high biodegradability, and light instability of natural pyrethrum, significant efforts over the last 20 to 25 years have resulted in the production of a number of synthetic pyrethroid derivatives. The synthetic pyrethroids are divided into two classes based on function or clinical effects of toxicity. Examples of type I pyrethroid include allethrin, permethrin, and cismethrin, whereas representative type II pyrethroids include fenvalerate, deltamethrin, and cypermethrin. Pyrethrum and pyrethrins are usually used in combination with synergistic compounds such as piperonyl butoxide and n-octyl bicycloheptene dicarboximide, which retard enzymatic degradation of the pyrethroids.
These insecticides have been used for more than 40 years and make up about 25% of the worldwide insecticide market (96). Commercial pesticide products with active pyrethroids often contain organophosphate or carbamate insecticides, in addition to the synergistic compounds that protect against degradation. In many of the indoor or household insecticide sprays, the pyrethrins, which cause a rapid paralytic or “knockdown” effect on insects, are often combined with longer acting insecticides to ensure lethality.
Because even the synthetic pyrethrins are expensive and have some light and heat instability, there is
P.1167

relatively little commercial agricultural use of these agents. Because no active crop residues result from the application of pyrethrins, new pyrethrins may be marked for agricultural use in the future. Increasingly, pyrethrins are used as human scabicides because of their better tolerance compared to organochlorine agents such as lindane.
Signs and Symptoms
The pyrethroids alter nerve excitability by slowing nerve activation and by delaying sodium channel inactivation (96). This leads to type I pyrethroids (e.g., allethrin, bioullethrin) causing repetitive nerve discharge and can result in whole-body tremors and prostration (“T syndrome”). The type II pyrethroids (e.g., deltamethrin, fenvalerate) produce an even longer delay in sodium channel closure, resulting in persistent nerve depolarization and eventual blockage of axonal conduction. The type II pyrethroids may also alter and bind γ-aminobutyric acid receptor–mediated chloride channels.
Natural pyrethrum and its derivatives are less toxic to mammals than most other insecticides. Crude pyrethrum extracts contain dermal and respiratory allergens, which are probably other compounds than the active insecticide. These allergens produce the most common toxidrome (i.e., contact dermatitis, followed by rhinitis and asthma). An association or cross-reactivity with ragweed allergies has been noted (97). Because of the allergenic potential of pyrethrum extracts, anaphylactic or anaphylactoid reactions may occur in patients rechallenged with pyrethrum extracts or derivatives, but they have been rarely reported. The synthetic pyrethroids are less allergenic but have some irritant properties.
Systemic toxicity in mammals is reduced by rapid first-pass metabolism of pyrethrins by the liver. Pyrethrins are absorbed across the gut and by inhalation with poor bioavailability. Little dermal absorption occurs across intact skin. No modern-day pyrethrum fatalities have been reported; the estimated pyrethrum oral LD50 is over 1 g per kg.
Animals exposed to very large systemic doses of type I pyrethroids have demonstrated tremor in the limbs, which can gradually involve the entire body, with increased body temperature. Clinically, the toxicity is similar to massive exposure to the organochlorine DDT. Similarly, massive type II pyrethroid exposures have produced pronounced salivation, coarse whole-body tremors, and choreoathetosis with terminal seizures. In humans, large absorbed doses of these pyrethroids are thought to cause incoordination, tremor, salivation, vomiting, diarrhea, and rarely death (97,98,99,100,101). The α-cyano–containing type II pyrethroids have produced a unique cutaneous paresthesia several hours after cutaneous exposure. Many workers exposed to fenvalerate described a stinging or burning paresthesia, which sometimes progressed to numbness in the exposed face, neck, forearms, and hands. In fenvalerate-exposed workers, the symptoms lasted 12 to 18 hours but rarely beyond 24 hours. They were exacerbated by sweating and exposure to water, sun, or heat. The paresthesias are thought to be caused by contact with sensory nerve endings in the skin and are not thought to be allergic (102,103). In a study of licensed private pesticide applicators, neurologic symptoms were associated with organochlorine and organophosphate pesticides rather than with the use of pyrethroids (104). Developmental toxicity after pyrethroid exposure has recently been reviewed, but determining any relationship will require better designed and executed studies (96,105).
Large exposures of people to pyrethroids are usually secondary to oral exposure to commercial products, which usually contain many other synergistic chemicals. The toxicity of these other products is often the cause of the symptoms. The synergists piperonyl butoxide and n-octyl bicycloheptene dicarboximide exhibit little human toxicity. Acetylcholinesterase inhibitors, such as the organophosphate and carbamate insecticides, combined with pyrethroids in commercial products can cause significant human toxicity and require specific treatment, which has been described elsewhere in this chapter.
Because of a need to reduce mosquito vectors of West Nile Virus, public spraying of pyrethroids has occurred. Spraying of pyrethroids in New York City did not result in population-level increases in public hospital emergency department visits (106). Further studies in Mississippi, North Carolina, and Virginia failed to show significant pesticide exposure to humans after ultra low–volume pyrethroid spraying for West Nile Virus (107).
Laboratory Findings
No specific tests or routinely commercially available serum or tissue assays exist for detection of pyrethrum or synthetic pyrethrin compounds or their metabolites. Confirmation of absorption or cutaneous exposure is by clinical history and examination.
Treatment
Although there has been little systemic toxicity reported with pyrethroids in humans, GI decontamination, including the use of activated charcoal, is recommended. Aggressive decontamination of the eyes with water and the skin with soap and water is suggested. Further supportive care is rarely needed. Allergic reactions or responses may require antihistamines. Pulmonary allergic reactions may require bronchodilator treatment. Preventive care should include avoidance of pyrethrum-related allergens. Pyrethrum-induced contact dermatitis may require antihistamine and topical or systemic corticosteroid administration. Type II pyrethrin-induced cutaneous paresthesias can be avoided by reducing cutaneous and volatilized exposures. Topical vitamin E oil
P.1168

preparations (d,1-a-tocopherol acetate) can modulate the cutaneous paresthesias to a greater degree than corn oil or petroleum jelly preparations (69). There is little experience treating systemic signs of pyrethroid-induced toxicity. Animal data suggest that atropine can modify pyrethroid-induced salivation and that diazepam or phenobarbital is effective against tremors and seizures. In a series of 573 cases of acute pyrethroid poisoning, one patient died after being given large doses of atropine for a condition misdiagnosed as acute organophosphate poisoning (99). In the same series, eight patients with pure pyrethroid poisoning developed atropine intoxication after receiving total atropine doses of 12 to 75 mg (99).
Paraquat and Diquat Herbicides
Paraquat (1,1′-dimethyl-4,4′bipyridylium) is a contact herbicide considered to have low potential for environmental toxicity because it is rapidly inactivated in the soil. Commercial or technical paraquat (or diquat, a related herbicide) products range in concentration from 20% to 50%, whereas home products are usually much less concentrated (0.2% solutions to 2.5% soluble granule formulation; Table 74.5). Home products are often formulated in combination with other herbicides. In a United Kingdom 6-year study of pesticide toxicity in the 1980s, paraquat was the cause for eight of the 10 reported deaths (108). A more recent study found that less than 5% of deaths and hospitalizations from pesticides in California were associated with paraquat or other herbicides (19). Most clinical toxicity has been associated with concentrated paraquat ingestions and suicide attempts (109). Toxicity has resulted from inhalation, skin absorption, and even vaginal absorption (110,111,112). Ingestion of more than 20 mg per kg (7.5 mL of a 20% solution) of paraquat is frequently lethal, with death caused by severe damage to the lung and other organs. Mild paraquat poisoning is associated with small doses (<20 mg per kg), severe poisoning is associated with doses between 20 and 40 mg per kg, and fulminant poisoning is seen with exposures of >40 mg per kg (113). The mortality rate after severe paraquat or diquat ingestion remains approximately 60% (114,115,116).
Table 74.5 Examples of Paraquat- and Diquat-containing Herbicide Products
Product | Herbicide | Content (%)
Gramoxone | Paraquat | 29.1
Paraquat Plus | Paraquat | 29.1
Ortho Paraquat | Paraquat | 29.1
Ortho Spot Weed and Grass Killer | Paraquat | 3.6
Ortho Weed Killer Concentrate | Diquat | 35.3
Ortho Diquat 2-Spray | Diquat | 35.3
Ortho Diquat Water Weed | Diquat | 35.3
Weedtrine D | Diquat | 8.53
Dexol Weed and Grass Killer | Diquat | 0.23
Frank's Weed and Grass Killer | Diquat | 0.23
Scotty's Weed and Grass Killer | Diquat | 0.23
A recent study of general poisonings in Japan found that 16.1% were due to pesticides and herbicides, but 20 of the 23 deaths were associated with either paraquat or diquat (117). Selective concentration of paraquat in lungs (10 to 15 times greater than serum concentrations) accounts for this major lethal effect. The volume of distribution for paraquat is large (2 to 8 L per kg). Paraquat has been alleged, with little evidence, to cause lung damage to marijuana smokers in the United States who obtained their marijuana from paraquat-treated Mexican plants. Diquat is not selectively concentrated in the lungs, and pulmonary injury from exposures tends to be less severe. Survivors of paraquat poisoning frequently have abnormal restrictive lung defects from pulmonary fibrosis that will rarely improve over time (118). Risk factors for paraquat toxicity from agricultural exposures in California have been described (119). Chronic low-level occupational paraquat exposure was associated with subclinical gas exchange abnormalities, but the findings were inconsistent, with no clinically significant increases in interstitial thickening or restrictive lung disease among the population (120).
When a relatively low concentration of paraquat plus diquat replaced a product of high concentration of paraquat in Japan, deaths within 1 week from multiorgan failure and circulatory collapse were unchanged, but late deaths from respiratory failure were reduced (17.1% versus 6.3%); this was coupled with improved overall survival (23.4% versus 34.9%) (121). Damage to tissue and organs by paraquat or diquat is mediated on a molecular level by hydrogen peroxide and free radicals, including superoxide radicals and hydroxyl radicals, in reactions that may be catalyzed by transition metal ions (122). Supplemental oxygen can increase the generation of superoxide radicals and other free radicals in the lung, which, if not quenched by superoxide dismutase, can further free radical damage of molecular targets (e.g., proteins, lipids, and nucleic acids) (123).
Signs and Symptoms
Skin contact with paraquat or diquat leads to blistering, ulcerations, and discolored fingernails. Prolonged inhalation of spray droplets may cause nosebleeds, severe conjunctivitis, and severe shortness of breath. The caustic effects of paraquat result in esophageal and gastric erosions after ingestion. Extensive gastroenteritis with large amounts of mucosal sloughing can occur (Table 74.6). A case of severe diquat poisoning associated
P.1169

with oral/esophageal burns, aggressive behavior, oliguric renal failure, and intracerebral bleeding was successfully managed with supportive care, and the patient demonstrated complete recovery (124). Death results from multisystem failure, including noncardiogenic pulmonary edema, acute renal failure, hepatic necrosis, adrenal hemorrhage, brain damage, and myocardial necrosis (115,125,126,127,128). Paraquat poisoning in pregnancy has resulted in high placental concentrations and fetal death (129). However, a recent report demonstrated maternal and fetal survival after a severe paraquat intoxication using charcoal hemoperfusion, “mega dose” cyclophosphamide, and methylprednisone pulse therapy (130).
Table 74.6 Paraquat Toxidrome
Clinical Finding | Prevalence (%)
Vomiting | 100
Dysphagia | 100
Oropharyngitis | 100
Restlessness | 90
Jaundice | 80
Cyanosis | 45
Hemoptysis | 40
Diarrhea | 5
Convulsions | 5
Nail bed necrosis | 5
Laboratory Findings
Determinations of plasma paraquat levels by radioimmunoassay and various chromatographic methods is available from specialized laboratories (131). Correlation among serum levels, interval after ingestion, and clinical outcome exist (Fig. 74.2) (132). A qualitative colorimetric method using 1% sodium dithionite and 1N sodium hydroxide to detect paraquat in urine has been described (131). To ensure accuracy, both positive and negative controls should be tested. An enzyme-linked immunosorbent assay (ELISA) recently was used for quantification of paraquat in urine and air-filter samples collected in a human-exposure study among farm workers in Costa Rica (133). A sample pretreatment consisted of removal of interfering substances using solid-phase extraction resin columns. The correlation between results for blind samples obtained using ELISA and liquid chromatography–mass spectrometry was significant (r2 = 0.945 and 0.906 for spiked and field samples, respectively). The limit of quantification for this assay was 2 ng per mL (-1), which was able to distinguish exposed from nonexposed farm workers. A study of 21 patients poisoned by paraquat failed to find a correlation between exhaled ethane (a reflection of lipid peroxidation) and morbidity (decreased renal and pulmonary function) and mortality (134). Only the amount of paraquat ingested was a significant predictor of death (134).
Figure 74.2 Graph demonstrating the relationship between the plasma concentrations of paraquat in micrograms per milliliter (ordinate), time after ingestion (abscissa), and the probability of survival. (From
Sunder Ram Rao CV, Shreenivas R, Singh V, et al. Disseminated intravascular coagulation in a case of fatal lindane poisoning. Vet Hum Toxicol. 1988;30:132–134
with permission.)
In a series of 20 patients from Trinidad who were poisoned with paraquat (135), all were found to have elevated serum paraquat levels, blood urea nitrogen, and creatinine levels, as well as elevated liver function test values (e.g., bilirubin, glutamic-oxalate transaminase, and alkaline phosphatase). Hypokalemia was seen in 17 out of 20 paraquat-poisoned patients. Chest radiographs were abnormal in 45% of the cases, and urine tests for paraquat were positive in 90% of the cases.
Another review of 42 patients with severe paraquat poisoning found that those with serum paraquat levels above 3 µg per mL die, regardless of intervention (136). However, survival has been recently reported in a patient with a measured paraquat level of 28 µg per mL, but the patient received hemodialysis, early digestive decontamination, and antioxidant therapy (137). A fatal case of diquat poisoning occurred after exposure to 60 g of diquat. It resulted in progressive anuria, neurologic disorders, and cardiocirculatory collapse after 26 hours, with a serum level of 64 µg per mL at 4 hours (138).
Treatment
Although many treatments have been studied, no proven effective antidote exists (114,135,139). Early digestive decontamination and hemodialysis followed by antioxidant therapy with low doses of deferoxamine (100 mg per kg in 24 hours) to bind transition metal catalysts (such as iron and copper) and continuous IV infusion of acetylcysteine (300 mg/kg/day for 3 weeks) has been described for potentially fatal cases of paraquat poisoning with little controlled data to support the regimen (137). Whole-lung
P.1170

radiation and single or bilateral lung transplantations must be considered experimental (140,141,142,143,144). Similarly, cyclophosphamide and steroids have not been proven to improve the outcome of paraquat- or diquat-poisoned patients. A severely paraquat- and diquat-poisoned patient was successfully treated with Fuller's earth, hemofiltration, N-acetylcysteine, methylprednisone, cyclophosphamide, vitamin E, colchicine, and continuous inhaled nitric oxide (145). Accepted therapy includes skin and eye decontamination with copious amounts of water. Immediate administration of an absorbent after ingestion is likely to improve the outcome of paraquat ingestion. Bentonite (75% suspension) or Fuller's earth (30% suspension) in an adult dose of 100 to 150 g are thought to be the most effective treatments (114,135). If these are not readily available, activated charcoal may be used. Because of the possible erosive changes in the esophagus, gastric intubation must be done with extreme care. Endoscopy may be required to avoid inadvertent perforation. Extracorporeal hemoperfusion (within hours of ingestion), peritoneal dialysis, and hemodialysis have been tried, with the latter two being useful only in electrolyte and hemodynamic management (114,146,147,148,149,150,151). In vitro studies using fresh pork blood have demonstrated higher paraquat clearance with hemoperfusion than with hemodialysis (152). Mechanical ventilation for acute respiratory failure (adult respiratory distress syndrome) and critical care support in an intensive care unit are often necessary in severely intoxicated patients. Beyond decontamination and supportive care, no specific effective antidote for paraquat poisoning has been demonstrated (113). A poor prognosis is expected in patients with multisystem failure.
Glyphosate
Glyphosate (N-phosphonomethyl glycine) is a nonselective, postemergent herbicide that is extremely effective against all green plants. Due to its effectiveness and rapid soil biodegradation, glyphosate has become one of the most widely used herbicides in the United States. Increased use in the future can be anticipated because glyphosate is one of the few nonselective herbicides for which genetically engineered crops have been developed. In 2004, the AAPCC reported 4,400 glyphosate exposures handled by U.S. poison control centers. Of these exposures, 94% were unintentional, and there was one death in a patient who ingested concentrated glyphosate (Roundup) in a suicide attempt (10).
Glyphosate-containing herbicides are marketed under a variety of different trade names. (e.g., Roundup, Bronco, Touchdown, Landmaster, Sonic, Rattler, Zero Weed Killer, etc.). These products are complex combinations of glyphosate, surfactants, salts, and even other herbicides. The surfactant component of the herbicide is added to aid glyphosate's penetration into plant leaves. The original and most commonly encountered commercial formulation is Roundup (manufactured by Monsanto), which contains the isopropylamine salt of glyphosate and the polyethoxylated tallow amine surfactant [polyethyleneamine (POEA)]. The dilute ready-to-use Roundup formulations contain between 0.5% and 5% glyphosate. The concentrate is sold as a 41% concentration and designed for a final dilution to a 1% solution. Interestingly, newer Roundup products marketed in the United States may contain both glyphosate and the unrelated poison, diquat, for more rapid weed “browing” effect.
Glyphosate is structurally related to the plant growth regulator glyphosine. It competitively inhibits the plant enzyme 5-enolpyruval shikimic acid 3-phosphate synthetase, which causes it to be a potent plant toxin. Its selectivity comes from the fact that there is no equivalent mammalian enzyme system. Previous animal studies have supported an excellent safety profile in mammals. Glyphosate has no acetylcholinesterase inhibitory activity. Because glyphosate-containing herbicides are complex mixtures, it is difficult to attribute human toxicity to any single ingredient. The surfactant is commonly considered to be more toxic than glyphosate itself and most likely is the primary cause of poisoning in significant human exposures. In one canine study, dogs infused with a mixture of surfactant and glyphosate or surfactant alone experienced myocardial suppression and hypotension. Those dogs receiving glyphosate alone remained normotensive (153,154). Because glyphosate is generally not encountered without its associated surfactant, separation of the two sources of clinical poisoning is impractical. Perhaps these exposures are most appropriately termed “glyphosate-surfactant” (G-S) poisonings (80,155). The exact mechanisms of toxicity and contribution of each component to poisoning is unknown.
In two lethal cases, glyphosate-trimesium (Touchdown) appeared to be significantly more toxic than Roundup. It is proposed that glyphosate-trimesium is more rapidly absorbed or has a unique mechanism of toxicity (156).
Signs and Symptoms
Common clinical findings reported after glyphosate herbicide (G-H) ingestion include GI distress (nausea, vomiting, diarrhea, abdominal pain, and GI bleeding), mucous membrane irritation, hypotension, pulmonary edema, respiratory distress, transient hepatic damage, renal insufficiency, and renal failure. Mild exposures may present with mild GI symptoms, while severe poisoning may result in refractory hypotension, shock, pulmonary edema requiring intubation, renal failure, coma, cardiac arrest, or death. Case series mortality rates after ingestion vary from 7.5% to 16.1% (80,157,158,159). In the study by Lee and Ransdell (80), the most common clinical features at presentation were sore throat (79.5%), nausea/vomiting (73.8%), and fever (41.2%).
P.1171

While not all case reports of G-H poisoning have specified concentration, systemic poisoning associated with exposure to dilute (ready-to-use) products is unusual and unexpected. No known deaths have occurred from accidental ingestion of dilute G-H. Patients at high risk are those with exposure to concentrated G-H or intentional ingestion of any concentration.
It is unclear whether the pulmonary edema related to G-H poisoning is due to systemic toxicity of the agents or aspiration and direct pulmonary toxicity. Nevertheless, the pulmonary injury can be severe and may result in respiratory distress. In the study by Lee and Ransdell (80) of 131 patients, 13.7% presented with respiratory distress necessitating intubation. Several series report a delay in onset of serious symptoms, particularly pulmonary complications, of up to 12 to 72 hours (157,158,159).
Both glyphosate (157,158) and POEA are known to have GI corrosive effects. Chang et al. (60) performed upper GI endoscopy on 50 consecutive patients after G-H ingestion. Of these patients, 94% had findings of corrosive injury on endoscopy; 68% had injury involving the esophagus, and most of these were grade 2 injuries (56%). No severe grade 3 injuries were found in this study (160). Esophageal GI perforation has never been reported in relation to G-H ingestion. It appears that patients ingesting more than 100 mL are at greater risk for GI corrosive injury as well as systemic poisoning. Endoscopic evaluation for corrosive injury is warranted in all cases of intentional ingestion or in the presence of concerning symptoms.
Laboratory Findings
No specific serum, urine, or tissue assays exist for detection of POEA, glyphosate, or surfactant. Diagnosis of G-H intoxication depends on clinical history and examination. Findings of renal insufficiency (or failure), hyperkalemia, or metabolic acidosis suggest a severe poisoning. Liver enzyme elevations may also be present, although severe hepatotoxicity is not expected. Any findings of pulmonary involvement should prompt chest x-ray. In cases of Roundup exposure where renal toxicity is discovered, the treating physician should consider possible exposure to a combination product containing diquat (particularly when a dilute Roundup product is involved).
Treatment
Management after G-S exposure is primarily supportive. Topical G-H exposure warrants skin/eye decontamination; however, systemic toxicity is not expected because G-H is not well-absorbed dermally. GI decontamination is unnecessary after accidental ingestion of dilute (ready-to-use) G-H preparations because systemic toxicity is not expected. In cases of early presentation after intentional ingestion or ingestion of concentrated G-H, gastric decontamination with activated charcoal should be considered. Great care should be taken when administering activated charcoal because aspiration of G-S may induce pulmonary injury.
Findings of pulmonary edema should be treated with oxygen and ventilatory support as needed. Hypotension is treated with fluids and direct-acting vasopressors. Electrolytes, particularly potassium, should be checked and corrected if abnormal. Hemodialysis may be beneficial in cases of severe electrolyte abnormalities, metabolic acidosis, or renal failure. While a single case of survival after hemodialysis has been reported, there is no data to support routine hemodialysis after G-H poisoning (161).
Patients with symptoms of esophageal injury or intentional ingestion should receive endoscopic evaluation to assess for corrosive injury. Due to the possibility of delayed-onset pulmonary edema, patients should be observed for at least 12 to 24 hours following exposure.
Fumigants
Fumigants are gases at ambient temperature or volatile liquids that are used to sterilize products, crops, structures, or soil. Fumigant pesticides have the advantage of being highly penetrating and relatively easy to apply. Most dissipate after use without toxic residues. Exposures may occur due to leaks in equipment, leaks from containment apparatus, premature reentry into a treated area, and occasionally suicidal ingestion. Poisonings are usually related to inhalational or skin exposure. In the United States, strict regulations govern the use of fumigant pesticides by licensed applicators.
There is a wide array of fumigant pesticides. Many are halogenated hydrocarbons and, as such, may cause general anesthetic effects, hepatotoxicity, and myocardial sensitization. These agents will not be described in this chapter. This section will cover some other relevant fumigants: phosphine, methyl bromide, and sulfuryl fluoride.
Phosphine
Phosphine (e.g., hydrogen phosphide, phosphorus trihydride) is a gas generated from aluminum or zinc phosphide upon exposure to water (or dilute acid). Aluminum phosphide is a commonly used fumigant for the treatment of grain elevators. Water is added to solid aluminum phosphide pellets, liberating the end-fumigant phosphine gas. Because phosphine has a density greater than air, it is able to descend through the grain, effectively treating the storage structure. Similar zinc phosphide products and baits are available as rodenticides. Ingestion of solid zinc phosphide causes liberation of phosphine gas within the stomach, resulting in poisoning. Phosphine gas exposure
P.1172

has also been reported during acetylene gas production, certain semiconductor manufacture processes, and illegal methamphetamine synthesis.
Phosphine gas is colorless with a “fishy” (rotten fish) odor. The exact mechanism of phosphine toxicity is not clearly understood. Organs with the greatest oxygen requirement seem to be most affected. Based on animal studies, toxicity may be related to noncompetitive inhibition of cytochrome oxidase.
Signs and Symptoms
Phosphine gas inhalation is associated with cough, dyspnea, chest pain, and pulmonary edema. Symptom onset is usually rapid; however, delayed onset of pulmonary edema has been reported, necessitating an extended period of observation (after pulmonary exposure). Headache, dizziness, fatigue, and weakness have also been reported. GI symptoms including nausea, vomiting, abdominal pain, and hepatotoxicity are common findings. In cases of severe poisoning, hypotension, cardiac dysrhythmias, shock, convulsions, and coma may be seen (49,162,163,164).
Laboratory Findings
Diagnosis of phosphine poisoning is made based on history and physical examination findings. The clinician must maintain a high level of suspicion because delayed onset of pulmonary edema has been reported. No specific laboratory tests or levels are available. Chest x-ray, pulse oximetry, and blood gas measurements are helpful in monitoring patients for pulmonary toxicity. Electrolytes, creatinine, and hepatic transaminases should be checked.
Treatment
Treatment after possible phosphine poisoning is primarily supportive. Following exposure, patients should have clothing removed and skin decontamination performed if appropriate. Regardless of presenting symptoms, patients should be considered for admission for 24 to 48 hours due to delayed-onset pulmonary edema. Oxygen, ventilatory assistance, and positive end-expiratory pressure (PEEP) ventilation should be used to support pulmonary function as needed. In severe poisoning, hypotension should be treated with fluid and pressors. Convulsions are treated primarily with benzodiazepines. No specific antidote exists.
In cases of solid phosphide ingestion, gastric decontamination should be performed using single-dose activated charcoal and/or gastric lavage if presentation is rapid within 1 hour. One series reported benefit with gastric lavage performed early after ingestion (within 60 minutes) followed by IV magnesium sulfate (165). There are no definitive studies to confirm or refute this practice.
Methyl Bromide
Methyl bromide is an aliphatic, halogenated hydrocarbon used as both a structural and soil fumigant. It is also known under the names Bromomethane, Bromo-Gas, Methogas, Profume, Terr-O-Gas, and Zytox. Methyl bromide is a colorless and almost odorless gas at ambient temperatures. At very high concentrations, it has the odor of chloroform. Because of its poor warning properties, the irritant chloropicrin is often added to methyl bromide as an alerting agent. The EPA has recently been phasing out methyl bromide's use due to concerns regarding ozone depletion.
Previous exposures to methyl bromide have been caused by premature re-entry into tented areas, leaking from containment tents, and leaking of gas between structures through undiscovered conduits (166,167,168,169,170). The route of poisoning in these cases was pulmonary. One case of local and systemic toxicity has been reported related to dermal exposure (171). Methyl bromide causes primarily central nervous system toxic effects; however, its mechanism is not well understood. It is an alkylating agent, which may explain its toxicity. Bromide ions may contribute to toxicity but are not thought to be the primary means of acute poisoning (as opposed to chronic poisoning) because bromide levels do not correlate with clinical symptoms.
Signs and Symptoms
Methyl bromide is a vesicant agent and may cause blisters and skin burns upon topical exposure. Systemic poisoning after dermal exposure is uncommon. Inhalational exposure may result in respiratory tract irritation, cough, dyspnea, or lung injury related either to methyl bromide or the additive chloropicrin. Pulmonary exposure can also cause systemic symptoms including dizziness, blurry vision, headache, altered mental status, myoclonus, basal ganglia dysfunction, seizures, coma, and death. High-level exposures may cause narcosis and rapid death due to respiratory failure. Seizures may be refractory and difficult to control. Large exposures usually cause rapid onset of symptoms; however, delayed-onset toxicity, as late as 24 to 48 hours, has been reported in lower concentration exposures. Chronic neurologic symptoms may persist after acute poisoning. Partial or complete resolution of these symptoms may occur over months to years.
Laboratory Findings
Diagnosis of methyl bromide poisoning is made primarily based on history and physical examination. Specific methyl bromide levels can be obtained from serum, blood, or urine but are short lived and not commonly available. Elevated serum, blood, or urine bromide levels can be used to confirm suspected methyl bromide poisoning. Unfortunately, serum bromide
P.1173

levels do not correlate well with clinical symptoms and do not aid in predicting outcome. Interestingly, bromide ions interfere with serum chloride assays. The finding of elevated chloride or a negative anion gap on chemistry panels is a clue that serum bromide may be high. One study reported the use of S-methylcysteine adduct testing to confirm exposure as long as 10 weeks after exposure (172).
Treatment
Patients should be immediately removed from the source of methyl bromide exposure and placed into fresh air. Clothing removal and skin decontamination should be performed when appropriate. Treatment of symptomatic poisoning is primarily supportive. There is no antidote for methyl bromide poisoning. Airway control should be performed when indicated for severe altered mental status. Benzodiazepines or barbiturates may be given for seizures. Hemodialysis has been attempted after methyl bromide poisoning (173,174). Hemodialysis is successful in lowering bromide levels but has had mixed effects on clinical symptoms. There is insufficient experience at this time to recommend routine hemodialysis after methyl bromide poisoning.
Sulfuryl Fluoride
Sulfuryl fluoride (e.g., sulfuryl difluoride, sulfuric oxyfluoride) is sold under the trade name Vikane. It is used primarily as a fumigant for the extermination of wood-boring insects. In the early 1990s, sulfuryl fluoride replaced methyl bromide as the most commonly used (tenting agent) fumigant for structural termite control. Because sulfuryl fluoride is a colorless, odorless gas, the irritant chloropicrin is often intentionally added in low concentrations as a warning agent. Exposures are usually related to occupational mishaps or premature re-entry into a tented structure. The toxic mechanism of sulfuryl fluoride poisoning is not well understood but may be related to the release of fluoride ions.
Signs and Symptoms
In animal studies, low-dose sulfuryl fluoride exposures resulted in parasympathetic symptoms, like nausea, vomiting, diarrhea, abdominal cramping, salivation, and lacrimation. High-dose exposures cause loss of consciousness (versus incapacitation), seizures, and death (175). In human case reports, mucous membrane irritation, dyspnea, cough, pulmonary edema, nausea, vomiting, diarrhea, weakness, paresthesias, carpal-pedal tetany, seizures, cardiac dysrhythmias, and death have been reported (176,177). In severe poisonings, symptom onset appears to be rapid; however, fatalities may occur days after exposure. Life-threatening poisoning may cause pulmonary edema, seizures, metabolic acidosis, and/or cardiac dysrhythmias.
Laboratory Findings
No serum, urine, or tissue levels are commonly available. Diagnosis of sulfuryl fluoride poisoning is based on history and clinical examination. Elevated serum fluoride concentrations have been reported after poisoning. However, fluoride levels are not helpful for clinical management. Patients with symptomatic sulfuryl fluoride exposure should have serum electrolytes, including calcium, and creatinine checked. Chest x-ray is recommended in patients with any respiratory symptoms.
Treatment
Exposed patients should be immediately removed from the area into fresh air. Treatment of sulfuryl fluoride poisoning is primarily supportive. Hypotension is treated with fluids and direct-acting vasopressors. If seizures develop, benzodiazepines or barbiturates should be given. Pulmonary edema is treated with oxygen, ventilatory assistance, and PEEP. Similarly to fluoride poisoning, serum potassium and calcium should be checked immediately, and findings of hyperkalemia or hypocalcemia should be treated. If life-threatening cardiac dysrhythmias are discovered upon presentation, IV calcium and bicarbonate infusion should be considered. In one rat study, those animals pretreated with calcium prior to lethal sulfuryl fluoride exposure survived. Unfortunately, postexposure calcium treatment did not impact survival (175).
Long-Term Health Effects
Most acute effects of pesticide toxicity are well characterized, and the mechanisms of their pathogenesis have been established in many cases. Studies on long-term effects, which develop or persist long after the exposures that may have precipitated them, typically are less consistent in their findings and often raise more questions than they answer. The ability of pesticides to cause cancer, neurotoxicity, and adverse reproductive effects has been demonstrated in laboratory animals, but unambiguous clinical or epidemiologic evidence of effects in humans exists for only a few specific agents. For most pesticides, clinical or epidemiologic data are lacking on long-term health effects, or the data do not yet support clear evidence of causality.
Epidemiologic studies have focused principally on pesticide formulators and applicators as representing heavily exposed populations. Several population-based investigations have studied both cancer and reproductive outcomes, although most of these have been limited by ecologic methodology or poor estimates of pesticide exposure. In the remainder of this chapter, we focus on epidemiologic studies, including pertinent laboratory and clinical results, to clarify the effects of the various pesticides on health outcomes.
P.1174

Issues of causation, particularly from long-term exposures, ideally require a combination of laboratory, clinical, and epidemiologic data. Laboratory studies may address the important question of biologic plausibility of associations observed in epidemiologic studies. The ability to assess exposure quantitatively through biomarkers will greatly improve the sensitivity and specificity of epidemiologic studies. Recognition of subcellular initial lesions that contribute to eventual development of degenerative diseases also will open new avenues to epidemiology. Until such studies are completed, prudent avoidance or minimization of exposure to all xenobiotics is the safest course.
Cancer
While farmers' mortality rates are lower than those of the general population for all causes combined and for smoking-related cancers, numerous studies of farmers have demonstrated above average death rates from particular cancers that are mostly not related to smoking. These studies, from several regions in the United States as well as countries in Europe, have most commonly observed increases in leukemia, non-Hodgkin's lymphoma (NHL), and multiple myeloma. Fewer studies have observed increases in Hodgkin's lymphoma and cancers of the brain, stomach, prostate, skin, and connective tissue (43,178,179,180,181,182). While some of these studies have linked cancer rates to pesticide use or other agricultural practices, all of the studies have serious problems of exposure misclassification. In addition, most farmers and farm workers are exposed to numerous pesticides and other potentially harmful substances, further complicating the conclusions from epidemiologic studies. The observed associations should be regarded provisionally and skeptically. Despite these difficulties, hematopoietic and lymphatic cancers consistently have been associated with farming and, in some cases, have been associated with geographic areas of higher pesticide use or with specific agricultural activities, such as corn production, associated with heavy pesticide use. More recently, epidemiologic studies have estimated exposure to specific pesticides (e.g., phenoxy herbicides) and evaluated their association with specific cancers (e.g., NHL).
A major epidemiologic approach to the question of pesticides and cancer has been to study occupational cohorts exposed to pesticides. Such studies have included pesticide manufacturers, structural pest control applicators, and agricultural applicators. These studies generally lack exact measurements of pesticide exposure in individuals, and multiple pesticide exposures often occur, especially among applicators. However, the studies do target populations that experience relatively frequent, intense, and prolonged exposures (183,184,185).
The Agricultural Health Study is a prospective cohort assessment of 52,393 private applicators (mostly farmers) and 32,345 spouses of farmers in Iowa and North Carolina (186,187,188,189). As with other farmer cohorts, overall mortality was very low in this population. The all-cause and all-cancer standardized mortality ratios for the cohort in 2000 (average follow-up time, 5.3 years) were 0.5 [95% confidence interval (CI), 0.5 to 0.5] and 0.6 (95% CI, 0.6 to 0.7), respectively (189). There was little variability in mortality with years of handling pesticides or other farming variables. Analyses of specific exposures within the cohort have suggested some associations of cancer with specific pesticides. For example, an analysis of alaclor exposure found a significantly increasing trend for incidence of all lymphohematopoietic cancers and lifetime exposure days to alaclor (190).
Recent indications that chlorinated pesticides and their contaminants may interact with hormone receptors (see Female Reproductive Effects section) have led to speculation about a possible role in the development of cancer of the breast. This work was catalyzed by a case-control study showing increased dichlorodiphenyldichloroethylene (DDE; a metabolite of DDT) in the sera of patients with breast cancer compared to controls (191). However, a larger nested case–control study conducted within a prospective cohort found no evidence of an association (192). A recent case–control study of agricultural workers in California found an association of breast cancer with quartiles of pesticide use (193), but overall, the epidemiologic data do not support an association between organochlorines and breast cancer (194,195,196).
In summary, overall mortality among pesticide-exposed populations is usually lower than for the general population, but epidemiologic studies continue to support the association of some cancers with specific pesticides. The large Agricultural Health Study cohort may help clarify some of these relationships, but it is limited by the geography and practices of its population.
Neurotoxicity
In most cases of acute neurotoxicity from pesticides, recovery is complete unless convulsions or other acute injuries occur. However, there is evidence that long-term pesticide exposure may result in some chronic neurologic effects. DDT and the other organochlorines are stored in fat tissue, so cumulative exposure may occur. With DDT, symptoms of chronic and acute toxicity are similar, such as anorexia, weakness, anxiety, and hyperexcitability (197). Persistent neurologic sequelae are most likely to follow acute organochlorine toxicity that is associated with convulsions (198). Polyneuropathy has been associated with chronic exposure to some organochlorine pesticides (199,200). Follow-up of adults and children years after chlordane was sprayed around the apartment complex in which they lived indicated impairment of
P.1175

balance, reaction time, and immediate recall, among other test results (201).
The acute neurotoxic effects of the organophosphate and carbamate insecticides and the recently recognized intermediate syndrome have been discussed earlier. A delayed neuropathy has been observed in humans days to weeks following acute organophosphate insecticide exposure, termed the organophosphorus ester-induced chronic neurotoxicity (OPICN) syndrome. The OPICN syndrome is manifest by involvement of the longest nerve fibers and presents with progressive weakness, ataxia, and paralysis. Pathogenesis of this irreversible syndrome appears to involve inhibition of the NTE rather than of neural acetylcholinesterase (202,203), although inhibition of acetylcholinesterase has been an inevitable concomitant result. One study of neurologic sequelae following organophosphate poisoning found impaired visual attention and vibrotactile sensitivity among cases compared to controls (204). While this finding is provocative, it needs to be replicated with more complete follow-up and better estimates of exposure. Studies of long-term subtoxic exposure to chlorpyrifos in rats by injection or feeding have shown long-lasting neurobehavioral changes (205,206).
A cross-sectional analysis of neurologic symptoms among 18,782 pesticide applicators enrolled in the Agricultural Health Study found self-reported symptoms to be associated with lifetime days of insecticide use (50). The association was independent of recent pesticide poisoning. No tests of neurophysiologic function were performed. A study of neurobehavioral performance tests among preschool children from agricultural and nonagricultural communities in Oregon and North Carolina found poorer performance on some of the tests among the children from the agricultural community, but the study included no measures or estimates of pesticide exposure (207). Overall, these studies provide little specific insight into the association of chronic pesticide exposure and neuropsychological functioning.
The possibility that pesticide exposure may contribute to development of Parkinson's disease (PD) has been suggested following observations (208) that such exposure is more common among PD patients than among unaffected people from the same region. Specific features of PD have been reproduced in rodents following exposure to various toxicants including agricultural chemicals (e.g., rotenone, paraquat, maneb) (209). However, two recent case–control studies have failed to show statistically significant association of PD with specific pesticide or herbicide exposures (210,211).
Studies of neuropsychological effects in humans following acute organophosphate insecticide poisoning (204,212,213,214) have indicated a fairly consistent constellation of subjective disturbance and subclinical deficits. Persistent symptoms following acute toxicity include headache, dizziness, nausea, visual disturbances, weakness, confusion, agitation, and insomnia. The most consistent of positive measurable results has been elevation of the threshold for vibratory sensation. These symptoms may last weeks to months following cessation of exposure, persisting long after resolution of cholinergic signs (215). Cholinesterase depression is only variably associated with these persistent symptoms.
A variety of neurobehavioral symptoms has been associated with chronic low-dose exposure to organophosphate insecticides, but studies showing an association of objective outcomes with exposure are generally lacking. Symptoms observed among workers exposed long term to organophosphate insecticides include fatigue, memory deficits, nervousness, malaise, vision disturbances, and loss of concentration (197). There is supportive evidence from animal studies for chronic neurologic effects of organophosphate and other agrochemical exposures, but more carefully controlled studies are necessary in humans. The importance of acute versus chronic exposures is a major area of uncertainty.
Reproductive Toxicity
Male Reproduction
Chlordecone (Kepone) was an insecticide and fungicide produced from 1958 to 1975, when production was stopped because of toxicity in production workers (216). In animal studies, chlordecone causes testicular atrophy (217,218). Among the production workers in the Virginia Allied Chemical and Dye Corporation plant, chlordecone caused oligospermia and reduced sperm motility in several men, as well as neurotoxicity and several other clinical effects (216).
The recognition that spermatotoxicity could be caused by agrochemical exposure was dramatically demonstrated as evidenced by azoospermia and infertility among pesticide formulators exposed to the nematocide 1,2-dibromo-3-chloropropane (DBCP) in a California manufacturing plant (219,220). Additional studies demonstrated that reduced sperm counts were more commonly observed among workers in DBCP manufacturing than in applicators or farm workers (221,222,223). Follow-up studies of DBCP-exposed workers demonstrate recovery of spermatogenesis and fertility and, even in some cases, of azoospermia (223,224,225). The absence of a biomarker for DBCP and inadequate data on actual dose in epidemiologic studies limit understanding of dose-response relationships among exposed workers.
The study of infertility among men exposed to pesticides and other occupational agents is hindered by ignorance of the fundamental determinants and modifiers of spermatogenesis, the large individual and intrapersonal variability in semen parameters, and difficulty in conducting controlled epidemiologic investigations (226). Difficulties in obtaining accurate estimates of
P.1176

pesticide exposures further hamper studies of their potential adverse reproductive effects.
Female Reproductive Effects
Few human studies directly address the effect of pesticides on female reproductive outcomes. Most of the epidemiologic studies have been descriptive or ecologic and do not provide direct support for causal associations with potential pesticide exposure. Furthermore, studies that have evaluated associations between birth defects and agricultural activity or pesticide use have generally been ecologic analyses and have been inconsistent in their results. Thus, they have done little more than raise concern about the effects of pesticides on female reproduction (227,228,229).
Organochlorines, including DDT, have been implicated in a variety of adverse reproductive outcomes. The mechanism is generally thought to be interaction with estrogen receptors, either directly or indirectly by metabolism to estrogen agonists. Abnormal menses and impaired fertility have been suggested effects of the organochlorines. Epidemiologic evidence has been inconsistent in studies of DDT and DDE with reproductive outcomes including ovarian function, premature delivery, spontaneous abortion, and stillbirths (43,230,231,232).
One study of a small but intense outbreak of congenital abnormalities provides persuasive evidence linking the event to consumption of fish treated for parasites with extraordinarily high doses of the organophosphate trichlorfon (233). Two case reports of malformations associated with prenatal exposure to organophosphates are anecdotal only, lacking any estimate of exposure magnitude (234,235).
References
1. Weiss B, Amler S, Amler RW. Pesticides. Pediatrics. 2004;113: 1030–1036.
2. Klein-Schwartz W, Smith GS. Agricultural and horticultural chemical poisonings: mortality and morbidity in the United States. Ann Emerg Med. 1997;29:232–238.
3. Okumura T. Report on 640 victims of the Tokyo subway sarin attack. Ann Emerg Med. 1996;28:129–135.
4. Carson R. Silent Spring. Boston: Houghton Mifflin; 1962.
5. Ozucelik DN, Karcioglu O, Topacoglu H, et al. Toxicity following unintentional DDT ingestion. J Toxicol Clin Toxicol. 2004;42: 299–303.
6. Alarcon WA, Calvert GM, Blondell JM, et al. Acute illnesses associated with pesticide exposure at schools. JAMA. 2005;294: 455–465.
7. Jeyaratnam J. Acute pesticide poisoning: a major global health problem. World Health Stat Q. 1990;43:139–144.
8. Mancini F, Van Bruggen AH, Jiggins JL, et al. Acute pesticide poisoning among female and male cotton growers in India. Int J Occup Environ Health. 2005;11:221–232.
9. van der Hoek W, Konradsen F. Risk factors for acute pesticide poisoning in Sri Lanka. Trop Med Int Health. 2005;10: 589–596.
10. Watson WA, Litovitz TL, Klein-Schwartz W, et al. 2003 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med. 2004;22: 335–404.
11. Satar S, Seydaoglu G. Analysis of acute adult poisoning in a 6-year period and factors affecting the hospital stay. Adv Ther. 2005;22:137–147.
12. Wilkinson C. Introduction and overview. In: Baker S, Wilkinson C, eds. The effect of pesticides on human health. Princeton, NJ: Princeton Scientific; 1990: 5–33.
13. U.S. Environmental Protection Agency. Pesticides in Drinking Water Database 1988 Interim Report. Washington, DC: U.S. Environmental Protection Agency; 1988.
14. Nightingale S. Pesticides and food safety. Am Fam Physician. 1989;40:289–290.
15. Goldman LR, Smith DF, Neutra RR, et al. Pesticide food poisoning from contaminated watermelons in California, 1985. Arch Environ Health. 1990;45:229–236.
16. Robinson PE, Mack GA, Remmers J, et al. Trends of PCB, hexachlorobenzene, and beta-benzene hexachloride levels in the adipose tissue of the U.S. population. Environ Res. 1990;53: 175–192.
17. Strassman S, Kutz F. Trends of organochlorine pesticide residues in human tissue. In: Khan M, Stanton R, eds. Toxicology of halogenated hydrocarbons. Health and ecological effects. New York: Pergamon Press; 1981: 38–49.
18. Weisskopf CP, Seiber JN, Maizlish N, et al. Personnel exposure to diazinon in a supervised pest eradication program. Arch Environ Contam Toxicol. 1988;17:201–212.
19. Mehler LN. Characterization of Health Effects of Pesticide Exposure in California; Estimation of the Extent of Under-reporting, in Epidemilogy and Preventive Medicine. Davis, CA: University of California at Davis; 2001.
20. Kamanyire R, Karalliedde L. Organophosphate toxicity and occupational exposure. Occup Med (Lond). 2004;54:69–75.
21. London L, Flisher AJ, Wesseling C, et al. Suicide and exposure to organophosphate insecticides: cause or effect? Am J Ind Med. 2005;47:308–321.
22. Zwiener RJ, Ginsburg CM. Organophosphate and carbamate poisoning in infants and children. Pediatrics. 1988;81:121–126.
23. Peiris JB, Fernando R, De Abrew K. Respiratory failure from severe organophosphate toxicity due to absorption through the skin. Forensic Sci Int. 1988;36:251–253.
24. Besser R, Gutman L, Weilemann LS. Inactivation of end-plate acetylcholinesterase during the course of organophosphate intoxications. Arch Toxicol. 1989;63:412–415.
25. Gray AP. Design and structure-activity relationships of antidotes to organophosphorus anticholinesterase agents. Drug Metab Rev. 1984;15:557–589.
26. Besser R, Gutmann L, Dillman U, et al. End-plate dysfunction in acute organophosphate intoxication. Neurology. 1989;39: 561–567.
27. Li C, Miller WT, Jiang J. Pulmonary edema due to ingestion of organophosphate insecticide. Am J Roentgenol. 1989;152: 265–256.
28. Morgan D. Recognition and Management of Pesticide Poisoning. Washington, DC: U.S. Environmental Protection Agency; 1989.
29. Pullicino P, Aquilina J. Opsoclonus in organophosphate poisoning. Arch Neurol. 1989;46:704–705.
30. Rengstorff RH. Accidental exposure to sarin: vision effects. Arch Toxicol. 1985;56:201–203.
31. Tsao TC, Juang YC, Lan RS, et al. Respiratory failure of acute organophosphate and carbamate poisoning. Chest. 1990;98: 631–636.
32. Abdul-Ghaffar NU. Transient diabetes insipidus complicating severe suicidal malathion poisoning. J Toxicol Clin Toxicol. 1997;35:221–223.
33. Inoue N. Psychiatric symptoms following accidental exposure to sarin–a case report. Fukuoka Igaku Zasshi. 1995;86:373–377.
34. Weizman Z, Sofer S. Acute pancreatitis in children with anticholinesterase insecticide intoxication. Pediatrics. 1992;90: 204–206.
35. Kato T, Hamanaka T. Ocular signs and symptoms caused by exposure to sarin gas. Am J Ophthalmol. 1996;121:209–210.
36. Hsiao T, Yang CC, Deng JF, et al. Acute pancreatitis following organophosphate intoxication. Clin Toxicol. 1996;4:343–347.
P.1177

37. Wagner SL, Orwick DL. Chronic organophosphate exposure associated with transient hypertonia in an infant. Pediatrics. 1994;94:94–97.
38. Worek F, Koller M, Thiermann H, et al. Diagnostic aspects of organophosphate poisoning. Toxicology. 2005;214:182–189.
39. Tarbah FA, Kardel B, Pier S, et al. Acute poisoning with phosphamidon: determination of dimethyl phosphate (DMP) as a stable metabolite in a case of organophosphate insecticide intoxication. J Anal Toxicol. 2004;28:198–203.
40. Senanayake N, Karalliedde L. Neurotoxic effects of organophosphorus insecticides. An intermediate syndrome. N Engl J Med. 1987;316:761–763.
41. De Bleecker J, Van den Neucker K, Colardyn F. Intermediate syndrome in organophosphorus poisoning: a prospective study. Crit Care Med. 1993;21:1706–1711.
42. Davies JE. Changing profile of pesticide poisoning. N Engl J Med. 1987;316:807–808.
43. Sharp DS, Eskenazi B, Harrison R, et al. Delayed health hazards of pesticide exposure. Annu Rev Public Health. 1986;7:441–471.
44. Johnson MK. Organophosphates and delayed neuropathy–is NTE alive and well? Toxicol Appl Pharmacol. 1990;102:385–399.
45. Barrett DS, Oehme FW, Kruckenberg SM. A review of organophosphorus ester-induced delayed neurotoxicity. Vet Hum Toxicol. 1985;27:22–37.
46. Perez Guillermo F, Martinez Pretel CM, Tarin Royo F, et al. Prolonged suxamethonium-induced neuromuscular blockade associated with organophosphate poisoning. Br J Anaesth. 1988; 61:233–236.
47. Weeks DB, Ford D. Prolonged suxamethonium-induced neuromuscular block associated with organophosphate poisoning. Br J Anaesth. 1989;62:237.
48. Tsatsakis AM, Aguridakis P, Michalodimitrakis MN, et al. Experiences with acute organophosphate poisonings in Crete. Vet Hum Toxicol. 1996;38:101–107.
49. Singh S, Sharma N. Neurological syndromes following organophosphate poisoning. Neurol India. 2000;48:308–313.
50. Kamel F, Hoppin JA. Association of pesticide exposure with neurologic dysfunction and disease. Environ Health Perspect. 2004; 112:950–958.
51. Dahlgren JG, Takhar HS, Ruffalo CA, et al. Health effects of diazinon on a family. J Toxicol Clin Toxicol. 2004;42:579–591.
52. Brahmi N, Gueye PN, Thabet H, et al. Extrapyramidal syndrome as a delayed and reversible complication of acute dichlorvos organophosphate poisoning. Vet Hum Toxicol. 2004;46:187–189.
53. Roldan-Tapi L, Leyva A, Laynez F, et al. Chronic neuropsychological sequelae of cholinesterase inhibitors in the absence of structural brain damage: two cases of acute poisoning. Environ Health Perspect. 2005;113:762–766.
54. Wilson BW, Padilla S, Henderson JD, et al. Factors in standardizing automated cholinesterase assays. J Toxicol Environ Health. 1996;48:187–195.
55. Wilson BW, Henderson JD, Arrieta DE, et al. Meeting requirements of the California cholinesterase monitoring program. Int J Toxicol. 2004;23:97–100.
56. Blain PG. Aspects of pesticide toxicology. Adverse Drug React Acute Poisoning Rev. 1990;9:37–68.
57. George ST, Varghese M, John L, et al. Aryl acylamidase activity in human erythrocyte, plasma and blood in pesticide (organophosphates and carbamates) poisoning. Clin Chim Acta. 1985; 145:1–7.
58. Nouira S, Abroug F, Elatrous S, et al. Prognostic value of serum cholinesterase in organophosphate poisoning. Chest. 1994; 106:1811–1814.
59. Duffy FH, Burchfiel JL, Bartels PH, et al. Long-term effects of an organophosphate upon the human electroencephalogram. Toxicol Appl Pharmacol. 1979;47:161–176.
60. Shahar E, Bentur Y, Bar-Joseph G, et al. Extrapyramidal parkinsonism complicating acute organophosphate insecticide poisoning. Pediatr Neurol. 2005;33:378–382.
61. Kiss Z, Fazekas T. Organophosphates and torsade de pointes ventricular tachycardia. J R Soc Med. 1983;76:984–985.
62. Bardin PG, Van Eeden SF. Organophosphate poisoning: grading the severity and comparing treatment between atropine and glycopyrrolate. Crit Care Med. 1990;18:956–960.
63. de Silva HJ, Wijewickrema R, Senanayake N. Does pralidoxime affect outcome of management in acute organophosphorus poisoning? Lancet. 1992;339:1136–1138.
64. Scott RJ. Repeated asystole following PAM in organophosphate self-poisoning. Anaesth Intensive Care. 1986;14:458–460.
65. Medicis JJ, Stork CM, Howland MA, et al. Pharmacokinetics following a loading plus a continuous infusion of pralidoxime compared with the traditional short infusion regimen in human volunteers. J Toxicol Clin Toxicol. 1996;34:289–295.
66. Jovanovic D. Pharmacokinetics of pralidoxime chloride. A comparative study in healthy volunteers and in organophosphorus poisoning. Arch Toxicol. 1989;63:416–418.
67. Farrar HC, Wells TG, Kearns GL. Use of continuous infusion of pralidoxime for treatment of organophosphate poisoning in children. J Pediatr. 1990;116:658–661.
68. Willems JL, De Bisschop HC, Verstraete AG, et al. Cholinesterase reactivation in organophosphorus poisoned patients depends on the plasma concentrations of the oxime pralidoxime methylsulphate and of the organophosphate. Arch Toxicol. 1993; 67:79–84.
69. Buckley NA, Eddleston M, Szinicz L. Oximes for acute organophosphate pesticide poisoning. Cochrane Database Syst Rev. 2005;1:CD005085.
70. Pajoumand A, Shadnia S, Rezaie A, et al. Benefits of magnesium sulfate in the management of acute human poisoning by organophosphorus insecticides. Hum Exp Toxicol 2004;23: 565–569.
71. Gu YL, Xie WJ, Yao L, et al. Evaluation of gastric lavage treatment for severe acute organophosphorus pesticides poisoning complicated by respiratory failure requiring mechanical ventilation. Zhonghua Nei Ke Za Zhi. 2004;43:371–373.
72. Peng A, Meng FQ, Sun LF, et al. Therapeutic efficacy of charcoal hemoperfusion in patients with acute severe dichlorvos poisoning. Acta Pharmacol Sin. 2004;25:15–21.
73. Altintop L. In acute organophosphate poisoning, the efficacy of hemoperfusion on clinical status and mortality. J Intensive Care Med. 2005;20:298–302.
74. Mendes CA. Acute intoxication due to ingestion of vegetables contaminated with aldicarb. Clin Toxicol (Phila). 2005;43:117–118.
75. Leads from the MMWR. Aldicarb food poisoning from contaminated melons–California. JAMA. 1986;256:175–176.
76. Proenca P, Teixeira H, de Mendonca MC, et al. Aldicarb poisoning: one case report. Forensic Sci Int. 2004;146:S79–S81.
77. Nelson LS, Perrone J, DeRoos F, et al. Aldicarb poisoning by an illicit rodenticide imported into the United States: Tres Pasitos. J Toxicol Clin Toxicol. 2001;39:447–452.
78. Lifshitz M, Rotenberg M, Sofer S, et al. Carbamate poisoning and oxime treatment in children: a clinical and laboratory study. Pediatrics. 1994;93:652–655.
79. Saadeh AM, al-Ali MK, Farsakh NA, et al. Clinical and sociodemographic features of acute carbamate and organophosphate poisoning: a study of 70 adult patients in north Jordan. J Toxicol Clin Toxicol. 1996;34:45–51.
80. Lee MH, Ransdell JF. A farmworker death due to pesticide toxicity: a case report. J Toxicol Environ Health. 1984;14:239–246.
81. Miyazaki T, Yashiki M, Kojima T, et al. Fatal and non-fatal methomyl intoxication in an attempted double suicide. Forensic Sci Int. 1989;42:263–270.
82. Ekins BR, Geller RJ. Methomyl-induced carbamate poisoning treated with pralidoxime chloride. West J Med. 1994;161:68–70.
83. Aks SE, Krantz A, Hryhrczuk DO, et al. Acute accidental lindane ingestion in toddlers. Ann Emerg Med. 1995;26:647–651.
84. Grimmett WG, Dzendolet I, Whyte I. Intravenous thiodan (30% endosulfan in xylene). J Toxicol Clin Toxicol. 1996;34:447–452.
85. Davies JE, Dedhia HV, Morgade C, et al. Lindane poisonings. Arch Dermatol. 1983;119:142–144.
86. Runhaar EA, Sangster B, Greve PA, et al. A case of fatal endrin poisoning. Hum Toxicol. 1985;4:241–247.
87. Rugman FP, Cosstick R. Aplastic anaemia associated with organochlorine pesticide: case reports and review of evidence. J Clin Pathol. 1990;43:98–101.
88. Sunder Ram Rao CV, Shreenivas R, Singh V, et al. Disseminated intravascular coagulation in a case of fatal lindane poisoning. Vet Hum Toxicol. 1988;30:132–134.
P.1178

89. Roberts DM, Dissanayake W, Rezvi Sheriff MH, et al. Refractory status epilepticus following self-poisoning with the organochlorine pesticide endosulfan. J Clin Neurosci. 2004;11:760–762.
90. Baumann K, Angerer J, Heinrich R, et al. Occupational exposure to hexachlorocyclohexane. I. Body burden of HCH-isomers. Int Arch Occup Environ Health. 1980;47:119–127.
91. Czegledi-Janko G, Avar P. Occupational exposure to lindane: clinical and laboratory findings. Br J Ind Med. 1970;27:283–286.
92. Gupta SK, Parikh JR, Shah MP, et al. Changes in serum hexachlorocyclohexane (HCH) residues in malaria spraymen after short-term occupational exposure. Arch Environ Health. 1982; 37:41–44.
93. Samuels AJ, Milby TH. Human exposure to lindane. Clinical, hematological and biochemical effects. J Occup Med. 1971;13: 147–151.
94. Bernad PG. EEG and pesticides. Clin Electroencephalogr. 1989;20:ix–x.
95. Cohn WJ, Boylan JJ, Blanke RV, et al. Treatment of chlordecone (Kepone) toxicity with cholestyramine. Results of a controlled clinical trial. N Engl J Med. 1978;298:243–248.
96. Shafer TJ, Meyer DA, Crofton KM. Developmental neurotoxicity of pyrethroid insecticides: critical review and future research needs. Environ Health Perspect. 2005;113:123–136.
97. Feinberg S. Pyrethrum sensitization. JAMA. 1943;102:1557–1558.
98. Paton DL, Walker JS. Pyrethrin poisoning from commercial-strength flea and tick spray. Am J Emerg Med. 1988;6:232–235.
99. He F, Wang S, Liu L, et al. Clinical manifestations and diagnosis of acute pyrethroid poisoning. Arch Toxicol. 1989;63:54–58.
100. Proudfoot AT. Poisoning due to pyrethrins. Toxicol Rev. 2005;24:107–113.
101. Bradberry SM, Cage SA, Proudfoot AT, et al. Poisoning due to pyrethroids. Toxicol Rev. 2005;24:93–106.
102. Le Quesne PM, Maxwell IC, Butterworth ST. Transient facial sensory symptoms following exposure to synthetic pyrethroids: a clinical and electrophysiological assessment. Neurotoxicology. 1981;2:1–11.
103. Flannigan SA, Tucker SB. Variation in cutaneous sensation between synthetic pyrethroid insecticides. Contact Dermatitis. 1985;13:140–147.
104. Kamel F, et al. Neurologic symptoms in licensed private pesticide applicators in the agricultural health study. Environ Health Perspect. 2005;113:877–882.
105. Shafer TJ, Meyer DA. Effects of pyrethroids on voltage-sensitive calcium channels: a critical evaluation of strengths, weaknesses, data needs, and relationship to assessment of cumulative neurotoxicity. Toxicol Appl Pharmacol. 2004;196:303–318.
106. Karpati AM, Perrin MC, Matte T, et al. Pesticide spraying for West Nile virus control and emergency department asthma visits in New York City, 2000. Environ Health Perspect. 2004;112:1183–1187.
107. Centers for Disease Control and Prevention. Human exposure to mosquito-control pesticides–Mississippi, North Carolina, and Virginia, 2002 and 2003. MMWR Morb Mortal Wkly Rep. 2005;54:529–532.
108. Proudfoot AT, Dougall H. Poisoning treatment centre admissions following acute incidents involving pesticides. Hum Toxicol. 1988;7:255–258.
109. Perriens J, Van der Stuyft P, Chee H, et al. The epidemiology of paraquat intoxications in Surinam. Trop Geogr Med. 1989;41: 266–269.
110. Ong ML, Glew S. Paraquat poisoning: per vagina. Postgrad Med J. 1989;65:835–836.
111. Okonek S, Wronski R, Niedermayer W, et al. Near fatal percutaneous paraquat poisoning. Klin Wochenschr. 1983;61: 655–659.
112. Smith JG. Paraquat poisoning by skin absorption: a review. Hum Toxicol. 1988;7:15–19.
113. Sittipunt C. Paraquat poisoning. Respir Care. 2005;50:383–385.
114. Pond SM. Manifestations and management of paraquat poisoning. Med J Aust. 1990;152:256–259.
115. Krall J, Bagley AC, Mullenbach GT, et al. Superoxide mediates the toxicity of paraquat for cultured mammalian cells. J Biol Chem. 1988;263:1910–1914.
116. Smith LL. Paraquat toxicity. Philos Trans R Soc Lond B Biol Sci. 1985;311:647–657.
117. Matsuda K, Okamoto M, Ashida M, et al. Toxicological analyses over the past five years at a single institution. Rinsho Byori. 2004;52:819–823.
118. Bismuth C, Hall AH, Baud FJ, et al. Pulmonary dysfunction in survivors of acute paraquat poisoning. Vet Hum Toxicol. 1996;38: 220–222.
119. Weinbaum Z, Samuels SJ, Schenker MB. Risk factors for occupational illnesses associated with the use of paraquat (1,1'-dimethyl-4,4'-bipyridylium dichloride) in California. Arch Environ Health. 1995;50:341–348.
120. Schenker MB, Stoecklin M, Lee K, et al. Pulmonary function and exercise-associated changes with chronic low-level paraquat exposure. Am J Respir Crit Care Med. 2004;170: 773–779.
121. Yoshioka T. Effects of concentration reduction and partial replacement of paraquat by diquat on human toxicity: a clinical survey. Hum Exp Toxicol. 1992;11:241–245.
122. Halliwell B, Gutteridge J. Free Radicals in Biology and Medicine. 2nd ed. Oxford: Clarendon Press; 1989.
123. Shibamoto T, Taylor AE, Parker JC. PO2 modulation of paraquat-induced microvascular injury in isolated dog lungs. J Appl Physiol. 1990;68:2119–2127.
124. Saeed SA, Wilks MF, Coupe M. Acute diquat poisoning with intracerebral bleeding. Postgrad Med J. 2001;77:329–332.
125. Barsony J, Kertesz F. Investigation of adrenal steroids and 25-hydroxy-cholecalcipherol in human gramoxone poisoning. Arch Toxicol Suppl. 1985;8:280–283.
126. Hara H, Manabe T, Hayashi T. An immunohistochemical study of the fibrosing process in paraquat lung injury. Virchows Arch A Pathol Anat Histopathol. 1989;415:357–366.
127. Hughes JT. Brain damage due to paraquat poisoning: a fatal case with neuropathological examination of the brain. Neurotoxicology. 1988;9:243–248.
128. Vandenbogaerde J, Schelstraete J, Colardyn F, et al. Paraquat poisoning. Forensic Sci Int. 1984;26:103–114.
129. Talbot AR, Fu CC, Hsieh MF. Paraquat intoxication during pregnancy: a report of 9 cases. Vet Hum Toxicol. 1988;30:12–17.
130. Jenq CC, Wu CD, Lin JL. Mother and fetus both survive from severe paraquat intoxication. Clin Toxicol (Phila). 2005;43: 291–295.
131. Tomita M, Suzuki K, Shimosato K, et al. An enzyme-linked immunosorbent assay for plasma-paraquat levels of poisoned patients. Forensic Sci Int. 1988;37:11–18.
132. Hart TB, Nevitt A, Whitehead A. A new statistical approach to the prognostic significance of plasma paraquat concentrations. Lancet. 1984;2:1222–1223.
133. Koivunen ME, Gee SJ, Park EK, et al. Application of an enzyme-linked immunosorbent assay for the analysis of paraquat in human-exposure samples. Arch Environ Contam Toxicol. 2005; 48:184–190.
134. Hong SY, Gil HW, Yang JO, et al. Clinical implications of the ethane in exhaled breath in patients with acute paraquat intoxication. Chest. 2005;128:1506–1510.
135. Addo E, Ramdial S, Poon-King T. High dosage cyclophosphamide and dexamethasone treatment of paraquat poisoning with 75% survival. West Indian Med J. 1984;33:220–226.
136. Hampson EC, Pond SM. Failure of haemoperfusion and haemodialysis to prevent death in paraquat poisoning. A retrospective review of 42 patients. Med Toxicol Adverse Drug Exp. 1988;3:64–71.
137. Lheureux P. Survival in a case of massive paraquat ingestion. Chest. 1995;107:285–289.
138. Hantson P, Wallemacq P, Mahieu P. A case of fatal diquat poisoning: toxicokinetic data and autopsy findings. J Toxicol Clin Toxicol. 2000;38:149–152.
139. Allen HM, Deck LV. Paraquat poisoning. J Okla State Med Assoc. 1989;82:510–515.
140. Webb DB, Williams MV, Davies BH, et al. Resolution after radiotherapy of severe pulmonary damage due to paraquat poisoning. Br Med J (Clin Res Ed). 1984;288:1259–1260.
141. The Toronto Lung Transplantation Group. Sequential bilateral lung transplantation for paraquat poisoning. A case report. J Thorac Cardiovasc Surg. 1985;89:734–742.
142. Proudfoot AT, Prescott LF, Simpson D, et al. Radiotherapy for paraquat lung toxicity. Br Med J (Clin Res Ed). 1984;289:112.
P.1179

143. Talbot AR, Barnes MR. Radiotherapy for the treatment of pulmonary complications of paraquat poisoning. Hum Toxicol. 1988;7:325–332.
144. Kamholz S, Veith FJ, Mollenkopf F, et al. Single lung transplantation in paraquat intoxication. N Y State J Med. 1984;84: 82–84.
145. Eisenman A, Armali Z, Raikhlin-Eisenkraft B, et al. Nitric oxide inhalation for paraquat-induced lung injury. J Toxicol Clin Toxicol. 1998;36:575–584.
146. Williams PS, Hendy MS, Ackrill P. Early management of paraquat poisoning. Lancet. 1984;1:627.
147. Van de Vyver FL, Giuliano RA, Paulus GJ, et al. Hemoperfusion-hemodialysis ineffective for paraquat removal in life-threatening poisoning? J Toxicol Clin Toxicol. 1985;23:117–131.
148. Winchester J, Gelfand M, Schreiner GE. Haemoperfusion for paraquat Poisoning. Lancet. 1983;2:277.
149. Mascie-Taylor BH, Thompson J, Davison AM. Haemoperfusion ineffective for paraquat removal in life-threatening poisoning. Lancet. 1983;1:1376–1377.
150. Talbot AR. A comparison of hemoperfusion columns for paraquat. Vet Hum Toxicol. 1989;31:131–135.
151. Poder G, Oszvald P, Hegyi L, et al. Complete recovery from paraquat poisoning causing severe unilateral pulmonary lesion. Acta Paediatr Hung. 1985;26:53–59.
152. Hong SY, Yanf JO, Lee EY, et al. Effect of haemoperfusion on plasma paraquat concentration in vitro and in vivo. Toxicol Ind Health. 2003;19:17–23.
153. Tai T. Hemodynamic effects of Roundup, glyphosate, and surfactant in dogs. Jpn J Toxicol. 1990;3:63–68.
154. Bradberry SM, Proudfoot AT, Vale JA. Glyphosate poisoning. Toxicol Rev. 2004;23:159–167.
155. Matteucci MJ, Clark RF. GSH poisoning. J Emerg Med. 2005;29: 344–345.
156. Sorensen FW, Gregersen M. Rapid lethal intoxication caused by the herbicide glyphosate-trimesium (Touchdown). Hum Exp Toxicol. 1999;18:735–757.
157. Talbot AR, Shiaw MH, Huang JS, et al. Acute poisoning with a glyphosate-surfactant herbicide (‘Roundup’): a review of 93 cases. Hum Exp Toxicol. 1991;10:1–8.
158. Stella J, Ryan M. Glyphosate herbicide formulation: a potentially lethal ingestion. Emerg Med Australas. 2004;16:235–239.
159. Tominack RL, Yang GY, Tsai WJ, et al. Taiwan National Poison Center survey of glyphosate–surfactant herbicide ingestions. J Toxicol Clin Toxicol. 1991;29:91–109.
160. Chang CY, Peng YC, Hung DZ, et al. Clinical impact of upper gastrointestinal tract injuries in glyphosate-surfactant oral intoxication. Hum Exp Toxicol. 1999;18:475–478.
161. Menkes DB, Temple WA, Edwards IR. Intentional self-poisoning with glyphosate-containing herbicides. Hum Exp Toxicol. 1991; 10:103–107.
162. Wilson R, Lovejoy FH, Jaeger RJ, et al. Acute phosphine poisoning aboard a grain freighter. Epidemiologic, clinical, and pathological findings. JAMA. 1980;244:148–150.
163. Chopra J. Aluminum phosphide poisoning a prospect study of 16 cases in one year. Postgrad Med J. 1986;62:113–115.
164. Khosla SN, Nand N, Kumar P. Cardiovascular complications of aluminum phosphide poisoning. Angiology. 1988;39:355–359.
165. Sepaha GC, Bharani AK, Jain SM, et al. Acute aluminium phosphide poisoning. J Indian Med Assoc. 1985;83:378–379.
166. Horowitz BZ, Albertson TE, O'Malley M, et al. An unusual exposure to methyl bromide leading to fatality. J Toxicol Clin Toxicol. 1998;36:353–357.
167. Langard S, Rognum T, Flotterod O, et al. Fatal accident resulting from methyl bromide poisoning after fumigation of a neighbouring house; leakage through sewage pipes. J Appl Toxicol. 1996;16:445–448.
168. Alexeeff GV, Kilgore WW. Methyl bromide. Residue Rev. 1983; 88:101–153.
169. Herzstein J, Cullen MR. Methyl bromide intoxication in four field-workers during removal of soil fumigation sheets. Am J Ind Med. 1990;17:321–326.
170. Goldman LR, Mengle D, Epstein DM, et al. Acute symptoms in persons residing near a field treated with the soil fumigants methyl bromide and chloropicrin. West J Med. 1987;147:95–98.
171. Lifshitz M, Gavrilov V. Central nervous system toxicity and early peripheral neuropathy following dermal exposure to methyl bromide. J Toxicol Clin Toxicol. 2000;38:799–801.
172. Buchwald AL, Muller M. Late confirmation of acute methyl bromide poisoning using S-methylcysteine adduct testing. Vet Hum Toxicol. 2001;43:208–211.
173. Moosa MR, Jansen J, Edelstein CL. Treatment of methyl bromide poisoning with haemodialysis. Postgrad Med J. 1994;70:733–735.
174. Yamano Y, Kagawa J, Ishizu S, et al. Three cases of acute methyl bromide poisoning in a seedling farm family. Ind Health. 2001;39:353–358.
175. Nitschke KD. Incapacitation and treatment of rats exposed to a lethal dose of sulfuryl fluoride. Fundam Appl Toxicol. 1986;7: 664–670.
176. Scheuerman EH. Suicide by exposure to sulfuryl fluoride. J Forensic Sci. 1986;31:1154–1158.
177. Nuckolls J, Smith D, Walls W. Centers for Disease Control–Virginia. MMWR Morb Mortal Wkly Rep. 1987;36.
178. Schenker M, McCurdy S. Pesticides, viruses, and sunlight in the etiology of cancer among agricultural workers. In: Becker C, Coye M, eds. Cancer prevention: strategies in the workplace. Washington, DC: Hemisphere; 1986: 29–37.
179. Blair A, Malker H, Cantor KP, et al. Cancer among farmers. A review. Scand J Work Environ Health. 1985;11:397–407.
180. Pearce N, Reif JS. Epidemiologic studies of cancer in agricultural workers. Am J Ind Med. 1990;18:133–148.
181. Blair A, Axelson O, Franklin C. Carcinogenic effects of pesticides. In: Baker S, Wilkinson C, eds. The effect of pesticides on human health. Princeton, NJ: Princeton Scientific; 1990: 201–260.
182. Council on Scientific Affairs. Cancer risk of pesticides in agricultural workers. JAMA. 1988;260:959–966.
183. Leet T, Acquavella J, Lynch C, et al. Cancer incidence among alachlor manufacturing workers. Am J Ind Med. 1996;30:300–306.
184. Ramlow JM, Spadacene NW, Hoag SR, et al. Mortality in a cohort of pentachlorophenol manufacturing workers, 1940–1989. Am J Ind Med. 1996;30:180–194.
185. Sathiakumar N, Delzell E, Cole P. Mortality among workers at two triazine herbicide manufacturing plants. Am J Ind Med. 1996;29:143–151.
186. Alavanja MC, Sandler DP, McMaster SB, et al. The Agricultural Health Study. Environ Health Perspect. 1996;104:362–369.
187. Bonner MR, Alavanja MC. The Agricultural Health Study biomarker workshop on cancer etiology. Introduction: overview of study design, results, and goals of workshop. J Biochem Mol Toxicol. 2005;19:169–171.
188. Blair A, Sandler D, Thomas K, et al. Disease and injury among participants in the Agricultural Health Study. J Agric Saf Health. 2005;11:141–150.
189. Blair A, Sandler DP, Tarone R, et al. Mortality among participants in the agricultural health study. Ann Epidemiol. 2005;15: 279–285.
190. Lee WJ, Hoppin JA, Blair A, et al. Cancer incidence among pesticide applicators exposed to alachlor in the Agricultural Health Study. Am J Epidemiol. 2004;159:373–380.
191. Wolff MS, Toniolo PG, Lee EW, et al. Blood levels of organochlorine residues and risk of breast cancer. J Natl Cancer Inst. 1993;85:648–652.
192. Krieger N, Wolff MS, Hiatt RA, et al. Breast cancer and serum organochlorines: a prospective study among white, black, and Asian women. J Natl Cancer Inst. 1994;86:589–599.
193. Mills PK, Yang R. Breast cancer risk in Hispanic agricultural workers in California. Int J Occup Environ Health. 2005;11:123–131.
194. Calle EE, Frumkin H, Henley SJ, et al. Organochlorines and breast cancer risk. CA Cancer J Clin. 2002;52:301–309.
195. Hoffman W. Organochlorine compounds: Risk of non-Hodgkin's lymphoma and breast cancer? Arch Environ Health. 1996;51:189–192.
196. Ahlborg UG, Lipworth L, Titus-Ernstoff L, et al. Organochlorine compounds in relation to breast cancer, endometrial cancer, and endometriosis: an assessment of the biological and epidemiological evidence. Crit Rev Toxicol. 1995;25:463–531.
197. Ecobicon D, Davies J, Doull JEA. Neurotoxic effects of pesticides. In: Baker S, Wilkinson C, eds. The effect of pesticides on human health. Princeton, NJ: Princeton Scientific; 1990: 131–199.
P.1180

198. Angle C, McIntire M, Meile R. Neurologic sequelae of poisoning in children. J Pediatr. 1968;73:531–539.
199. Onifer TM, Whisnant JP. Cerebellar ataxia and neuronitis after exposure to DDT and lindane. Mayo Clin Proc. 1957;32:67–72.
200. Jenkins RB, Toole JF. Polyneuropathy following exposure to insecticides. Two cases of polyneuropathy with albuminocytologic dissociation in the spinal fluid following exposure to DDD and Aldrin and DDT and Endrin. Arch Intern Med. 1964;113:691–695.
201. Kilburn KH, Thornton JC. Protracted neurotoxicity from chlordane sprayed to kill termites. Environ Health Perspect. 1995;103: 690–694.
202. Johnson MK. The target for initiation of delayed neurotoxicity by organphosphorus esters. In: Hodgson E, Bend J, Philpot R, eds. Reviews in biochemical toxicology. New York: Elsevier Biomedical; 1982: 141–212.
203. Lotti M. Biological monitoring for organophosphate-induced delayed polyneuropathy. Toxicol Lett. 1986;33:167–172.
204. Steenland K, Jenkins B, Ames RG, et al. Chronic neurological sequelae to organophosphate pesticide poisoning. Am J Public Health. 1994;84:731–736.
205. Moser VC, Phillips PM, McDaniel KL, et al. Neurobehavioral effects of chronic dietary and repeated high-level spike exposure to chlorpyrifos in rats. Toxicol Sci. 2005;86:375–386.
206. Canadas F, Cardona D, Davila E, et al. Long-term neurotoxicity of chlorpyrifos: spatial learning impairment on repeated acquisition in a water maze. Toxicol Sci. 2005;85:944–951.
207. Rohlman DS, Arcury TA, Quandt SA, et al. Neurobehavioral performance in preschool children from agricultural and non-agricultural communities in Oregon and North Carolina. Neurotoxicology. 2005;26:589–598.
208. Seidler A, Hellenbrand W, Robra BP, et al. Possible environmental, occupational, and other etiologic factors for Parkinson's disease: a case-control study in Germany. Neurology. 1996;46:1275–1284.
209. Uversky VN. Neurotoxicant-induced animal models of Parkinson's disease: understanding the role of rotenone, maneb and paraquat in neurodegeneration. Cell Tissue Res. 2004;318:225–241.
210. Firestone JA, Smith-Weller T, Franklin G, et al. Pesticides and risk of Parkinson disease: a population-based case-control study. Arch Neurol. 2005;62:91–95.
211. Nuti A, Ceravolo R, Dell'Agnello G, et al. Environmental factors and Parkinson's disease: a case-control study in the Tuscany region of Italy. Parkinsonism Relat Disord. 2004;10:481–485.
212. Savage EP, Keefe TJ, Mounce LM, et al. Chronic neurological sequelae of acute organophosphate pesticide poisoning. Arch Environ Health. 1988;43:38–45.
213. Levin HS, Rodnitzky RL. Behavioral effects of organophosphate in man. Clin Toxicol. 1976;9:391–403.
214. Rosenstock L, Daniell W, Barnhart S, et al. Chronic neuropsychological sequelae of occupational exposure to organophosphate insecticides. Am J Ind Med. 1990;18:321–325.
215. Coye MJ, Barnett PG, Midtling JE, et al. Clinical confirmation of organophosphate poisoning by serial cholinesterase analyses. Arch Intern Med. 1987;147:438–442.
216. Taylor JR, Selhorst JB, Houff SA, et al. Chlordecone intoxication in man. I. Clinical observations. Neurology. 1978;28:626–630.
217. Larson PS. Acute, subchronic, and chronic toxicity of chlordecone. Toxicol Appl Pharmacol. 1979;48:29–41.
218. Epstein SS. Kepone–hazard evaluation. Sci Total Environ. 1978;9: 1–62.
219. Whorton D, Krauss RM, Marshall S, et al. Infertility in male pesticide workers. Lancet. 1977;2:1259–1261.
220. Whorton D, Milby TH, Krauss RM, et al. Testicular function in DBCP exposed pesticide workers. J Occup Med. 1979;21: 161–166.
221. Glass RI, Lyness RN, Mengles DC, et al. Sperm count depression in pesticide applicators exposed to dibromochloropropane. Am J Epidemiol. 1979;109:346–351.
222. Lipshultz LI, Ross CE, Whorton D, et al. Dibromochloropropane and its effect on testicular function in man. J Urol. 1980;124: 464–468.
223. Potashnik G, Porath A. Dibromochloropropane (DBCP): a 17-year reassessment of testicular function and reproductive performance. J Occup Environ Med. 1995;37:1287–1292.
224. Eaton M, Schenker M, Whorton MD, et al. Seven-year follow-up of workers exposed to 1,2-dibromo-3-chloropropane. J Occup Med. 1986;28:1145–1150.
225. Lantz GD, Cunningham GR, Huckins C, et al. Recovery from severe oligospermia after exposure to dibromochloropropane. Fertil Steril. 1981;35:46–53.
226. Schenker MB, Samuels SJ, Perkins C, et al. Prospective surveillance of semen quality in the workplace. J Occup Med. 1988;30: 336–344.
227. Hanify JA, Metcalf P, Nobbs CL, et al. Aerial spraying of 2,4,5-T and human birth malformations: an epidemiological investigation. Science. 1981;212:349–351.
228. Brogan WF, Brogan CE, Dadd JT. Herbicides and cleft lip and palate. Lancet. 1980;2:597–598.
229. Nelson CJ, Holson JF, Green HG, et al. Retrospective study of the relationship between agricultural use of 2,4,5-T and cleft palate occurrence in Arkansas. Teratology. 1979;19:377–383.
230. Mattison D, Bogumil R, Chapin R. Reproductive effects of pesticides. In: Baker S, Wilkinson C, eds. The effect of pesticides on human health. Princeton, NJ: Princeton Scientific; 1990: 297–389.
231. Cocco P, Fadda D, Ibba A, et al. Reproductive outcomes in DDT applicators. Environ Res. 2005;98:120–126.
232. Windham GC, Lee D, Mitchell P, et al. Exposure to organochlorine compounds and effects on ovarian function. Epidemiology. 2005;16:182–190.
233. Czeizel AE. Environmental trichlorfon and cluster of congenital abnormalities. Lancet. 1993;341:539–542.
234. Romero P, Barnett PG, Midtling JE. Congenital anomalies associated with maternal exposure to oxydemeton-methyl. Environ Res. 1989;50:256–261.
235. Sherman JD. Chlorpyrifos (Dursban)-associated birth defects: report of four cases. Arch Environ Health. 1996;51:5–8.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 75 - Health Effects of Agent Orange, Other Military Herbicides, and Dioxins
75
Health Effects of Agent Orange, Other Military Herbicides, and Dioxins
Jeanne M. Stellman PhD
Steven D. Stellman PhD, MPH
Military Defoliation During the Vietnam War
Between 1962 and 1971, U.S. and South Vietnamese military forces executed a massive defoliation and crop destruction program that covered approximately 15% of the country then known as the Republic of Vietnam. Nearly 20 million gallons of several types and combinations of herbicidal chemicals were used, with repeated spraying in selected areas. The military defoliation program had been controversial from its outset. Indeed, a committee of the National Academy of Sciences (NAS) was established in 1970, while the Vietnam War was ongoing, to analyze the ecologic and health consequences of the spraying. NAS carried out extensive studies, as well as literature reviews, and its publications remain an important basic reference to the defoliation program and its ecologic aftermath (1).
An estimated 2.1 to 4.8 million Vietnamese civilians were sprayed directly by herbicides in this program (2). No accurate estimates are available of the extent to which the more than 2.5 million U.S. and allied troops from Australia, New Zealand, and the Republic of Korea who served in Vietnam were exposed to the herbicides, but tens of thousands of troops were stationed in proximity to spraying or entered into newly sprayed areas very soon after spraying. In addition, thousands of troops had military duties that involved direct handling of the chemicals (3). Hundreds of thousands of highly contaminated unwashed barrels were used for other purposes or discarded as solid waste. Through this and other environmental pathways, dioxin entered the food chain, where it undoubtedly tainted fish and ducks. Food chain contamination is of more concern for the indigenous population than for troops, most of whom rarely ate local foods.
Although the last Agent Orange was sprayed in Vietnam in 1970, recent environmental measurements that have been carried out in Vietnam have found persistent contamination by dioxin (4,5). These locations are often referred to as “hotspots.” There are several known “hotspots” in the United States as well, such as the Ironbound region of Newark, New Jersey, where some of the early Agent Orange was manufactured. The U.S. Air Force apparently also used herbicides in other locations around the world, such as Korea and Thailand, but these applications are not well-documented, and there are no data about their possible health effects and the potential populations at risk.
The herbicide mixtures were nicknamed by the color of the identification stripe that appeared on the 55-gallon barrels used to transport the chemicals from the United States to Vietnam (6). Table 75.1 gives the codenames, the chemical contents, years of usage, and estimated gallons applied. The most heavily used herbicides were phenoxyherbicides, a class of chemicals used throughout the world to control woody and herbaceous weeds, broad-leafed weeds, cereal crops, pasture, and turf. They have found widespread commercial use in lawn, golf course,
P.1182

and roadway care, among other applications where control of broadleaf plants is desirable. The phenoxyherbicides are plant-growth regulators that stimulate nucleic acid and protein synthesis and affect enzyme activity, respiration, and cell division (7). The discovery in the 1930s that phenoxyherbicides could be used as selective herbicides was considered to be a major ecologic improvement over other more highly toxic herbicidal agents.
Table 75.1 Military Herbicides Used by United States and South Vietnam Forces During the Vietnam War
Type | Agent Codenames | Chemical Composition | Years Used | Estimated Gallons Sprayed
Phenoxyherbicides | Agent Pink | 60% to 40% n-butyl: isobutyl ester of 2,4,5-trichlorophenoxyacetic acid (2,4,5-T) | 1961; 1965 | 118,877 (13,291 are in spray records, remainder are in procurement records)
 | Agent Green | n-Butyl ester 2,4,5-T | ? (Probably same as Agent Pink) | 8,243
 | Agent Purple | 50% n-Butyl ester 2,4-dichlorophenoxyacetic acid (2,4-D); 30% n-butyl ester 2,4,5-T; 20% isobutyl ester 2,4,5-T | 1962–1965 | 500,017
 | Agent Orange | 50% n-butyl ester 2,4,-D; 50% n-butyl ester 2,4,5-T | 1965–1970 | 12,066,834
 | Agent White | Acid weight basis: 21.2% tri-isopropanolamine salts of 2,4-D and 5.7% picloram | 1966–1971 | 5,430,459
Arsenicals | Agent Blue | Cacodylic acid and sodium | 1962–1971 | 1,252,540
Adapted from Stellman JM, Stellman SD, Christian RC, et al. The extent and patterns of usage of Agent Orange and other herbicides in Vietnam. Nature. 2003;422:681–687 with permission.
Agents Orange, Purple, Pink, and Green contained 2,4,5-trichlorophenoxyacetic acid (2,4,5-T) and thus were also contaminated with the highly toxic chemical dioxin [2,3,7,8-tetrachlorodibenzodioxin (TCDD)], an inadvertent byproduct in its manufacture. Chlorinated hydrocarbons synthesized from 2,4,5-trichlorophenol (2,4,5-TCP) are readily contaminated by dioxin unless special precautions are taken during the manufacturing process. Dioxin has a wide range of serious adverse biologic effects. It is a particularly dangerous contaminant because it is extremely long lived in the environment and has a comparatively long half-life in humans and other species. The true extent of the dioxin contamination in the military herbicides is not known, and until recently, 2 ppm has been the generally accepted mean concentration, with a range between 0.05 and 30 ppm (8). More recent archival research has revealed that the extent of dioxin contamination was higher than these estimates, and consequently, the dioxin load from the herbicides used in Vietnam is also higher than previously believed. Some of the heaviest exposures to dioxins are likely to have occurred during the early years of the Vietnam War, before massive American troop buildup (2). These “early years” had not previously been associated with high potential dioxin exposures.
The other phenoxyherbicide component of Agent Orange, 2,4-dichlorophenoxyacetic acid (2,4-D), is not contaminated by dioxin. It is one of the most widely used chemicals in the world today, with billions of dollars of sales each year. 2,4-D composed 50% of Agent White. Picloram (4-amino-3,5,6-trichloropicolinic acid) composed the remaining 50% of the mixture, which was also sprayed on Vietnam. Picloram is a component of the still widely used commercial product Tordon 75D.
Agent Blue, which was used throughout the entire spraying program, was a solution of the organic arsenical dimethylarsinic acid (DMA; cacodylic acid) and was particularly effective in rice and crop destruction. For many years, cacodylic acid was considered to be toxicologically benign, and its effects were carefully differentiated from the carcinogenic inorganic form of arsenic. Recent studies, described later, have shown this assumption of innocuousness to be incorrect.
More than 4 decades have passed since Vietnam was first sprayed with military herbicides, and Agent Orange has become a household word associated with grievous health effects on Vietnam veterans, their offspring, and the indigenous Vietnamese people. Despite its notoriety, the true extent of the relationship between exposure to the herbicides and consequent development of disease is still not known. No sufficiently large, definitive health studies of either Vietnam veterans or Vietnamese
P.1183

populations have ever been carried out. Rather, estimates of risks are largely based on presumptive evidence drawn from experimental and human toxicologic studies and epidemiologic studies of occupations and environments with exposures to similar agents.
Uptake, Distribution, and Acute Toxicity
The uptake, distribution, and toxicology of the herbicidal agents has been extensively reviewed by the Institute of Medicine (IOM) in its Agent Orange and Vietnam Veterans monograph series, which is discussed more fully later (9). Most of the pharmacokinetic data are derived from experimental studies using pure chemicals, almost always studied individually. Such experiments can only approximate the pharmacokinetics of actual exposure to the herbicides, which were complex mixtures of impure industrial-grade chemicals. Virtually nothing is known about the extent to which jungle conditions, the physiologic demands of carrying heavy equipment, the stress of combat, concomitant treatment with antimalarial drugs, or use of tobacco, alcohol, or illicit substances altered pathways observed in experimental studies or exacerbated clinical effects. For example, recent experiments on hairless mice have found significant increase in dermal absorption of 2,4-D when sunscreens are applied and alcohol is consumed (10). In 2002, a study found that Tordon 75D, a herbicidal mixture similar to Agent White, impaired the oxidative functions of submitochondrial particles and also significantly decreased the respiratory control ratio of intact rat liver mitochondria. The toxic effects were attributed to the proprietary surfactant and not the active ingredients (11), demonstrating the potential adverse toxicologic potential of mixtures of chemicals.
The acute toxicity of 2,4-D and 2,4,5-T is species dependent. The dose that is lethal to 50% of an experimental group (LD50) for 2,4-D ranges from 100 mg per kg in dogs to 540 mg per kg in chickens (12,13), whereas the LD50 for 2,4,5-T in dogs is 150 mg per kg and 500 mg per kg in rats. The liver appears to be a target organ for chronic toxic effects of 2,4-D. Hepatotoxicity has been observed in a number of species (14,15,16). Effects include hepatitis, local necrosis of the liver, and centrilobular atrophy and changes in liver enzymes. The central nervous system has been identified as the target organ for acute response in humans (17), dogs and cats (18), and Wistar rats (19). Both 2,4,5-T and 2,4-D have been experimentally shown to cross the blood–brain barrier (20,21). Dogs, however, appear to be particularly sensitive to 2,4-D and may not be a good experimental model for extrapolating human effects (22).
The physiologic distribution and molecular basis of the interactions between 2,4,5-T and 2,4,-D in humans are not fully understood. 2,4-D appears to bind covalently to liver proteins and lipids. It also accumulates in the brain, and there is evidence that it interferes with energy metabolism and mitochondrial function, although humans may be less susceptible than other species (23). Urinary excretion is the primary route for elimination of 2,4,5-T and 2,4-D. Elimination is not first order (24). Whereas the half-life of 2,4-D in humans following a single dose appears to be 18 to 20 hours (14), the half-life in humans following multiple doses is not well defined (25), which complicates exposure assessment in epidemiologic studies. Urinary excretion continues for several days following initial exposure. It also appears that humans store 2,4-D in the liver and kidney after high exposure, while the liver, kidney, lungs, spleen, and heart of other mammalian species have been found to have high 2,4-D levels.
Experimental Chronic Toxicity
Chronic toxicity of phenoxyherbicides in experimental animals affects the same organ systems as the acute effects listed earlier (i.e., liver, kidney, blood, and nervous system). Of considerable interest are the possible mutagenicity and carcinogenicity of these chemicals in animal models. Until recently, it was believed that neither 2,4-D nor 2,4,5-T is mutagenic in standard test systems. Some recent genotoxicity assays of commercial formulations of 2,4,-D (i.e., with impurities) have yielded positive results but generally at high concentrations. Genotoxicity in fish (26) and induction of sister-chromatid exchange and altered cell cycle kinetics in chick embryos (27) have been observed. Older studies evaluating the carcinogenicity of 2,4-D are controversial due to their basic study design. Problems in design and interpretation have led to differing assessments of toxicity (28). For example, Lilienfeld and Gallo (29) noted that the U.S. Environmental Protection Agency and the U.S. Food and Drug Administration accepted that 2,4-D is not a carcinogen, while the World Health Organization and the International Agency for Research on Cancer (IARC) stated that available evidence was insufficient to conclude that 2,4-D lacked carcinogenicity (12,14). A case–control study by Hayes et al. (30) demonstrated an increased incidence of canine malignant lymphoma related to the use of 2,4-D in lawn care by owners who kept the dogs kept as pets, while an increase in astrocytomas was observed among Fischer 344 rats receiving 2,4-D in their diets according to acceptable bioassay guidelines (31,32). These studies led the IOM expert panel on Agent Orange effects to conclude that there is “suggestive, but not compelling evidence” that astrocytomas in rats and malignant lymphomas in dogs may be associated with 2,4-D exposure. Convincing experimental data demonstrating the carcinogenicity of pure 2,4,5-T are not available.
The organic arsenical, cacodylic acid or DMA, the main constituent of Agent Blue, was, until recently, considered to be a relatively nontoxic form of arsenic,
P.1184

since methylation of inorganic arsenic is believed to be a detoxification pathway. DMA is now known to be a metabolite of the carcinogenic form of inorganic arsenic, although the IOM concluded that there is no evidence to support the view that DMA is responsible for the carcinogenicity of arsenic. The IOM does not include the vast literature on inorganic arsenic in its toxicologic review of the effects of Agent Blue (9). However, recent carcinogenesis assays of DMA have found it to be tumorigenic in mice at the 50- and 200-ppm level (33) as well as a significant tumor promoter in rats at the 100 ppm level (34). DMA has exhibited clastogenic activity as well (35).
Reproductive Outcomes
In a 1977 report, IARC found that 2,4-D was embryotoxic to offspring of female rats treated with 2,000 ppm in the diet before and throughout pregnancy (12). Fetal anomalies were reported in offspring of several strains of mice that were administered 2,4-D during gestation (36). However, other studies have failed to find either reproductive or developmental effects. IARC concluded that the herbicide 2,4,5-T was teratogenic in mice, resulting in fetal growth retardation and fetal weight reduction at doses below 20 mg per kg and in an increased incidence of cleft palate at higher doses; at doses above 45 mg per kg, cystic kidneys have been found in mice (37), a conclusion confirmed by several later studies. The chemical can also reduce the size of litters in mice (38). These experiments were carried out using 2,4,5-T not contaminated with TCDD.
Few data are available on the experimental reproductive toxicity of DMA. It has been shown to be fetotoxic in very high maternal doses (39).
Neurotoxicity
Exposure to 2,4-D can cause neuromuscular symptoms and is associated with myotonia and other neurotoxic symptoms in both animals (40,41) and humans (42). It has been suggested that this endpoint reflects a neurotoxic rather than muscular effect because denervation of the muscle results in a blockage of the myotonic response (43). Exposure to 2,4-D in nursling rats leads to rapid demyelination and a myelin deficit in the pup's brain (44). The n-butyl ester of 2,4-D (the formulation used in Agent Orange) produces hypomyelination in chicks born from treated eggs (45) and significantly alters the fatty acid pattern of the individual myelin lipids, with an important reduction of long-chain fatty acids and an increase of saturated fatty acids (46). Cultured rat neurons with 24-hour exposure to 2,4-D showed a dose-dependent inhibition of neuron extension and disorganization of the Golgi apparatus (47). Developing rats exhibited altered myelination (48). Exposure of rat cerebellar neurons to 1 or 5 mM of DMA (Agent Blue) induced apoptosis via activation of JNK3 and p38 mitogen-activated protein kinases (49).
Dioxin
It is probable that the most toxic aspect of exposure to the military herbicides arises from the potential for exposure to TCDD, often simply referred to as dioxin. Dioxin is one of the most toxic substances known. It is widely dispersed in the environment and arises both from natural processes, like forest fires, and from synthetic sources, such as in the manufacture of many chlorinated phenolic compounds. Incineration and bleaching of wood pulp are two environmentally significant sources of dioxin.
P.1185

TCDD is actually one member of a larger family of polychlorinated dibenzodioxins, which are structurally similar to the polychlorinated dibenzofurans and polychlorinated biphenyls. The structural formulae in Figure 75.1 (50) show the similarity. Consequently, many of these compounds possess similar biologic properties, although the 30 dioxinlike compounds vary widely in their biologic potency. The chemical processes that produce the dioxins generally produce a complex mixture of some or all of these chemicals, depending on the availability of fluorine and chlorine, the processing temperature, and other conditions.
Figure 75.1 Dioxin and dioxinlike chemicals. These structural formulae illustrate the similarity between dioxin (2,3,7,8-tetrachlorodibenzodioxin) (a) and the polychlorinated biphenyls and polychlorinated dibenzofurans. (Reprinted from
May G. TCDD: a survey of subjects ten years after exposure. Br J Ind Med. 1982;39:128–135
with permission.)
For many regulatory purposes, the chemicals are considered together, and an algorithm has been developed that considers their comparative toxic potential [the Toxic Equivalency Factor (TEF)]. This chapter provides a brief overview of dioxin toxicity. The relevant epidemiology is incorporated in the general epidemiology section. The reader is referred to the chapters on polychlorinated biphenyls and polycyclic aromatic hydrocarbons for additional information on toxicologic mechanisms and the TEF approach to regulation and toxicity assessment. TCDD, which contaminated Agents Orange, Purple, Pink, and Green, is believed to be the most toxicologically potent of the dioxins and is considered to be a human carcinogen by virtually every national and international rating agency. Table 75.2 summarizes the toxic effects observed in humans and other species.
Table 75.2 Effects of 2,3,7,8-Tetrachlorodibenzo-p-Dioxin and Related Compounds in Different Animal Species
Effect | Human | Monkey | Guinea Pig | Rat | Mouse | Hamster | Cow | Rabbit | Chicken | Fish | Avian Wildlife | Marine Mammals | Mink
Presence of AhR | + | + | 0 | + | + | + | + | + | + | + | + | + | +
Binding of TCDD:AhR Complex to the DRE (enhancer) | + |  | + | + | + | + | + | + | + | + |  |  |
Enzyme induction | + | + | + | + | + | + |  | + | + | + | + | + | +
Acute lethality | 0 | + | + | + | + | + | + | + | + | + | + | + | +
Wasting syndrome |  | + | + | + | + | + | + | + |  | + | + | + | +
Teratogenesis/fetal toxicity, mortality | +/– | + | + | + | + | + |  | + | + | + | + | + | +
Endocrine effects | +/- | + |  | + | + |  |  |  |  | + | + | + | +
Immunotoxicity | +/- | + | + | + | + | + | + | + | + | + |  |  |
Carcinogenicity | +/- |  |  | + | + | + |  |  |  | + |  |  |
Neurotoxicity | + | + |  | + | + |  |  |  | + |  |  |  |
Chloracnegenic effects | + | + |  |  | + |  | + | + |  | + |  |  |
Porphyria | + | 0 | 0+ | + | + | 0 |  |  | + |  |  |  |
Hepatoxicity | + | + | +/- | + | + | +/- | + | + | + | + | + | + | +
Edema |  | + | 0 | 0 | + | + |  |  | + | + |  |  |
Testicular atrophy |  | + | + | + | + |
Bone marrow hypoplasia |  | + | + |  | +/- |  |  |  | + |  |  |  |
+, observed; +/-, observed to limited extent or +/- results; 0 = not observed; blank cells, no data.From U.S. Environmental Protection Agengy. Draft Exposure and Human Health Reassessment of 2,3,7,8-Tetrachlorodibenzo-p-Dioxin (TCDD) and Related Compounds. Washington, DC: EPA; 2000 with permission.
Human Studies
There are two main sources of information on human health effects of phenoxyherbicides:
  • Information gleaned following industrial accidents and exposures, including both worker groups and community populations: Occupational groups have included workers involved in the production of chemicals, agricultural and forestry workers, and workers in the paper and pulp industry. Environmental studies of major accidental exposures involved the residents of Times Beach, Missouri; Seveso, Italy; and South Vietnamese civilians.
    • P.1186

  • Vietnam veterans potentially exposed to Agent Orange: Some examples are U.S. Air Force personnel assigned to Operation Ranch Hand, which conducted most of the herbicide spraying, members of the American Legion, veterans who self-selected into the Department of Veterans Affairs Agent Orange Registry, Army Chemical Corps veterans, and others.
Most Vietnam veteran studies have relied on extremely weak surrogates for an exposure measure, and others have no exposure measure at all and thus are simply not informative for possible human health effects of Agent Orange and other military herbicides. As a result, most conclusions concerning possible effects of phenoxyherbicides on veterans are based on inferences drawn from experimental studies and from studies of occupationally exposed groups.
The Vietnamese population itself is virtually unstudied. Many Vietnamese civilians and former combatants lived and continue to live in areas that were heavily sprayed, and many were exposed more heavily than American forces. Dwernychuk (4) and Schecter et al. (5,51) have documented significantly higher levels of TCDD in the serum of civilians living in the former South Vietnam compared with serum levels in residents of the former North Vietnam. Verger et al. (52) have demonstrated the feasibility of using U.S. herbicide spray records for assessing exposure in Vietnamese civilians. However, almost no health studies have been carried out.
The Agent Orange Act of 1990 led to the creation of the IOM's Committee to Review the Health Effects in Vietnam Veterans of Exposure to Herbicides in 1992. One of its missions is to review the available evidence to provide the public and policymakers with an unbiased set of conclusions concerning health effects for which sufficient evidence exists for a statistical association with Agent Orange and related herbicides. Table 75.3 shows the diseases that the IOM has classified into categories of likely statistical association. The Department of Veterans Affairs uses this classification system as the basis for awarding compensation and treatment to Vietnam veterans. Only diseases with a likely statistical association are accepted, and no other diseases qualify. Service in Vietnam itself qualifies a veteran, and no specific evidence of exposure to herbicides is needed.
Table 75.3 Summary of Institute of Medicine Findings Regarding the Association Between Specific Health Outcomes and Exposure to Herbicides
Sufficient Evidence of an Association
Chronic lymphocytic leukemia
Soft tissue sarcoma
Non-Hodgkin's lymphoma
Hodgkin's disease
Chloracne
Limited or Suggestive Evidence of an Association
Respiratory cancer (lung and bronchus, larynx, and trachea)
Prostate cancer
Multiple myeloma
Early-onset transient peripheral neuropathy
Porphyria cutanea tarda
Type 2 diabetes (mellitus)
Spina bifida in offspring of exposed individuals
Inadequate or Insufficient Evidence to Determine Whether an Association Exists
Hepatobiliary cancer
Oral, nasal, and pharyngeal cancer
Bone and joint cancer
Skin cancers (melanoma, basal cell, and squamous cell)
Breast cancer
Female reproductive cancer (cervix, uterus, ovary)
Testicular cancer
Urinary bladder cancer
Renal cancer
Leukemia (other than chronic lymphocytic leukemia)
Abnormal sperm characteristics and infertility
Spontaneous abortion
Neonatal or infant death and stillbirth in offspring of exposed individuals
Low birth weight in offspring of exposed individuals
Birth defects (other than spina bifida) in offspring of exposed individuals
Childhood cancer (including acute myelogenous leukemia) in offspring of exposed individuals
Neurobehavioral disorders (cognitive and neuropsychiatric)
Movement disorders, including Parkinson's disease and amyotrophic lateral sclerosis
Chronic peripheral nervous system disorders
Respiratory disorders
Gastrointestinal, metabolic, and digestive disorders (changes in liver enzymes, lipid abnormalities, ulcers)
Immune system disorders (immune suppression, autoimmunity)
Circulatory disorders
AL amyloidosis
Endometriosis
Effects on thyroid homeostasis
Limited or Suggestive Evidence of No Association
Gastrointestinal tumors (esophagus, stomach, pancreas, colon, rectum)
Brain tumors
1These are inferences drawn from reviewing occupational, environmental, and veterans' studies. This is the latest list, which appears in the 2004 update of the Institute of Medicine biennial review of the state-of-the-art.
Clinical Effects
A clinical picture for both short- and long-term effects of phenoxyherbicides in humans is not well delineated, and several patterns of symptoms among Vietnam veterans have systematically emerged in a variety of studies. [It is interesting to note that cohorts of veterans from other wars have exhibited similar syndromes (53,54).] Factors in addition to herbicides, such as concomitant infection, exposure to combat stress, and illicit and prescribed drug use, are likely to contribute to general ill health. Chloracne, an acne like skin disease associated with exposure to a number of chlorinated hydrocarbons, has been documented for decades as an effect attributable to Agent Orange exposure. It should be noted, however, that while chloracne is a recognized effect of exposure, it does not uniformly result from exposure (55); absence of chloracne does not indicate absence of exposure. Chloracne is a statistically associated condition on the IOM list.
Porphyria cutanea tarda (PCT) has been found in workers engaged in herbicide manufacture. Studies of one group of German pesticide plant workers revealed chronic hepatic porphyria but not overt PCT (56). While the relationship to PCT is not clear, there does appear to be a consistent finding of porphyrins in the blood of some exposed people. IOM recognizes a suggestive statistical association between PCT and at least one of the chemical compounds in the herbicides of interest. However, because PCT would manifest itself soon after the exposure occurs, no new cases from military herbicide exposure would be expected to arise in Vietnam veterans decades after exposure.
Clinical evaluations of exposed workers and others have found a wide range of other dermatologic, metabolic, neurologic, and behavioral effects (57). The IOM considers these studies as only suggestive due to the many problems in exposure assessment, assembling of control groups, and other aspects of study design that are an inherent problem in environmental and occupational exposures of this kind. Despite this uncertainty, we are able to organize the symptoms into four broad categories as suggested by Young and Reggiani (58): skin manifestations, systemic effects, neurologic effects, and psychiatric effects. In summarizing 15 published studies, Young and Reggiani observed that each of the following signs, symptoms, and disorders was reported in six or more individuals: headaches; sensory nerves; neuralgia or myalgia; paresis; porphyria; hyperpigmentation or hirsutism; acne; asthenia; other psychiatric problems; abdominal pain or pressure; and anorexia, nausea, vomiting, and diarrhea. Additional conditions reported in the literature and summarized by Young and Reggiani include chloracne; mild fibrosis of the liver; elevated serum levels of transaminase, cholesterol, and triglycerides; swollen lymph glands; sexual dysfunction; depression; and bouts of anger.
A study of American Legionnaire Vietnam veterans was consistent with these findings and reported an array of “symptom complexes,” including increased incidence of colds and upper respiratory tract problems, fatigue, neurologic symptomatology, and behavioral effects. They were found to be dose related to exposure, using a military records–based Agent Orange exposure opportunity index (59,60). Industrial studies have found similar results (61).
The U.S. Air Force study of Air Force personnel involved in the herbicide operations has found a
P.1187

number of clinical differences between men who worked in Operation Ranch Hand, the program that executed the herbicide missions, and other Air Force personnel. Of 11 clinical parameters investigated, six were found to be abnormal among Ranch Handers, with five of the six abnormalities consistent with an effect of dioxin exposure; they were increased incidence of neoplasia, neurologic changes, hepatotoxicity, cardiovascular changes, and endocrinologic changes (62).
It is important that occupational health practitioners be aware that many veterans who have been exposed to combat, with or without concomitant herbicide exposure, may also be suffering from an array of behavioral and general health disorders, including posttraumatic stress disorder (63).
P.1188

Human Cancer
Phenoxyherbicide exposures are related to at least three forms of human cancer: soft tissue sarcomas (STS), non-Hodgkin's lymphoma (NHL), and Hodgkin's disease (HD). The evidence for these associations, described later, arises chiefly from studies of occupational exposures in agricultural, forestry, and industrial workers, rather than military exposure, because it was not until recently that sufficient time had elapsed to make cancer studies of Vietnam veterans practical and valid due to latency considerations. The association between cancer and phenoxyherbicide exposure has been addressed by two distinct types of studies: case-control and cohort. Positive findings have been obtained with both types.
Three of the most important multi-plant cohorts of industrial workers exposed to herbicides were assembled by the IARC in Europe (64,65), Lynge (66) in Denmark, and Fingerhut et al. (67) in the United States. The IARC International Register of Workers Exposed to Phenoxy Herbicides and Their Contaminants is a cohort of 16,863 males and 1,527 females in 10 countries who were employed in the production or spraying of herbicides or pesticides (64,65). The National Institute for Occupational Safety and Health (NIOSH) developed data on a cohort of production workers from 12 chemical plants with potential exposure to TCDD, which included some phenoxyherbicide-exposed workers as well (67). The American cohort consists of 5,172 male workers employed in production of TCDD-contaminated chemicals between 1942 and 1984. Several of these plants have previously been the subject of epidemiologic studies as a result of industrial accidents that released dioxin (e.g., an outbreak of chloracne in 61 workers at a Dow plant) (68).
One of the best-known occupational cohorts consists of Monsanto employees exposed during an explosion of a trichlorophenol process in 1949 (69). Among 121 workers who developed verified chloracne after the accident and who were followed-up for 30 years, there were 32 deaths [standardized mortality ratio (SMR) = 69]. The SMR for lung cancer was 175. There was one death from STS, one from HD, and two from leukemias (SMR = 341 for hematopoietic cancers). Analysis of the mortality experience of the entire blue-collar work force of 884 men initially yielded 163 deaths (SMR = 103), but when the decedents were classified by exposure to 2,4,5-T, there were 58 deaths, of which nine were cancer: six lung, two bladder, and one STS (70). Regrettably, allegations of scientific misstatement in the study of Monsanto workers have raised serious questions about the utility and validity of this study (71).
Several cohorts of American industrial workers involved in manufacture of 2,4,5-T and other dioxin-contaminated products have been studied. Most groups have been too small to yield sufficient cases for analysis (72). However, in one cohort of 2,187 Dow employees, 370 deaths occurred (SMR = 93). There was one STS (0.4 expected) in the highest exposure group and five NHL (2.6 expected). One additional worker died of STS outside the observation period. While not epidemiologically conclusive, this study adds more weight to the growing evidence of increased cancer risk in herbicide manufacture workers (73).
Soft Tissue Sarcoma
Both cohort and case–control studies have provided evidence for an association between phenoxyherbicide exposure and STS. An excess of STS cases was reported among workers in the two Danish plants that manufactured phenoxy acids and other chemicals, with five cases observed [relative risk (RR) = 2.72; 95% confidence interval (CI), 0.88 to 6.34]. Allowing a 10-year latency increased the risk to 3.67 (95% CI, 1.0 to 9.39) (66). In the IARC multicountry cohort, Saracci et al. (64) reported an SMR of 6.1 (95% CI, 1.7 to 15.5) among those whose deaths occurred 10 to 19 years after first exposure. Within the same cohort, Kogevinas et al. (65) created a nested case–control study using 11 observed cases of STS with five controls per case. A team of industrial hygienists made a detailed exposure reconstruction for cases and controls without knowledge of disease status, with special attention to cumulative exposure to phenoxyherbicides and related chemicals. They reported associations between STS and exposure to any phenoxyherbicide and any dioxin, as well as with cumulative exposure to TCDD and uncontaminated 2,4-D.
The NIOSH cohort has also reported an elevated risk for STS (SMR = 9.2; 95% CI, 1.9 to 27.0). However, Collins et al. (74) have noted that all but one of the confirmed STS cases in the NIOSH study came from the Monsanto subcohort and argued that co-exposure to 4-aminobiphenyl together with TCDD might be the etiologic agents.
Several studies of forestry and agricultural workers carried out in different regions of Sweden have shown strong associations between exposure to phenoxyherbicides and STS. A case–control study of exposure to phenoxyacetic acids or chlorophenols among forestry workers in Northern Sweden demonstrated an overall sixfold increase in RR for STS and a 5.3-fold increase for phenoxy acids only (75). A second case–control study in counties of southern Sweden, where 4-chloro-2-methylphenoxyacetic acid (MCPA) and 2,4-D have been used widely in agriculture, reported an RR of 8.5 for exposure to chlorophenoxy herbicides alone for more than 30 days (n = 7) and 5.7 for less than 30 days (n = 7) and 4.2 for herbicides other than 2,4,5-T (76). Yet a third registry-based study of 55 male cases in the three northernmost counties of Sweden yielded an RR of 3.3 (p = 0.02) for phenoxyacetic acid exposure, which rose to 4.1 if eight cases with uncertain diagnosis were removed (77). These
P.1189

three studies have engendered a great deal of debate and have survived more than a decade of close scrutiny from hostile reviewers, particularly in legal settings.
A population-based, case–control study was conducted in northern Italy with 37 male and 31 female STS patients whose environmental exposures to phenoxyherbicides resulted mainly from rice weeding. The RR was 2.7 for living women, although the numbers of cases were too small to reach significance. For women under 75 years of age who had been exposed between 1950 and 1955, a highly significant RR of 15.5 was observed. Males were rarely exposed, and their risk was not increased (78).
Not all epidemiologic investigations in Sweden and elsewhere have been positive (79,80,81,82). The presence of negative studies does not, generally, detract from the positive epidemiologic findings (12).
Non-Hodgkin's Lymphoma and Hodgkin's Disease
Lymphatic cancers, particularly NHL, have also been associated with phenoxyherbicide exposures in Sweden and the United States. In 1994, Hardell et al. (83) reported an odds ratio (OR) of 5.5 for histopathologically verified NHL (95% CI, 2.7 to 11) in relation to exposure to phenoxyacetic acids. Among the 105 cases and 335 controls, most exposures were to a commercial mixture of 2,4-D and 2,4,5-T (similar to Agent Orange).
A National Cancer Institute research group ascertained all cases of adult NHL among Kansas residents from 1976 to 1982 (n = 297). Among 200 sampled cases, the RR was 2.2 for phenoxyherbicide exposure, and 2.6 for exposure to 2,4-D alone (84).
A series of case–control studies of New Zealand farm workers initially reported elevated RRs for certain occupational specialties (rather than specific exposures), observing, “Agricultural workers are at increased risk of developing NHL and multiply myeloma…. It is certainly plausible that exposure to phenoxy herbicides could have contributed to the excess of NHL among New Zealand agricultural and forestry workers” (85). In a subsequent New Zealand study in which interviews were conducted with 83 of 88 confirmed NHL cases, RRs were calculated as 1.2 for farming, 1.5 for use of agricultural chemical sprays, 1.3 for railroad workers, 2.2 for “chemical sprayer,” and 1.3 for various phenoxyherbicide exposures. As is typical in small studies, none of these risks were statistically significant, and the authors tended to discount any herbicide–cancer link (86). Their findings are nonetheless consistent with effects found in other studies. Furthermore, when other types of lymphomas were included (lymphosarcoma and reticulosarcoma), numerous RRs above 1.0 were observed, including 2.0 (95% CI, 0.2 to 21.5) for forestry sprayers and 3.2 (95% CI, 0.3 to 37.8) for railway sprayers (87).
In a study conducted in Washington State, the RR of NHL was significantly elevated among “men who had been farmers, 1.33 (95% CI,1.03 to 1.7), forestry herbicide applicators, 4.80 (95% CI,1.2 to 19.4), and for those potentially exposed to phenoxy herbicides in any occupation for 15 years or more during the period prior to 15 years before cancer diagnosis, 1.71 (95% CI,1.04 to 2.8)” (88).
Death certificates for all HD and NHL deaths in Hancock County, Ohio, in 1958 to 1983 were analyzed via a case-control method to determine associations with specific occupations. Hancock County was known to have high herbicide use. Although not significant (possibly due to small numbers), the RR for NHL in farmers was 2.1 for 1958 to 1973, while the RR for HD was 21.2 based on three cases. The authors noted that their study “adds to the growing body of reports linking farming and malignant lymphoma, especially NHL” (89).
Hardell et al. (90) and Hardell and Bengtsson (91) reported a case–control study with 60 cases of HD. They found ORs of 2.4 (95% CI, 0.9 to 6.5) for low-grade exposure to chlorophenols and 6.5 (95% CI, 2.7 to 19.0) for high-grade exposures. Persson et al. (92) studied 54 cases, with an OR of 3.8 (95% CI, 0.5 to 35.2) for exposure to phenoxy acids. In a later study that compared occupational histories of 31 HD cases with 204 controls, the OR was 7.4 (95% CI, 1.4 to 40.0) (78). The IOM Committee cites several additional studies in agricultural workers, but ORs were statistically significant in very few of these.
Neurologic Disease
Occupational studies have identified exposure to otherwise unspecified “agricultural chemicals” as associated with increased risk of amyotrophic lateral sclerosis (ALS), and one study reported an increased risk specifically in chemical workers engaged in manufacture of the herbicide 2,4-D. In a small, case–control study, Savettieri et al. (93) found a threefold excess of ALS deaths in those exposed to “agricultural chemicals” in Palermo, Italy. In Sweden, where an excellent system exists for linkage of vital statistics to occupational records, Gunnarsson et al. (94) tabulated the occupations of all 1,961 deaths from ALS in Sweden from 1970 to 1983 and reported a significant OR among farm workers (OR = 1.8; 95% CI, 1.0 to 1.3) based on 34 cases. In one county, Skaraborg, 25 of the 65 male cases worked in agriculture (OR = 3.4; 95% CI, 1.2 to 9.3) (94). In a U.S. study by Schulte et al. (95), there was clustering of ALS deaths among “occupations involving pesticides.” These studies, while suggestive, are of limited value in assessing ALS risk from specific chemical exposures.
A more relevant finding was that of Burns et al. (96), who examined the mortality experience of male chemical industry workers at the Dow Chemical Company, which was the largest of the seven manufacturers of Agent
P.1190

Orange. Three deaths were attributed to ALS among cohort members, giving an RR of 3.45 (95% CI, 1.1 to 11.1). All three had been employed in the manufacture or formulation of 2,4-D (97). Excess ALS (eight fatal cases versus 0.7 expected) was unexpectedly found during a drug investigation by the Italian National Health Institute of 24,000 soccer players who had been active from 1960 to 1996 (97). While no specific agent has been suggested, herbicides such as 2,4-D are routinely used for control of broadleaf grasses on soccer fields (98).
In the U.S. Air Force Health Study of pilots and crew who handled Agent Orange, an increased incidence of nervous system defects in the offspring was associated with parental exposure to Agent Orange with a possible dose-response relationship (99).
Diabetes
The Department of Veteran Affairs accepts service in Vietnam as presumptive evidence that adult-onset diabetes is service-related in Vietnam veterans (100), although the IOM Committee concluded that there is only limited or suggestive evidence for a statistical association. The IOM notes that a body of experimental evidence in animal models provides support for biologic mechanisms for an association between herbicide exposure and diabetes risk. Air Force reports indicate increased risk of diabetes in Vietnam veterans who participated in Operation Ranch Hand, the herbicide spray program, relative to comparison veterans. Serum dioxin in this group was associated with serum glucose abnormalities, diabetes prevalence, and use of oral medications to control diabetes (101,102,103). However, few studies have addressed the issue in humans.
Adverse Human Reproductive Experience
The possible human reproductive health effects of exposure to phenoxyherbicides has been an area of intense interest. The IOM concluded that there is suggestive evidence for the relationship between exposure and spina bifida but insufficient evidence for spontaneous abortion and other reproductive outcomes. A consistent trend toward an increased incidence of miscarriages and/or birth defects among Vietnam veterans, particularly when an exposure opportunity index was used in the study, has been observed (104), but the evidence is still not strong enough to move the outcome to the “suggestive” or positive rating by the IOM. Increased rates of neural tube defects have led the IOM to suggest that spina bifida should be considered an outcome associated with herbicide exposure. Another Centers for Disease Control and Prevention study, which used an exposure opportunity index based on military records and an expert military panel's assessment, found that veterans judged to have been “exposed” to Agent Orange had significantly high risks of having children with birth defects, including spina bifida, cleft lip with or without cleft palate, and a miscellaneous constellation of neoplasms. Abnormalities in male reproductive function itself are suggested as well (105). Again, these data are not yet completely conclusive, and a large study that uses an acceptable exposure index has yet to be done. Similar positive conclusions can be inferred from the reports in the Vietnamese civilian populations, despite some of their weaknesses (106).
Central Importance of Exposure Assessment
To evaluate health effects of exposure to phenoxyherbicides, one must be able to quantify the level of herbicide exposure. All military herbicide exposure measures must rely on surrogates because no contemporaneous environmental or biologic measures are available. The adequacy of the various proposed exposure measures has been extremely controversial, and the absence of an accepted measure has been the major stumbling block to carrying out epidemiologic and clinical studies (107).
In 1997, the IOM issued a request for proposals for developing a surrogate measure that used the extensive military records available on the spraying activities (108). The main source of data is a set of computerized records, known as the HERBS file, of all missions flown by the U.S. Air Force's Operation Ranch Hand and of defoliation missions carried out by the Army in keeping base perimeters clear (109). A research group carried out the requested study and has extensively refined the HERBS database by cross-referencing it with archival files, eliminating redundancies and adding newly discovered data. A software system has been developed that provides estimates of “exposure opportunity” using the HERBS files (110,111). The methodology that was developed was extensively reviewed by the IOM and deemed to be a useful approach for quantifying relative exposure opportunity (112).
Other surrogates are far less reliable and, indeed, are subject to major misclassification. The exposure surrogate most frequently used has been simply having served in Vietnam. Sometimes, this service is broken down into one of the four military tactical regions (I to IV Corps) into which South Vietnam had been divided. This measure is noninformative. Other studies use a veteran's military occupational specialty (MOS), under the assumption that persons with combat-related specialties have an increased likelihood of exposure (113). Using MOS also results in considerable misclassification. Stellman et al. (114) found that, while there is a very strong correlation between combat experience and likelihood of exposure to Agent Orange, a large number of combat veterans were not likely to have been exposed, whereas a smal but distinct number of herbicide handlers and others who
P.1191

were not in combat situations appear to have been exposed.
Another surrogate uses TCDD levels in body tissues as a measure of exposure during the conflict (115). Typically, these assays are carried out on serum or adipose tissue samples collected years or decades after exposure ceased. Since the kinetics of such exposure are not well understood and since such a long period of time has passed since the wartime exposure, current TCDD levels as an exposure measure are indistinguishable and may be subject to major misclassification. TCDD assays also provide no insight into possible exposure to 2,4-D, picloram (Agent White), or cacodylic acid (Agent Blue) exposure. In addition to basic mechanistic issues, the most serious problem with such determinations is the length of time that has elapsed since exposure in relation to the decay rate of TCDD in the body.
The determination of TCDD half-life has been problematic. An initial estimate of 7.1 years was based on the median for 36 Air Force veterans who had two TCDD assays in serum drawn 5 years apart. A subsequent report listed a half-life of 11.3 years, which was strongly dependent on percent body fat and age (116). These calculations were based on the unwarranted assumption of a first-order reaction mechanism, despite experimental evidence to the contrary (117, 118). Now it is believed that individuals have half-lives that differ from one another and sometimes may change, depending on health, weight loss, and other factors (9).
Treatment
The most important treatment for exposure to dioxins and herbicides is to identify and interdict sources of exposure. Lowering body burdens of similar compounds through the use of cholestyramine (119) or fasting has been advocated, but the possibility of redistribution after mobilization from adipose tissue may have implications for toxicity (120,121). Toxic manifestations of dioxin should be treated as endpoints in themselves, without management specifically related to etiology.
References
1. National Research Council, Committee on the Effects of Herbicides in Vietnam. The Effects of Herbicides in South Vietnam: Part A. Washington, DC: National Academy of Sciences; 1974.
2. Stellman JM, Stellman SD, Christian RC, et al. The extent and patterns of usage of Agent Orange and other herbicides in Vietnam. Nature. 2003;422:681–687.
3. Stellman JM. Characterizing Exposure of Veterans to Agent Orange and Other Herbicides Used in Vietnam: Final Report. Washington, DC: Institute of Medicine; 2003.
4. Dwernychuk LW, Cau HD, Hatfield CT, et al. Dioxin reservoirs in southern Viet Nam–a legacy of Agent Orange. Chemosphere 2002;47:117–137.
5. Schecter AJ, Dai LC, Thuy LT, et al. Agent Orange and the Vietnamese: the persistence of elevated dioxin levels in human tissues. Am J Public Health. 1995;85:516–522.
6. Buckingham WA Jr. Operation Ranch Hand. The Air Force and herbicides in Southeast Asia 1961–1971. Washington, DC: Office of United States Air Force History; 1982.
7. U.S. Department of Agriculture, Forest Service by Information Ventures, Inc. Review of the literature on herbicides, including phenoxy herbicides and associated dioxins. http://www.infoventures.com/e-hlth/orange/phd93.html.
8. Young AL, Calcagani JA, Thalken CE, et al. The Toxicology, Environmental Fate and Human Risk of Herbicide Orange and its Associated Dioxin. Technical report no. TR-78-92. Brooks Air Force Base, TX: U.S. Air Force Occupational and Environmental Health Laboratory; 1978.
9. Institute of Medicine Committee to Review the Health Effects in Vietnam Veterans of Exposure to Herbicides. Veterans and Agent Orange: Health Effects of Herbicides Used in Vietnam. Washington, DC: National Academy of Sciences Press; 1994.
10. Pont AR, Charron AR, Brand RM. Active ingredients in sunscreens act as topical penetration enhancers for the herbicide 2,4-dichlorophenoxyacetic acid. Toxicol Appl Pharmacol. 2004; 195:348–354.
11. Oakes DJ, Pollack JK. Effects of a herbicide formulation, Tordon 75D, and its individual components on the oxidative functions of mitochondria. Toxicology. 1999;136:41–52.
12. International Agency for Research on Cancer. Some fumigants, the herbicides 2,4-D and 2,4,5-T, chlorinated dibenzodioxins and miscellaneous industrial chemicals. IARC Monographs on the Evaluation of Carcinogenic Risks of Chemicals to Man. Lyon, France: IARC Press; 1977.
13. Nielsen K, Kaempe B, Jensen-Holm J. Fatal poisoning in man by 2,4-dichlorophenoxyacetic acid (2,4-D): determination of the agent in forensic materials. Acta Pharmacol Toxicol. 1965;22: 224–267.
14. World Health Organization. 2,4-Dichlorophenoxy (2,4-D). Environmental Health Criteria Document 29. Geneva, Switzerland: World Health Organization; 1984.
15. Palmiera CM, Morena AJ, Madeira VMC. Metabolic alterations in hepatocytes promoted by the herbicides paraquat, dinoseb and 2,4-D. Arch Toxicol. 1994;68:24–31.
16. Palmiera CM, Morena AJ, Madeira VMC. Interactions of herbicides 2,4-D and dinoseb with liver mitochondrial bioenergetics. Toxicol Appl Pharmacol. 1994;127:50–57.
17. Flanagan RJ, Meredith TJ, Ruprah M, et al. Alkaline diuresis for acute poisoning with chlorophenoxy herbicides and ioxynil. Lancet. 1990;335:454–458.
18. Arnold EK, Beasley VR, Parker AJ et al. 2,4-D toxicosis II. A pilot study of clinical pathologic and electroencephalographic effects and residues of 2,4-D in orally dosed dogs. Vet Hum Toxicol. 1991;33:446–449.
19. Oliveira GH, Palermo-Neto J. Effects of 2,4-dichlorophenoxyacetic acid (2,4,-D) on open-field behavior and neurochemical parameters of rats. Pharmacol Toxicol. 1993;73:79–85.
20. Kim CS, Gargas ML, Andersen ME. Pharmacokinetic modeling of 2,4-dichlorophenoxyacetic acid (2,4-D) in rat and rabbit brain following a single dose administration. Toxicol Lett. 1994;74: 189–201.
21. Kim CS, Keizer RF, Pritchard JB. Transport of 2,4,5-trichlorophenoxyacetic acid across the blood-cerebrospinal fluid barrier of the rabbit. J Pharmacol Exp Ther. 1993;267:751–757.
22. Van Ravenzwaay B, Hardwick TD, Needham D, et al. Comparative metabolism of 2,4-dichlorophenoxyacetic acid (2,4-D) in rat and dog. Xenobiotica. 2003;33:805–821.
23. Ozaki K, Mahler JF, Haseman JK, et al. Unique renal tubule changes induced in rats and mice by the peroxisome proliferators 2,4dichlorophenoxy acetic acid (2,4D) and WY-14643. Toxicol Pathol. 2001;29:440–450.
24. Gehring PJ, Betson JE. Phenoxy acids: effects and fate in mammals. Ecol Bull. 1978;27:122–123.
25. Ibrahim MA, Bond GG, Burke TA, et al. Weight of the evidence on the human carcinogenicity of 2,4-D. Environ Health Perspect. 1991;96:213–222.
26. Abul Farah M, Ateeq B, Niamat Ali M, et al. Evaluation of genotoxicity of PCP and 2,4D by micronucleus test in freshwater fish Channa punctatus. Ecotoxicol Environ Saf. 2003;54:25–29.
27. Arias E. Sister chromatid exchange induction by the herbicide 2,4dichlorophenoxyacetic acid in chick embryos. Ecotoxicol Environ Saf. 2003;55:338–343.
P.1192

28. Innes JR, Ulland BM, Valerio MG, et al. Bioassay of pesticides and industrial chemicals for mutagenicity in mice: a preliminary note. J Natl Cancer Inst. 1969;42:1101–1114.
29. Lilienfeld D, Gallo M. 2,4-D, 2,4,5-T, and 2,3,7,8-TCDD: an overview. Epidemiol Rev. 1989;11:28–58.
30. Hayes HM, New MA, Cantor KP, et al. Case-control study of canine malignant lymphoma: positive association with dog owner's use of 2,4-D herbicides. J Natl Cancer Inst. 1991;83:1226–1231.
31. Hazleton Laboratories America. Combined Toxicity and Oncogenicity Study in Mice with 2,4-Dichlorophenoxyacetic Acid (2,4-D). Final Report. Prepared for the Industry Task Force on 2,4-D Research Data. Madison, WI: Hazleton Laboratories America; 1986.
32. Hazleton Laboratories America. Oncogenicity Study in Mice with 2,4,-Dichlorophenoxyacetic Acid (2,4-D). Final Report. Prepared for the Industry Task Force on 2,4,-D Research Data. Madison, WI: Hazleton Laboratories America; 1987.
33. Salim EI, Wanibuchi H, Morimura K, et al. Carcinogenicity of dymethylarsinic acid in p53 heterozygous knockout and wild-type C57BL/6J mice. Carcinogenesis. 2003;24:335–342.
34. Nishikawa T, Wanibuchi H, Ogawa M, et al. Promoting effects of monomethoylarsonic acid, dimethylarsinic acid and trimethylarsine oxide on induction of rat liver preneoplastic glutathione s-transferase placental form positive foci: a possible reactive oxygen species mechanism. Int J Cancer. 2002;100:136–139.
35. Kligerman AD, Doerr CL, Tennant AH, et al. Methylated trivalent arsenicals as candidate ultimate genotoxic forms of arsenic: induction of chromosomal mutations but not gene mutations. Environ Mol Mutagen. 2003;42:192–205.
36. Bionetics Research Laboratories. Evaluation of Carcinogenic, Teratogenic and Mutagenic Activities of Selected Pesticides and Industrial Chemicals. Vol. 1. NTIS PB 223 159. Bethesda, MD: Bionetics Research Laboratories, 1968.
37. Neubert D, Dillman I. Embryotoxic effects in mice treated with 2,4,5-trichlorophenoxyacetic acid and 2,3,7,8-tetrachlorodibenzop-dioxin. Naunyn Schmiedebergs Arch Pharmacol. 1972;272: 243–264.
38. Umbreit TH, Hesse EJ, Gallo MA. Reproductive studies of C57B/6 male mice treated with TCDD-contaminated soil from a 2,4,5-trichlorophenoxy acetic acid manufacturing site. Arch Environ Contam Toxicol. 1988;7:145–150.
39. Kenyon EM, Hughes MF. A concise review of the toxicity and carcinogenicity of dimethylarsinic acid. Toxicology. 2001;160: 227–236.
40. Steiss JE, Braund KG, Clark EG. Neuromuscular effects of acute 2,4-dichlorophenoxyacetic acid (2,4-D) exposure in dogs. J Neurol Sci. 1987;78;295–301.
41. Beasley VR, Arnold EK, Lovell RA, et al. 2,4-D toxicosis. I: a pilot study of 2,4-dichlorophenoxyacetic acid- and dicamba-induced myotonia in experimental dogs. Vet Hum Toxicol. 1991;33: 435–440.
42. Bradberry SM, Watt BE, Proudfoot AT, et al. Mechanisms of toxicity, clinical features, and management of acute chlorophenoxy herbicide poisoning: a review. J Toxicol Clin Toxicol. 2000;38: 111–122.
43. Al-Sulaiman A, Al-Rajeh S, Iyer V. The influence of skeletal muscle reinnervation on experimentally induced myotonia. Muscle Nerve. 1986;9:364–366.
44. Duffard R, Garcia G, Rosso S, et al. Central nervous system myelin deficit in rats exposed to 2,4-dichlorophenoxyacetic acid throughout lactation. Neurotoxicol Teratol. 1996;18:691–696.
45. Mori de Moro G, Duffard R, Evangelista de Duffard AM. Neurotoxicity of 2,4-dichlorophenoxyacetic butyl ester in chick embryos. Neurochem Res. 1993;18:353–359.
46. Mori de Moro G, Duffard R, Evangelista de Duffard AM. Changes in fatty acid composition in myelin lipids after 2,4-dichlorophenoxyacetic butyl ester treatment. Neurotoxicology. 1986;7: 173–180.
47. Rosso SB, Caceres AO, de Duffard AM, et al. 2,4-Dichlorophenoxyacetic acid disrupts the cytoskeleton and disorganizes the Golgi apparatus of cultured neurons. Toxicol Sci. 2000;56:133–140.
48. Rosso SB, Garcia GB, Madariaga MJ, et al. 2,4-Dichlorophenoxyacetic acid in developing rats alters behaviour, myelination and regions brain gangliosides pattern. Neurotoxicology. 2000; 21:155–163.
49. Namgung U, Xia Z. Arsenic induces apoptosis in rat cerebellar neurons via activation of JNK3 and p38 MAP kinases. Toxicol Appl Pharmacol. 2001;174:130–138.
50. Silbergeld EK. Understanding risk: the case of dioxin. Sci Am Sci Med. 1995;2:48.
51. Schecter A, Pavuk M, Constable JD, et al. A follow-up: high level of dioxin contamination in Vietnamese from Agent Orange, three decades after the end of spraying. J Occup Environ Med. 2002;44:218–220.
52. Verger P, Cordier S, Thuy LT, et al. Correlation between dioxin levels in adipose tissue and estimated exposure to Agent Orange in south Vietnamese residents. Environ Res. 1994;65:226–242.
53. Kipen HM, Fiedler N. Environmental factors in medically unexplained symptoms and related syndromes: the evidence and the challenge. Environ Health Perspect. 2002;110(suppl 4):597–599.
54. Jones E, Hodgins-Vermaas R, McCartney H, et al. Post-combat syndromes from the Boer war to the Gulf war: a cluster analysis of their nature and attribution. BMJ. 2002;324:1–7.
55. May G. TCDD: a survey of subjects ten years after exposure. Br J Ind Med. 1982;39:128–135.
56. Jung D, Konietzko J, Reill-Konietzko G, et al. Porphyrin studies in TCDD-exposed workers. Arch Toxicol. 1994;68:595–598.
57. Huff JE, Moore JA, Saracci R, et al. Long-term hazards of polychlorinated dibenzodioxins and polychlorinated dibenzofurans. Environ Health Perspect. 1980;36:221–240.
58. Young AL, Reggiani G. Agent Orange and its Associated Ddioxin: Assessment of a Controversy. Amsterdam: Elsevier; 1988.
59. Stellman SD, Stellman JM, Sommer JF Jr. Health and reproductive outcomes among American Legionnaires in relation to combat and herbicide exposure in Vietnam. Environ Res. 1988;47: 150–174.
60. Stellman JM, Stellman SD, Sommer JF Jr. Social and behavioral consequences of the Vietnam experience among American Legionnaires. Environ Res. 1988;47:129–149.
61. Poland A, Smith D, Metter G, et al. A health survey of workers in a 2,4-D and 2,4,5-T plant. Arch Environ Health. 1971;22: 316–327.
62. Albanese R. United States Air Force Personnel and Exposure to Herbicide Orange. San Antonio, TX: Brooks Air Force Base: U.S. Air Force School of Aerospace Medicine; 1988.
63. Koenen KC, Stellman JM, Stellman SD, et al. Risk factors for course of PTSD among Vietnam Veterans: A 14-year follow-up of American Legionnaires. J Consult Clin Psychol. 2003;71:980–986.
64. Saracci R, Kogenvinas M, Bertazzi PA, et al. Cancer mortality in workers exposed to chlorophenoxy herbicides and chlorophenols. Lancet. 1991;338:1027–1032.
65. Kogevinas M, Saracci R, Bertazzi PA, et al. Cancer mortality from soft-tissue sarcoma and malignant lymphomas in an international cohort of workers exposed to chlorophenoxy herbicides and chlorophenols. Chemosphere. 1992;25:1071–1076.
66. Lynge E. Cancer in phenoxy herbicide manufacturing workers in Denmark, 1947–87–an update. Cancer Causes Control. 1993;4: 261–272.
67. Fingerhut MA, Halperin WE, Marlow DA, et al. Cancer mortality in workers exposed to 2,3,7,8-tetrachlorodibenzo-p-dioxin. N Engl J Med. 1991;324:212–218.
68. Bond GG. Evaluation of mortality patterns among chemical workers with chloracne. Chemosphere. 1987;16:2117–2121.
69. Zack JA, Suskind R. The mortality experience of workers exposed to TCDD in a trichlorophenol process accident. J Occup Med. 1980;22:11–14.
70. Zack JA, Gaffey WR. A mortality study of workers employed at the Monsanto Company plant in Nitro, WV. In: Human and environmental risks of chlorinated dioxins and related compounds. New York: Plenum Press; 1983: 575–591.
71. Roberts L. Monsanto studies under fire. Science. 1991;251:626.
72. Bond GG, Ott MG, Brenner FE, et al. Medical and morbidity surveillance findings among employees potentially exposed to TCDD. Br J Ind Med. 1983;40:318–324.
73. Ott MG, Olson RA, Cook RR, et al. Cohort mortality study of chemical workers with potential exposure to the higher chlorinated dioxins. J Occup Med. 1987;29:422–429.
74. Collins JJ, Strauss ME, Levinskas GJ, et al. The mortality experience of workers exposed to 2,3,7,8-tetrachloro-p-dioxin in a trichlorophenol process accident. Epidemiology. 1993;4:7–13.
P.1193

75. Hardell L, Sandstrom A. Case-control study: soft-tissue sarcomas and exposure to phenoxyacetic acids or chlorophenols. Br J Cancer. 1979;39:711–717.
76. Eriksson M, Hardell L, Berg NO, et al. Soft-tissue sarcomas and exposure to chemical substances: a case-referent study. Br J Ind Med. 1981;38:27–33.
77. Hardell L, Eriksson M. The association between soft tissue sarcomas and exposure to phenoxyacetic acids. A new case-referent study. Cancer. 1988;62:652–656.
78. Vineis P, Terracini B, Ciccone G, et al. Phenoxy herbicides and soft-tissue sarcomas in female rice weeders. Scand J Work Environ Health. 1986;13:9–17.
79. Wiklund K, Holm LE. Soft-tissue sarcoma risk in Swedish agricultural and forestry workers. J Natl Cancer Inst. 1987;76:229–234.
80. Hoar SK, Blair A, Holmes FF, et al. Agricultural herbicide use and risk of lymphoma and soft-tissue sarcoma. JAMA. 1986;256: 1141–1147.
81. Woods JS, Polissar L, Severson RK, et al. Soft-tissue sarcoma and non-Hodgkin's lymphoma in relation to phenoxyherbicide and chlorinated phenol exposure in western Washington. J Natl Cancer Inst. 1987;78:899–910.
82. Smith AH, Pearce NE, Fisher DO, et al. Soft tissue sarcoma and exposure to phenoxyherbicides and chlorophenols in New Zealand. J Natl Cancer Inst. 1984;73:1111–1117.
83. Hardell L, Eriksson M, Degerman A. Exposure to phenoxyacetic acids, chlorophenols, or organic solvents in relation to histopathology, stage, and anatomical localization of non-Hodgkin's lymphoma. Cancer Res. 1994;54:2386–2389.
84. Hoar SK, Blair A, Holmes FF, et al. Agricultural herbicide use and risk of lymphoma and soft tissue sarcoma. JAMA. 1986;256: 1141–1147.
85. Pearce NE, Smith AH, Fisher DO. Malignant lymphoma and multiple myeloma linked with agricultural occupations in a New Zealand cancer registry-based study. Am J Epidemiol. 1985;121:225–237.
86. Pearce NE, Smith AH, Howard JK, et al. Non-Hodgkin's lymphoma and exposure to phenoxyherbicides, chlorophenols, fencing work, and meat works employment: a case-control study. Br J Ind Med. 1986;43:75–83.
87. Pearce NE, Sheppard RA, Smith AH, et al. Non-Hodgkin's lymphoma and farming: an expanded case-control study. Int J Cancer. 1987;39:155–161.
88. Woods JS, Polissar L, Severson RK, et al. Soft tissue sarcoma and non-Hodgkin's lymphoma in relation to phenoxyherbicide and chlorinated phenol exposure in western Washington. J Natl Cancer Inst. 1987;78:899–910.
89. Dubrow R, Paulson JO, Indian RW. Farming and malignant lymphoma in Hancock County, Ohio. Br J Ind Med. 1988;45:25–28.
90. Hardell L. Relation of soft tissue sarcoma, malignant lymphoma and colon cancer to phenoxy acids, chlorophenols and other agents. Scand J Work Environ Health. 1981;7:119–130.
91. Hardell L, Bengtsson NO. Epidemiological study of socioeconomic factors and clinical findings in Hodgkin's disease, and reanalysis of previous data regarding chemical exposure. Br J Cancer. 1983;48:217–225.
92. Persson B, Dahlander AM, Fredriksson M, et al. Malignant lymphomas and occupational exposures. Br J Ind Med. 1989;46: 516–520.
93. Savettieri G, Salemi G, Arcara A, et al. A case-control study of amyotrophic lateral sclerosis. Neuroepidemiology. 1991;10:242–245.
94. Gunnarsson LG, Bodin L, Soderfeldt B, et al. A case-control study of motor neurone disease: its relation to heritability, and occupational exposures, particularly to solvents. Br J Ind Med. 1992;49:791–798.
95. Schulte PA, Burnett CA, Boeniger MF, et al. Neurodegenerative diseases: occupational occurrence and potential risk factors, 1982 through 1991. Am J Public Health. 1996;86:1281–1288.
96. Burns CJ, Beard KK, Cartmill JB. Mortality in chemical workers potentially exposed to 2,4-dichlorophenoxyacetic acid (2,4-D) 1945–94: an update. Occup Environ Med. 2001;58:24–30.
97. ALS Association. ALS and soccer: is there a connection? http://www.alsa.org/patient/article.cfm?id=344&CFID=1419819&CFTOKEN=36586862&CFID=2886847&CFTOKEN=77642152.
98. Reicher Z, Hardebeck G, Throssell C. Building and Maintaining Soccer Fields in Indiana. Publ. AY-31. Purdue Turfgrass Science Program. Lafayette, IN: Purdue University; 1999.
99. Wolfe WH, Michalek JE, Miner JC, et al. Paternal serum dioxin and reproductive outcomes among veterans of Operation Ranch Hand. Epidemiology. 1995;6:17–22.
100. U.S. Department of Veterans Affairs. Agent Orange–herbicide exposure. http://www.vba.va.gov/bln/21/Benefits/Herbicide/diabete2.htm#bm08. Accessed September 26, 2006.
101. Longnecker MP, Michalek JE. Serum dioxin level in relation to diabetes mellitus among Air Force veterans with background levels of exposure. Epidemiology. 2000;11:44–48.
102. Henriksen GL, Ketchum NS, Michalek JE, et al. Serum dioxin and diabetes mellitus in veterans of Operation Ranch Hand. Epidemiology. 1997;8:252–258.
103. Committee to Review the Evidence Regarding the Link Between Exposure to Agent Orange and Diabetes. Veterans and Agent Orange Herbicide/Dioxin Exposure and Type 2 Diabetes. Washington, DC: National Academy Press; 2000.
104. Centers for Disease Control and Prevention. Health Status of Vietnam Veterans, Vol. 5: Reproductive Outcomes and Child Health. Atlanta: Centers for Disease Control and Prevention; 1989.
105. Erickson JD, Mulinare J, McClain PW, et al. Risks for fathering babies with birth defects. JAMA. 1984;252:903–912.
106. Constable JD, Hatch MC. Reproductive effects of herbicide exposure in Vietnam: recent studies by the Vietnamese and others. Teratogen Carcinogen Mutagen. 1985;5:231–250.
107. Stellman JM, Stellman SD. Characterization of exposure to Agent Orange in Vietnam veterans as a basis for epidemiological studies. J Law Policy. 2005;8:505–525.
108. Committee on the Assessment of Wartime Exposure to Herbicides in Vietnam, Institute of Medicine. Characterizing Exposure of Veterans to Agent Orange and Other Herbicides Used in Vietnam: Scientific Considerations Regarding a Request for Proposals for Research. Washington, DC: National Academy of Sciences Press; 1997.
109. Data Management Agency, U.S. Military Assistance Command, Vietnam. Herbicide Report System (HERBS). Document No. DARU07. San Francisco: U.S. Military Assistance Command, Vietnam; 1970.
110. Stellman, JM, Stellman SD, Weber, T, et al. A geographic information system for characterizing exposure to Agent Orange and other herbicides in Vietnam. Environ Health Perspect. 2003;111: 321–328.
111. Stellman SD, Stellman JM. Exposure opportunity models for Agent Orange, dioxin, and other military herbicides used in Vietnam, 1961–1971. J Expo Anal Environ Epidemiol. 2004;14: 354–362.
112. Stellman JM, Stellman SD. Final Report to National Academy of Sciences: Characterizing Exposure of Veterans to Agent Orange and Other Herbicides Used in Vietnam. Washington, DC: Institute of Medicine; 2003.
113. Kang HK, Enzinger FM, Breslin P, et al. Soft tissue sarcoma and military service in Vietnam: a case-control study. J Natl Cancer Inst. 1987;79:693–699.
114. Stellman SD, Stellman JM, Sommer JF Jr. Combat and herbicide exposure in Vietnam among American Legionnaires. Environ Res. 1988;47:112–128.
115. Centers for Disease Control and Prevention. Comparison of Serum Levels of 2,3,7,8-Tetrachloro-p-dioxin with Indirect Estimates of Agent Orange Exposure Among Vietnam Veterans. Final Report. Atlanta: Centers for Disease Control and Prevention; 1989.
116. Wolfe WH, Michalek JE, Miner JC, et al. Determinants of TCDD half-life in Veterans of Operation Ranch Hand. J Toxicol Environ Health. 1994;41:481–488.
117. Gehring PJ, Betson JE. Phenox acids: effects and fate in mammals. Ecol Bull. 1978;27:122–123.
118. World Health Organization. 2,4-Dichlorophenoxy (2,4-D). Environmental Health Criteria Document 29. Geneva, Switzerland: World Health Organization; 1984.
119. Cohn WJ, Boylan JJ, Blanke RV, et al. Treatment of chlordecone (kepone) toxicity with cholestyramine: results of a controlled clinical trial. N Engl J Med. 1978;298:243–248.
120. Roberts JS, Silbergeld EK. Pregnancy, lactation and menopause: how physiology and gender affect the toxicity of chemicals. Mt Sinai J Med. 1995;62:5;343–355.
121. Silbergeld EK. Understanding risk: the case of dioxin. Sci Am Sci Med. 1995;2:48.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 76 - Pentachlorophenol and Tetrachlorophenol
76
Pentachlorophenol and Tetrachlorophenol
Glenys M. Webster BMus, BSc, MRM
Shona J. Kelly BSc, PhD
Kay Teschke PhD, MPH
Pentachlorophenol (PCP) and tetrachlorophenol (TCP) are chlorinated compounds (Fig. 76.1) used primarily as fungicides in the forest industry (1). PCP was first prepared by the chlorination of phenol in 1872 and was introduced into commerce in the 1930s as a wood preservative. Since that time, it has also been used as an herbicide, insecticide, molluscicide, mossicide and disinfectant (2). PCP is very toxic to mammals [mammalian oral median lethal dose (LD50) of 27 to 294 mg per kg] and has been responsible for numerous acute human fatalities (1,3). TCP has similar acute toxicity (mammalian oral LD50 of 131 to 698 mg per kg for 2,3,4,6-TCP) (4). The chronic toxicity of chlorophenols has only come under close scrutiny in the last few decades, subsequent to the discovery of dioxin contamination in commercial PCP formulations. The use of PCP and TCP has now been greatly restricted in many areas of the world, including the United States, Canada, Europe, and Japan (2,5).
Production, Composition, and Use
PCP is produced industrially by the stepwise chlorination of phenols in the presence of catalysts or by the acid hydrolysis of hexachlorobenzene (2). It is also formed as a waste product during the incineration of chlorine-containing waste and created by the biodegradation of other chlorinated hydrocarbons such as hexachlorobenzene, pentachlorobenzene, pentachloronitrobenzene, and isomers of hexachlorocyclohexane such as lindane (6,7). The presence of PCP in human tissues may thus represent exposure to these other chlorinated compounds. TCP occurs as several congeners that differ in chlorination pattern. The different congeners are either produced commercially (2,3,4,6-TCP) or are formed by the biodegradation of PCP (2,3,4,5-TCP and 2,3,5,6-TCP) (4).
Most PCP is used as an industrial grade commercial mixture (technical PCP) containing pure PCP (86% to 88%), TCP (4% to 10%), other chlorinated phenols (7%), traces of diphenyl ethers, polychlorobenzenes, polychlorinated dibenzo-p-dioxins (PCDDs), polychlorinated dibenzofurans (PCDFs), and other chlorinated aromatics (1,7,8,9). The contamination of PCP with chlorinated dibenzo-p-dioxins and dibenzofurans can vary enormously, ranging from 1 to greater than 2,000 ppm, although it has generally been reported in the ppm range (10). Hexa-, hepta-, and octacongeners occur at the highest levels (1,5,9,11); the presence of the most toxic dioxin congener, 2,3,7,8-TCDD, is debatable (10). The level and composition of dioxin and furan contamination in PCP depends on the production process; distillation purification of PCP can reduce contaminant levels by more than an order of magnitude (5,12). Dioxins and furans are also formed by the combustion of PCP or PCP-containing products (11,12).
PCP has been used as a biocide in soaps, laundry products, dental care products, mouthwash, adhesives, textiles, drilling fluids, pulp and paper manufacturing, leather tanning, mushroom culture, and cooling tower water (13). Ropes, canvas, brick walls, paints, and
P.1195

insulating materials may also contain PCP (2). PCP has been used as a disinfectant in indoor environments, on farms, and in medical applications (1). Following World War II, it was used indoors in conjunction with lindane to treat wooden ceilings and panels, as well as in moth repellants used to impregnate leather upholstery and carpets (14). PCP has also been used as a preharvest desiccant on seed crops. In Japan, its major application has been as an herbicide (1). Since 1949, PCP has been used in Africa and Asia as a molluscicide to control schistosomiasis (13,15). In contrast, most of the commercial use of PCP and TCP in North America and northern Europe has been as a wood preservative, to protect wood from fungal growth and boring insects (13).
Figure 76.1 Chemical structures of pentachlorophenol (PCP), its salt, sodium pentachlorophenate (NaPCP), and 2,3,5,6-tetrachlorophenol (TCP).
To prevent long-term fungal decay, PCP is usually applied to wood under pressure as a 5% solution in fuel oil, kerosene, dichloromethane, or isopropyl alcohol (13). For short-term protection against discoloring fungi, wood may also be sprayed, dipped, or brushed with water-based formulations containing mainly the sodium salt of TCP (NaTCP) (5,16,17).
PCP used to be one of the most heavily used pesticides in the United States. Since 1984, it has been regulated as a restricted-use pesticide and can only be purchased and used by certified applicators (7,18,19). PCP continues to be used industrially as a high-pressure wood preservative for utility poles, railroad ties, and wharf pilings. It is no longer found in surface wood treatment solutions or in insecticides and herbicides available for home and garden use (7).
Table 76.1 Selected Chemical Properties for Pentachlorophenol (CAS 87-86-5), Sodium Pentachlorophenate (CAS 131-52-2) and 2,3,4,6-Tetrachlorophenol (CAS 58-90-2)
Property | PCP | NaPCP | 2,3,4,6-TCP
Molecular weight | 266.35 g/mol | 288.34 g/mol | 231.89 g/mol
Physical state at 20°C per color | Colorless or white crystals (pure); dark gray to brown flakes or crystals (crude product) | White or tan flakes or powder | Brown flakes or light brown mass
Melting point | 174°C (monohydrate) | No data | 70°C
Boiling point | 309–310°C | No data | 64°C
Density | 1.978 g/mL at 22°C/4°C | 2.00a | 1.839 g/mL at 25°C/4°C
pKa | 4.70 | — | 5.22
Odor | Phenolic; very pungent odor when hot | Marked, characteristic odor | Strong odor
Odor threshold | 9 mg/m3 (air) | No data | No data
Solubility in water | 14 mg/L at 20°C | 330,000 mg/L at 25°C | 1,000 mg/L (temperature not given)
Solubility in organic solvents | Soluble in most organic solvents | Soluble in ethanol, acetone; insoluble in benzene | Soluble in acetone, ethanol, benzene, chloroform, sodium hydroxide, hot acetic acid
Log Kow | 5.12 (unionized) | No data | 4.45
Vapor pressure | 1.1 × 10–4 mm Hg at 25°C | No data | 4.23 × 10-3 mm Hg at 25°C
From National Library of Medicine, National Toxicology Information Program, Toxnet Toxicology Data Network. Hazardous substances data bank. http://www.toxnet.nlm.nih.gov/cgi-bin/sis/htmlgen?HSDB . Accessed September 26, 2006 with permission, except where otherwise noted. a From Agriculture Canada Food Production and Inspection Branch. Pentachlorophenol: Wood Preservative. CAPCO Note 87–02. Ottawa, Ontario, Canada: Agriculture Canada; 1987 with permission. PCP, pentachlorophenol; NaPCP, sodium pentachlorophenate; TCP, tetrachlorophenol
Chemical Properties
Selected chemical properties of PCP, PCP's sodium salt sodium pentachlorophenate (NaPCP), and 2,3,4,6-TCP are shown in Table 76.1. PCP exists as colorless or
P.1196

white crystals, to light brown or gray crystals at room temperature, with little odor in typical uses (3,4,7,20). These characteristics make it attractive for wood preservation compared to creosote because the odor of PCP on treated wood is indiscernible. Pure PCP is nearly insoluble in water but dissolves readily in alcohol, ether, benzene, and other organic solvents (7). Due to its greatly increased water solubility, NaPCP has been used in many applications (7,11). In the 1960s and 1970s, formulations containing mainly NaTCP were substituted for PCP in many lumber industry applications, largely due to NaTCP's greater water solubility and somewhat lesser acute toxicity (mammalian oral LD50 of 109 to 529 mg per kg) (5,7).
Environmental Fate
PCP is ubiquitous in the environment due to its past widespread use, but environmental levels are believed to be decreasing over time (7). PCP and TCP enter the air, water, soil, sewage, and the food chain mainly through their production and use as pesticides, although the chlorination of organic matter during water treatment or bleaching processes is also a potential source to the environment (11,21). PCP volatilizes into the air from treated wood products; as much as 30% to 80% of the PCP applied to coniferous wood by dip or brush treatments may volatilize within 12 months (22). Once released into the environment, PCP adsorbs mainly to soil and sediment, leading to the contamination of produce and of bottom-feeding aquatic organisms (11,13,21). The biomagnification of PCP through aquatic or terrestrial food webs has not been reported (7). The use of PCP-treated wood chips as mulch or animal bedding has led to the contamination of animal food products, including poultry, pork, and beef (21,23).
In surface waters, PCP is degraded mainly by photolysis, with a half-life in sunlight of approximately 48 hours (24). Atmospheric PCP undergoes both photolysis and free radical oxidation; the vapor phase free radical half-life is estimated to be 58 days (7,25). In soils and sediments, PCP is metabolized by microbes under both aerobic and anaerobic conditions. Half-lives in soil are usually on the order of 2 to 4 weeks, but the rate of decline depends upon the pH and organic content. The mobility of PCP in soils and sediments is dependent on pH, with the highest mobility in neutral to alkaline soils when most PCP is in the ionized form (pKa = 4.7) (7). Total organic matter content also plays a role, with PCP levels increasing with increasing organic content (26). NaPCP degrades rapidly by photolysis in surface waters (half-life = 0.7 hours), but degradation rates decline with increasing depth (7,27).
Human Exposure
Human exposure to PCP occurs via the inhalation of indoor and workplace air; the ingestion of contaminated drinking water, dust, and food; and dermal contact with contaminated soils and treated wood products (7). For the general population, the most important route of PCP exposure is through the diet (28,29). A modeling study estimated that dietary exposure accounts for 74% to 89% of daily PCP intake in the Canadian population (mainly from dairy products, grains, cereals, and meats), with a further 10% to 25% contribution from indoor air (28,29). This study (which did not consider dermal uptake) calculated an average daily intake of 0.05 µg per kg body weight/day in the general Canadian population, which is well below the acceptable daily intake (ADI) of 6 µg per kg body weight per day (28). Aboriginal fisherman had nearly double the estimated average daily intake of PCP due to the high consumption of fish and fish products, but recreational anglers had only marginally increased intake (an additional 2%) (28). Nonoccupational exposures to PCP are generally expected to be greatest in areas close to wood treatment facilities and hazardous waste sites (7). Since PCP is no longer used to treat wood products in new homes and agricultural buildings in the United States, future indoor air exposures are expected to be minimal for the general population (7). Unusually high environmental exposures may occur with exposure to consumer products; for example, a family with unexpectedly high levels of PCP was exposed via a jacket made with treated leather (30).
In occupational settings, inhalation and dermal absorption are believed to be the most important routes of exposure to PCP (7,31,32) Exposure to PCP and its chlorophenate salt (NaPCP) can occur during the production and use of chlorophenols and from contact with treated materials, especially in the wood industry, the textile industry, and tanneries (8,32,33,34,35,36,37). Although PCP and TCP have low vapor pressures (Table 76.1), airborne exposures may still approach occupational standards through vaporization alone (7). Many work sites use spray application methods, which may produce aerosol mists, and manufacturing, formulating, and mixing workers may be exposed to contaminated airborne dusts (8,33,34). Wild and Jones (31) estimated that inhalation accounts for 79% of daily PCP absorption in wood preservation plant workers. Other investigators, using direct measurements of the relative contributions of skin and inhalation sources in wood treatment workers, found that dermal exposure contributed the major proportion to body burden, likely because of the greater opportunities for contact with wet treated lumber than with airborne sources (32,35,36). Percutaneous absorption of PCP is significantly enhanced when the formulation is dissolved in organic solvents such as fuel oil
P.1197

(62% absorbed in vitro) or when it comes in contact with open cuts and scratches (38).
The American Conference of Governmental Industrial Hygienists (ACGIH) has set an 8-hour time-weighted average threshold limit value for PCP in air of 0.5 mg per m3, with a skin notation indicating the potential for significant percutaneous absorption (39). Biologic exposure indices set by the ACGIH are 2 mg per g creatinine of total (free and conjugated) PCP in urine or 5 mg per L of free PCP in plasma (39).
Body Burden
PCP has been detected in human blood (17,40,41,42,43,44,45,46,47,48), umbilical cord blood (41,49), urine (17,31,32,33,34,35,36,37,47,48,50,51), cerebrospinal fluid (52), adipose tissue (53,54), and other tissues (53,55). In the United States, PCP is the most ubiquitous pesticide detected in human tissues when the general population is screened for residues (50,56), although levels appear to be decreasing over time (57). In Germany (where the use of PCP was prohibited after 1989), median PCP levels in the plasma of nonoccupationally ex-posed individuals declined from 21 µg per L in 1986 to about 10 µg per L in the early 1990s to less than 2 µg per L by 1998 (45).
A U.S. study in 123 log home residents revealed that children had serum PCP levels about 1.8 times higher than their parents. Mean serum concentrations declined with age, from 600 µg per L serum (ages 2 to 5 years), to 490 µg per L (ages 6 to 10 years), to 370 µg per L (ages 11 to 15 years), to 310 µg per L (in adults). The increased body burden in children was attributed to their higher body surface to weight ratio and higher respiratory rates compared to adults (47). Similar ratios of PCP levels were observed in children compared to adults (3.67 µg per L vs. 1.5 µg per L in blood plasma) in general population samples (i.e., not living in treated homes) in Germany in 1998 (30).
Recent urinary surveys confirm that a large fraction (64% to 100%) of nonoccupationally exposed individuals in the United States and Canada have quantifiable burdens of PCP (57). Parallel to the evidence of decreasing levels in blood samples from Germany (45), urinary PCP levels appear to be declining over time in North American populations. In recent, large-scale, U.S. population surveys [National Health and Nutrition Examination Surveys (NHANES)], median urinary PCP concentrations declined from 6.0 µg per L (90th percentile = 15.5 µg per L) in samples collected from 1976 to 1980 to 1.5 µg per L (95th percentile = 8.2 µg per L) in samples from 1988 to 1994 (50,57). A smaller U.S. study from 1980 to 1986 found intermediate median PCP concentrations (median = 3 µg per L), consistent with this declining trend (47). The decrease in the prevalence of detectable PCP in the two NHANES population surveys (72% to 64%) is also consistent with the decreased use of PCP since the mid 1980s (48). More recent studies in Italy (17) and Canada (17,58,59,60) report even lower urinary PCP levels in the population (median = 3.7, 1.3, 0.5, and 0.5 µg per L, respectively), presumably due to the declining use of PCP use in these countries since the mid 1980s. Levels measured in Arkansas children in 1989 were an order of magnitude higher (median = 14 µg per L) (7,61), possibly reflecting higher body burdens in children compared to adults. Substantially higher PCP levels (mean = 69 µg per L urine) were also detected in the urine of U.S. log home residents (sampled from 1980 to 1989), indicating greatly increased exposure relative to the general population (47).
In occupationally exposed workers, PCP concentrations in urine range from background levels to 1,000 µg per L (medians from 50 to 150 µg per L) in sawmill workers and wood factory workers (17,37,51,62) to 10,000 µg per L in workers at a chemical packaging facility (47). The most highly exposed worker in the latter study died of acute PCP poisoning (with a level of 23,000 µg per L whole blood) (47).
Absorption, Disposition, and Metabolism
PCP and NaPCP are readily absorbed by inhalation and ingestion (63), and PCP is also absorbed via the skin (7,31,38). The percentage absorbed depends on the form of PCP (e.g., sodium salt) and the solvent vehicle, if any (31,64). In a human experiment on volunteers, the average half-time for absorption of an oral dose of 0.1 mg per kg was 1.3 hours (64,65). In human blood, more than 95% of PCP is bound to plasma proteins (11,66), which limits its distribution in the body (2).
PCP is metabolized mainly in the liver. A fraction is conjugated with glucuronic acid (12% to 70%), and minor amounts undergo oxidative dechlorination to tetrachlorohydroquinone (64,66). PCP is almost completely eliminated via the urine (both as unchanged PCP and as the glucuronide conjugate), although some fecal elimination (approximately 5%) also occurs (11,64,66,67). PCP kinetics in humans have been reported to follow both one- and two-compartment elimination models (51,64,66,68). Elimination half-lives were found to be 30.2 hours from human plasma (PCP) and 33.1 and 12.7 hours from urine (for PCP and the glucuronide conjugate, respectively) (67). Estimates of excretion half-lives for PCP and TCP vary from several days (after acute exposures) to up to 2 months (after chronic exposures); therefore, steady-state body burdens of chlorophenols are expected to be reached within 6 months of chronic exposure (11,51,53,64,66,68).
P.1198

Even the longest half-life estimates of PCP are short compared to those of their dioxin and furan contaminants (half-lives of months to years).
Acute Toxicity
PCP is toxic to humans because it uncouples oxidative phosphorylation in the mitochondria and endoplasmic reticulum, the same process that makes PCP a commercially useful pesticide (11,69). This results in increased cellular oxidative metabolism and heat production. Severe intoxications in humans are most commonly manifested by symptoms associated with the uncoupling of oxidative phosphorylation (e.g., tachycardia, increased respiratory rate, labored breathing, profuse sweating, high fever, and metabolic acidosis) (7,70,71,72,73). Abdominal pain, vomiting, anorexia, weakness, and renal and hepatic dysfunction with elevations in alkaline phosphatase, serum creatinine, and blood urea nitrogen may also be observed (70,71,72,74). Death may result from hyperpyrexia, cerebral edema, pulmonary edema, or heart failure and is usually followed by immediate and marked rigor mortis (11,70,73). Fatalities have been reported among workers in PCP production facilities in Japan and the United States; in American, Canadian, French, and Indonesian wood preservative plants; in Australian pineapple plantations after PCP use as an herbicide; and in South African waterways after NaPCP application as a molluscicide (47,74). Two newborns died after their hospital diapers and bedding were washed with 23% NaPCP (74). Case reports indicate that diagnosis of PCP poisoning may easily be missed; this may especially be so where hot weather exacerbates and suggests other explanations of the symptoms (70,71,72,73).
Symptoms of PCP intoxication may appear at urine concentrations of 2,000 µg per L (71). In fatal cases, PCP concentrations have been greater than 25,000 µg per L in urine and 28 to 640 µg per g in tissues (47,55,70,73). The minimum lethal dose of PCP in humans has been estimated as 29 mg per kg (11).
Case reports of nonfatal poisonings reported pancreatitis after the use of wood preservatives containing PCP and zinc naphthenate and intravascular hemolysis after the use of PCP as an insecticide on furniture (72,75). Aplastic anemia developing 1 month to 2 years after industrial or home uses of PCP has also been reported (76).
With lower levels of PCP exposure, the main acute findings have been inflammation of the skin and mucous membranes of the eye and upper respiratory tract; these can be severe and painful if the PCP solutions contacted have concentrations greater than 1% (11,77,78). Chloracne has also been observed in PCP-exposed individuals, although this effect may be due to dioxin and furan contamination in technical PCP formulations (11,33,34,73).
For cases of PCP poisoning, the main recommended treatment is supportive care and vigorous management of hyperthermia (2). There is no antidote for PCP; poisoned individuals must be removed from further contact with the chemical. Efforts should be made to reduce body temperature, replace lost fluids, and treat metabolic acidosis. Insufficient data exist to support the use of forced diuresis, urine alkalinization, or repeat-dose oral cholestyramine to increase PCP elimination (2). Blood transfusions were effective in reducing PCP body burden in neonates who survived the hospital poisonings (74).
Chronic Toxicity and Epidemiology
To date, chronic effects in humans have been observed mainly in people living in log homes treated with PCP-containing products, sawmill workers, and other occupationally exposed groups (10). Manufacturing workers from the United Kingdom with high PCP dust exposures had a high prevalence of chloracne (62.5%), elevated triglyceride levels, and lower levels of high-density lipoprotein (HDL) cholesterol and bilirubin, but no differences in liver enzymes (i.e., aspartate aminotransferase, alanine aminotransferase, and gamma-glutamyl transferase) were seen (33). Colosio et al. (17) found increased levels of serum bile acids and decreased lymphocyte response but no clinical signs of disease in workers exposed to PCP for more than 10 years (mean urinary PCP = 127 µg per L). In a study of sawmill workers exposed to chlorophenates, the most heavily exposed group (mean urinary chlorophenates = 229 µg per L) had lower hematocrit levels and marginally lower blood leukocyte counts, but there were no differences in hemoglobin levels, bilirubin, glutamic-oxaloacetic transaminase, other serum markers, spirometric abnormalities, reported respiratory symptoms, or liver, kidney, or heart disease (35,62). Peripheral nerve conduction velocities were normal in chemical plant workers with urinary PCP levels ranging from 8 to 1,224 µg per L (71,73).
Immunologic Effects
Analytical grade PCP is immunotoxic in rats and has been found to suppress antibody production and alter lymphocyte blastogenesis at very low levels of exposure (approximately 10% of the no observable adverse effect level) (79). In humans, several studies report immune effects associated with chronic exposure to wood preservatives, including PCP (14,80,81). Exposure to both technical grade or analytical (pure) PCP in vitro decreased responses of human T-lymphocyte–dependent antibodies
P.1199

(82) and decreased human natural killer cell lytic function (83). In patients exposed to PCP-containing pesticides, significant relationships were also found between increasing blood levels of PCP and numerous measures of cellular and humoral immunodeficiencies (84). The authors suggest that the recurrent respiratory infections and general fatigue reported by these patients could originate from PCP-associated immunosuppression. In a study of women with repeated miscarriages, increasing PCP levels were associated with decreasing lymphocyte counts and immunoglobulin G levels (42). Occupational and household exposures to PCP have also been associated with alterations in human immune function (85,86).
Reproductive Effects
In rats, PCP exposure is associated with decreased litter size, increased number of stillborns, and dose-related signs of embryotoxicity and fetotoxicity (87,88). A series of human studies have investigated associations between chlorinated hydrocarbons (including PCP) and a range of hormonal and reproductive effects in women (14,42,43,44). Gerhard et al. (14) found elevated blood levels of PCP (>25 µg per L) and/or lindane (>100 µg per L) in 22 of 90 women with histories of habitual abortion, unexplained infertility, menstrual disorders, or the onset of menopause (14). In another study of 65 women with gynecologic and/or endocrinologic alterations, significantly decreased follicle-stimulating hormone and testosterone levels were found in the PCP-exposed women (serum PCP > 20 µg per L) compared to controls (serum PCP < 20 µg per L) matched for age, body weight, and clinical condition; however, hormonal levels remained within the normal range (7,43). Several studies have also found associations between PCP levels and miscarriage rates (42, 44,89,90). In a study of infertile women who did achieve pregnancy, Gerhard et al. (44) found increasing miscarriage rates with increasing PCP concentrations (miscarriage rates of 14% with PCP < 6 µg per L in blood versus 50% with PCP > 12 µg per L). Another study found that successful delivery was only attained when maternal PCP blood levels dropped below 20 µg per L after the removal of PCP-contaminated wood shavings from women's homes (91). It has been suggested that PCP may act centrally on a hypothalamic or suprahypothalamic level, resulting in mild ovarian and adrenal insufficiency in exposed women (43).
A study of pregnant women exposed to wood preservatives (including PCP) at day care centers reported reduced birth weights and lengths in their offspring (92), although another study that measured PCP and metabolites in urine found no relationship with birth weight, birth length, head circumference, or gestational age (93). Paternal occupational exposure to chlorophenates has been associated with an increased risk of congenital anomalies of the eye (congenital cataracts), anencephaly, spina bifida, and congenital anomalies of the genital organs (94). However, the men had no reductions in fertility, and no associations were found for low birth weight, prematurity, stillbirths, or neonatal deaths in their offspring (94,95).
Cancer
In 1999, the International Agency for Research on Cancer (IARC) classified PCP, chlorophenols, and their sodium salts as possible human carcinogens (Group 2B; i.e., insufficient human epidemiologic evidence but sufficient evidence for PCP carcinogenicity in experimental animals) (13,96). The U.S. Environmental Protection Agency has classified PCP as a probable human carcinogen since 1991 (97).
Few epidemiologic studies on the carcinogenicity of PCP in humans exist in the literature. Most exposed cohorts are exposed to a multiplicity of related and unrelated chemicals, and PCP is rarely selected out for more detailed analysis. For example, the IARC international register of dioxin-exposed workers contains only one group exposed to PCP only. The other groups in the register were exposed to at least seven other chemically related substances and up to 30 other chemicals (98).
A cohort of 27,000 sawmill workers in British Columbia, Canada is the world's largest studied occupational group exposed primarily to chlorophenols (in this case, the sodium salts of PCP and TCP). A retrospective cohort analysis of these workers found increased risks of mortality and cancer incidence from non-Hodgkin's lymphoma (NHL) [92 cases, 49 deaths; relative risk (RR) of mortality with ≥5 years of dermal exposure = 1.77; 95% confidence interval (CI), 0.75 to 4.21)], multiple myeloma (25 cases, 23 deaths; RR of mortality with ≥5 years of dermal exposure = 4.80; 95% CI, 1.39 to 16.5), and kidney cancer (79 cases, 50 deaths; RR of mortality with ≥5 years of dermal exposure = 2.30; 95% CI, 1.00 to 5.32) with increasing PCP exposure (p for trend <0.05) (99,100). No relationships were observed for leukemia (67 cases, 42 deaths), connective tissue cancer (13 cases, seven deaths), Hodgkin's disease (18 cases, eight deaths), or lung cancer (519 cases, 482 deaths) (100).
In Finnish sawmill workers using a product that contained predominantly TCP (17), the only identified increased cancer risk was for skin cancer in males (standardized incidence ratio = 313; 95% CI, 115 to 680). There were no excess cases of soft tissue sarcoma (STS), and lymphoma was nonsignificantly elevated. The population of a small town in southern Finland was exposed to chlorophenols via drinking water
P.1200

contaminated by a local sawmill. When residents were compared to a neighboring area, both sexes showed increased rate ratios for NHL and STS (RR = 2.8; 95% CI, 1.4 to 5.6; and RR = 8.9; 95% CI, 1.8 to 44, respectively) (101). A case–control study of residents found that people who consumed fish from the contaminated lake were at increased risk for NHL (101).
Several case–control studies have investigated exposure to chlorophenols among subjects with NHL or STS. In three separate studies, Swedish researchers found significantly increased risk ratios for NHL varying from 2.5 to 8.8 (102,103,104). A New Zealand study found a nonsignificant increase in NHL for exposure to chlorophenates (105). The IARC international cohort contains 408 workers exposed to chlorophenols; they had a nonsignificant increase in NHL but no cases of STS (98).
References
1. International Agency for Research on Cancer. Some halogenated hydrocarbons. In: IARC monographs on the evaluation of the carcinogenic risk of chemicals to humans. Vol. 20. Lyon, France: IARC Press; 1979.
2. Proudfoot AT. Pentachlorophenol poisoning. Toxicol Rev. 2003;22:3–11.
3. Worthing CR, Walker SB, eds. The pesticide manual. Lavenham, United Kingdom: Lavenham Press; 1987.
4. National Library of Medicine, National Toxicology Information Program, Toxnet Toxicology Data Network. Hazardous substances data bank. http://www.toxnet.nlm.nih.gov/cgi-bin/sis/htmlgen?HSDB. Accessed September 26, 2006.
5. Teschke K, Hertzman C, Fenske RA, et al. A history of process and chemical changes for fungicide application in the western Canadian lumber industry: what can we learn? Appl Occup Environ Hyg. 1994;9:984–993.
6. Mehmood Z, Williamson MP, Kelly DE, et al. Metabolism of organochlorine pesticides: the role of human cytochrome P450 3A4. Chemosphere. 1996;33:759–769.
7. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Pentachlorophenol. Update. Atlanta: Agency for Toxic Substances and Disease Registry, U.S. Department of Health and Human Services, Public Health Service; 2001.
8. Marlow DA. Hexachlorobenzene exposure in the production of chlorophenols. In: Morris CR, Cabral JRP, eds. Hexachlorobenzene: proceedings of an international symposium. Lyons, France: IARC Scientific; 1986: 161–169.
9. Christmann W, Klijpel KD, Partscht H, et al. PCDD/PCDF and chlorinated phenols in wood preserving formulations for household use. Chemosphere. 1989;18:861–865.
10. Jorens PG, Schepens PJ. Human pentachlorophenol poisoning. Hum Exp Toxicol. 1993;12:479–495.
11. Ahlborg UG, Thunberg TM. Chlorinated phenols: occurrence, toxicity, metabolism, and environmental impact. Crit Rev Toxicol. 1980;7:1–35.
12. Rappe C, Marklund S. Formation of polychlorinated dibenzo-para-dioxins (PCDDs) and dibenzofurans (PCDFs) by burning or heating chlorophenates. Chemosphere. 1978;7:269–281.
13. International Agency for Research on Cancer. IARC monographs on the evaluation of the carcinogenic risk of chemicals to humans. Lyons, France: IARC Press; 1991.
14. Gerhard I, Derner M, Runnebaumn B. Prolonged exposure to wood preservatives induces endocrine and immunologic disorders in women. Am J Obstet Gynecol. 1991;165:487–488.
15. Schecter A, Jiang K, Papke O, et al. Comparison of dibenzodioxin levels in blood and milk in agricultural-workers and others following pentachlorophenol exposure in China. Chemosphere. 1994;29:2371–2380.
16. Jappinen P, Pukkala E, Tola S. Cancer incidence of workers in a Finnish sawmill. Scand J Work Environ Health. 1989;15:18–23.
17. Colosio C, Maroni M, Barcellini W, et al. Toxicological and immune findings in workers exposed to pentachlorophenol (PCP). Arch Environ Health. 1993;48:81–88.
18. University of Illinois. Computer-environmental Legislative Data Systems. Urbana, IL: University of Illinois; 1992.
19. U.S. Environmental Protection Agency. Wood preservative pesticides: creosote, pentachlorophenol, inorganic arsenicals. Position document 4. Fed Regist. 1984;51:20429.
20. Ruth JH. Odor thresholds and irritation levels of several chemical-substances—a review. Am Ind Hyg Assoc J. 1986;47: A142–A156.
21. Agriculture Canada Food Production and Inspection Branch. Pentachlorophenol: Wood Preservative. CAPCO Note 87–02. Ottawa, Ontario, Canada: Agriculture Canada; 1987.
22. Bunce NJ, Nakai JS. Atmospheric chemistry of chlorinated phenols. J Air Poll Control Assoc. 1989;39:820–823.
23. Fries GF, Feil VJ, Zaylskie RG, et al. Treated wood in livestock facilities: relationships among residues of pentachlorophenol, dioxins, and furans in wood and beef. Environ Pollut. 2002;116: 301–307.
24. Wong AS, Crosby DG. Photo-decomposition of pentachlorophenol in water. J Agric Food Chem. 1981;29:125–130.
25. Meylan WM, Howard P. Computer estimation of the atmospheric gas-phase reaction rate of organic compounds with hydroxyl radicals and ozone. Chemosphere. 1993;26:2293–2299.
26. Hong HC, Zhou HY, Luan TG, et al. Residue of pentachlorophenol in freshwater sediments and human breast milk collected from the Pearl River Delta, China. Environ Int. 2005;31: 643–649.
27. Pignatello JJ, Martinson MM, Steiert JG. Biodegradation and photolysis of pentachlorophenol in artificial freshwater streams. Appl Environ Microbiol. 1983;46:1024–1031.
28. Coad S, Newhook RC. PCP exposure for the Canadian general population: a multimedia analysis. J Expo Anal Environ Epidemiol. 1992;2:391–413.
29. Hattemer-Frey HA, Travis CC. Pentachlorophenol: environmental partitioning and human exposure. Arch Environ Contam Toxicol. 1989;18:482–489.
30. Heudorf U, Angerer J, Drexler H. Current internal exposure to pesticides in children and adolescents in Germany: blood plasma levels of pentachlorophenol (PCP), lindane (gamma-HCH), and dichloro(diphenyl)ethylene (DDE), a biostable metabolite of dichloro(diphenyl)trichloroethane (DDT). Int J Hyg Environ Health. 2003;206:485–491.
31. Wild SR, Jones KC. Pentachlorophenol in the UK environment. 2. Human exposure and an assessment of pathways. Chemosphere. 1992;24:847–855.
32. Fenske RA, Horstman SW, and Bentley RR. Assessment of dermal exposure to chlorophenols in timber mills. Appl Ind Hyg. 1987;2: 143–147.
33. Jones RD, Winter DP, Cooper AJ. Absorption study of pentachlorophenol in persons working with wood preservatives. Hum Toxicol. 1986;5:189–194.
34. Baxter RA. Biochemical-study of pentachlorophenol workers. Ann Occup Hyg. 1984;28:429–438.
35. Enarson DA, Chan-Yeung M, Embree V, et al. Occupational exposure to chlorophenates: renal, hepatic and other health-effects. Scand J Work Environ Health. 1986;12:144–148.
36. Kauppinen T, Lindroos L. Chlorophenol exposure in sawmills. Am Ind Hyg Assoc J. 1985;46:34–38.
37. Teschke K, Hertzman C, Dimich-Ward H, et al. A comparison of exposure estimates by worker raters and industrial hygienists. Scand J Work Environ Health. 1989;15:424–429.
38. Horstman SW, Rossner A, Kalman DA, et al. Penetration of pentachlorophenol and tetrachlorophenol through human skin. J Environ Sci Health. 1989;24:229–242.
39. American Conference of Governmental Industrial Hygienists. 2004 TLVs and BEIs. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2004.
40. Ferreira AJ, Vieira DN, Marques EP, et al. Occupational exposure to pentachlorophenol: the Portuguese situation. Ann N Y Acad Sci. 1997;837:291–299.
P.1201

41. Guvenius DM, Aronsson A, Ekman-Ordeberg G, et al. Human prenatal and postnatal exposure to polybrominated diphenyl ethers, polychlorinated biphenyls, polychlorobiphenylols, and pentachlorophenol. Environ Health Perspect. 2003;111: 1235–1241.
42. Gerhard I, Daniel V, Link S, et al. Chlorinated hydrocarbons in women with repeated miscarriages. Environ Health Perspect. 1998;106:675–681.
43. Gerhard I, Frick A, Monga B, et al. Pentachlorophenol exposure in women with gynecological and endocrine dysfunction. Environ Res. 1999;80:383–388.
44. Gerhard I, Monga B, Krahe J, et al. Chlorinated hydrocarbons in infertile women. Environ Res. 1999;80:299–310.
45. Heudorf U, Letzel S, Peters M, et al. PCP in the blood plasma: current exposure of the population in Germany, based on data obtained in 1998. Int J Hyg Environ Health. 2000;203: 135–139.
46. Peper M, Ertl M, Gerhard I. Long-term exposure to wood-preserving chemicals containing pentachlorophenol and lindane is related to neurobehavioral performance in women. Am J Ind Med. 1999;35:632–641.
47. Cline RE, Hill RH Jr, Phillips DL, et al. Pentachlorophenol measurements in body fluids of people in log homes and workplaces. Arch Environ Contam Toxicol. 1989;18:475–481.
48. Needham LL, Hill RH Jr, Ashley DL, et al. The priority toxicant reference range study: interim report. Environ Health Perspect. 1995;103:89–94.
49. Sandau CD, Ayotte P, Dewailly E, et al. Pentachlorophenol and hydroxylated polychlorinated biphenyl metabolites in umbilical cord plasma of neonates from coastal populations in Quebec. Environ Health Perspect. 2002;110:411–417.
50. Kutz FW, Cook BT, Carter-Pokras OD, et al. Selected pesticide-residues and metabolites in urine from a survey of the U.S. general population. J Toxicol Environ Health. 1992;37:277–291.
51. Pekari K, Luotamo M, Jarvisalo J, et al. Urinary excretion of chlorinated phenols in saw-mill workers. Int Arch Occup Environ Health. 1991;63:57–62.
52. Jorens PG, Janssens JJ, van Tichelen WI, et al. Pentachlorophenol concentrations in human cerebrospinal fluid. Neurotoxicol. 1991;12:1–7.
53. Mussalo-Rauhamaa H, Pyysalo H, Antervo K. The presence of chlorophenols and their conjugates in Finnish human adipose and liver-tissues. Sci Total Environ. 1989;83:161–172.
54. Teschke K, Kelly SJ, Wiens M, et al. Background levels of PCBs in residents of British Columbia, Canada. Bull Environ Contam Toxicol. 1993;50:842–851.
55. Bevenue A, Beckman H. Pentachlorophenol: a discussion of its properties and its occurrence as a residue in human and animal tissues. Residue Rev. 1967;19:83–134.
56. Wester RC, Maibach HI, Sedik L, et al. Percutaneous absorption of pentachlorophenol from soil. Fundam Appl Toxicol. 1993; 20:68–71.
57. Hill RH Jr, Head SL, Baker S, et al. Pesticide residues in urine of adults living in the United States: reference range concentrations. Environ Res. 1995;71:99–108.
58. Thompson TS, Treble RG. Preliminary results of a survey of pentachlorophenol levels in human urine. Bull Environ Contam Toxicol. 1994;53:274–279.
59. Thompson TS, Treble RG. Pentachlorophenol levels in human urine. Bull Environ Contam Toxicol. 1996;56:520–526.
60. Treble RG, Thompson TS. Normal values for pentachlorophenol in urine samples collected from a general population. J Anal Toxicol. 1996;20:313–317.
61. Hill RH Jr, To T, Holler JS, et al. Residues of chlorinated phenols and phenoxy acid herbicides in the urine of Arkansas children. Arch Environ Contam Toxicol. 1989;18:469–474.
62. Embree V, Enarson DA, Chan-Yeung M, et al. Occupational exposure to chlorophenates: toxicology and respiratory effects. J Toxicol Clin Toxicol. 1984;22:317–329.
63. Casarett LJ, Bevenue A, Yauger WL Jr, et al. Observations on pentachlorophenol in human blood and urine. Am J Ind Hyg Assoc. 1969;30:360–366.
64. Anonymous. Pentachlorophenol. Rev Environ Contam Toxicol. 1988;104:183–194.
65. Braun WH, Sauerhoff MW. The pharmacokinetic profile of pentachlorophenol in monkeys. Toxicol Appl Pharmacol. 1976;38: 525–533.
66. Uhl S, Schmid P, Schlatter C. Pharmacokinetics of pentachlorophenol in man. Arch Toxicol. 1986;58:182–186.
67. Braun WH, Blau GE, Chenoweth MB. The metabolism/ pharmacokinetics of pentachlorophenol in man, and a comparison with the rat and monkey. In: Deichmann WE, ed. Toxicology and occupational medicine. New York: Elsevier; 1979: 289–296.
68. Kalman DA, Horstman SW. Persistence of tetrachlorophenol and pentachlorophenol in exposed woodworkers. J Toxicol Clin Toxicol. 1983;20:343–352.
69. Weinbach EC. Biochemical basis for the toxicity of pentachlorophenol. Proc Natl Acad Sci U S A. 1957;43:393–397.
70. Gray RE, Gilliland RD, Smith EE, et al. Pentachlorophenol intoxication: report of a fatal case, with comments on the clinical course and pathologic anatomy. Arch Environ Health. 1985;40:161–164.
71. Haley TJ. Human poisoning with pentachlorophenol and its treatment. Ecotoxicol Environ Saf. 1977;1:343–347.
72. Hassan AB, Seligmann H, Bassan HM. Intravascular hemolysis induced by pentachlorophenol. BMJ. 1985;291:21–22.
73. Wood S, Rom WN, White GL Jr, et al. Pentachlorophenol poisoning. J Occup Environ Med. 1983;25:527–530.
74. Robson AM, Kissane JM, Elvick NH, et al. Pentachlorophenol poisoning in a nursery for newborn infants. I. Clinical features and treatment. J Pediatr. 1969;75:309–316.
75. Cooper RG, Macaulay MB. Pentachlorophenol pancreatitis. Lancet. 1982;1:517.
76. Roberts HJ. Pentachlorophenol-associated aplastic anemia, red cell aplasia, leukemia and other blood disorders. J Florida Med Assoc. 1990;77:86–90.
77. Klemmer HW, Wong L, Sato MM, et al. Clinical findings in workers exposed to pentachlorophenol. Arch Environ Contam Toxicol. 1980;9:715–725.
78. Sterling TD, Stoffman LD, Sterling DA, et al. Health effects of chlorophenol wood preservatives on sawmill workers. Int J Health Serv. 1982;12:559–571.
79. Blakley BR, Yole MJ, Brousseau P, et al. Effect of pentachlorophenol on immune function. Toxicology. 1998;125:141–148.
80. Derner M. Immunologische, endokrine und klinisch-chemische veranderungen bei frauen mit hormonellen storungen bei pentachlorophenol und lindanbelastung zbl. Arbeitsmed. 1995;45: 312–328.
81. Derner M. Immunologische veranderungen bei frauen mit hormonellen storungen und chronischer pentachlorophenol (PCP) belastung. Arch Gynecol Obst. 1993;254:1286–1288.
82. Lang D, Mueller-Ruchholtz W. Human lymphocyte reactivity after in vitro exposure to technical and analytical grade pentachlorophenol. Toxicology. 1991;70:271–282.
83. Taylor T, Tucker T, Whalen MM. Persistent inhibition of human natural killer cell function by Ziram and pentachlorophenol. Environ Toxicol. 2005;20:418–424.
84. Daniel V, Huber W, Bauer K, et al. Association of elevated blood levels of pentachlorophenol (PCP) with cellular and humoral immunodeficiencies. Arch Environ Health. 2001;56:77–83.
85. Daniel V, Huber W, Bauer K, et al. Impaired in vitro lymphocyte responses in patients with elevated pentachlorophenol (PCP) blood levels. Arch Environ Health. 1995;50:287–292.
86. McConnachie PR, Zahalsky AC. Immunologic consequences of exposure to pentachlorophenol. Arch Environ Health. 1991;46: 249–253.
87. Exon JH, Koller LD. Effects of trans-placental exposure to chlorinated phenols. Environ Health Perspect. 1982;46:137–140.
88. Schwetz BA, Keeler PA, Gehring PJ. Effect of purified and commercial grade pentachlorophenol on rat embryonal and fetal development. Toxicol Appl Pharmacol. 1974;28:151–161.
89. Gerhard I, Runnebaum B. Environmental contamination and infertility. In: Runnebaum B, Rabe T, eds. Gynecological endocrinology and reproductive medicine. Berlin: Springer Verlag;1997: 187–224.
90. de Maeyer J, Schepens PJ, Jorens PG, et al. Exposure to pentachlorophenol as a possible cause of miscarriages. Br J Obstet Gynaecol. 1995;102:1010–1011.
P.1202

91. Gerhard I. Reproductive risk of heavy metals and pesticides in women. In: Richardson M, ed. Reproductive toxicology. New York: VCH; 1993: 167–183.
92. Karmaus W, Wolf N. Reduced birthweight and length in the offspring of females exposed to PCDFs, PCP, and lindane. Environ Health Perspect. 1995;103:1120–1125.
93. Berkowitz G, Wetmur JG, Birman-Deych E, et al. In utero pesticide exposure, maternal paraoxonase activity, and head circumference. Environ Health Perspect. 2004;112:388–391.
94. Dimich-Ward H, Hertzman C, Teschke K, et al. Reproductive effects of paternal exposure to chlorophenate wood preservatives in the sawmill industry. Scand J Work Environ Health. 1996;22:267–273.
95. Heacock H, Hogg R, Marion SA, et al. Fertility among a cohort of male sawmill workers exposed to chlorophenate fungicides. Epidemiology. 1998;9:56–60.
96. International Agency for Research on Cancer. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans: Re-evaluation of Some Organic Chemicals, Hydrazine, and Hydrogen Peroxide. Vol. 71. Lyons, France: IARC Press; 1999.
97. U.S. Environmental Protection Agency. Integrated Risk Information Systems, Pentachlorophenol (CASRN 87–86–5). Cincinnati, OH: U.S. Environmental Protection Agency; 1991.
98. Saracci R, Kogevinas M, Bertazzi PA, et al. Cancer mortality in workers exposed to chlorophenoxy herbicides and chlorophenols. Lancet. 1991;338:1027–1032.
99. Hertzman C, Teschke K, Ostry A, et al., Mortality and cancer incidence among sawmill workers exposed to chlorophenate wood preservatives. Am J Public Health. 1997;87:71–79.
100. Demers PA, Davies HW, Friesen M, et al. Cancer and occupational exposure to pentachlorophenol and tetrachlorophenol. Cancer Causes Control. 2006;17:749–758.
101. Lampi P, Hakulinen T, Luostarinen T, et al. Cancer Incidence following chlorophenol exposure in a community in southern Finland. Arch Environ Health. 1992;47:167–175.
102. Hardell L, Eriksson M, Degerman A. Exposure to phenoxyacetic acids, chlorophenols, or organic-solvents in relation to histopathology, stage, and anatomical localization of non-Hodgkin's lymphoma. Cancer Res. 1994;54:2386–2389.
103. Eriksson M, Hardell L, Berg NO, et al. Soft-tissue sarcomas and exposure to chemical substances: a case-referent study. Br J Ind Med. 1981;38:27–33.
104. Hardell L, Eriksson M, Lennert P. A case-control study: malignant lymphoma and exposure to chemical substances, particularly organic solvents, chlorophenols and phenoxy acids. Lakartidningen. 1980;77:208–210.
105. Pearce NE, Smith AH, Howard JK, et al. Non-Hodgkin's lymphoma and exposure to phenoxyherbicides, chlorophenols, fencing work, and meat works employment: a case-control study. Br J Ind Med. 1986;43:75–83.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 77 - Polychlorinated Biphenyls
77
Polychlorinated Biphenyls
Stephen H. Safe DPhil
Polychlorinated biphenyls (PCBs) are halogenated aromatic environmental pollutants. These industrial compounds, produced by the iron-catalyzed chlorination of biphenyl, were manufactured and distributed under the trade names Aroclor, Clophen, Phenoclor, Pyralene, Kanechlor, Santotherm, and Fenclor. It is estimated that 1.5 million metric tons of PCBs were produced worldwide (1) for use in a variety of applications such as organic diluents, plasticizers, hydraulic lubricants, sealants, pesticide extenders, adhesives, heat transfer fluids, dielectric fluids for transformers and capacitors, cutting oils, dust-reducing agents, and carbonless copy paper. Characteristics such as physiochemical properties, chemical stability, dielectric properties, inflammability, and miscibility with other solvents (lipophilicity) make these compounds useful for diverse industrial applications.
PCBs were marketed according to their percentage by weight of chlorine content. The final two digits in their numerical designation denotes the percentage of chlorine (e.g., Aroclor 1221, 1232, and 1260 contain 21%, 32%, and 60% chlorine, respectively) (2), with the exception of Aroclor 1016, which is a redistilled version of Aroclor 1242 containing 41% chlorine (3). The chemical properties of PCBs are dependent on the degree of chlorination; the lower chlorinated mixtures are mobile, colorless oils, and the higher chlorinated formulations are either immobile viscous liquids (e.g., Aroclor 1262) or amorphous solids (e.g., Aroclor 1268).
The environmental burden of PCBs is due, in part, to direct introduction of these compounds into the environment, and contamination has resulted primarily from accidental release, careless disposal practices, or leakage from industrial facilities or chemical waste disposal sites. The properties of chemical stability and lipophilicity that make these compounds desirable for industrial uses have also contributed to their adverse environmental impacts. Once released into the environment, PCBs degrade relatively slowly, undergo cycling and transport within the ecosystem, and bioaccumulate and biomagnify as they move up the food chain (4,5,6). Commercial PCBs consist of many isomers and congeners; once in the environment, biotransformation can create an even more complex undefined mixture. The environmental and human effects associated with exposure to PCBs are due to individual components of the mixture or the additive, synergistic, or antagonistic interaction of the constituents.
Polychlorinated Biphenyl Analysis
Detection and analysis of PCBs became more definitive with the development of high-resolution capillary columns (7,8) and the synthesis of all 209 PCB isomers and congeners (9) for use as analytical standards. The congener-specific gas chromatographic analysis of several different brands of commercial PCBs have been reported (10,11,12,13,14), and this technique coupled to a mass spectrometer [gas chromatography-mass spectrometry (GC-MS)] is now routinely applied for analysis of PCB mixtures extracted from diverse matrices. The individual congener composition of commercial PCB mixtures is highly
P.1204

variable due to degree of chlorination of each mixture and the different chlorine substitution patterns that are predominant in these mixtures. Another complicating factor associated with commercial PCB mixtures such as the Aroclors is associated with their lot-to-lot variability. For example, two different lots of Aroclor 1254 (lots 6024 and 124-191) were used to investigate their toxic and biochemical effects in rodent models, and there were highly significant differences in their effects (15,16). Analysis for the non-ortho PCB congeners, namely 3,3′,4,4′-tetrachlorobiphenyl (TCB) (PCB 77), 3,3′,4,5-tetrachlorobiphenyl (TCB 81), 3,3′,4,4′,5-pentachlorobiphenyl (PeCB) (PCB 126), and 3,3′,4,4′,5,5′-hexachlorobiphenyl (HxCB) (PCB 169) show that these compounds were much higher in lot 6224 (2.9%) than in lot 124-191 (0.02%). Since these compounds resemble 2,3,7,8-tetrachlorodibenzo-p-dioxin (TCDD) in their mode of action and toxicity, the higher levels of the non-ortho PCBs in lot 6024 also contributed to the higher TCDD-like toxicity of lot 6024 compared to 124-191. However, it was also apparent that the relative potencies of these two Aroclor 1254 preparations were dependent on the specific endpoint. Thus, the patterns of PCB mixture-induced toxicities may be highly variable and dependent not only on the degree of chlorination and manufacturer but also on different lots of the same mixture from the same manufacturer. This may also have some bearing on workplace exposures to these compounds; however, these issues have not been addressed.
Differences in levels and distribution of PCBs in fish and wildlife can also be attributed to the magnitude of local and regional inputs, different rates of environmental breakdown, and the existence of short- and long-range transport processes. In general, lower chlorinated PCBs and congeners with 2,3,6-trichloro and 2,5-dichloro substitution patterns containing two adjacent unsubstituted carbon atoms are more rapidly metabolized, and this contributes to their low levels in most environmental samples. The pattern of PCB congeners in biota can be highly variable, and this has been demonstrated from analysis of 497 human milk samples from Canada (17). PCB congeners in these samples that were highly intercorrelated include the following compounds: 2,2′,3′,4,4′,5-HxCB (PCB 138); 2,2′,4,4′,5,5′-HxCB (PCB 153); 2,2′,3,3′,4,4′,5-heptachlorobiphenyl (HpCB) (PCB 170); 2,2′,3′,4′,5,5′,6-HpCB (PCB 187); 2,3,3′,4,4′,5-HxCB (PCB 156); 2,2′,3,4,4′,5,5′,6-octachlorobiphenyl (OCB) (PCB 203); 2,2′,3,3′,4′,5,5′,6-OCB (PCB 199);2,2′,3, 4,4′,5′,6-HpCB (PCB 183); 2,2′,3,3′,4,4′,5,5′-OCB (PCB 194); and 2,3,3′,4,4′,5-HxCB (PCB 187). Most of these PCB congeners are identified in other human milk and adipose tissue samples from diverse locations, and PCB 153 is invariably the most abundant congener. For example, in a study of PCB levels in Swedish breast milk from 1972 to 1997, the levels of PCB 153 decreased from 253 to 73 ng per g lipid, and the corresponding total PCB levels decreased from 1,090 to 324 ng per g lipid (18). Many of these highly correlated congeners are used as markers for estimating total PCB levels in human and environmental studies. There were also other small sets of congeners that were intercorrelated; however, congeners 2,2′,3,4,4′,5-HxCB (PCB 137),2,2′,4′,5-TCB (PCB 49), 2,4,4′-trichlorobiphenyl (TrCB) (PCB 28), 2,3,4,4′-TCB (PCB 60), 2,2′,3′,5-TCB (PCB 44), 2,3,3′,4′,5,5′,6-HpCB (PCB 193),2,2′,3,4′,5-PeCB (PCB 90), 2,2′,4,5,5′-PeCB (PCB 101), and 2,2′,3,3′,4,4′-HxCB (PCB 128) “showed little correlation with any other congeners” (17). This illustrates that, among milk samples from the same country, there are both similar and dissimilar patterns of PCB congeners, and these differences may contribute to differences observed in correlations between PCB levels and/or congener patterns with various adverse responses.
PCB production was curtailed or banned in most developed countries during the 1970s, and their release into the environment has been restricted. Not surprisingly, most studies on environmental and human levels of these compounds have shown decreasing levels over the past 20 to 30 years (18,19,20,21). For example, between 1994 and 2001, there was a significant 7.9% per year decrease in PCB levels in umbilical cord blood of Inuit infants born in Nunavik in the northern part of Quebec (20). However, there is still concern regarding PCB levels in polar Arctic regions where environmental levels in fish remain high and where fish are an important part of the diet (21).
Polychlorinated Biphenyl Metabolism and Disposition
The detection of high PCB levels in the environment and in worker cohorts suggested that, unlike drugs, dietary phytochemicals, and other contaminants, these compounds were resistant to oxidative metabolism. This was not surprising since aromatic chlorine substituents are electron withdrawing and thereby confer inherent resistance of PCBs to oxidation or removal of electrons. However, in a landmark paper, Hutzinger et al. (22) reported that, after administration of PCBs to fish, birds, and rodents, hydroxylated PCB metabolites could be detected by GC-MS. Initial studies of PCB toxicity focused on the metabolism of these compounds (23,24,25) and the relative toxicity of the parent compounds and their biotransformation products. PCBs are metabolized by cytochrome P-450 to phenols (via arene oxide intermediates), which can be conjugated or further hydroxylated to form a catechol. The arene oxide intermediate can be hydrated by epoxide hydrolase to form dihydrodiols, with subsequent dehydrogenation to yield catechols. Additionally arene oxide intermediates can be conjugated with glutathione by glutathione S-transferase and further metabolized to form methylsulfonyl metabolites.
P.1205

Arene oxide intermediates are electrophilic in nature and thus can covalently bind to nucleophilic cellular macromolecules (e.g., protein, DNA, RNA) and induce DNA strand breaks and DNA repair (26,27,28), which can contribute to the toxic response. Arene oxide intermediates are usually formed from lower chlorinated congeners or those compounds that contain two adjacent unsubstituted carbon atoms. Cytochrome P-4502 isozymes preferentially catalyze metabolism of dichlorobiphenyls with di-ortho chlorine substituents, and P-4501 isozymes primarily metabolize dichlorobiphenyls that do not contain ortho substituents (29), and both P-4501 and P-4502 isozymes catalyze metabolism of mono-ortho–substituted PCBs (30). The rate and regioselectivity of the initial arene oxide are dependent on the chlorine ring substitution pattern, the degree of chlorination, and the distribution and activity of the drug-metabolizing enzymes in the target organ.
Glutathione conjugates of PCBs can be biotransformed to yield methylsulfonyl metabolites, which have been identified in human serum and tissue samples and in laboratory animals (31,32,33,34). These metabolites bind with high affinity to uteroglobin, a progesterone-binding protein (35), to a fatty acid–binding protein in chicken liver and intestinal mucosa (36), and to a lung-binding protein (37). These metabolites have been identified in relatively high concentrations in individuals accidentally exposed to PCBs (34). The binding of methylsulfonyl metabolites to these proteins may contribute to some of the toxic effects exhibited by PCBs. For example, changes in lung capacity and function have been associated with PCB exposure, and methylsulfonyl PCB metabolites specifically target lung proteins (38).
Hydroxylated metabolites of PCBs are detected in the urine of laboratory animals, and the toxicologic potential of these compounds has been evaluated. In vitro studies showed that hydroxylated metabolites of PCB congeners can inhibit or uncouple mitochondrial oxidative phosphorylation (39), compete with estradiol for the estrogen receptor, increase mouse uterine wet weight in vivo (40), inhibit cytochrome P-450 (41), and bind to prealbumin (42) and transthyretin (43), which are serum proteins that bind and transport thyroxine. More recent studies have demonstrated that a large number of PCB metabolites and PCBs are weak estrogen receptor agonists or antagonists (44,45,46,47,48,49,50,51,52). In addition, hydroxyl-PCBs are potent inhibitors of sulfotransferase and glucuronidation activities (53,54,55,56). It has been hypothesized that modulation of these cellular responses by hydroxylated PCB metabolites could contribute to their toxicity. Recent studies have demonstrated that catechols formed during the metabolism of PCBs can undergo further oxidative redox cycling and thereby generate oxidative tissue and DNA damage. This pathway could contribute to some aspects of PCB toxicity (57,58,59). However, most of these studies have used lower chlorinated PCB congeners that are not persistent in the environment and to which human exposures tend to be very low.
The increasing concern regarding the potential adverse effects of hydroxyl-PCBs is based not only on the identification of residues of these compounds in environmental samples but also on the detection of unexpectedly high levels of hydroxyl-PCBs in human serum (60,61). Presumably, these compounds are stabilized by thyroid hormone–binding/transport proteins and are retained in the body instead of undergoing phase II conjugation and excretion. Among the more persistent hydroxyl-PCBs in serum are the following metabolites of some highly chlorinated (>4 chlorines) PCBs: 2,2′,3,4′,5,5′-hexachloro-4-biphenylol; 2,3,3′,4′, 5-pentachloro-4-diphenylol; 2′,3,3′,4′,5-pentachloro-4-biphenylol; 2,2′,3,3′,4′,5-hexachloro-4-biphenylol; 2,2′,3,3′,4′,5,5′-heptachloro-4-biphenylol; 2,2′,3,4′, 5,5′,6-heptachloro-4-biphenyl; and 2,2′,3′,4,4′,5,5′-heptachloro-3-biphenylol. Since hydroxyl-PCBs represent a substantial percentage of the overall PCB levels in human serum, there is concern that these compounds may contribute to the overall toxicity of PCBs.
Toxicity of Polychlorinated Biphenyls in Animals
Commercial PCBs elicit a broad range of toxic responses including acute lethality, hepatomegaly, fatty liver, porphyria, body weight loss, thymic atrophy, immunosuppressive effects, reproductive and developmental toxicity, carcinogenesis and other genotoxic responses, neurotoxicity, modulation of endocrine-derived pathways, and dermal toxicity. These various toxic responses are dependent on the animal species or strain used, the age and sex of the animals, the route and duration of exposure to the PCB mixture, the chlorine content and purity of the mixture, and the relative distribution of congeners within the mixture.
Dermal toxicity from exposure to PCBs includes alopecia, edema, distinctive hair follicles, hair loss, hyperkeratosis, and fingernail loss. The most sensitive species is the nonhuman primate, although these effects have also been observed in some strains of mice and rabbit ears (62,63).
Chronic administration of commercial PCBs to rodents results in increased incidence of hepatic neoplastic nodules and hepatocellular carcinomas (64,65). In the two-stage hepatocarcinogenesis model, PCBs also exhibit tumor-promoter activity. Initiation with a carcinogen, such as diethylnitrosamine, 2-acetylaminofluorene, or N-nitrosodiethylamine, followed by repeated administration of a PCB mixture resulted in increased incidence of hepatocellular carcinoma (66), formation of neoplastic nodules (67), or lung tumors (68), respectively. In addition, PCB mixtures promote
P.1206

formation of enzyme-altered foci (69). In the resistant hepatocyte model, Aroclor 1254 and a reconstituted PCB mixture did not initiate tumorigenesis (70), and no PCB-DNA adducts were reported in liver, lung, or kidney of exposed animals (71). These results and subsequent carcinogenesis studies (72) demonstrate that commercial PCBs are clearly rodent carcinogens.
The number of toxic and biochemical effects of PCB mixtures and individual congeners are steadily increasing, and a detailed analysis of this data is beyond the scope of this chapter. Nevertheless, at least two effects should be noted since they provide support for comparable responses observed in some human studies. Studies show that in utero or early postnatal exposures to endocrine-active compounds may permanently affect the male and female reproductive tract and neurodevelopment in the offspring (73). For example, rats exposed to commercial PCBs and individual compounds with multiple ortho-chloro substituents exhibit a broad spectrum of neurodevelopmental deficits (74,75,76,77,78,79,80,81,82,83). Gestational and/or lactational exposure to PCBs can also affect the male and female reproductive function in the offspring (73,84,85,86,87,88,89,90,91,92,93), and reduced sperm counts are typically observed in male offspring. The relationship between these effects in laboratory animals and humans is of concern and is currently being investigated.
Induction of Drug-Metabolizing Enzymes by Polychlorinated Biphenyls
A hallmark of PCB exposure is the induction of hepatic cytochrome P-450–dependent enzyme activities (94). Commercial PCB mixtures were initially classified as mixed-type inducers since exposure to these compounds resulted in induction of both phenobarbital-inducible (CYP2A1, CYP2B1, and CYP2B2) and 3-methylcholanthrene–inducible (CYP2A1, CYP1A1, and CYP1A2) cytochrome P-450 isozymes (95,96). In addition, many other genes and proteins and their dependent activities are affected by PCB mixtures and congeners.
The responses elicited by PCBs are diverse and depend on a multitude of factors. Given the complex composition of PCB mixtures, the contribution of individual components is difficult to assess. Therefore, structure–activity relationships between various structural classes of PCBs have been carried out to determine which individual components are responsible for the effects induced by PCB mixtures. The results of these studies have identified some (but not all) structural classes of compounds responsible for toxicities induced by PCB mixtures.
Figure 77.1 Structures of 2,3,7,8-TCDD and related coplanar polychlorinated biphenyl congeners. TCB, tetrachlorobiphenyl; PeCB, pentachlorobiphenyl; HxCB, hexachlorobiphenyl.
Induction of cytochrome P-450 (CYP1A1, CYP1A2) by TCDD and structurally related compounds (Fig. 77.1) has been extensively investigated. In the proposed model for CYP1A1 induction, TCDD initially binds to the cytosolic aryl hydrocarbon (Ah) receptor. The resulting complex translocates to the nucleus, dimerizes with the Ah receptor nuclear translocator (Arnt), and binds to specific genomic sequences (dioxin-responsive elements) prior to induction of gene transcription (97) (Fig. 77.2). Coplanar PCBs have been shown to competitively bind to the Ah receptor and induce CYP1A1 gene expression (98,99). The compounds that exhibit this activity, such as 3,3′,4,4′-TCB, 3,3′,4,4′,5-PeCB, 3,3′,4,4′,5,5′-HxCB, and 3,4,4′,5-TCB, are all substituted in both para and at least two meta positions (Fig. 77.1). The removal of any one of these substituents results in a significant loss of CYP1A1 inducible activity. Coplanar or non-ortho–substituted PCBs also induce epoxide hydrolase (100) glutathione S-transferase (101) and CYP4A1-dependent activities (102). Coplanar PCBs are present in relatively low concentrations in commercial Aroclors, and their overall contribution to the Ah receptor agonist activities of commercial PCB mixtures and PCBs in environmental and human extracts is highly variable (97). Introduction of a single chlorine at an ortho position of the coplanar PCBs did not eliminate CYP1A1 inducibility by these congeners; however, the mono-ortho coplanar PCBs exhibited mixed-type induction of CYP isozymes (CYP1A1, CYP1A2, CYP2B1, CYP2B2, and CYP2A1) (99,102). These congeners also competitively bind to the Ah receptor and elicit some of the same biochemical and toxic responses mediated by the Ah receptor. 2,3,3′,4,4′-PeCB,
P.1207

2,3′,4,4′,5-PeCB, and 2,3,3′,4,4′,5-HxCB are mono-ortho–substituted PCBs that have been identified in commercial PCB mixtures and environmental extracts, and in some samples, these compounds are major contributors to their TCDD-like activity.
Figure 77.2 Proposed Ah receptor–mediated mechanism of action of 2,3,7,8-TCDD, coplanar polychlorinated biphenyls, and related compounds. Arnt, Ah receptor nuclear translocator; NFs, nuclear factors; DRE, dioxin-responsive elements; hsp, heat shock protein; TBP, TATA binding protein; TFIID, transcription factor IID; TF, transcription factor; POL II, RNA polymerase II.
Di-ortho–substituted coplanar PCBs have also been investigated for their activities as inducers of CYP1A1- and CYP1A2-dependent activity and for competitive binding to the Ah receptor. With the exception of 2,2′,4,4′,5,5′-HxCB, the di-ortho–substituted PCBs also exhibit Ah receptor agonist activity (99,102). However, these congeners are significantly weaker than the mono-ortho or coplanar PCBs, and it is unlikely that this group of compounds significantly contributes to the TCDD-like activity of most PCB mixtures (103). There is a correlation between the rank order potency for competitive displacement of [3H]TCDD from the Ah receptor and induction of CYP1A1 gene expression, with TCDD > coplanar PCBs (3,3′,4,4′,5-PeCB, 3,3′,4, 4′TCB, and 3,3′,4,4′,5,5-HxCB) > mono-ortho–substituted, di-ortho–substituted > PCBs.
Unfortunately, structure–activity relationships for other classes of PCBs that induce Ah receptor–independent responses have not been well defined, and these continue to be a challenge for investigators in this area of research.
Effects of Polychlorinated Biphenyls in Humans
Occupational exposure to PCBs has been associated with modulation of some biochemical activities and adverse health effects, including increased 17-hydroxycorticosteroid excretion and γ-glutamyl transpeptidase activity (104); decreased serum bilirubin and increased lymphocyte levels (105); increased skin diseases such as chloracne, folliculitis, and dermatitis; hepatomegaly (106); increased serum cholesterol; and elevated blood pressure (107). These effects vary in incidence and severity among various exposure groups. In most studies, the effects are not statistically significant, and their clinical significance is questionable.
Studies of Italian capacitor workers found an increased frequency of malignancies (108) and increased mortality due to cancers of the gastrointestinal tract, hematologic neoplasms, and increased frequency of lung cancer (109). However, no clear-cut conclusion can be drawn because some of the individuals included in the study had very short exposures to PCBs or worked in areas of the plant that were not involved in PCB use or production (109). A retrospective analysis of a study of two plants manufacturing electrical capacitors in the United States also found a significant increase in the incidence of cancer, with the primary target tissues being the liver, gallbladder, and biliary tract (110). Likewise, an increased incidence of melanomas associated with PCB exposure has also been observed for capacitor-manufacturing workers (111,112). In contrast, increased mortality or cancer incidence was not observed in male capacitor-manufacturing workers in Sweden exposed to PCBs for an average of 6.5 years (113) or in U.S. workers (114). Thus, PCB exposure has been associated with increased incidence of some cancers; however, the variability between studies and the magnitude of these effects do not unequivocally demonstrate a linkage between cancer and occupational exposure to PCBs (115).
P.1208

The potential effects of PCBs on human have been extensively investigated in correlative hypothesis-based as well as random studies correlating exposure levels of PCBs with various outcomes. This approach has been facilitated by the increased sophistication of analytical methods for quantitative congener-specific analysis of PCBs and other persistent organic pollutants in human tissues and serum. Some of these studies have correlated PCB exposure with cancer and reproductive outcomes (116,117,118,119,120,121,122,123,124,125), and the results can be highly variable. For example, results of a nested case-control study among individuals in Maryland showed a strong correlation between increasing serum levels of PCBs and increasing risk of non-Hodgkin's lymphoma (116). In contrast, no such correlations were observed in a recent nested case-control study (120). Recent reports showed that increasing serum levels of PCBs in one study correlated with increased menstrual cycle length (125), whereas this correlation was not observed in another study of immigrants from Southeast Asia (124).
One of the most controversial hypotheses involved the relationship between increasing levels of PCBs and 2,2-bis (4-chlorophenyl)-1,1-dichloroethylene and breast cancer incidence (126,127,128). The validity of this hypothesis was questioned (129,130); however, these initial reports stimulated some hysteria and a worldwide initiative to confirm these correlations. After over a decade of research and attempts to correlate PCB mixtures and selected PCB congeners with breast cancer, the results strongly indicate that there is no such relationship (131,132).
There have also been extensive studies in North America and Europe on the potential relationship between in utero exposure to PCBs and neurodevelopmental deficits in the offspring (133,134,135). These responses in humans are biologically plausible due to the results of animal studies showing the neurodevelopmental effects of PCBs.
Jacobson et al. (136) studied children of women who consumed Lake Michigan sports fish to determine whether in utero or lactational exposure to PCBs influenced growth and cognitive function. In infants, higher serum and cord blood PCB levels were associated with decreased performance on Fagan's Visual Recognition Memory Test (136), and abnormalities were detected by the Brazelton Neonatal Behavioral Assessment Scale (137). Increased cord serum PCB concentrations were also associated with slower accommodation to novel stimuli in 7-month-old children (136). At age 4 years, umbilical cord serum PCB concentration was inversely correlated with the verbal and memory subtests of the McCarthy Memory Scales. This effect was modest but specific in that short-term and not long-term memory was affected (138). However, exposure postnatally via lactation was not related to cognitive performance in 7-month-old children (138). Prenatal PCB exposure was also associated with decreased body weight at age 4 years (139).
Subsequent analysis of these same children at age 11 years indicated a significant decrease in intelligence quotient (IQ) scores, primarily in the highly exposed children. In these more highly exposed children, PCB exposure was associated with poorer verbal comprehension, freedom from distractibility, focused attention, and word and reading comprehension. The serum concentration of PCBs at age 11 years was unrelated to IQ or achievement measures, suggesting that in utero exposure was responsible for these neurodevelopmental effects (140).
North Carolina children born to mothers with background exposure levels of PCBs were also analyzed with respect to the neurodevelopmental capabilities. Their results showed that higher PCB exposure was associated with less muscle tone and activity in infants as determined by the Brazelton Neonatal Behavioral Assessment Scale, but there was no association between PCB exposure and birth weight or head circumference in these infants (141). At 6 and 12 months of age, these North Carolina children displayed a decrease in the Bayley Psychomotor Development Index Scores with increased transplacental PCB exposure. Similar to the Michigan children, there was no relationship between postnatal PCB exposure and these scores at the 6- or 12-month time points (142). In contrast to the findings observed in the Michigan study, there was no association between transplacental PCB exposure and McCarthy Scales of Children's Abilities at 3, 4, or 5 years of age in the North Carolina children (143).
Subsequent studies in the Netherlands and Germany have also reported neurodevelopmental deficits and other effects related to in utero exposure to background levels of PCBs (144,145,146,147,148). A diverse spectrum of responses has been reported, and there were some consistencies between the findings in the Netherlands and Germany, where PCB levels are similar.
Recent studies by the Centers for Disease Control and Prevention have compiled PCB levels in the general population (149), and using these analytical approaches, the effects of in utero exposure to background levels of PCBs were evaluated in children (150). At age 7 years, the children were evaluated for cognitive function on the Wechsler Intelligence Scale for Children. The results showed that PCB levels associated with in utero exposure were not correlated with decreased intelligence quotient in this study, even though background levels were similar to reports showing decreased cognitive function (140,146,148). The lack of consistency in these studies could be due to several factors; however, it is clear that the potential adverse human health impacts of low-level background exposure to PCBs are complex and still need further validation.
P.1209

De Roos et al. (151) evaluated plasma levels of 70 congeners of PCBs, dioxins, furans, and pesticides/ metabolites in 100 subjects with non-Hodgkin's lymphoma and 100 matched controls using the case-control methodology from four geographic areas of the United States covered by the Surveillance, Epidemiology, and End Results (SEER) registries (151). Risks of non-Hodgkin's lymphoma associated with each analyte were estimated using conditional logistic regression for the continuous measure, exposure quartiles, trend across quartile categories, and exposures above the 95th percentile. Coplanar PCBs 156, 180, and 194 had significantly increased odds ratios for the highest versus lowest quartile ranging from 2.7 to 3.5 and significant trends. The individual furans and total furans had a 3.5-fold increased risk for the highest versus lowest quartile and also had a significant trend across quartiles. Dioxins and organochlorine pesticides showed no significant associations.
Acknowledgments
The financial assistance of the National Institutes of Health (P42-ES04917, P42-E09106) and the Texas Agriculture Experimental Station is gratefully acknowledged. Dr. Safe is a Sid Kyle Professor of Toxicology.
References
1. De Voogt P, Brinkman UA. Production, properties and usage of polychlorinated biphenyls. In: Kimbrough RD, Jensen AA, eds. Halogenated biphenyls, terphenyls, naphthalenes, dibenzodioxins, and related products. Amsterdam: Elsevier; 1989.
2. Hutzinger O, Safe S, Zitko V. The chemistry of PCBs. Boca Raton, FL: CRC Press; 1974.
3. Albro PW, Parker CE. Comparison of the compositions of Aroclor 1242 and Aroclor 1016. J Chromatogr. 1979;169: 161–166.
4. Hansen L. Environmental toxicology of polychlorinated biphenyls. In: Safe S, Hutzinger O, eds. Polychlorinated biphenyls (PCBs): mammalian and environmental toxicology, environmental toxin series. Heidelberg, Germany: Springer-Verlag Publishing Co.; 1987.
5. Safe S, Safe L, Mullin M. Polychlorinated biphenyls: environmental occurrence and analysis. In: Safe S, Hutzinger O, eds. Polychlorinated biphenyls (PCBs): mammalian and environmental toxicology, environmental toxin series. Heidelberg, Germany: Springer-Verlag Publishing Co.; 1987.
6. McFarland VA, Clarke JU. Environmental occurrence, abundance, and potential toxicity of polychlorinated biphenyl congeners: considerations for a congener-specific analysis. Environ Health Perspect. 1989;81:225–239.
7. Sissons D, Welti D. Structural identification of polychlorinated biphenyls in commercial mixtures by gas-liquid chromatography, nuclear magnetic resonance and mass spectrometry. J Chromatogr. 1971;60:15–32.
8. Albro PW, Corbett JT, Schroeder JL. Quantitative characterization of polychlorinated biphenyl mixtures (Aroclor 1248, 1254, and 1260) by gas chromatography using capillary columns. J Chromatogr. 1981;205:103–111.
9. Mullin MD, Pochini CM, McCrindle S, et al. High resolution PCB analysis: synthesis and chromatographic properties of all 209 PCB congeners. Environ Sci Technol. 1984;18:468–476.
10. Schulz DE, Petrick G, Duinker JC. Complete characterisation of polychlorinated biphenyl congeners in commercial Aroclor and Clophen mixtures by multidimensional gas chromatography-electron capture detection. Environ Sci Technol. 1989;23: 852–859.
11. Frame GM, Wagner RE, Carnahan JC, et al. Comprehensive quantitative congener-specific analyses of eight Aroclors and complete PCB congener assignments on DB-1 capillary GC columns. Chemosphere. 1996;33:603–623.
12. Taniyasu S, Kannan K, Holoubek I, et al. Isomer-specific analysis of chlorinated biphenyls, naphthalenes and dibenzofurans in Delor: polychlorinated biphenyl preparations from the former Czechoslovakia. Environ Pollut. 2003;126:169–178.
13. Frame G. A collaborative study of 209 PCB congeners and 6 Aroclors on 20 different HRGC columns. 2. Semi-quantitative Aroclor congener distributions. Fresenius J Anal Chem. 1997;357: 714–722.
14. Kannan N, Schulz-Bull DE, Petrick G, et al. High resolution PCB analysis of Kanechlor, Phenoclor and Sovol mixtures using multidimensional gas chromatography. Int J Environ Anal Chem. 1992;47:201–215.
15. Kodavanti PR, Kannan N, Yamashita N, et al. Differential effects of two lots of aroclor 1254: congener-specific analysis and neurochemical end points. Environ Health Perspect. 2001;109: 1153–1161.
16. Burgin DE, Diliberto JJ, Derr-Yellin EC, et al. Differential effects of two lots of Aroclor 1254 on enzyme induction, thyroid hormones, and oxidative stress. Environ Health Perspect. 2001;109: 1163–1168.
17. Gladen BC, Doucet J, Hansen LG. Assessing human polychlorinated biphenyl contamination for epidemiologic studies: lessons from patterns of congener concentrations in Canadians in 1992. Environ Health Perspect. 2003;111:437–443.
18. Noren K, Meironyte D. Certain organochlorine and organobromine contaminants in Swedish human milk in perspective of past 20–30 years. Chemosphere. 2000;40:1111–1123.
19. Choi JW, Miyabara Y, Hashimoto S, et al. Comparison of PCDD/F and coplanar PCB concentrations in Japanese human adipose tissue collected in 1970–1971, 1994–1996 and 2000. Chemosphere. 2002;47:591–597.
20. Dallaire F, Dewailly E, Muckle G, et al. Time trends of persistent organic pollutants and heavy metals in umbilical cord blood of Inuit infants born in Nunavik (Quebec, Canada) between 1994 and 2001. Environ Health Perspect. 2003;111:1660–1664.
21. Weber K, Goerke H. Persistent organic pollutants (POPs) in Antarctic fish: levels, patterns, changes. Chemosphere. 2003;53: 667–678.
22. Hutzinger O, Nash DM, Safe S, et al. Polychlorinated biphenyls: metabolic behavior of pure isomers in pigeons, rats, and brook trout. Science. 1972;178:312–314.
23. Sundström G, Hutzinger O, Safe S. The metabolism of chlorobiphenyls: a review. Chemosphere. 1976;5:267–298.
24. Sipes IG, Schnellmann RG. Biotransformation of PCBs: metabolic pathways and mechanisms. In: Safe S, Hutzinger O, eds. Polychlorinated biphenyls (PCBs): mammalian and environmental toxicology, environmental toxin series. Heidelberg, Germany: Springer-Verlag Publishing Co.; 1987.
25. Safe S. Polyhalogenated aromatics: uptake, disposition and metabolism. In: Kimbrough RD, Jensen AA, eds. Halogenated biphenyls, naphthalene, dibenzodioxins and related compounds. Amsterdam: Elsevier; 1989.
26. Shimada T, Sato R. Covalent binding in vitro of polychlorinated biphenyls to microsomal macromolecules. Involvement of metabolic activation by a cytochrome P-450-linked mono-oxygenase system. Biochem Pharmacol. 1978;27:585–593.
27. Stadnicki SS, Allen JR. Toxicity of 2,2′,5,5′-tetrachlorobiphenyl and its metabolites, 2,2′,5,5′-tetrachlorobiphenyl-3.4-oxide and 2,2′,5,5′-tetrachlorobiphenyl-4-ol to cultured cells in vitro. Bull Environ Contam Toxicol. 1979;23:788–796.
28. Wong A, Basrur PK, Safe S. The metabolically mediated DNA damage and subsequent DNA repair by 4-chlorobiphenyl in Chinese hamster ovary cells. Res Commun Chem Pathol Pharmacol.1979;24:543–570.
29. Kaminsky LS, Kennedy MW, Adams SM, et al. Metabolism of dichlorobiphenyls by highly purified isozymes of rat liver cytochrome P-450. Biochemistry. 1991;20:7379–7384.
30. Preston BD, Miller JA, Miller EC. Non-arene oxide aromatic ring hydroxylation of 2,2′,5,5′- tetrachlorobiphenyl as the major metabolic pathway catalyzed by phenobarbital-induced rat liver microsomes. J Biol Chem. 1983;258:8304–8311.
P.1210

31. Jensen S, Jansson B. Methyl sulfone metabolites of PCB and DDE. Ambio. 1976;5:257–260.
32. Bergman A, Brandt I, Darnerud PO, et al. Metabolism of 2,2′,5,5′-tetrachlorobiphenyl: formation of mono- and bis-methyl sulphone metabolites with a selective affinity for the lung and kidney tissues in mice. Xenobiotica. 1982;12:1–7.
33. Bakke JE, Feil VJ, Bergman A. Metabolites of 2,4′,5-trichlorobiphenyl in rats. Xenobiotica. 1983;13:555–564.
34. Haraguchi H, Kuroki K, Masuda Y, et al. Determination of methylthio and methylsulphone polychlorinated biphenyls in tissues of patients with ′yusho.′ Food Chem Toxicol. 1984;22: 283–288.
35. Gillner M, Lund J, Cambillau C, et al. The binding of methylsulfonyl-polychloro-biphenyls to uteroglobin. J Steroid Biochem. 1988;31:27–33.
36. Larsen GL, Huwe JK, Bergman A, et al. Methylsulfonyl metabolites of xenobiotics can serve as ligands for fatty acid binding proteins in chicken liver and intestinal mucosa. Chemosphere. 1992;25:1189–1194.
37. Lund J, Andersson O, Ripe E. Characterization of a binding protein for the PCB-metabolite 4,4′-bis(methylsulfonyl)-2, 2′, 5, 5′-tetrachlorobiphenyl in bronchoalveolar lavage from healthy smokers and non-smokers. Toxicol Appl Pharmacol. 1986;83: 486–493.
38. Warshaw R, Fischbein A, Thornton J, et al. Decrease in vital capacity in PCB-exposed workers in a capacitor manufacturing facility. Ann N Y Acad Sci. 1979;320:277–283.
39. Ebner KV, Braselton WE. Structural and chemical requirements for hydroxychlorobiphenyls to uncouple rat liver mitochondria and potentiation of uncoupling with Aroclor 1254. Chem Biol Interact. 1987;63:139–155.
40. Korach KS, Sarver P, Chae K, et al. Estrogen receptor-binding activity of polychlorinated hydroxybiphenyls: conformationally restricted structural probes. Mol Pharmacol. 1988;33:120–126.
41. Schmoldt A, Herzberg W, Benthe HF. On the inhibition of microsomal drug metabolism by polychlorinated biphenyls (PCB) and related phenolic compounds. Chem Biol Interact. 1977;16:191–200.
42. Rickenbacher U, McKinney JD, Oatley SJ, et al. Structurally specific binding of halogenated biphenyls to thyroxine transport protein. J Med Chem. 1986;29:641–648.
43. Brouwer A, Van den Berg KJ. Binding of a metabolite of 3,4,3′,4′-tetrachlorobiphenyl to transthyretin reduces serum vitamin A transport by inhibiting the formation of the protein complex carrying both retinol and thyroxin. Toxicol Appl Pharmacol. 1986;85:301–312.
44. Ramamoorthy K, Vyhlidal C, Wang F, et al. Additive estrogenic activities of a binary mixture of 2′,4′,6′-trichloro- and 2′,3′,4′,5′-tetrachloro-4-biphenylol. Toxicol Appl Pharmacol. 1997;147:93–100.
45. Connor K, Ramamoorthy K, Moore M, et al. Hydroxylated polychlorinated biphenyls (PCBs) as estrogens and antiestrogens: structure-activity relationships. Toxicol Appl Pharmacol. 1997; 145:111–123.
46. Gierthy JF, Arcaro KF, Floyd M. Organohalogen compound assessment and implications of PCB estrogenicity. In: Proceedings of the 15th international symposium on chlorinated dioxins and related compounds. Edmonton, Canada. 1995;25:419–423.
47. Fielden MR, Chen I, Chittim B, et al. Examination of the estrogenicity of 2,4,6,2′,6′-pentachlorobiphenyl (PCB 104), its hydroxylated metabolite 2,4,6,2′,6′-pentachloro-4-biphenylol (HO-PCB 104), and a further chlorinated derivative, 2,4,6,2′,4′, 6′-hexachlorobiphenyl (PCB 155). Environ Health Perspect. 1997; 105:1238–1248.
48. Kuiper GG, Lemmen JG, Carlsson B, et al. Interaction of estrogenic chemicals and phytoestrogens with estrogen receptor beta. Endocrinology. 1998;139:4252–4263.
49. Safe S, Connor K, Ramamoorthy K, et al. Estrogenic activity of hydroxylated polychlorinated biphenyls (PCBs) and their interaction. In: Hormonal toxicants in food. New York: John Wiley; 1998: 200–207.
50. Kramer VJ, Helferich WG, Bergman A, et al. Hydroxylated polychlorinated biphenyl metabolites are anti-estrogenic in a stably transfected human breast adenocarcinoma (MCF7) cell line. Toxicol Appl Pharmacol. 1997;144:363–376.
51. Matthews J, Zacharewski T. Differential binding affinities of PCBs, HO-PCBs, and aroclors with recombinant human, rainbow trout (Onchorhynkiss mykiss), and green anole (Anolis carolinensis) estrogen receptors, using a semi-high throughput competitive binding assay. Toxicol Sci. 2000;53:326–339.
52. Safe S. Hydroxylated polychlorinated biphenyls (PCBs) and organochlorine pesticides as potential endocrine disruptors. In: Metzler M, ed. Handbook of environmental chemistry. Berlin: Springer; 2001.
53. Schuur AG, Legger FF, Van Meeteren ME, et al. In vitro inhibition of thyroid hormone sulfation by hydroxylated metabolites of halogenated aromatic hydrocarbons. Chem Res Toxicol. 1998;11: 1075–1081.
54. Kester MH, Bulduk S, Tibboel D, et al. Potent inhibition of estrogen sulfotransferase by hydroxylated PCB metabolites: a novel pathway explaining the estrogenic activity of PCBs. Endocrinology. 2000;141:1897–1900.
55. Van den Hurk P, Kubiczak GA, Lehmler HJ, et al. Hydroxylated polychlorinated biphenyls as inhibitors of the sulfation and glucuronidation of 3-hydroxy-benzo[a]pyrene. Environ Health Perspect. 2002;110:343–348.
56. Kester MH, Bulduk S, van Toor H, et al. Potent inhibition of estrogen sulfotransferase by hydroxylated metabolites of polyhalogenated aromatic hydrocarbons reveals alternative mechanism for estrogenic activity of endocrine disrupters. J Clin Endocrinol Metab. 2002;87:1142–1150.
57. Pereg D, Robertson LW, Gupta RC. DNA adduction by polychlorinated biphenyls: adducts derived from hepatic microsomal activation and from synthetic metabolites. Chem Biol Interact. 2002;139:129–144.
58. Machala M, Blaha L, Lehmler HJ, et al. Toxicity of hydroxylated and quinoid PCB metabolites: inhibition of gap junctional intercellular communication and activation of aryl hydrocarbon and estrogen receptors in hepatic and mammary cells. Chem Res Toxicol. 2004;17:340–347.
59. Zhao S, Narang A, Ding X, et al. Characterization and quantitative analysis of DNA adducts formed from lower chlorinated PCB-derived quinones. Chem Res Toxicol. 2004;17:502–511.
60. Bergman A, Klasson-Wehler E, Kuroki H. Selective retention of hydroxylated PCB metabolites in blood. Environ Health Perspect. 1994;102:464–469.
61. Fangstrom B, Athanasiadou M, Grandjean P, et al. Hydroxylated PCB metabolites and PCBs in serum from pregnant Faroese women. Environ Health Perspect. 2002;110:895–899.
62. Allen JR. Response of the nonhuman primate to polychlorinated biphenyl exposure. Fed Proc. 1975;34:1675–1679.
63. Poland A, Greenlee WF, Kende AS. Studies on the mechanism of action of the chlorinated dibenzo-p-dioxins and related compounds. Ann N Y Acad Sci. 1979;320:214–230.
64. Schaeffer E, Greim H, Goessner W. Pathology of chronic polychlorinated biphenyl (PCB) feeding in rats. Toxicol Appl Pharmacol. 1984;75:278–288.
65. Kimbrough RD, Squire RA, Linder RE, et al. Induction of liver tumor in Sherman strain female rats by polychlorinated biphenyl Aroclor 1260. J Natl Cancer Inst. 1975;55:1453–1459.
66. Preston BD, Van Miller JP, Moore RW, et al. Promoting effects of polychlorinated biphenyls (Aroclor 1254) and polychlorinated dibenzofuran-free Aroclor 1254 on diethylnitrosamine-induced tumorigenesis in the rat. J Natl Cancer Inst. 1981;66: 509–515.
67. Tatematsu K, Nakanishi K, Murasaki G, et al. Enhancing effect of inducers of liver microsomal enzymes on induction of hyperplastic liver nodules by N-2-fluorenylacetamide in rats. J Natl Cancer Inst. 1979;63:1411–1416.
68. Anderson LM, Beebe LE, Fox SD, et al. Promotion of mouse lung tumors by bioaccumulated polychlorinated aromatic hydrocarbons. Exp Lung Res. 1991;17:455–471.
69. Jensen RK, Sleight SD, Aust SD, et al. Hepatic tumor-promoting ability of 3,3′,4,4′,5,5′-hexabromobiphenyl: the interrelationship between toxicity, induction of hepatic microsomal drug metabolizing enzymes, and tumor-promoting ability. Toxicol Appl Pharmacol. 1983;71:163–176.
P.1211

70. Hayes MA, Safe S, Armstrong D, et al. Influence of cell proliferation on initiating activity of pure polychlorinated biphenyls and complex mixtures in resistant hepatocyte in vivo assays for carcinogenicity. J Natl Cancer Inst. 1985;71:1037–1041.
71. Nath RG, Randerath E, Randerath K. Short-term effects of the tumor promoting polychlorinated biphenyl mixture, Aroclor 1254, on I-compounds in liver, kidney and lung DNA of male Sprague-Dawley rats. Toxicology. 1991;68:275–289.
72. Mayes BA, McConnell EE, Neal BH, et al. Comparative carcinogenicity in Sprague-Dawley rats of the polychlorinated biphenyl mixtures Aroclors 1016, 1242, 1254, and 1260. Toxicol Sci. 1998; 41:62–76.
73. Brouwer A, Longnecker MP, Birnbaum LS, et al. Characterization of potential endocrine-related health effects at low-dose levels of exposure to PCBs. Environ Health Perspect. 1999;107:639–649.
74. Seegal RF, Bush B, Shain W. Neurotoxicology of ortho-substituted polychlorinated biphenyls. Chemosphere. 1991;23:1941–1949.
75. Lilienthal H, Winneke G. Sensitive periods for behavioral toxicity of polychlorinated biphenyls: determination by cross-fostering in rats. Fundam Appl Toxicol. 1991;17:368–375.
76. Kodavanti PRS, Shafer TJ, Ward TR, et al. Differential effects of polychlorinated biphenyl congeners on phosphoinositide hydrolysis and protein kinase C translocation in rat cerebellar granule cells. Brain Res. 1994;662:75–82.
77. Kodavanti PR, Ward TR, McKinney JD, et al. Inhibition of microsomal and mitochondrial Ca2+ sequestration in rat cerebellum by polychlorinated biphenyl mixtures and congeners. Structure-activity relationships. Arch Toxicol. 1996;70:150–157.
78. Wong PW, Brackney WR, Pessah IN. Ortho-substituted polychlorinated biphenyls alter microsomal calcium transport by direct interaction with ryanodine receptors of mammalian brain. J Biol Chem. 1997;272:15145–15153.
79. Wong PW, Joy RM, Albertson TE, et al. Ortho-substituted 2,2′3,5′,6-pentachlorobiphenyl (PCB 95) alters rat hippocampal ryanodine receptors and neuroplasticity in vitro: evidence for altered hippocampal function. Neurotoxicology. 1997;18: 443–456.
80. Altmann L, Weinand-Haerer A, Lilienthal H, et al. Maternal exposure to polychlorinated biphenyls inhibits long-term potentiation in the visual cortex of adult rats. Neurosci Lett. 1995;202:53–56.
81. Altmann L, Lilienthal H, Hany J, et al. Inhibition of long-term potentiation in developing rat visual cortex but not hippocampus by in utero exposure to polychlorinated biphenyls. Brain Res Dev Brain Res. 1998;110:257–260.
82. Chishti MA, Fisher JP, Seegal RF. Aroclors 1254 and 1260 reduce dopamine concentrations in rat striatal slices. Neurotoxicology. 1996;17:653–660.
83. Widholm JJ, Clarkson GB, Strupp BJ, et al. Spatial reversal learning in Aroclor 1254-exposed rats: sex-specific deficits in associative ability and inhibitory control. Toxicol Appl Pharmacol. 2001; 174:188–198.
84. Linzey AV. Effects of chronic polychlorinated biphenyls exposure on growth and reproduction of second generation white-footed mice (Peromyscus leucopus). Arch Environ Contam Toxicol. 1988;17: 39–45.
85. Sager DB, Girard D, Nelson D. Early postnatal exposure to PCBs: sperm function in rats. Environ Toxicol Chem. 1991;10:737–746.
86. Guo YL, Hsu PC, Hsu CC, et al. Semen quality after prenatal exposure to polychlorinated biphenyls and dibenzofurans. Lancet. 2000;356:1240–1241.
87. Sager DB. Effect of postnatal exposure to polychlorinated biphenyls on adult male reproductive function. Environ Res. 1983;31:76–94.
88. Sager DB, Shih-Schroeder W, Girard D. Effect of early postnatal exposure to polychlorinated biphenyls (PCBs) on fertility in male rats. Bull Environ Contam Toxicol. 1987;38:946–953.
89. Hany J, Lilienthal H, Sarasin A, et al. Developmental exposure of rats to a reconstituted PCB mixture or aroclor 1254: effects on organ weights, aromatase activity, sex hormone levels, and sweet preference behavior. Toxicol Appl Pharmacol. 1999;158:231–243.
90. Inglis R, Lin C, Chou K. Effects of lactational and neonatal exposure to Aroclor 1254 on vaginal opening and gamete fertilizing ability in mice. Biol Reprod. 1997;56:147.
91. Cooke PS, Zhao YD, Hansen LG. Neonatal polychlorinated biphenyl treatment increases adult testis size and sperm production in the rat. Toxicol Appl Pharmacol. 1996;136:112–117.
92. Huang A, Powell D, Chou K. Pre- and postnatal exposure to 3,3′,4,4′-tetrachlorobiphenyl: I. Effects on breeding ability and sperm fertilizing ability in male mice. Arch Environ Contam Toxicol. 1998;34:204–208.
93. Fielden MR, Halgren RG, Tashiro CH, et al. Effects of gestational and lactational exposure to Aroclor 1242 on sperm quality and in vitro fertility in early adult and middle-aged mice. Reprod Toxicol. 2001;15:281–292.
94. Safe S. Polychlorinated-biphenyls (PCBs): environmental impact, biochemical and toxic responses, and implications for risk assessment. CRC Crit Rev Toxicol. 1994;24:87–149.
95. Botelho LH, Ryan DE, Levin W. Amino acid compositions and partial amino acid sequences of three highly purified forms of liver microsomal cytochrome P-450 from rats treated with polychlorinated biphenyls, phenobarbital, or 3-methylcholanthrene. J Biol Chem. 1979;254:5635–5640.
96. Ryan DE, Thomas PE, Reik LM, et al. Purification, characterization and regulation of five rat hepatic microsomal cytochrome P-450 isozymes. Xenobiotica. 1982;12:727–744.
97. Whitlock JP Jr, Chichester CH, Bedgood RM, et al. Induction of drug-metabolizing enzymes by dioxin. Drug Metab Rev. 1997;29: 1107–1127.
98. Bandiera S, Safe S, Okey AB. Binding of polychlorinated biphenyls classified as either phenobarbitone-, 3-methylcholanthrene- or mixed-type inducers to cytosolic Ah receptor. Chem Biol Interact. 1982;39:259–277.
99. Parkinson A, Safe S, Robertson L, et al. Immunochemical quantitation of cytochrome P-450 isozymes and epoxide hydrolase in liver microsomes from polychlorinated or polybrominated biphenyl-treated rats. A study of structure-activity relationships. J Biol Chem. 1983;258:5967–5976.
100. Ahotupa M. Enhancement of epoxide-metabolizing enzyme activities by pure PCB isomers. Biochem Pharmacol. 1981;30: 1866–1869.
101. Aoki Y, Satoh K, Sato K, et al. Induction of glutathione S-transferase P-form in primary cultured rat liver parenchymal cells by co-planar polychlorinated biphenyl congeners. Biochem J. 1992; 281:539–543.
102. Parkinson A, Robertson LW, Safe L, et al. Polychlorinated biphenyls as inducers of hepatic microsomal enzymes: effects of di-ortho substitution. Chem Biol Interact. 1981;35:1–12.
103. Astroff B, Rowlands C, Dickerson R, et al. 2,3,7,8-Tetrachlorodibenzo-p-dioxin inhibition of 17 beta-estradiol-induced increases in rat uterine epidermal growth factor receptor binding activity and gene expression. Mol Cell Endocrinol.1990;72: 247–252.
104. Emmett EA. Polychlorinated biphenyl exposure and effects in transformer repair workers. Environ Health Perspect. 1985;60: 185–192.
105. Lawton RW, Ross MR, Feingold J, et al. Effects of PCB exposure on biochemical and hematological findings in capacitor workers. Environ Health Perspect. 1985;60:165–184.
106. Maroni M, Columbi A, Arbosti G, et al. Occupational exposure to PCBs in electrical workers. Br J Indust Med. 1981;38:55–60.
107. Kreiss K, Zack MM, Kimbrough RD, et al. Association of blood pressure and polychlorinated biphenyl levels. JAMA. 1981;245: 2505–2509.
108. Bertazzi PA, Zocchetti C, Guercilena S, et al. Mortality study in male and female workers exposed to PCBs. Prevention of Occupational Cancer. International Symposium. Geneva: International Labour Organization; 1982.
109. Bertazzi PA, Riboldi L, Pesatori A, et al. Cancer mortality of capacitor manufacturing workers. Am J Ind Med. 1987;11:165–176.
110. Brown DP. Mortality of workers exposed to polychlorinated biphenyls—an update. Arch Environ Health. 1987;42:333–339.
111. Bahn AK, Rosenwaike I, Herrmann N, et al. Letter: melanoma after exposure to PCBs. N Engl J Med. 1976;295:450.
112. Sinks T, Steele G, Smith AB, et al. Mortality among workers exposed to polychlorinated biphenyls. Am J Epidemiol. 1992; 136:389–398.
113. Gustavsson P, Hogstedt C, Rappe C. Short-term mortality and cancer incidence in capacitor manufacturing workers exposed to polychlorinated biphenyls (PCBs). Am J Ind Med. 1986;10: 341–344.
P.1212

114. Brown DP, Jones M. Mortality and industrial hygiene study of workers exposed to polychlorinated biphenyls. Arch Environ Health. 1981;36:120–129.
115. Golden R, Doull J, Waddell W, et al. Potential human cancer risks from exposure to PCBs: a tale of two evaluations. Crit Rev Toxicol. 2003;33:543–580.
116. Rothman N, Cantor KP, Blair A, et al. A nested case-control study of non-Hodgkin lymphoma and serum organochlorine residues. Lancet. 1997;350:240–244.
117. Dallaire F, Dewailly E, Muckle G, et al. Acute infections and environmental exposure to organochlorines in Inuit infants from Nunavik. Environ Health Perspect. 2004;112:1359–1365.
118. Hoppin JA, Tolbert PE, Holly EA, et al. Pancreatic cancer and serum organochlorine levels. Cancer Epidemiol Biomarkers Prev. 2000;9;199–205.
119. Axmon A, Rylander L, Stromberg U, et al. Miscarriages and stillbirths in women with a high intake of fish contaminated with persistent organochlorine compounds. Int Arch Occup Environ Health. 2000;73;204–208.
120. Quintana PJ, Delfino RJ, Korrick S, et al. Adipose tissue levels of organochlorine pesticides and polychlorinated biphenyls and risk of non-Hodgkin′s lymphoma. Environ Health Perspect. 2004; 112:854–861.
121. Toft G, Hagmar L, Giwercman A, et al. Epidemiological evidence on reproductive effects of persistent organochlorines in humans. Reprod Toxicol. 2004;19:5–26.
122. Baibergenova A, Kudyakov R, Zdeb M, et al. Low birth weight and residential proximity to PCB-contaminated waste sites. Environ Health Perspect. 2003;111:1352–1357.
123. Rignell-Hydbom A, Rylander L, Giwercman A, et al. Exposure to PCBs and p,p′-DDE and human sperm chromatin integrity. Environ Health Perspect. 2005;113:175–179.
124. Windham GC, Lee D, Mitchell P, et al. Exposure to organochlorine compounds and effects on ovarian function. Epidemiology. 2005;16:182–190.
125. Cooper GS, Klebanoff MA, Promislow J, et al. Polychlorinated biphenyls and menstrual cycle characteristics. Epidemiology. 2005;16:191–200.
126. Falck F, Ricci A, Wolff MS, et al. Pesticides and polychlorinated biphenyl residues in human breast lipids and their relation to breast cancer. Arch Environ Health. 1992;47:143–146.
127. Davis DL, Bradlow HL, Wolff M, et al. Medical hypothesis: xenoestrogens as preventable causes of breast cancer. Environ Health Perspect. 1993;101:372–377.
128. Wolff MS, Toniolo PG, Leel EW, et al. Blood levels of organochlorine residues and risk of breast cancer. J Natl Cancer Inst. 1993;85:648–652.
129. Safe S. Environmental and dietary estrogens and human health: is there a problem? Environ Health Perspect. 1995;103:346–351.
130. Ahlborg UG, Lipworth L, Titusernstoff L, et al. Organochlorine compounds in relation to breast cancer, endometrial cancer, and endometriosis: an assessment of the biological and epidemiological evidence. Crit Rev Toxicol. 1995;25:463–531.
131. Lopez-Cervantes M, Torres-Sanchez L, Tobias A, et al. Dichlorodiphenyldichloroethane burden and breast cancer risk: a meta-analysis of the epidemiologic evidence. Environ Health Perspect. 2004;112:207–214.
132. Safe S. Clinical correlates of environmental endocrine disruptors. Trends Endocrinol Metab. 2005;16:139–144.
133. Schantz SL, Widholm JJ, Rice DC. Effects of PCB exposure on neuropsychological function in children. Environ Health Perspect. 2003;111:357–576.
134. Longnecker MP, Wolff MS, Gladen BC, et al. Comparison of polychlorinated biphenyl levels across studies of human neurodevelopment. Environ Health Perspect. 2003;111:65–70.
135. Ribas-Fito N, Sala M, Kogevinas M, et al. Polychlorinated biphenyls (PCBs) and neurological development in children: a systematic review. J Epidemiol Community Health. 2001;55: 537–546.
136. Jacobson SW, Fein GG, Jacobson JL, et al. The effect of intrauterine PCB exposure on visual recognition memory. Child Dev. 1985;56:853–860.
137. Jacobson JL, Jacobson SW, Fein GG, et al. Prenatal exposure to an environmental toxin: a test of the multiple effects model. Dev Psychol. 1984;20:523–532.
138. Jacobson JL, Jacobson SW, Humphrey HE. Effects of in utero exposure to polychlorinated biphenyls and related contaminants on cognitive functioning in young children. J Pediatr. 1990;116:38–45.
139. Jacobson JL, Jacobson SW, Humphrey HEB. Effects of exposure to PCBs and related compounds on growth and activity in children. Neurotoxicol Teratol. 1990;12:319–326.
140. Jacobson JL, Jacobson SW. Intellectual impairment in children exposed to polychlorinated biphenyls in utero. N Engl J Med.1996;335:783–789.
141. Rogan WJ, Gladen BC, McKinney JD, et al. Neonatal effects of transplacental exposure to PCBs and DDE. J Pediatr. 1986;109: 335–341.
142. Gladen BC, Rogan WJ. Effects of perinatal polychlorinated biphenyls and dichlorodiphenyl dichloroethene on later development. J Pediatr. 1991;119:58–63.
143. Gladen BC, Rogan WJ, Hardy P, et al. Development after exposure to polychlorinated biphenyls and dichlorodiphenyl dichloroethene transplacentally and through human milk. J Pediatr. 1988;113:991–995.
144. Koopman-Esseboom C, Morse DC, Weisglas-Kuperus N, et al. Evidence for antibacterial substances in diets for laboratory animals. Pediatr Res. 1994;36:468–473.
145. Huisman M, Koopman-Esseboom C, Fidler V, et al. Perinatal exposure to polychlorinated biphenyls and dioxins and its effect on neonatal neurological development. Early Human Dev. 1995; 41:111–127.
146. Patandin S, Lanting CI, Mulder PG, et al. Effects of environmental exposure to polychlorinated biphenyls and dioxins on cognitive abilities in Dutch children at 42 months of age. J Pediatr. 1999;134:33–41.
147. Vreugdenhil HJ, Lanting CI, Mulder PG, et al. Effects of prenatal PCB and dioxin background exposure on cognitive and motor abilities in Dutch children at school age. J Pediatr. 2002;140: 48–56.
148. Walkowiak J, Wiener JA, Fastabend A, et al. Environmental exposure to polychlorinated biphenyls and quality of the home environment: effects on psychodevelopment in early childhood. Lancet. 2001;358:1602–1607.
149. Needham LL, Barr DB, Caudill SP, et al. Concentrations of environmental chemicals associated with neurodevelopmental effects in U.S. population. Neurotoxicology. 2005;26:531–545.
150. Gray KA, Klebanoff MA, Brock JW, et al. In utero exposure to background levels of polychlorinated biphenyls and cognitive functioning among school-age children. Am J Epidemiol. 2005; 162:17–26.
151. De Roos AJ, Hartge P, Lubin JH, et al. Persistent organochlorine chemicals in plasma and risk of non-Hodgkin′s lymphoma. Cancer Res. 2005;65:11214–11226.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 78 - Trimellitic Anhydride and Other Acid Anhydrides
78
Trimellitic Anhydride and Other Acid Anhydrides
Leslie C. Grammer MD
Kathleen E. Harris BS
A number of reactive, low–molecular weight organic chemical groups can induce occupational asthma and other immunologic syndromes; those groups include isocyanates, amines, carbonyls, and acid anhydrides (1). The acid anhydrides have been used for more than 50 years as curing agents for various resins (2,3,4). In the past 20 years, the agent that has been most studied, in terms of its potential to cause immune sensitization, is trimellitic anhydride (TMA).
The acid anhydrides are named for the parent acids from which they are derived. In addition to TMA, other anhydrides used in manufacturing include hexahydrophthalic anhydride (HHPA), maleic anhydride (MA), phthalic anhydride (PA), pyromellitic dianhydride (PMDA), and tetrachlorophthalic anhydride (TCPA). All have been reported to cause occupational immunologic lung disease. Their structures are shown in Figure 78.1. The most common adverse health effects of the acid anhydrides are noncardiac pulmonary edema, immune sensitization, and irritation of mucous membranes and skin (2,3). Reports of the irritant effects and pulmonary edema have been extensive; some of the reports of pulmonary edema, pulmonary hemorrhage, and chemical pneumonitis may actually represent immune sensitization that was not evaluated (5,6,7). Immune sensitization, which has been studied only in the past 25 years, is probably the most important problem clinically (7). The first cases were probably reported in the 1940s, but there was no accompanying immunologic investigation (8).
Chemical Uses and Reactivity
The acid anhydrides, like TMA, are used principally as curing agents for alkyl and epoxy resins. Epoxy resins are essentially epichlorhydrin and bisphenol A that are cured with an acid anhydride or a reactive amine. Acid anhydrides are also used in polymers and polyesters, vinyl chloride plasticizers, surface coatings including paints, and pigments (2,7). More recently, acid anhydride exposure and resultant asthma has been described in metal welders (9). As of 2001, the American Conference of Governmental Industrial Hygienists (ACGIH) estimated that approximately 25,000 workers were exposed to TMA or other acid anhydrides in the United States (7).
The current ACGIH threshold limit value time-weighted average of 0.005 ppm (0.04 mg per m3) is based on studies in which rats developed intra-alveolar hemorrhages at exposure levels as low as 0.01 ppm (10), approximately the vapor pressure of TMA at 25°C. Overall, the toxicity of TMA is relatively low; the median lethal dose (LD50) for rats is 5.6 g per kg (7,10). Immune sensitization, the major clinical problem, occurs at much lower doses.
Exposure Assessments
Most commonly, exposure assessments to acid anhydrides consist of ambient air monitoring or respiratory
P.1214

zone monitoring. Increasingly, biologic monitoring, including assays for acid anhydride–adducted tryptic peptides of human serum albumin (HSA) in nasal lavage and urinary metabolites, has been suggested as a better measure of exposure to a given organic acid anhydride (11,12).
Figure 78.1 Anhydrides that have been reported to cause occupational immunologic lung disease.
Table 78.1 Immunologic Syndromes Due to Inhalation of Trimellitic Anhydride and/or Other Acid Anhydrides
 | Asthma-rhinitis | LRSS | PDA | HR | CU
Symptoms | Cough dyspnea, wheeze, nasal congestion, nasal pruritus | Fever, chills, myalgia, dyspnea | Fever, dyspnea, hemoptysis, anemia | Nasal mucosal erosions, epistaxis | Hives on areas of skin with micro abrasions
Onset | Immediate (minutes) | 4 to 12 hours | Within hours | Within hours | Immediate (minutes)
Latencya | Weeks to months | Weeks to months | Weeks to months | Weeks to months | Weeks to months
Degree of exposure that elicits symptoms once sensitization has occurred | Minimal | Moderate | High | Moderate | Minimal
Skin test results | Positive | Variable | Variable | Variable | Positive
IgE-a-acid anhydride–HSA | Detectable | Variable | Variable | Variable | Detectable
IgG-a-acid anhydride–HSA | Detectable | High | Very high | High | Detectable
a Work exposure period during which an immune response to acid anhydride–haptenized proteins occurs. LRSS, late respiratory systemic syndrome; PDA, pulmonary disease anemia syndrome; HR, hemorrhagic rhinitis; CU, contact urticaria; Ig, immunoglobulin; HSA, human serum albumin.
Clinical Immunologic Syndromes
In addition to crosslinking with epichlorhydrin and bisphenol A, anhydrides can react with other chemical moieties. In particular, it is known that anhydrides react with the amino acid lysine, so proteins, such as HSA, which contain lysine, may be haptenized by acid anhydrides like TMA (13). When mucosal surfaces are exposed to TMA (as by inhalation), the TMA reacts with autologous proteins, such as HSA, in the mucus to form trimellityl (TM)–protein complexes, for example TM–HSA. These TM–protein complexes are antigenic, and some workers produce antibodies against them. A variety of proteins, restricted in molecular weight range, have been described to be haptenized by TMA (14). After re-exposure to TMA and formation of TM complexes, an immune hypersensitivity reaction occurs at the site of exposure. The nature of the hypersensitivity reaction depends on the type of antibody produced and degree of exposure, as discussed later.
Five different immune-mediated syndromes have been described in workers exposed to acid anhydrides like TMA (15,16,17): asthma-rhinitis, late respiratory systemic syndrome (LRSS), pulmonary disease anemia (PDA) syndrome, hemorrhagic rhinitis (HR), and contact urticaria (CU). Table 78.1 lists their symptoms, onset, latency, and immunologic test results. Asthma-rhinitis is a syndrome of immediate-onset asthma and allergic rhinitis that is mediated by immunoglobulin E (IgE) antibody against TM–protein. LRSS is a hypersensitivity
P.1215

pneumonitislike syndrome manifested by flulike symptoms 4 to 12 hours after exposure. PDA syndrome is characterized by dyspnea, hemoptysis, pulmonary infiltrates, restrictive lung function, and hemolytic anemia. It generally develops only in workers exposed to high levels of TMA fumes, such as those released when resins containing TMA are applied to hot metal. After initial description of the PDA syndrome as an immune hypersensitivity reaction, the syndrome has essentially disappeared primarily due to environmental control of TMA levels in workplaces.
Acid anhydrides other than TMA have been reported to cause several immunologic syndromes. For instance, HHPA has been described to cause HR, which is characterized by rhinitis, nasal mucosal erosions, significant epistaxis, and high titers of IgG and IgE antibodies against HHP–HSA (16). Methylhexahydrophthalic and methyltetrahydrophthalic anhydrides (MTHPA) have been associated with CU (17,18). A syndrome very similar to PDA has been reported to have been induced by PMDA (19).
The most common syndromes seen with the acid anhydrides are asthma-rhinitis and LRSS; the most lethal is PDA (20). The following case studies illustrate the essential features of each syndrome.
Case Study 1: Asthma-rhinitis
A 50-year-old man worked in an area where TMA is flaked and bagged. After working approximately 10 months in this area, he developed pruritus of the eyes and nose, lacrimation, nasal congestion, wheeze, and cough almost immediately upon entering the bagging area. This necessitated his being relocated to another area. Results of skin tests and tests in vitro for IgE against TM–HSA were both positive. Even now, when the wind blows TMA from the bagging area to his new work area, he develops some symptoms.
Case Study 2: Late Respiratory Systemic Syndrome
A 35-year-old woman worked in an area of a plant where epoxy resin coatings containing TMA were heated. After working approximately 6 months, she noticed that she would develop cough, fever, fatigue, malaise, arthralgia, and dyspnea at night. By morning, she felt better, took aspirin, and went to work. During a 2-week vacation, she had no symptoms.
Her specific IgG antibody titer against TM–HSA was high. When she returned to work, the symptoms returned, necessitating her removal from TMA exposure. She no longer has symptoms.
Case Study 3: Pulmonary Disease Anemia
A 19-year-old man worked at a plant that coated hot pipes with a material containing TMA. After 6 weeks, he developed cough, dyspnea, fever, malaise, anorexia, nausea, vomiting, and hemoptysis. He had bilateral pulmonary infiltrates and hemolytic anemia. Lung biopsy showed extensive intra-alveolar hemorrhage, granular pneumocyte hyperplasia, and interstitial edema. The total antibody titer against TM–HSA was very high. The patient received corticosteroids and transfusions in the hospital. Three weeks later, all symptoms resolved; he has had no further exposure and no symptoms.
The immunopathogenesis of the asthma-rhinitis syndrome is the same as that of any other immediate, type I, IgE-mediated process. TMA is inhaled and reacts with autologous proteins. The autologous protein–TM conjugate elicits a specific IgE response. This has been reported to occur with sensitization to other anhydrides such as HHPA and MTHPA (21).
The IgE directed against TM protein on the surface of mast cells or basophils can be crosslinked by TM protein, causing mediator release and resultant immediate symptoms of allergic rhinitis or asthma. CU can also result from an IgE-mediated process where exposure occurs in microabrasions within the dermis.
The immunopathogenesis of LRSS, HR, and PDA are not as clear (2,3,4). LRSS probably involves type III (antigen–antibody complexes) and type IV (cell-mediated) hypersensitivity, whereas PDA and HR probably involve type II (direct cytotoxicity), type III, and type IV hypersensitivity. Using the criteria outlined in Table 78.1 and the immune system correlates of the probable pathogenesis of the different immunologic syndromes, several worker populations exposed to various acid anhydrides have been evaluated. The specificity of the antibodies has been evaluated in several workers. The antibody against the anhydride–protein complex generally does not appear to be directed against the TM hapten alone; it generally behaves as if new antigenic determinants not present on hapten or carrier have been created (22).
In several reported surveillance studies of acid anhydride–exposed individuals, risk factors for development of disease included level of exposure and development of antibody (23,24,25,26,27,28). TCPA, HHPA, and TMA have all been studied in that regard. The presence of allergic rhinitis and/or allergic conjunctivitis due to TMA has been associated with a risk of developing occupational asthma due to TMA (29). In some studies, but not in others, human leukocyte antigen haplotypes have been associated with immunologic sensitization and subsequent development of acid anhydride–induced occupational asthma (30,31,32). Atopy has been an inconsistent predictor of occupational sensitization to acid anhydrides (33).
P.1216

Prevention and Remediation
An important goal of investigations of immune sensitization to acid anhydrides is prevention of the clinical syndromes described earlier. Primary prevention would be desirable but probably is not possible; there are no screening tests at the present time to determine whether a given person will or will not develop an immune response when exposed to acid anhydrides. There is no level of acid anhydride exposure that is known to be unable to induce sensitization in any given individual. Respiratory protective equipment and improved ventilation have both been reported to be useful in prevention of immunologic sensitization to reactive anhydrides (34,35). Because immunologic sensitization is a major risk factor for occupational asthma and other immunologic syndromes due to acid anhydrides, these strategies are good candidates for primary preventive measures (10).
Secondary prevention, such as surveillance and early detection of disease, is currently the best approach to prevention. It has been shown that the level of the immune response and the number of workers who develop TMA symptoms are proportional to exposure as determined by airborne TMA concentration (35). It is also known from investigations that approximately half of the workers with significant levels of antibodies have a clinical immune disease syndrome due to TMA or will develop one and that reduction of exposure is associated with lower levels of antibody and fewer symptoms (26,27,28,35).
Consequently, a practical approach that has significantly reduced the incidence of immune disease due to TMA is periodic surveillance of exposed worker populations using serum antibody studies and questionnaires. Workers who have significant levels of antibody or report significant symptoms associated with TMA exposure on questionnaires, or both, are further evaluated to determine the clinical diagnosis and whether any interventions are needed (2,3,4). In some studies of acid anhydride workers, it appears that early diagnosis of acid anhydride–related disease and removal to low- or no-exposure jobs will result in a favorable outcome (36,37).
Animal Models of Trimellitic Anhydride Sensitization
Guinea pig models, in which complement appears to be an important determinant of immediate-type pulmonary responses to TMA and PA, have been reported (38,39,40). In humans, complement does not appear to be a necessary mediator of immediate-type hypersensitivity with occupational asthma due to acid anhydrides. Also, passive transfer of a type I airway response from humans to rhesus monkeys has been reported using serum from workers with IgE against TM–HSA (41). The latter is strong evidence for the immune mechanism of asthma-rhinitis being type I hypersensitivity. A Sprague-Dawley rat model of LRSS and PDA has also been reported, with immunization occurring via TMA inhalation (42). Other rodent models of TMA sensitization have been reported (43,44,45). Inexplicably, induction of tolerance is associated with prolonged TMA inhalation in the rat model (46). There is no known instance of tolerance developing in humans.
Toxicology of Trimellitic Anhydride Other Than Immunologic Studies
Although the primary adverse effect of acid anhydrides is associated with immunologic sensitization, other effects have been studied and reported (7,10). Using mice in developmental toxicity tests, no effect has been reported with TMA. Using the Ames Salmonella assay, no effect was found with TMA. Limited animal data are available relative to cutaneous and ocular irritation; a single application of TMA (probably a 50% aqueous suspension) to rat skin produced dermatitis, and 100 mg TMA powder applied to rabbit eyes resulted in corneal corrosive lesions and chemical burns of the conjunctiva that did not reverse over 7 days. In extensive studies of workers with or without the immunologic diseases described earlier, we have seen occasional individuals with irritant or contact dermatitis. In the absence of allergic conjunctivitis due to TMA, irritant conjunctivitis has not been a problem with routine control of the environment.
In addition to rodent toxicity studies in animals, two 90-day subacute oral toxicity studies have been performed in doses of 1,000, 5,000, and 10,000 ppm. No deaths occurred; the only effect reported was leukocytosis beginning at a dose of 5,000 ppm (7).
Other Anhydrides
Several other anhydrides have been reported to cause occupational asthma. There do not appear to be reports of other anhydrides causing LRSS, although systemic flulike symptoms have been reported with PA (8). Multiple reports of occupational asthma due to PA have been published (27,47). Similarly, there are several reports of asthma associated with TCPA, HHPA, MA, PMDA, and MTHPA exposure (26,27,47,48). In some cases, specific IgE antibody has been demonstrated in vivo and in vitro.
In summary, acid anhydrides are low–molecular weight, reactive chemicals that can conjugate to human proteins, resulting in a chemical–protein complex that is immunogenic. The major clinical problem in workers
P.1217

exposed to acid anhydrides appears to be immune sensitization, which can induce any of five clinical syndromes (asthma-rhinitis, LRSS, PDA, HR, or CU). Reduction of or removal from exposure is the industrial management of choice. Periodic surveillance appears to be useful in the early identification of workers with clinical syndromes. These workers can be helped by relocation, and improved environmental control can be established to reduce the incidence of immunologic disease.
References
1. Jarvis J, Seed MJ, Elton R, et al. Relationship between chemical structure and the occupational asthma hazard of low molecular weight organic compounds. Occup Environ Med. 2005;62: 243–250.
2. Zhang XD, Siegel PD, Lewis DM. Immunotoxicology of organic acid anhydrides. Int Immunopharmacol. 2002;2:239–248.
3. Grammer LC, Shaughnessy MA, Zeiss CR, et al. Review of trimellitic anhydride (TMA) induced respiratory response. Allergy Asthma Proc. 1997;18:235–237.
4. Zeiss CR. Advances in acid anhydride induced occupational asthma. Curr Opin Allergy Clin Immunol. 2002;2:89–92.
5. Rice DL, Jenkins DE, Gray JM, et al. Chemical pneumonitis secondary to inhalation of epoxy pipe coating. Arch Environ Health. 1977;32:173–178.
6. Herbert FA, Oxford A. Pulmonary hemorrhage and edema due to inhalation of resins containing trimellitic anhydride. Chest. 1979;76:546–556.
7. American Conference of Governmental Industrial Hygienists Trimellitic. Anhydride. In: Documentation of the TLV chemical substances. 7th ed. Cincinnati, OH: ACGIH; 2001.
8. Donnat L. Syndrome d'irritation des voies aeriennes superieures et bronchiques par l'anhydride phtalique: syndrome asthmatiforme allergique. Med Travail. 1944;16:109–114.
9. Pfaffli P, Hameila M, Keskinen H, et al. Exposure to cyclic anhydrides in welding: a new allergen-chlorendic anhydride. Appl Occup Environ Hyg. 2002;17:765–767.
10. Occupational Safety and Health Administration. Occupational safety and health guideline for trimellitic anhydride. http://www.osha.gov/SLTC/healthguidelines/trimelliticanhydride/recognition.html. Accessed September 26, 2006.
11. Kristiansson MH, Lindh CH, Jonsson BA. Correlations between air levels of hexahydrophthalic anhydride (HHPA) and HHPA-adducted albumin tryptic peptides in nasal lavage fluid from experimentally exposed volunteers. Rapid Commun Mass Spectrom. 2004;18:1592–1598.
12. Drexler H, Jonsson BA, Goen T, et al. Exposure assessment and sensitisation in workers exposed to organic acid anhydrides. Int Arch Occup Environ Health. 2000;73:228–234.
13. Butler PJ, Harris JI, Hartley BS, et al. The use of maleic anhydride for the reversible blocking of amino groups in polypeptide chains. Biochem J. 1989;112:679–689.
14. Griffin P, Allan L, Beckett P, et al. The development of an antibody to trimellitic anhydride. Clin Exp Allergy. 2001;31:453–457.
15. Zeiss CR, Patterson R, Pruzansky JJ, et al. Trimellitic anhydride–induced airway syndromes: clinical and immunologic studies. J Allergy Clin Immunol. 1977;60:96–103.
16. Grammer LC, Shaughnessy MA, Lowenthal M. Hemorrhagic rhinitis: an immunologic disease due to hexahydrophthalic anhydride. Chest. 1993;104:1792–1794.
17. Tarvainen K, Jolanki R, Estlander T, et al. Immunologic contact urticaria due to airborne methylhexahydrophthalic and methyltetrahydrophthalic anhydrides. Contact Dermatitis. 1995;32:204–209.
18. Yokota K, Johyama Y, Miyaue H, et al. Occupational contact urticaria caused by airborne methylhexahydrophthalic anhydride. Ind Health. 2001;39:347–352.
19. Czuppon AB, Kaplan V, Speich R, et al. Acute autoimmune response in a case of pyromellitic acid dianhydride-induced hemorrhagic alveolitis. Allergy. 1994;49:337–341.
20. Patterson R, Addington W, Banner AS, et al. Anti hapten antibodies in workers exposed to trimellitic anhydride fumes: a potential immunopathogenetic mechanism for the trimellitic anhydride pulmonary disease–anemia syndrome. Am Rev Respir Dis. 1979; 120:1259–1267.
21. Nielsen J, Welinder H, Bensryd I, et al. Symptoms and immunologic markers induced by exposure to methyltetrahydrophthalic anhydride. Allergy. 1994;49:281–286.
22. Patterson R, Zeiss CR, Roberts M, et al. Human antihapten antibodies in trimellitic anhydride inhalation reactions. J Clin Invest. 1978;62:971–978.
23. Grammer LC, Shaughnessy MA, Hogan MB, et al. Value of antibody level in diagnosing anhydride induced immunologic respiratory disease. J Lab Clin Med. 1995;125:650–653.
24. Liss GM, Bernstein D, Genesove L, et al. Assessment of risk factors for IgE-mediated sensitization to tetrachlorophthalic anhydride. J Allergy Clin Immunol. 1993:92:237–247.
25. Baur X, Czuppon A. Diagnostic validation of specific IgE antibody concentrations, skin prick testing, and challenge tests in chemical workers with symptoms of sensitivity to different anhydrides. J Allergy Clin Immunol. 1995;96:489–494.
26. Yokota K, Johyama Y, Yamaguchi K. A cross-sectional survey of 32 workers exposed to hexahydrophthalic and methylhexahydrophthalic anhydrides. Ind Health. 2002;40:36–41.
27. Barker RD, van Tongeren MJ, Harris JM, et al. Risk factors for sensitization and respiratory symptoms among workers exposed to acid anhydrides: a cohort study. Occup Environ Med. 1998;55:684–691.
28. Grammer L, Shaughnessy M, Kenamore B. Utility of antibody in identifying individuals who have or will develop anhydride-induced respiratory disease. Chest. 1998;114:1199–1202.
29. Grammer LC, Ditto AM, Tripathi A, et al. Prevalence and onset of rhinitis and conjunctivitis in subjects with occupational asthma caused by trimellitic anhydride (TMA). J Occup Environ Med. 2002;44:1179–1181.
30. Grammer LC, Zeiss CR, Yarnold PR, et al. Human leucocyte antigens (HLA) and trimellitic anhydride (TMA) immunological lung disease. Respir Med. 2000;94:964–970.
31. Jones MG, Nielsen J, Welch J, et al. Association of HLA-DQ5 and HLA-DR1 with sensitization to organic acid anhydrides. Clin Exp Allergy. 2004;34:812–816.
32. Young RP, Barker RD, Pile KD, et al. The association of HLA-DR3 with specific IgE to inhaled acid anhydrides. Am Rev Respir Crit Care Med. 1995;151:219–221.
33. Sikora R, Harris KE, Kenamore B, et al. Immunoglobulin E antibody against environmental allergens in subjects with trimellitic anhydride-induced asthma. J Occup Environ Med. 1999;41: 190–194.
34. Grammer LC, Harris KE, Yarnold PR. Effect of respiratory protective devices on development of antibody and occupational asthma to an acid anhydride. Chest. 2002;121:1317–1322.
35. Bernstein DI, Roach DE, McGrath KG, et al. The relationship of airborne trimellitic anhydride–induced symptoms and immune responses. J Allergy Clin Immunol. 1983;72:709–713.
36. Grammer LC, Shaughnessy MA, Kenamore BD. Clinical and immunologic outcome of 42 individuals with trimellitic anhydride-induced immunologic lung disease after transfer to low exposure. Allergy Asthma Proc. 2000;21:355–359.
37. Grammer LC, Shaughnessy MA. Study of employees with anhydride-induced respiratory disease after removal from exposure. J Occup Environ Med. 1996;38:771–774.
38. Fraser DG, Regal JF, Arndt ML. Trimellitic anhydride-induced allergic response in the lung: role of the complement system in cellular changes. J Pharmacol Exp Ther. 1995;273:793–801.
39. Larsen CP, Regal RR, Regal JF. Trimellitic anhydride-induced allergic response in the guinea pig lung involves antibody-dependent and -independent complement system activation. J Pharmacol Exp Ther. 2001;296:284–292.
40. Larsen CP, Regal JF. Trimellitic anhydride (TMA) dust induces airway obstruction and eosinophilia in non-sensitized guinea pigs. Toxicology. 2002;178:89–99.
41. Dykewicz MS, Patterson R, Harris KE. Induction of antigen-specific bronchial reactivity to trimellityl–human serum albumin by passive transfer of serum from humans to rhesus monkeys. J Lab Clin Med. 1988;111:59–65.
P.1218

42. Zeiss CR, Levitz D, Leach CL, et al. A model of immunologic lung injury induced by trimellitic anhydride inhalation: antibody response. J Allergy Clin Immunol. 1987;79:59–63.
43. Dearman RJ, Warbrick EV, Humphreys IR, et al. Characterization in mice of the immunological properties of five allergenic acid anhydrides. J Appl Toxicol. 2000;20:221–230.
44. Arts JH, Bloksma N, Leusink-Muis T, et al. Respiratory allergy and pulmonary irritation to trimellitic anhydride in Brown Norway rats. Toxicol Appl Pharmacol. 2003;187:38–49.
45. Zhang XD, Fedan JS, Lewis DM, et al. Asthmalike biphasic airway responses in Brown Norway rats sensitized by dermal exposure to dry trimellitic anhydride powder. J Allergy Clin Immunol. 2004; 113:320–326.
46. Leach CL, Hatoum NS, Zeiss CR, et al. Immunologic tolerance in rats during 13 weeks of inhalation exposure to trimellitic anhydride. Fundam Appl Toxicol. 1989;12:519–529.
47. Baur X, Czuppon AB, Rauluk I, et al. A clinical and immunological study on 92 workers occupationally exposed to anhydrides. Int Arch Occup Environ Health. 1995;67:395–403.
48. Barker RD, Harris JM, Welch JA, et al. Occupational asthma caused by tetrachlorophthalic anhydride: a 12-year followup. J Allergy Clin Immunol. 1998;101:717–719.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 79 - Carbon Disulfide
79
Carbon Disulfide
Stephen M. Levin MD
Ruth Lilis MD
Carbon disulfide (CS2) is a solvent with numerous applications in industry and agriculture. In addition to the nonspecific transitory prenarcotic and irritative effects common to most solvents, adverse health effects encompass a rather unique spectrum of specific toxic effects. Toxic encephalopathy with psychotic manic-depressive manifestations, sensorimotor peripheral neuropathy, an increased incidence of atherosclerotic heart disease, and interference with normal spermatogenesis have resulted from exposure to carbon disulfide (1). Intensity of exposure is closely associated with the pattern of overt clinical effects.
Uses and Sources of Exposure
Carbon disulfide is a colorless, very volatile liquid (boiling temperature 46°C). Considerable vapor is generated at room temperature; the vapor is 2.6 times heavier than air.
Approximately one half is used in the production of viscose rayon and cellophane (2). Viscose production relies on the reaction of carbon disulfide with alkali cellulose (cellulose pretreated with sodium hydroxide). Cellulose xanthate and sodium trithiocarbonate (Na2CS3) are produced in this reaction. In the acid-spinning bath, where filaments are formed through extrusion, coagulation and partial decomposition occur:
ROCSSNa + H2CO4 → ROH + NaHSO4 + CS2
Na2CS3 + H2SO4 → H2S + CS2 + Na2SO4
Carbon disulfide is generated, and exposure to carbon disulfide vapor occurs concurrent with exposure to hydrogen sulfide gas.
The cutting of rayon filaments to staple fiber and cellophane production are known to generate higher levels of carbon disulfide exposure than other operations, such as spinning, washing, or drying of viscose.
An important use of carbon disulfide is in the manufacture of carbon tetrachloride. Other various uses are in the manufacture of neoprene cement and rubber accelerators; as a solvent for sulfur, iodine, bromine, phosphorus, and selenium; and in paints, varnishes, paint-and-varnish removers, and rocket fuel.
Since the mid 1950s, an important application of carbon disulfide has been as a component in fumigants used to prevent grain infestation. A mixture of 20% carbon disulfide and 80% carbon tetrachloride (80/20 mixture) was widely used and resulted in cases of poisoning with severe neurologic symptoms, including extrapyramidal and cerebellar dysfunction and peripheral neuropathy (3,4). Repeated acute exposure to relatively high concentrations had occurred in the reported cases.
Elevator grain handlers and grain inspectors are among the most exposed of the 120,000 U.S. grain-processing workers, although grain farmers can also be exposed. Air concentrations of carbon disulfide have been reported to vary between 5 and 327 ppm. Exposures were found to be especially high in large export storage facilities, where some workers experienced repeated exposure to high concentrations during fumigant application. The U.S. Environmental Protection Agency prohibited the sale or distribution of 80/20 solvent fumigants after January 1986 (5).
Absorption, Distribution, and Biotransformation
Absorption is mainly through inhalation; skin absorption has been demonstrated, but it is practically negligible. Following inhalation, about 40% of carbon disulfide is
P.1220

retained in the body. Studies using experimental exposure of humans to known concentrations of carbon disulfide have established retention values of 37% and 41% at exposures to 10 and 20 ppm, respectively. Considerable interindividual variation was observed. After four exposure periods of 50 minutes, no equilibrium was reached. The amount of adipose tissue estimated from skin-fold thickness was a significant factor in the retention of inhaled carbon disulfide. Most of absorbed carbon disulfide undergoes metabolic transformation; 10% to 30% is exhaled, and less than 1% is excreted unchanged in the urine. At the end of exposure, concentrations of carbon disulfide in exhaled air decrease rapidly; thus, for monitoring of workplace exposure the timing of sampling becomes critical (6).
Carbon disulfide disappears rapidly from the bloodstream due to its marked liposolubility, expressed in an elevated partition coefficient from blood to organs. Approximately 70% to 90% of absorbed carbon disulfide is metabolized. Evidence supports the oxidative transformation of carbon disulfide, mediated by the mixed-function oxidase enzymes of the endoplasmic reticulum (7,8). The end product of this metabolic pathway is carbon dioxide, the monooxygenated intermediate is carbonyl sulfide, and atomic sulfur is generated. Atomic sulfur, thus released, is able to form covalent bonds.
Toxic Effects: Clinical Syndromes
With high concentrations, specific toxic effects on the central nervous system (CNS) are prominent and may result in severe acute or subacute encephalopathy. The clinical picture includes headache, dizziness, fatigue, excitement, depression, memory deficit, indifference, apathy, delusions, hallucinations, suicidal tendencies, delirium, acute mania, and coma. The outcome may be fatal, or in less severe cases, incomplete recovery may occur, with persistent psychiatric symptoms, indicating irreversible CNS injury.
Many such severe cases of carbon disulfide poisoning occurred, for example, in the rubber industry in France and Germany during the second half of the 19th century. As early as 1892, the first cases from the rubber industry were reported in the United States (2). Acute mania often led to admission to hospitals for the insane. With the rapid development of the viscose-rayon industry, more cases of carbon disulfide poisoning occurred. Hamilton (9,10) repeatedly called attention to this dangerous health hazard in the rubber and rayon viscose industries in the early 1900s. In 1941, the first U.S. exposure standard for carbon disulfide was adopted (11).
Chronic effects of exposure were recognized later, when the massive overexposures leading to acute psychotic effects were largely eliminated.
Peripheral neuropathy of the sensorimotor type, initially involving the lower extremities but often the upper extremities as well, with distal to proximal progression, can lead to severe forms characterized by marked sensory loss, decrease in muscle strength and difficulty walking, diminished or abolished deep tendon reflexes, and muscle atrophy. Carbon disulfide peripheral neuropathy is characterized by axonal degeneration, with multifocal paranodal and internodal areas of swelling, accumulation of neurofilaments, abnormal mitochondria, and eventually thinning and retraction of myelin sheaths. Such axonal degeneration also has been detected in the CNS, mostly in long-fiber tracts. A marked reduction in met-enkephalin immunostaining in the central amygdaloid nuclei and the globus pallidus has been measured, with a parallel elevation in the lateral septal nucleus and the parietal cortaex. These findings suggest that the enkephalinergic neuromodulatory system could play a role in carbon disulfide neurotoxicity (12).
Frequently, CNS effects can be detected in cases with toxic carbon disulfide peripheral neuropathy; fatigue, headache, irritability, somnolence, memory deficit, and changes in personality are the most common symptoms (13,14). Cerebral computed tomography has shown both focal and diffuse cerebral atrophy, cortical and central, in 15 of 16 male workers previously exposed to carbon disulfide (10 to 20 ppm, possibly with higher peaks) for at least 10 years in Norway's only rayon viscose factory. Cerebral blood flow examination in these workers did not reveal major abnormalities, although there was more asymmetry than in the reference group (15). Persistence of peripheral neurotoxic effects over 3 years after cessation of exposure and even longer persistence of CNS effects have been reported (16). Carbon disulfide exposure has been reported to induce polyneuropathy and cerebellar dysfunction, along with Parkinsonian features, in viscose rayon plant workers. Brain magnetic resonance imaging (MRI) studies showed multiple lesions in the cerebral white matter and basal ganglia (17). A 6-year observational cohort study of the effect of carbon disulfide on brain MRI abnormalities in rayon manufacturing workers found an increased risk of hyperintense spots, which point to so-called silent cerebral infarctions, among the exposed group compared with nonexposed controls (18).
Optic neuritis has often been reported. Constriction of visual fields has been found in less severe cases. Carbon disulfide toxic retinopathy has been demonstrated in animal models, possibly associated with lipid peroxidation (19). Carbon disulfide exposure enhanced human hearing loss in a noisy environment, mainly affecting hearing in the lower frequencies (20).
Electromyography and nerve conduction velocity measurements have been useful in the early detection of carbon disulfide peripheral neuropathy (21,22) Studies in animals using electrophysiologic tests, including
P.1221

somatosensory evoked potentials, brain stem auditory evoked potentials, and visual evoked potentials, have revealed slowed conduction time in brain stem auditory pathways and in the visual system (23). In rats exposed to carbon disulfide by inhalation (200 and 800 ppm) for 15 weeks, auditory brain stem responses were found to be delayed, suggesting a conduction dysfunction in the brain stem (24). In carbon disulfide–exposed rats, visual evoked potentials (flash and pattern reversal) were shown to be decreased in amplitude, with an increase in latency. Repeated exposures had a more marked effect than acute exposure (25). Behavioral performance tests have been successfully applied for the early detection of CNS impairment (26). Neuropsychiatric effects, detected by psychological questionnaires and psychiatric assessment, have been found in workers with occupational exposure to carbon disulfide (27).
With the recognition of toxic carbon disulfide peripheral neuropathy, efforts were made to reduce exposure levels further. While the incidence of toxic carbon disulfide peripheral neuropathy decreased, previously unsuspected cardiovascular effects of long-term carbon disulfide exposure, even at lower levels, became apparent.
Initially, cerebrovascular changes, with clinical syndromes including pyramidal, extrapyramidal, and pseudobulbar manifestations, were reported with markedly increased incidence and at relatively young age in workers exposed to carbon disulfide (28). A significant increase in mortality from coronary heart disease was well documented in workers with long-term carbon disulfide exposure at relatively low levels and led to the lowering of the threshold limit value to 10 ppm in Finland (29,30,31,32).
Higher prevalences of hypertension and elevated cholesterol and lipoprotein levels have also been found in workers exposed to carbon disulfide and most probably contribute to the higher incidence of atherosclerotic cerebral, coronary, and renal disease (32,33,34). A high prevalence of retinal microaneurysms was found in Japanese and Yugoslavian workers exposed to carbon disulfide; retinal microangiopathy was more frequent with longer carbon disulfide exposure (35,36). A 6-year follow-up study of the Japanese cohort demonstrated persistence of elevated prevalences of hypertension, elevated cholesterol and lipoprotein levels, and retinal microaneurysms among the exposed workers compared with controls (37).
A large retrospective cohort mortality study of workers exposed to carbon disulfide in the U.S. rayon industry revealed an excess of deaths from atherosclerotic heart disease among the subgroup most heavily exposed. Persons first exposed before age 30 years and who had been exposed for 15 years or more seemed to be at highest risk (38). Reports from Finland indicated that the increase in mortality from ischemic heart disease was practically eliminated by reducing carbon disulfide exposure levels to 10 ppm and by removing workers with coronary risk factors from exposure. The authors interpreted these results as indicating that the cardiotoxic effect of carbon disulfide is reversible (39).
Follow-up studies of the cohort of viscose-rayon workers in England, the same population on which the initial report (30) on increased coronary heart disease (CHD) deaths had been based, found a persistent high mortality rate from ischemic heart disease (IHD) in workers with high carbon disulfide exposure in the spinning department. Recent exposure—during the 2 years prior to the study—was found to have a strong effect on IHD mortality. There was no significantly increased CHD mortality after age 65 (when exposure to carbon disulfide ceased), a fact that was interpreted as indicating that the effect of carbon disulfide is reversible and that the risk disappears after exposure ceases (40). The possibility that carbon disulfide might trigger clinical events in individuals at high risk of IHD was suggested, with factors related to autonomic nervous system effects on thrombus formation or on the myocardium, as possible mechanisms for carbon disulfide toxicity. In mice, carbon disulfide has been shown to enhance arterial fatty deposits induced by a high-fat diet (41).
An excess risk of CHD in carbon disulfide–exposed rubber workers has been reported. CHD, as defined by angina, a history of myocardial infarction, or an abnormal electrocardiogram, occurred more frequently among 94 rubber workers exposed to carbon disulfide than in a nonexposed comparison group from the same plant. There was no association with duration of exposure (42).
Adverse effects of carbon disulfide exposure on reproductive function—and, more specifically, on spermatogenesis—have been reported in exposed workers, with significantly lower sperm counts and more abnormal spermatozoa than in unexposed control subjects (43). A toxic effect on spermatogenesis was confirmed in experiments on rats, where marked degenerative changes in seminiferous tubules and degenerative changes in the Leydig cells, with almost complete disappearance of spermatogonia, were found (44). Carbon disulfide exposure in male rayon workers was associated with dose-related increases in miscarriage rates (45). DNA damage induced by carbon disulfide in mouse sperm was detected by the comet assay (46).
Reproductive effects on women have been reported, including menstrual abnormalities, higher incidence of spontaneous abortions, and premature births (47). Effects on follicle development and implantation of blastocysts were identified in an embryotoxicity study in mice (48).
Mechanisms of Toxicity
Carbon disulfide has a marked affinity for nucleophilic groups: sulfhydryl (-SH), amino (-NH2), and hydroxy (-OH). Carbon disulfide binds with amino groups of
P.1222

amino acids and proteins, and forms thiocarbamates. These tend to undergo cyclic transformation, and the resulting thiazolidines have been shown to chelate zinc and copper (and possibly other trace metals) essential for the normal function of many important enzymes. Depletion of copper in the nervous system has been shown to occur in experimental animals. High affinity of carbon disulfide for sulfhydryl groups also may interfere with enzymatic activities.
Carbon disulfide has been shown to interfere with normal catecholamine metabolism (49). It is an inhibitor of dopamine β-hydroxylase, the enzyme responsible for the conversion of dopamine to norepinephrine. Dopamine β-hydroxylase is a copper-containing enzyme, and the copper-chelating effect of carbon disulfide may be responsible for inhibition of the enzyme. Brain norepinephrine decreases and central dopamine increases in rats after carbon disulfide administration (50).
Interference of carbon disulfide with vitamin B6 and the formation of a salt of pyridoxamine dithiocarbamic acid have also been considered as a possible mechanism of toxicity.
Carbon disulfide has been found to affect liver microsomal enzymes and specifically to result in a loss of cytochrome P-450, the mixed function microsomal enzyme system (51,52,53). It is thought that oxidative desulfuration of carbon disulfide results in highly reactive sulfur, which binds covalently to the cellular macromolecules.
The mechanism of carbon disulfide neurotoxicity in the brain is not yet completely clear. A marked reduction in met-enkephalin immunostaining in the central amygdaloid nuclei and the globus pallidus was measured, with a parallel elevation in the lateral septal nucleus and the parietal cortex. These findings suggest that the enkephalinergic neuromodulatory system could play a role in carbon disulfide neurotoxicity (54).
Carbon disulfide is a member of the class of neuropathy-inducing xenobiotics known as neurofilament neurotoxicants. A direct reaction of carbon disulfide with neurofilament lysine epsilon-amine moieties as a step in the mechanism of this neuropathy has been proposed. A lysine-containing dipeptide and bovine serum albumin, when incubated with carbon disulfide (14), exhibited stable incorporation of radioactivity. A specific intramolecular crosslink was also detected (55). Covalent crosslinking of erythrocyte spectrin (surrogate protein to neurofilament protein) was demonstrated in mice exposed to carbon disulfide but not in mice receiving filtered air, providing further supportive evidence that covalent crosslinking of neurofilament proteins is a significant feature of the axonal swellings in mice produced by inhala- tion exposure to carbon disulfide (56). A valine-lysine thiourea crosslink on rat globin produced by carbon disulfide has been demonstrated and proposed as a specific dosimeter of internal exposure for carbon disulfide, capable of assessing exposure over subchronic periods (57).
Covalent crosslinking of proteins by carbon disulfide has been demonstrated in vitro and represents a potential mechanism for the toxicity of this compound. Intraperitoneal injection of carbon disulfide in rats produced several high–molecular weight proteins eluted from erythrocyte membranes, which were not present in control animals. The high–molecular weight proteins were shown to be α,β-heterodimers. The production of multiple heterodimers was consistent with the existence of several preferred sites for crosslinking. Dimer formation showed a cumulative dose response in carbon disulfide-treated rats (58). Covalent crosslinking of proteins has been presented as a potential molecular mechanism of carbon disulfide–induced neuropathy. Carbon disulfide has been shown to produce inter- and intramolecular crosslinking of the low–molecular weight component of the neurofilament triplet proteins (59).
Pathology
The morphologic abnormalities underlying peripheral neuropathy produced by carbon disulfide have been studied in experiments on rats and rabbits. Axonal degeneration—characterized by multifocal paranodal and internodal fusiform axonal swelling with accumulation of neurofilaments, thinning and retraction of myelin sheets, and wallerian degeneration distal to axonal swelling—has been documented (60,61).
Axonal degeneration was also found in the CNS, mostly in long fiber tracts. After experimental exposure of monkeys, distal axonal swelling in retinogeniculate fibers was noted shortly after completion of exposure; changes were similar to those known to occur in corticospinal dorsal spinocerebellar fibers and peripheral nerves. Neuronal degeneration in the retina was also observed, and this persisted after termination of exposure with permanent visual acuity loss. Similar degenerative changes may explain the visual field loss and altered color vision that have been repeatedly reported and well described in humans (62). The morphologic changes and the time sequence of carbon disulfide peripheral neuropathy are of the type described as central-peripheral distal axonopathy and are very similar to that produced by n-hexane and methyl n-butyl ketone. Covalent binding of highly reactive sulfur, resulting from the oxidative desulfuration of carbon disulfide by mixed-function microsomal enzymes to thiol groups of enzymes and proteins essential for the normal function of axonal transport, is thought to be the mechanism of axonal degeneration underlying central-peripheral neuropathy induced by carbon disulfide. Upregulation of nerve growth factor receptor mRNA has been reported to be an indicator of subtle alterations in the normal axon Schwann cell relationship after carbon disulfide exposure and provides a sensitive measure of carbon disulfide neurotoxicity (63).
P.1223

The neurofilament accumulations are probably the result of a mechanism common to toxic neuropathies, the covalent crosslinking of neurofilaments. Such features are characteristic of hexacarbon peripheral neuropathy and acrylamide peripheral neuropathy, as well as for carbon disulfide peripheral neuropathy. Covalently crosslinked masses of neurofilaments may occlude axonal transport at the nodes of Ranvier. Accumulation of neurofilaments proximal to the occlusion and degeneration of the distal axon can follow (64). In an experimental study on rats (exposure to 810 ppm), the areas most sensitive to injury were found to be the distal portions of the long fiber tracts in the spinal cord, the posterior tibial and common peroneal nerves. Large myelinated fibers were more susceptible than smaller myelinated fibers (65), a finding consistent with other neurofilamentous axonopathies.
Urinary Metabolites and Biologic Monitoring
Most absorbed carbon disulfide (70% to 90%) is metabolized. The biotransformation results in a number of metabolites (at least three) excreted in the urine. Two have been identified: thiocarbamide and mercaptothiazolinone (66,67). These urinary metabolites of carbon disulfide have been found to catalyze the iodine-azide reaction (i.e., the reduction of iodine by sodium azide). The reaction is accelerated in the presence of carbon disulfide metabolites, and this is indicated by the time necessary for the disappearance of the iodine color. A biologic monitoring test was developed from these observations (68); departures from normal were found with exposures exceeding 16 ppm. It was then recommended that workers with an abnormal iodine-azide test at the end of the shift who did not recover overnight be removed (temporarily) from carbon disulfide exposure. The iodine-azide test, however, has low sensitivity and was shown to be unreliable at exposure levels below 15 ppm.
A metabolite of carbon disulfide, 2-thiothiazolidine-4-carboxylic acid (TTCA), was identified recently in the urine of workers exposed to carbon disulfide (69). This metabolite is formed by conjugation with reduced glutathione after activation by P-450. The urinary concentration of TTCA was quantitatively related to the uptake of carbon disulfide. A high-performance liquid-chromatographic method has been developed for measurement of TTCA in urine; TTCA was easily detected even after exposure to less than 5 mg per m3 (69). About 6% of the absorbed carbon disulfide is metabolized to TTCA; the correlation between urinary TTCA and air concentration of carbon disulfide was found to be as high as 0.84. A concentration of TTCA of 4 µmol per mmol creatinine in urine has been established to correspond to an exposure to 10 ppm carbon disulfide (8-hour time-weighted average).
Breath monitoring of exhaled air in carbon disulfide–exposed workers has benefited from the development of a transportable mass spectrometry instrument, which can measure concentrations of carbon disulfide below 1 ppm without the use of breath collection devices. A rapid first-phase elimination with a half-life of 10 minutes and a slower second elimination phase, with carbon disulfide detected in exhaled air even 16 hours after exposure, indicate the existence of at least two pharmacokinetic compartments. A monitoring strategy using preshift exhaled air samples may be useful (70).
Prevention
The current Occupational Safety and Health Administration standard for a permissible level of carbon disulfide exposure is 20 ppm as an 8-hour time-weighted-average concentration, with 30 ppm as a 30-minute ceiling standard. The National Institute for Occupational Safety and Health (NIOSH) has recommended a standard of 1 ppm (3 mg per m3) as a time-weighted average concentration for up to a 10-hour work shift in a 40-hour workweek. NIOSH also recommended a 15-minute ceiling concentration of 10 ppm (30 mg per m3).
Prevention of exposure should rely on engineering controls, principally on enclosed processes and exhaust ventilation. When unexpected overexposure can occur, appropriate respiratory protection has to be available and used (23). Skin contact should be avoided and protective equipment provided; adequate shower facilities and strict personal-hygiene practices are necessary. Worker education about the health hazards of carbon disulfide exposure and the importance of adequate work practices and personal hygiene has to be part of a comprehensive preventive medicine program. Medical surveillance should encompass assessment of neurologic function (behavioral and neurophysiologic tests are especially useful for early detection of adverse neurologic effects), cardiovascular function (electrocardiogram, including exercise electrocardiogram and ophthalmoscopic examination), renal function, and reproductive function. The urinary TTCA test is useful for biologic monitoring.
References
1. World Health Organization. Environmental Health Criteria 10: Carbon Disulfide. Geneva: World Health Organization; 1979.
2. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard—Occupational Exposure to Carbon Disulfide. DHEW publication [NIOSH] 77–156. Washington, DC: U.S. Government Printing Office; 1977.
3. Peters HA, Levine RL, Matthews CG, et al. Synergistic neurotoxicity of carbon tetrachloride/carbon disulfide (80/20 fumigants) and other pesticides in grain storage workers. Acta Pharmacol Toxicol. 1986;59:535–546.
P.1224

4. Peters HA, Levine RL, Matthews CG, et al. Extrapyramidal and other neurologic manifestations associated with carbon disulfide fumigant exposure. Arch Neurol. 1988;45:537–540.
5. Regulatory status of grain fumigants (notice). 50 Federal Register. S380992; 1986.
6. Rosier J, Veulemans H, Masschelein R, et al. Experimental human exposure to carbon disulfide. Respiratory uptake and elimination of carbon disulfide under rest and physical exercise. Int Arch Occup Environ Health. 1987;59:233–242.
7. Dalvi RA, Neal RA. Metabolism in vivo of carbon disulfide to carbonyl sulfide and carbon dioxide in the rat. Biochem Pharmacol. 1978;27:1608–1609.
8. DeMatteis F, Seawright AA. Oxidative metabolism of carbon disulphide by the rat: effect of treatments which modify the liver toxicity of carbon disulphide. Chem Biol Interact. 1973;7:375–388.
9. Hamilton A. Industrial Poisons Used in the Rubber Industry. Bulletin 179. Washington, DC: U.S. Department of Labor, Bureau of Labor Statistics; 1915: 5.
10. Hamilton A. The Making of Artificial Silk in the United States and Some of the Dangers Attending It. Bulletin 10. Washington, DC: U.S. Department of Labor, Division of Labor Standards; 1937: 151.
11. Allowable Concentration of Carbon Disulfide. (A.S.A. Z37.3 1941). New York: American Standards Association; 1941.
12. de Gandarias JM, Echevarria E, Mugica J, et al. Changes in brain enkephalin immunostaining after acute carbon disulfide exposure in rats. J Biochem Toxicol. 1994;9:59–62.
13. Hamilton A, Hardy H. Industrial Toxicology. Acton, MA: Publishing Sciences Group; 1974: 262–266.
14. Lilis R. Behavioral effects of occupational carbon disulfide exposure. In: Xintaras C, Johnson BL, de Groot I, eds. Behavioral toxicology, early detection of occupational hazards. DHEW publication [NIOSH]. Washington, DC: U.S. Department of Health Education and Welfare; 1974: 51–59.
15. Aaserud O, Gjerstad L, Nakstad P, et al. Neurological examination, computerized tomography, cerebral blood flow and neuropsychological examination in workers with long-term exposure to carbon disulfide. Toxicology. 1988;49:277–282.
16. Carbon disulfide neurotoxicity: Taiwan experience. Acta Neurol Taiwan. 2004;13:3–9.
17. Huang CC, Yen TC, Shih TS, et al. Dopamine transporter binding study in differentiating carbon disulfide induced parkinsonism from idiopathic parkinsonism. Neurotoxicology. 2004;25: 341–347.
18. Nishiwaki Y, Takebayashi T, O'Uchi T, et al. Six year observational cohort study of the effect of carbon disulphide on brain MRI in rayon manufacturing workers. Occup Environ Med. 2004;61: 225–232.
19. Qingfen T, Xirang G, Weijing Y, et al. An experimental study on damage of retina function due to toxicity of carbon disulfide and lipid peroxidation. Acta Ophthalmol Scand. 1999;77:298–301.
20. Chang SJ, Shih TS, Chou TC, et al. Hearing loss in workers exposed to carbon disulfide and noise. Environ Health Perspect. 2003;111:1620–1624.
21. Manu P, Lilis R, Lancranjan I, et al. The value of electromyographic changes in the early diagnosis of carbon disulphide peripheral neuropathy. Med Lav. 1970;61:102–108.
22. Seppalainen AM, Haltia M. Carbon disulfide. In: Schaumburg HH, Spencer PS, eds. Experimental and clinical neurotoxicology. Baltimore: Williams & Wilkins; 1980: 356–373.
23. Rebert CS, Becker E. Effects of inhaled carbon disulfide on sensory-evoked potentials of Long-Evans rats. Neurobehav Toxicol Teratol. 1986;8:533–541.
24. Hirata M, Ogawa Y, Okayama A, et al. Changes in auditory brainstem response in rats chronically exposed to carbon disulfide. Arch Toxicol. 1992;66:334–338.
25. Herr DW, Boyes WK, Dyer RS. Alterations in rat flash and pattern reversal evoked potentials after acute or repeated administration of carbon disulfide (CS2). Fundam Appl Toxicol. 1992;18: 328–342.
26. Hanninen H. Psychological picture of manifest and latent carbon disulphide poisoning. Br J Ind Med. 1971;28:374–381.
27. Krstev S, Perunicic B, Farkic B, et al. Neuropsychiatric effects in workers with occupational exposure to carbon disulfide. J Occup Health. 2003;45:81–87.
28. Vigliani EC. Carbon disulphide poisoning in viscose rayon factories. Br J Ind Med., 1954;11:235–244.
29. Hernberg S, Nurminen M, Tolonen M. Excess mortality from coronary heart disease in viscose rayon workers exposed to carbon disulfide. Work Environ Health. 1973;10:93.
30. Nurminen M. Survival experience of a cohort of carbon disulphide exposed workers from an eight-year prospective follow-up period. Int J Epidemiol. 1976;5:179–185.
31. Tiller JR, Schilling RS, Morris JN. Occupational toxic factor in mortality from coronary disease. Br Med J. 1968;4:407–411.
32. Tolonen M, Hernberg S, Nurminen M, et al. A follow-up study of coronary heart disease in viscose rayon workers exposed to carbon disulphide. Br J Ind Med. 1975;32:1–10.
33. Gavrilescu N, Lilis R. Cardiovascular effects of long-extended carbon disulfide exposure. In: Brieger H, Teisinger J, eds. Toxicology of carbon disulfide. Amsterdam: Excerpta Medica; 1967: 165.
34. Manu P, Lilis R, Nestorescu B, et al. Effects of carbon disulfide exposure on cholesterol and β-lipoprotein levels in young adults. Med Lav. 1972;63:324.
35. Goto S, Hotta R. The medical and hygienic prevention of carbon disulphide poisoning in Japan. In: Brieger H, Teisinger J, eds. Toxicology of carbon disulphide. Amsterdam: Excerpta Medica; 1967: 219.
36. Goto S, Sugimoto K, Hotta R, et al. Retinal microaneurysm in carbon disulphide workers in Yugoslavia. Pravokni Lekarstvi. 1972; 24:66.
37. Takebayashi T, Nishiwaki Y, Uemura T, et al. A six year follow up study of the subclinical effects of carbon disulphide exposure on the cardiovascular system. Occup Environ Med. 2004;61: 127–134.
38. MacMahon B, Monson RR. Mortality in the US rayon industry. J Occup Med. 1988;30:698–705.
39. Nurminen M, Hernberg S. Effects of intervention on the cardiovascular mortality of workers exposed to carbon disulphide: a 15-year follow up. Br J Ind Med. 1985;42:32–35.
40. Sweetnam PM, Taylor SW, Elwood PC. Exposure to carbon disulphide and ischaemic heart disease in a viscose rayon factory. Br J Ind Med. 1987;44:220–227.
41. Lewis JG, Graham DG, Valentine WM, et al. Exposure of C57BL/6 mice to carbon disulfide induces early lesions of atherosclerosis and enhances arterial fatty deposits induced by a high fat diet. Toxicol Sci. 1999;49:124–132.
42. Oliver LC, Weber RP. Chest pain in rubber chemical workers exposed to carbon disulphide and methaemoglobin formers. Br J Ind Med. 1984;41:296–304.
43. Lancranjan I. Alterations of spermatic liquid in patients chronically poisoned by carbon disulphide. Med Lav. 1972;63:29.
44. Gondzik M. Histology and histochemistry of rat testicles as affected by carbon disulfide. Polish Med J. 1971;10:133.
45. Patel KG, Yadav PC, Pandya CB, et al. Male exposure mediated adverse reproductive outcomes in carbon disulphide exposed rayon workers. J Environ Biol. 2004;25:413–418.
46. Tang GH, Xuan DF. Detection of DNA damage induced by carbon disulfide in mice sperm with single-cell gel electrophoresis assay. Zhonghua Lao Dong Wei Sheng Zhi Ye Bing Za Zhi. 2003;21: 440–443.
47. Petrov MV. Some data on the course and termination of pregnancy in female workers of the viscose industry. Pediatr Akusherstvo Ginekol. 1969;3:50.
48. Wang ZP, Xie KQ, Li HQ. Effect of carbon disulfide exposure at different phases on the embryonic development in mid-pregnancy of female mice. Zhonghua Lao Dong Wei Sheng Zhi Ye Bing Za Zhi. 2005;23:139–141.
49. Magos L, Jarvis JA. The effects of carbon disulfide exposure on brain catecholamines in rats. Br J Pharmacol. 1970;29:936–938.
50. Chester AE, Meyers FH. Central sympathoplegic and norepinephrine-depleting effects of antioxidants. Proc Soc Exp Biol Med. 1988; 187:62–68.
51. Bond EJ, DeMatteis F. Biochemical changes in rat liver after administration of carbon disulphide, with particular reference to microsomal changes. Biochem Pharmacol. 1969;18:2531–2549.
52. DeMatteis F. Covalent binding of sulfur to microsomes and loss of cytochrome P450 during the oxidative desulfuration of several chemicals. Mol Pharmacol. 1974;10:849–854.
P.1225

53. Wilkie IW, Seawright AA, Hrdlicka J. The hepatotoxicity of carbon disulphide in sheep. J Appl Toxicol. 1985;5:360–367.
54. de Gandarias JM, Echevarria E, Mugica J, et al. Changes in brain enkephalin immunostaining after acute carbon disulfide exposure in rats. J Biochem Toxicol. 1994;9:59–62.
55. DeCaprio AP, Spink DC, Chen X, et al. Characterization of isothiocyanates, thioureas, and other lysine adduction products in carbon disulfide-treated peptides and protein. Chem Res Toxicol. 1992;5:496–504.
56. Sills RC, Valentine WM, Moser V, et al. Characterization of carbon disulfide neurotoxicity in C57BL6 mice: behavioral, morphologic, and molecular effects. Toxicol Pathol. 2000;28: 142–148.
57. Erve JC, Amarnath V, Sills RC, et al. Characterization of a valine-lysine thiourea cross-link on rat globin produced by carbon disulfide or N,N-diethyldithiocarbamate in vivo. Chem Res Toxicol. 1998;11:1128–1136.
58. Valentine WM, Graham DG, Anthony DC. Covalent cross-linking of proteins by carbon disulfide in vivo. Toxicol Appl Pharmacol. 1993;121:71–77.
59. Valentine WM, Amarnath V, Amarnath K, et al. Carbon disulfide mediated protein cross-linking by N,N-diethyldithiocarbamate. Chem Res Toxicol. 1995;8:96–102.
60. Juntunen J, Linnoila I, Haltia M. Histochemical and electron microscope observations on the myoneural functions of rats with carbon disulfide induced polyneuropathy. Scand J Work Environ Health. 1977;3:36–42.
61. Seppalainen AM, Tolonen MT. Neurotoxicity of long-term exposure to carbon disulfide in the viscose rayon industry: a neurophysiological study. Work Environ Health. 1974;11:145.
62. Eskin TA, Merigan WH, Woods RW. Carbon disulfide effects on the visual system. Invest Ophthalmol Vis Sci. 1988;29:519–527.
63. Toews AD, Harry GJ, Lowrey KB, et al. Carbon disulfide neurotoxicity in rats: IV. Increased mRNA expression of low-affinity nerve growth factor receptor—a sensitive and early indicator of PNS damage. Neurotoxicology. 1998;19:109–116.
64. Graham DG, Anthony DC, Szakal-Quin G, et al. Covalent cross-linking of neurofilaments in the pathogenesis of n-hexane neuropathy. Neuro Toxicol. 1985;6:55–64.
65. Gottfried MR, Graham DG, Morgan M, et al. The morphology of carbon disulfide neurotoxicity. Neuro Toxicol. 1985;6:89–96.
66. Pergal M, Vukojevic N, Cirin-Popov N, et al. Carbon disulfide metabolites excreted in the urine of exposed workers: I. Isolation and identification of 2-mercapto-2-thiazolinone-5. Arch Environ Health. 1972;25:38–41.
67. Pergal M, Vukojevic N, Djuric D. II. Isolation and identification of thiocarbamide. Arch Environ Health. 1972;25:42–44.
68. Djuric D, Surducki N, Berkes I. Iodine-azide test on urine of persons exposed to carbon disulphide. Br J Ind Med. 1965;22:321–323.
69. Van Doorn R, Delbressine LP, Leijdekkers CM, et al. Identification and determination of TTCA in urine of workers exposed to carbon disulfide. Arch Toxicol. 1981;47:51–58.
70. Cox C, Hee SS, Tolos WP. Biological monitoring of workers exposed to carbon disulfide. Am J Ind Med. 1998;33:48–54.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 80 - N-Nitrosamines
80
N-Nitrosamines
Stephen S. Hecht PhD
N-Nitrosamines, referred to as nitrosamines in this chapter, are one of the most thoroughly studied classes of chemical carcinogens. A large number of nitrosamines have been tested for carcinogenicity in laboratory animals; representative examples will be presented. Structure-activity relationships in nitrosamine carcinogenesis are extremely interesting. Nitrosamines are likely human carcinogens. They occur widely in the human environment and are formed endogenously in humans. Nitrosamines undergo metabolic activation to intermediates that damage DNA and cause permanent mutations in critical genes involved in the cancer induction process. Metabolic activation and detoxification reactions of some representative nitrosamines will be presented.
Carcinogenicity of Nitrosamines
In 1954, Barnes and Magee (1) reported that N-nitrosodimethylamine (NDMA), the simplest dialkylnitrosamine, was a potent toxin in the rat, mouse, rabbit, and dog, causing severe haemorrhagic centrilobular necrosis of the liver. This report was followed by a seminal observation by Magee and Barnes (2) in 1956 that prolonged feeding of a diet containing 50 ppm of NDMA caused malignant hepatic neoplasia in rats. In 1937, Freund (3) had reported fatal human exposure of research chemists to NDMA. More recently, homicidal NDMA poisoning was reported in the United States and Germany (4). Acute poisoning resulted in massive hepatic necrosis. Analysis of the hepatic DNA of the American victims demonstrated the presence of DNA adducts resulting from the metabolic activation of NDMA (5).
The initial report of NDMA carcinogenesis spurred further research into the carcinogenic properties of other nitrosamines by Druckrey et al. (6), Lijinsky (7) and others (8). These tests were facilitated by the ready availability of nitrosamines, which can be synthesized by simple nitrosation of the corresponding amines. The carcinogenic properties of nitrosamines have been extensively documented and reviewed. Most bioassays have been carried out in rats, hamsters, and mice. Some representative carcinogenicity data for nitrosamines in rats are summarized in Table 80.1. Several points are noteworthy.
First, a variety of target organs are affected, and the target selectivity depends on nitrosamine structure and often on the species employed. Tumors of the liver, esophagus, lung, nasal mucosa, bladder, tongue, and forestomach are commonly induced by nitrosamines in rats. Different target organs are frequently affected in hamsters. These data are summarized in Table 80.2. The most notable difference between rats and hamsters is the esophagus, which is the most common target tissue in the rat but is not affected in the hamster. In contrast, the hamster pancreas is more sensitive to nitrosamine carcinogenesis than that of the rat. Nitrosamines are often the compounds of choice for the induction and study of specific types of tumors in laboratory animals (6,7,8). For example, N-nitrosomethylbenzylamine (NMBA) is widely employed to study esophageal cancer, as it readily induces these tumors in rats. N-nitrosobis-2-(oxopropyl)amine is used for induction of pancreatic tumors in Syrian golden hamsters; N-nitrosobutyl (4-hydroxybutyl)amine reproducibly causes bladder tumors in rats; and 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK) is extensively used for induction of lung tumors in rats and mice.
A second important point is that nitrosamines frequently induce tumors at specific sites independent of the route of administration (6,7,8). Good examples are NMBA for the rat esophagus and NNK for the rat lung.
Table 80.1 Carcinogenicity of Some Nitrosamines in Rats
Compound | Dose (µmol/week) | Median Time to Death (weeks) | Tumor Types
Dialkylnitrosamines |  |  |
N-nitroso- |  |  |
dimethylamine | 45 | 31 | Liver
diethylamine | 44 | 26 | Esophagus, liver
di-n-propylamine | 35 | 31 | Esophagus, forestomach, tongue
di-iso-propylamine | 70 | 56 | Nasal
methylethylamine | 34 | 63 | Liver, nasal
methyl-n-propylamine | 14 | 28 | Esophagus, forestomach, pharynx
methyl-n-butylamine | 14 | 27 | Esophagus, forestomach, tongue
methyl-n-amylamine | 115 | 63 | Esophagus
methyl-n-hexylamine | 35 | 25 | Esophagus, tongue, forestomach
methyl-n-heptylamine | 89 | 42 | Esophagus, lung, liver
methyl-n-octylamine | 100 | 56 | Esophagus, lung, bladder
methyl-n-nonylamine | 220 | 43 | Liver, lung
methyl-n-decylamine | 216 | 81 | Bladder, lung
methyl-n-undecylamine | 215 | 48 | Liver, lung
methyl-n-dodecylamine | 210 | 47 | Bladder, lung
methyl-n-tetradecylamine | 220 | 84 | Bladder, lung
methylcyclohexylamine | 35 | 29 | Esophagus
methylphenylamine | 37 | 78 | Esophagus, forestomach
methylbenzylamine | 9 | 24 | Esophagus, tongue
diphenylamine | 4,200 | – | Bladder
diethanolamine | 1,870 | 58 | Liver, nasal, kidney, esophagus
bis-2-(oxopropyl)amine | 35 | 60 | Lung, thyroid, liver, kidney
4-(methylamino)-1-(3-pyridyl)-1-butanone | 1.4 | – | Lung
Cyclic nitrosamines |  |  |
N-nitroso- |  |  |
azetidine | 200 | 53 | Liver
pyrrolidine | 200 | 80 | Liver
proline | 1,000 | –– | None
piperidine | 88 | 38 | Nasal, esophagus, liver
morpholine | 34 | 57 | Liver, esophagus
hexamethyleneimine | 87 | 27 | Esophagus, liver, nasal
dodecamethyleneimine | 225 | 92 | Liver
nornicotine | 110 | 40 | Esophagus, nasal cavity
Adapted from Lijinsky W. Chemistry and biology of N-nitroso compounds. In: Cambridge monographs on cancer research. Cambridge, UK: Cambridge University Press; 1992: 251–403 with permission.
P.1227

Third, some nitrosamines are extremely powerful carcinogens, inducing tumors at very low doses. For example, dose-response studies, using 4,080 rats, were carried out on NDMA and N-nitrosodiethylamine (NDEA) administered in the drinking water (9). At doses sufficiently high to estimate the median time to death, the following equation was derived: dose rate × mediann = constant, where n was about 2.3, or 1, depending on the tumor type. At doses sufficiently low for longevity to be nearly normal (about 2.5 years), liver tumor incidence was simply proportional to dose rate. There was a linear relationship observed at doses below 1 ppm. Thus, a dose of 1 ppm caused about 25% of the rats to develop a liver neoplasm, 0.1 ppm about 2.5%, etc., with no indication of a threshold.
Many nitrosamines have been shown to be carcinogenic (6,7,8). Numerous different species are responsive to nitrosamine carcinogenesis (Table 80.3) (10). These
P.1228

data, together with biochemical data indicating similar metabolic pathways in laboratory animals and humans, strongly indicate that nitrosamines are also carcinogenic in humans (7,8). Two nitrosamines found in tobacco products, NNK and N′-nitrosonornicotine (NNN), are rated as human carcinogens by the International Agency for Research on Cancer (IARC) (11).
Table 80.2 Tumors Induced by Nitrosamines in Rats and Hamsters
 | Number of Compounds Giving Tumors (%)
Tumor Site | Rats (130 nitrosamines) | Hamsters (41 nitrosamines)
Liver | 57 (44) | 26 (63)
Lung | 28 (22) | 18 (44)
Kidney | 8 (6) | –
Esophagus | 66 (51) | –
Nasal mucosa | 49 (38) | 25 (61)
Bladder | 11 (8) | 3 (7)
Tongue | 25 (19) | –
Forestomach | 25 (19) | 15 (37)
Pancreas | – | 11 (27)
Thyroid-follicular cell | 6 (5) | –
Trachea | 11 (8) | 11 (27)
Thymus | 2 (2) | –
Intestine | 1 (1) | –
Colon | 2 (2) | 1 (2)
Spleen | 2 (2) | –
No tumors | 24 (18) | –
Adapted from Lijinsky W. Chemistry and biology of N-nitroso compounds. In: Cambridge monographs on cancer research. Cambridge, UK: Cambridge University Press; 1992: 251–403 with permission.
Structure-carcinogenicity relationships among nitrosamines are remarkable (6,7,8). This is evident from data in Table 80.1 for N-nitrosomethyl-n-alkylamines. Whereas NDMA and N-nitrosomethylethylamine give mainly liver tumors in the rat, N-nitrosomethyl-n-propylamine, n-butylamine, n-amylamine, and n-hexylamine (NMHA) produce mainly esophageal tumors. Higher members of this series having an even number of carbons in the alkyl chain—N-nitrosomethyl-n-decylamine, n-dodecylamine, and n-tetradecylamine—give mainly bladder tumors. N-nitrosomethyl-n-undecylamine causes tumors of the liver and lung but not bladder. Some other relationships are illustrated in Figure 80.1. NDEA produces esophageal and liver tumors in rats, but in a study with more than 1,000 rats per group, not a single esophageal tumor was observed in NDMA-treated animals (9). As mentioned above, NMHA and three lower homologues are potent esophageal carcinogens in the rat, but N-nitrosomethyl-n-nonylamine (NMNA) gives tumors of the liver and lung. The cyclic nitrosamines N-nitrosopiperidine (NPIP) and N-nitrosopyrrolidine (NPYR) differ by only one carbon atom. NPIP produces esophageal and liver tumors in the rat, whereas NPYR gives liver tumors but never tumors of the esophagus. NNN causes esophageal tumors when administered to rats in the drinking water, but the related tobacco-specific nitrosamine NNK gives no esophageal tumors in rats. Many of these relationships can be partially understood by considering tissue-specific metabolic activation of these nitrosamines. For example, the rat esophagus efficiently metabolically activates NPIP and NNN but not NPYR (12,13).
Table 80.3 Species Responding to Carcinogenic Nitrosamines
Animal | Treatment | Tumors Induced
Mammals |  |
Mouse | NDMA, NDEA | Liver, esophagus
Rat | NDMA, NDEA | Liver, esophagus
Syrian hamster | NDMA, NDEA | Liver, nasal cavity
Chinese hamster | NDMA, NDEA | Lung, esophagus
European hamster | NDMA, NDEA | Lung, nasal cavity
Gerbil | NDEA | Liver, nasal cavity
Guinea pig | NDMA, NDEA | Liver
Rabbit | NDMA, NDEA | Liver
Dog | NDEA | Liver
Pig | NDEA | Liver
Cat | NDEA | Liver
Hedgehog | NDEA | Liver, lung
Monkey | NDMA, NDEA | Liver
Fox | NDMA | Liver
Mink | NDMA | Liver
Bushbaby | NDEA | Liver
Shrew | NBHPA | Lung
Mastomys | NDMA | Liver
Birds |  |
Duck | NDMA | Liver
Chicken | NDEA | Liver, kidney
Parakeet | NDEA | Liver
Reptiles |  |
Python | NDEA | Liver, kidney
Amphibians |  |
Frog | NDMA, NDEA | Liver, kidney
Newt | NDMA | Liver
Xenopus | NDMA | Liver, kidney
Fish |  |
Guppy | NDMA | Liver
Zebra fish |  |
(Brachybanio rerio) | NDMA | Liver, esophagus
Medaka |  |
(Oryzias la tides) | NDMA | Liver
Rivulus ocellatus | NDEA | Pancreas
Poecilia reticulata | NDMA, NDEA | Liver
Trout | NDMA, NDEA | Liver
Mollusk |  |
Unio pictorum | NDMA, NDEA | Liver
NDMA, N-nitrosodimethylamine; NDEA, N-nitrosodiethylamine; NBHPA, N-nitroso-bis-(2-hydroxypropyl)amine. Adapted from Lijinsky W. Chemistry and Biology of N-nitroso compounds. In: Cambridge monographs on cancer research. Cambridge, UK: Cambridge University Press; 1992:251–403 with permission.
Figure 80.1 Differing targets for carcinogenicity in rats of some structurally related nitrosamines.
P.1229

Occurrence of Nitrosamines
A major advance in the analysis of nitrosamines was the development of a nitrosamine selective detector (14). The N-N=O bond is thermally cleaved, and the released nitrosyl radical is oxidized by ozone to the excited state NO2, which returns to the ground state with emission of light in the near-infrared region of the spectrum. The emitted light is monitored by an infrared-sensitive photomultiplier tube. Coupling of this detector to a gas chromatograph provides a very sensitive and reliable method for the detection and quantitation of nitrosamines, provided that they have sufficient volatility. This method has been widely applied.
There are two main sources of human exposure to nitrosamines: exogenous exposure and endogenous formation. Exogenous exposure to nitrosamines can occur in the diet; in certain occupational settings; and through use of tobacco products, cosmetics, pharmaceutical products, and agricultural chemicals (15,16,17). Endogenous exposure occurs by nitrosation of amines in the body, via their acid or bacterial catalyzed reaction with nitrite, or by reaction with products of nitric oxide generated during inflammation and infection.
Dietary Exposure
The use of nitrite as a preservative in cured or smoked meat or fish products raised concerns about nitrosamine formation, because the reaction of nitrite with amines occurs readily under a variety of conditions. Nitrite inhibits formation of a toxin by the anaerobic spore-forming bacteria Clostridium botulinum. Nitrite is also responsible for the pink color associated with nitrite-cured meats and stabilizes the flavor of stored meats by preventing undesirable oxidation products (18). Before the introduction of process modifications and the use of ascorbate as an inhibitor, levels of nitrosamines in products such as fried bacon were up to 100 ppb, but this has decreased substantially. Nitrosamines are now generally found in concentrations of <10 ppb in cured meats; the main nitrosamines detected are NDMA and NPYR (18). Other foods and beverages that contain detectable levels of these nitrosamines—usually <10 ppb—include cheese, beer, and certain milk products. Process modifications have resulted in important reductions of the levels of nitrosamines in beer (from 5 to 20 ppb to less than 0.4 ppb). In industrialized countries, the average daily intake of NDMA and NPYR through the diet is on the order of 1 µg per person (16). The reductions in dietary nitrosamine exposure are good examples of successful cancer prevention strategies.
Occupational Exposure
Occupational exposure to nitrosamines occurs in the rubber, leather, and metal industries (15,16,19). NDMA, NDEA, N-nitrosomorpholine (NMOR), and NPIP have been detected in the air of rubber factories. Accelerators and retarders employed in the vulcanization process are the sources of the nitrosamines. Workers in the rubber industry are at an increased risk for cancer, but it is uncertain whether this is due to nitrosamine exposure. Significant reductions in nitrosamine exposure have been achieved, but there is still room for improvement. In the leather tanning industry, the highest concentration of NDMA reported was 47 µg per m3; following cleaning of the factory, NDMA concentration decreased to 0.1 to 3.4 µg per m3. The presence of NDMA has been attributed to the use of dimethylamine sulphate in the hair-removal process. Dimethylamine can be released and react with nitrogen oxides in the factory air. In the metal industry, substantial quantities of N-nitrosodiethanolamine (NDELA), up to 2%, have been detected in cutting fluids. NDELA is formed by the reaction of nitrite, a corrosion
P.1230

inhibitor, with diethanolamine or triethanolamine. NDELA levels in cutting fluids have been dramatically reduced in Germany but may still reach high levels in other industrialized countries.
Tobacco Products
Tobacco products are the greatest source of nonoccupational exposure to nitrosamines (15,16,20,21,22,23). In commercial cigarette smoke, volatile nitrosamines such as NDMA and NPYR typically occur in the range of 2 to 20 ng per cigarette. Levels of these compounds in cigarette sidestream smoke, the main component of secondhand tobacco smoke, are up to 100 times greater than in mainstream smoke. Tobacco-specific nitrosamines are also present in tobacco products, and their levels are much greater than those of the volatile nitrosamines. Tobacco-specific nitrosamines are formed during the curing and processing of tobacco by nitrosation of nicotine and related alkaloids of tobacco. The structures of the seven tobacco-specific nitrosamines that have been identified in tobacco products are illustrated in Figure 80.2. NNK, NNN, N′-nitrosoanabasine (NAB), and N′-nitrosoanatabine (NAT) have all been identified in cigarette smoke, and their levels well characterized. Typical levels per cigarette, in ng, are NNK, 100; NNN, 220; NAB, 20; and NAT, 160. Among these compounds, NNK and NNN are the strongest carcinogens and are believed to play an important role in tobacco-induced cancer, as discussed further below.
Levels of tobacco-specific nitrosamines are remarkably high in unburned tobacco, particularly snuff that is consumed orally in a practice called snuff-dipping. In addition to NNK, NNN, NAB, and NAT, unburned tobacco contains NNAL, iso-NNAL, and iso-NNAC. Moreover, snuff products contain substantial amounts of nitrosamino acids. In total, 23 different nitrosamines have been identified in processed tobacco. Typical levels of tobacco-specific nitrosamines in snuff, in µg per g, are NNK, 1; NNN, 2; NAT, 2; and iso-NNAC, 1.
Figure 80.2 Structures of tobacco-specific nitrosamines and their tobacco alkaloid precursors. All nitrosamines shown except NNA have been detected in tobacco products.
Cosmetics
Nitrosamines were first reported in cosmetics products in 1977 (15,24). More than 8,000 raw materials are used in formulating cosmetic products, and many of these are amines and related compounds. The raw materials function as emulsifiers, thickeners, etc. Sometimes they are contaminated with nitrosatable amines. Nitrite is sometimes present as a contaminant, and some preservatives used in cosmetics products can release nitrite. NDELA is the most commonly detected nitrosamine in cosmetics. It is formed by nitrosation of triethanolamine or diethanolamine. NDELA has substantial hepatocarcinogenicity in the rat.
P.1231

Other nitrosamines detected in cosmetics include N-nitrosomethyl-n-dodecylamine, N-nitrosomethyl-n-tetradecylamine, and N-nitrosomethyl-n-octadecylamine. Sunscreens have been found to contain 2-ethylhexyl 4-(N-methyl-N-nitrosamino)benzoate, up to 21 ppm.
Pharmaceutical and Agricultural Products
Many drugs that are secondary or tertiary amines can potentially be nitrosated (15,16,17). The greatest risk for nitrosamine formation from pharmaceutical products is through endogenous nitrosation in the stomach. Administration of drugs and nitrite to laboratory animals has resulted in tumor induction, presumably by nitrosamine formation (17,25). The analgesic drug aminopyrine, which has been banned in Germany, is rapidly nitrosated to give NDMA in vivo; it also contained substantial levels of this carcinogen. In general, however, nitrosamine contamination of drugs is rare (16).
Several routes can lead to nitrosamine contamination in pesticides (15). These include the use of contaminated starting materials for synthesis, various side reactions, and the use of nitrite as a corrosion inhibitor for metal containers. Nitrosamine contamination has been limited mainly to dinitroaniline herbicides, dimethylamine salts of phenoxyalkanoic acid herbicides, diethanolamine and triethanolamine salts of acid pesticides, quarternary ammonium compounds, and morpholine derivatives. In general, the main exposure to nitrosamines in these products would be confined to workers employed in their preparation and to farmers using contaminated products (15).
Summary of Exogenous Exposures to Nitrosamines
In nonoccupational settings, tobacco products represent by far the greatest source of nitrosamine exposure. Total exposure to volatile and tobacco-specific nitrosamines is at least 10 times greater through inhalation of cigarette smoke than by dietary exposure or by contact with other products. A person who smokes 20 cigarettes per day will inhale several µg of carcinogenic nitrosamines, whereas dietary exposure seldom exceeds 1 µg per day. Exposure to nitrosamines through snuff-dipping is likely to be even greater than from cigarette smoking. Occupational exposures may be significant, especially in the rubber and metal-working industries.
Figure 80.3 Structures of nitrosamino acids present in human urine.
Endogenous Formation of Nitrosamines
Nitrosamines can readily form in the acidic environment of the stomach (17,25). Under acidic conditions, nitrite will form nitrous acid (HNO2), which dimerizes with loss of water to give N2O3. This reacts with amines producing nitrosamines. Thus, animals exposed to amines and nitrite will develop tumors typical of the resulting nitrosamines. However, nitrosamine formation is not limited to the acidic environment of the stomach. Activated macrophages and other cell types produce NO from arginine by the inducible NO synthase pathway (16,17,26,27,28). Thus, under conditions of chronic inflammation or infection, substantial amounts of NO are produced. This reacts with dissolved oxygen to give N2O3 and N2O4, which can nitrosate amines. Nitrosamine production has been confirmed in animals treated with lipopolysaccharide or infected with hepatitis virus (27,28). Bacterial strains isolated from human infections can also catalyze nitrosation of amines (16).
The endogenous formation of nitrosamines in humans has been repeatedly demonstrated by analysis of nitrosamino acids, particularly N-nitrosoproline (NPRO), in urine (29). Human urine contains several nitrosamino acids: NPRO, N-nitrososarcosine (NSAR); N-nitrosothiazolidine-4-carboxylic acid (NTCA); trans- and cis-isomers of N-nitroso-2-methylthiazolidine 4-carboxylic acid (NMTCA); 3-(N-nitroso-N-methylamino) propionic acid (NMPA); N-nitrosotetrahydro-4H-1,3-thiazine 4-carboxylic acid (NTHTCA); and N-nitrosoazetidine-2-carboxylic
P.1232

acid (NAZCA). Their structures are shown in Figure 80.3. The most prevalent are NPRO, which is normally excreted in amounts of about 3 µg per day, and NTCA, NMTCA, and NSAR, which total about 25 µg per day. Because NPRO is noncarcinogenic and is not metabolized, studies on its formation have been carried out in humans who ingested nitrate and proline with or without dietary nitrosation modifiers. The results of these studies demonstrated that in vivo nitrosation occurs in humans and can be inhibited by dietary constituents such as vitamins C and E. A test for endogenous nitrosation—the NPRO test—has been employed widely in studies of human populations. Using this test, elevated exposure to nitroso compounds has been demonstrated in subjects at high risk of various cancers, including stomach, esophagus, oral cavity, nasopharynx, and aero-digestive tract (16,29). Endogenous nitrosation can be inhibited by ascorbic acid, which acts as a nitrite scavenger.
Metabolic Activation and Detoxification of Nitrosamines
Nitrosamines are relatively unreactive and require enzymatic activation to intermediates that bind to DNA, initiating the carcinogenic process (30). There are competing detoxification reactions. The metabolic activation of nitrosamines is catalyzed by members of the cytochrome P450 enzyme family. Hydroxylation of the carbon atom next to the nitrosamino group, a reaction called α-hydroxylation, is a well-recognized metabolic activation process for many nitrosamines. This is illustrated for dialkylnitrosamines in Figure 80.4. The resulting product is an α-hydroxydialkylnitrosamine, which can be generated in situ by hydrolysis of the corresponding α-acetoxynitrosamine. Alpha-hydroxynitrosamines have a half-life of up to 10 seconds under physiologic conditions (31). They spontaneously decompose to an aldehyde and a diazohydroxide. The latter dissociates to a diazonium hydroxide and ultimately to a carbocation, depending on the nature of the R group. The diazohydroxide and subsequent intermediates are highly electrophilic. Their major reaction is with water, giving an alcohol, but they also react with DNA to produce a variety of alkylated DNA bases. Detoxification by denitrosation competes with this metabolic activation process (32). The denitrosation is also catalyzed by cytochromes P450 and results ultimately in the production of nitrite, an aldehyde, and a primary amine.
Figure 80.4 Metabolism of dialkylnitrosamines. Reaction with DNA produces adducts; acid hydrolysis of this DNA yields the modified bases shown.
The reaction pathways illustrated in Figure 80.4 have been most extensively studied for NDMA (R=H). Cytochrome P450 2E1 is the major enzyme involved in the production of α-hydroxyNDMA, which fragments to yield formaldehyde and the methanediazonium ion (33). The latter is typical of alkylating agents that react with DNA and RNA at a number of different sites, including N-7, N-3, N-1, N2, and O6 of guanine; N-3, O2, and O4 of thymidine or uridine; N-3, O2, or N4 of cytidine; N-1, N-7, N-3, and N6 of adenosine, as well as the phosphate backbone (34,35). Upon administration of NDMA to rats, 7-methylguanine is quantitatively the most significant adduct formed with DNA bases, but O6-methylguanine, produced initially in one tenth the amount of 7-methylguanine, is believed to be responsible for the carcinogenic effects of NDMA. This adduct is promutagenic, causing GC-AT transition mutations (36,37). A DNA repair protein, O6-alkylguanine-DNA-alkyltransferase, can remove the methyl group from O6-methylguanine, reconverting it to guanine (38). When this repair protein is depleted, O6-methylguanine can accumulate, resulting in critical mutations in oncogenes and tumor suppressor genes. Such gene changes lead to derangement of normal cellular growth control processes and ultimately to cancer. Thus, formation of the methanediazonium ion via α-hydroxylation is the key step in NDMA metabolic activation; in the absence of this reaction, none of the other common downstream events in carcinogenesis will occur, and tumors will not be formed. α-Hydroxylation is also involved in NDMA hepatotoxicity (39). Denitrosation accounts for 15% to 30% of NDMA metabolism and is thought to be a detoxification pathway (32,39).
P.1233

Although cytochrome P450 2E1 is the major enzyme involved in NDMA metabolism, higher dialkylnitrosamines are not efficiently oxidized by this enzyme. Instead, a variety of other cytochrome P450 enzymes are involved, with specificity depending on the nature of the alkyl chains. (40,41) Metabolic activation of NDEA (R=CH3) proceeds by α-hydroxylation resulting in ethylation of DNA. O2-Ethylthymine and O4-ethylthymine are quantitatively minor adducts initially compared with O6-ethylguanine. However, they are repaired inefficiently, leading to their persistence and accumulation in hepatocyte DNA. They appear to be important in the induction of hepatocellular carcinoma by NDEA (42).
The metabolic activation of N-nitrosodipropylamine (R=C2H5) is more complex than that of NDMA and NDEA (30). This nitrosamine methylates DNA, in addition to the expected propylation reaction. In fact, 7-methylguanine is the major alkylation product in hepatic DNA after administration of N-nitrosodipropylamine to rats. The mechanism of this reaction involves initial hydroxylation of the β-carbon, followed by oxidation to give N-nitroso-2-oxopropylpropylamine. Alpha-hydroxylation on the propyl group produces 2-oxopropyldiazotate, which rearranges to give the methylating agent diazomethane. N-Nitrosodibutylamine (R=CH3CH2CH2) and N-nitrosobutyl(4-hydroxybutyl)amine, bladder carcinogens in the rat, undergo ω, ω-1, and ω-2 oxidations. The major proximate carcinogen is believed to be N-nitrosobutyl-3-carboxypropylamine (43). Beta-hydroxylation of this compound on the carboxypropyl chain ultimately results in loss of a two-carbon fragment, analogous to fatty-acid metabolism. Thus, Okada proposed that N-nitrosomethylalkylamines with an even number of carbon atoms in the alkyl chain would produce N-nitrosomethyl-3-carboxypropylamine and would be bladder carcinogens, in contrast to those with an odd number of carbon atoms in the alkyl chain. This proposal is supported by the data in Table 80.1 (7).
N-Nitrosomethyl-n-amylamine is a powerful esophageal carcinogen. It undergoes hydroxylation at the 2-, 3-, and 4-positions of the amyl chain, as well as the expected α-hydroxylation reactions leading to formaldehyde and pentaldehyde (17). The latter process produces methanediazohydroxide and methylation of esophageal DNA.
NNK is a tobacco-specific nitrosamine, and a potent and selective lung carcinogen in rats, mice, and hamsters (20,21). The lung is the primary target for NNK carcinogenesis in the rat, independent of the route of administration. Thus, adenoma and adenocarcinoma of the lung are the major tumor types induced by NNK in the rat, whether it is administered by subcutaneous injection, in the drinking water, by oral swabbing, or by instillation in the bladder (7,21). The metabolism of NNK is summarized in Figure 80.5 (44). The presence of the pyridine ring and carbonyl group lead to a somewhat more complex series of reactions than observed for simple dialkylnitrosamines. A major pathway of NNK metabolism in laboratory animals and humans is reduction of the carbonyl group, catalyzed by carbonyl reductase enzymes such as 11-beta hydroxysteroid dehydrogenase (45). The product, NNAL, is also a potent pulmonary carcinogen in the rat and appears to be a major transport form of NNK (46,47). Glucuronidation of NNAL produces NNAL-Glucs, which are excreted in the urine of laboratory animals and humans, and are detoxification products of NNK (48,49,50,51,52,53). Other detoxification products are NNK-N-oxide and NNAL-N-oxide, resulting from cytochrome P450 catalyzed oxidation of the pyridine ring. An interesting series of products is formed in vitro, by substitution of NNK or NNAL for nicotinamide in NADPH, catalyzed by NAD+ glycohydrolase (54). The α-hydroxylation pathways of NNK result in intermediates that react with DNA to give methyl and pyridyloxobutyl adducts. The strong pulmonary tumorigenicity of NNK is associated with the formation and persistence of the resulting adducts in the Clara and type II cells of the rat lung (44,55,56,57,58). Studies in the A/J mouse, which is highly sensitive to lung-tumor induction by NNK, have demonstrated the importance of persistent O6-methylguanine in tumor formation (59). G-A mutations in codon 12 of the K-ras gene of these lung tumors appear to result from this persistent O6-methylguanine (60).
The measurement of NNAL plus NNAL-Glucs in urine is a good way to determine NNK uptake in smokers, smokeless tobacco users, and nonsmokers exposed to secondhand smoke. This urinary biomarker can also be used to determine NNK uptake in people who change their smoking habits or switch to new tobacco products. Urinary NNAL plus NNAL-Glucs is one of the most effective biomarkers available for determining carcinogen exposure from tobacco products (53).
The metabolism of cyclic nitrosamines follows pathways similar to those of acyclic nitrosamines, with one critical difference (61). Alpha-hydroxylation generates an intermediate in which the diazohydroxide and aldehyde functionality are in the same molecule instead of being produced as independent moieties (Fig. 80.6). These diazohydroxide aldehydes have chemical properties that are different from the simple alkylating agents. The result is a complex array of DNA modification products, three of which are shown in Figure 80.6 (62).
People who use tobacco products are exposed to substantial quantities of the cyclic nitrosamine NNN. Its metabolism is summarized in Figure 80.7 (44,63,64,65,66,67). Formation of NNN-N-oxide by pyridine N-oxidation and norcotinine by denitrosation and oxidation are considered to be detoxification reactions. In rodents,
P.1234

P.1235

α-hydroxylation at the 2′ and 5′ positions of the pyrrolidine ring far exceeds β-hydroxylation at the 3′ and 4′ positions. 2′-Hydroxylation results in DNA adduct formation in the rat esophagus and is catalyzed by a high affinity cytochrome P450 enzyme (44,67,68). This reaction is probably responsible for the esophageal carcinogenicity of NNN. In rodent and human liver, 5′-hydroxylation greatly exceeds 2′-hydroxylation (66,67). The role of 5′-hydroxylation as an activation or detoxification pathway of NNN is not clear at present, but adducts are formed with DNA (Fig. 80.7).
Figure 80.5 Metabolism of NNK.
Figure 80.6 DNA adduct formation from the cyclic nitrosamine N-nitrosopyrrolidine.
Role of Nitrosamines in Human Cancer
The evidence that humans are susceptible to cancer induction by nitrosamines is overwhelming (69). Nitrosamines are potent carcinogens in a wide variety of animal species. The same routes of metabolic activation are observed in humans and animals. Although there have been no epidemiologic studies that specifically relate nitrosamine exposure to cancer in humans, a large body of evidence indicates that nitrosamines are important causative agents for several types of human cancer.
The strongest link between nitrosamine exposure and cancer induction is for cancer of the oral cavity in people who use snuff and other “smokeless” tobacco products (22,69,70,71,72). Snuff-dipping, the practice of placing tobacco between the cheek and gum, is an established cause of oral cancer (11,73). The tobacco-specific nitrosamines NNN and NNK are the most prevalent strong carcinogens in unburned tobacco (22). A mixture of NNN and NNK induces oral-cavity tumors in rats (74). Exposure to NNN and NNK is so extensive through the use of snuff that the dose experienced by a snuff-dipper will approach or exceed that employed to induce oral cavity tumors in rats (22). In the Sudan, oral consumption of “toombak,” a local tobacco product that contains extremely high levels of tobacco-specific nitrosamines, has been proposed as a cause of oral cancer (75). Another cancer caused by smokeless tobacco use is cancer of the pancreas, and this is most likely due to the high exposure of users to NNK and NNAL (11). Oral cancer is the leading cancer in India, and is caused by consumption of betel quids and related preparations containing tobacco. These products are rich in tobacco-specific nitrosamines as well as “areca-specific nitrosamines,” generated by nitrosation of alkaloids of the areca nut, a constituent of betel quid (73).
The role of nitrosamines in cancer induction by tobacco smoke is more difficult to assess, because tobacco smoke is a combustion product that is richer in carcinogens than is unburned tobacco. Nevertheless, there is substantial evidence that tobacco-specific nitrosamines play an important role as causative agents for cancer in smokers. Based on the concentrations of NNK in cigarette smoke, its selectivity for induction of lung tumors in rodents, and on biochemical and molecular biological evidence, it is very likely that NNK is one of the major causes of lung cancer in smokers, particularly adenocarcinoma (20,21,22,76,77,78). Smoking is the major cause of esophageal cancer in the United States and other developed countries. Nitrosamines are powerful esophageal carcinogens, and NNN is the most prevalent of these in cigarette smoke. NNN induces tumors of the esophagus in rats and is likely to play an important role in esophageal-cancer induction in humans (22). Smoking is an important cause of pancreatic cancer (79). NNK and its metabolite NNAL are the only compounds in tobacco smoke known to induce pancreatic tumors in laboratory animals. The extensive exposure to these compounds through smoking supports their role as etiologic factors for this deadly disease. As mentioned earlier, NNK and NNN are rated as human carcinogens by IARC (11).
Cancer of the esophagus occurs in very high incidences in some parts of China, South Africa, and Iran (16,17,29). Smoking and drinking, the main causes of esophageal cancer in most Western countries, are not implicated in these areas. Investigations in China have revealed correlations between esophageal cancer mortality rates and urinary nitrosamino acids, including nitrososarcosine, an esophageal carcinogen. The potential for endogenous nitrosation is also higher in high-risk areas of China (80). Nitrosamine contamination of moldy foods has been implicated as one causative factor for esophageal cancer in China and South Africa. Other studies have demonstrated the presence of O6-methylguanine in esophageal DNA in high-risk areas of China (81).
The incidence of cholangiocarcinoma is unusually high in Northeast Thailand, where 30% to 40% of the
P.1236

P.1237

population is infected with the liver fluke Opisthorchis viverrini. There is evidence that nitrosamines are endogenously generated in infected individuals, via nitrosating agents generated by inducible nitric oxide synthase (82). Elevated endogenous nitrosation has been observed in infected individuals, and this can be blocked by ascorbic acid (16). Cytochrome P450 2A6, implicated in the metabolic activation of several nitrosamines, is induced in infected individuals (82).
Nasopharyngeal cancer is common in southern China (17). Its incidence was correlated with excretion of NPRO in studies carried out in China (80,83). Intake of salted fish has been strongly implicated as a causative factor (84). Nitrosamines such as NDMA have been detected in steamed salted fish, and their levels are higher in high-risk areas. Rats fed Cantonese salted dried fish developed nasal carcinoma, and nitrosamines are highly effective nasal carcinogens in rodents (7,17). Collectively, these data strongly implicate nitrosamines as causative factors for nasopharyngeal cancer (17,72).
Figure 80.7 Metabolism of NNN.
Rates of bladder cancer are extraordinarily high in Egypt, particularly in males (70). Schistosomiasis, also known as bilharziasis, is common in the Nile valley, occurring due to work in irrigated fields. Schistomiasis infection results in elevated urinary nitrite excretion and a significant increase in urinary nitrosamines (85). This results either from bacterial nitrosation or stimulation of the NO synthase pathway due to inflammation. Certain nitrosamines are very effective bladder carcinogens, and production of bladder cancer has been noted in baboons treated with N-nitosobutyl(4-hydroxybutyl)amine and infected with schistosomiasis (86).
Summary
Nitrosamines are a large group of versatile carcinogens, inducing tumors at many important sites of human cancers. They are complete carcinogens, which readily cause tumors without need for promoting or cocarcinogenic agents, or genetic manipulations. Nitrosamines are quite selective for tumor induction at specific sites, depending on their structures. They are metabolically activated to DNA-damaging species by a simple cytochrome P450 catalyzed hydroxylation step. There can be no question that humans exposed to sufficient amounts of nitrosamines are susceptible to their carcinogenic effects. Human exposure occurs widely, though with the exception of tobacco products, exposures have decreased due to preventive measures. Endogenous formation of nitrosamines, however, can be extensive. Considerable evidence is available that nitrosamines are important causative agents for a number of different human cancer types, including cancers of the oral cavity, lung, esophagus, pancreas, liver, nasopharynx, and bladder.
References
1. Barnes JM, Magee PN. Some toxic properties of dimethylnitrosamine. Br J Ind Med. 1954;11:167–174.
2. Magee PN, Barnes JM. The production of malignant primary hepatic tumors in the rat by feeding dimethylnitrosamine. Br J Cancer. 1956;10:114–122.
3. Freund HA. Clinical manifestations and studies in parenchymatous hepatitis. Ann Internal Med. 1937;10:1144–1155.
4. Cooper SW, Kimbrough RD, and Kimbrough LL. Acute dimethylnitrosamine poisoning outbreak. J Forensic Sci. 1980;25:874–882.
5. Herron DC, Shank RC. Methylated purines in human liver DNA after probable dimethylnitrosamine poisoning. Cancer Res. 1980;40:3116–3117.
6. Druckrey H, Preussmann R, Ivankovic S, et al. Organotrope Carcinogen Wirkungen bei 65 verschiedenen N-Nitrosoverbindungen an BD-ratten. Z Krebsforschung und Klin Onkol. 1967;69:103–201.
7. Lijinsky W. Chemistry and Biology of N-nitroso compounds. In: Cambridge monographs on cancer research. Cambridge, UK: Cambridge University Press; 1992: 251–403.
8. Preussmann R, Stewart BW. N-nitroso carcinogens. In: Searle C, ed. Chemical carcinogens. Vol. 2. 2nd ed. ACS Monograph. Washington, DC: American Chemical Society; 1981: 643–828.
9. Peto R, Gray R, Brantom P, et al. Effects on 4080 rats of chronic ingestion of N-nitrosodiethylamine or N-nitrosodimethylamine: a detailed dose-response study. Cancer Res. 1991;51:6415–6451.
10. Bogovski P, Bogovski S. Animal species in which N-nitroso compounds induce cancer. Int J Cancer. 1981;27:471–474.
11. International Agency for Research on Cancer. Smokeless tobacco and tobacco-specific nitrosamines. In: IARC monographs on the evaluation of carcinogenic risks to humans. Vol. 89. Lyon, France: IARC; 2006. In press.
12. Wong HL, Murphy SE, Wang M, et al. Comparative metabolism of N-nitrosopiperidine and N-nitrosopyrrolidine by rat liver and esophageal microsomes and cytochrome P450 2A3. Carcinogenesis. 2003;24:291–300.
13. Wong HL, Murphy SE, Hecht SS. Cytochrome P450 2A-catalyzed metabolic activation of structurally similar carcinogenic nitrosamines: N′-nitrosonornicotine enantiomers, N-nitrosopiperidine, and N-nitrosopyrrolidine. Chem Res Toxicol. 2004;18:61–69.
14. Fine DH, Rounbehler DP. Trace analysis of volatile N-nitroso compounds by combined gas chromatography and thermal energy analysis. J Chromatog. 1975;109:271–279.
15. Tricker AR, Spiegelhalder B, Preussmann R. Environmental exposure to preformed nitroso compounds. Cancer Surv. 1989;8:251–272.
16. Bartsch H, Spiegelhalder B. Environmental exposure to N-nitroso compounds (NNOC) and precursors: an overview. Eur J Cancer Prev. 1996;5:11–18.
17. Mirvish SS. Role of N-nitroso compounds (NOC) and N-nitrosation in etiology of gastric, esophageal, nasopharyngeal and bladder cancer and contribution to cancer of known exposures to NOC. Cancer Lett. 1995;93:17–48.
18. Hotchkiss JH. Preformed N-nitroso compounds in foods and beverages. Cancer Surv. 1989;8:295–321.
19. Reh BD, Fajen JM. Worker exposures to nitrosamines in a rubber vehicle sealing plant. Am Ind Hyg Assoc J. 1996;57:918–923.
20. Hoffmann D, Hecht SS. Nicotine-derived N-nitrosamines and tobacco related cancer: current status and future directions. Cancer Res. 1985;45:935–944.
21. Hecht SS, Hoffmann D. Tobacco-specific nitrosamines, an important group of carcinogens in tobacco and tobacco smoke. Carcinogenesis. 1988;9:875–884.
22. Hecht SS, Hoffmann D. The relevance of tobacco-specific nitrosamines to human cancer. Cancer Surv. 1989;8:273–294.
23. National Academy of Sciences, National Research Council Academy of Life Sciences. The Health Effects of Nitrate, Nitrite, and N-Nitroso Compounds. Washington, DC: National Academy Press; 1981.
24. Havery DC, Chou HJ. Nitrosamines in sunscreens and cosmetic products: occurrence, formation, and trends. In: Loeppky RN, Michejda CJ, eds. Nitrosamines and related n-nitroso compounds: chemistry and biochemistry. ACS Symposium Series 553. Washington, DC: American Chemical Society; 1994: 20–33.
P.1238

25. Mirvish SS. Formation of N-nitroso compounds: chemistry, kinetics, and in vivo occurrence. Toxicol Appl Pharmacol. 1975;31:325–351.
26. Marletta MA. Mammalian synthesis of nitrite, nitrate, nitric oxide, and N-nitrosating agents. Chem Res Toxicol. 1988;1:249–257.
27. Liu RH, Baldwin B, Tennant BC, et al. Elevated formation of nitrate and N-nitrosodimethylamine in woodchucks (Marmota monax) associated with chronic woodchuck hepatitis virus infection. Cancer Res. 1991;51:3925–3929.
28. Leaf CD, Wishnok JS, Tannenbaum SR. Mechanisms of endogenous nitrosation [review]. Cancer Surv. 1989;8:323–334.
29. Bartsch H, Ohshima H, Pignatelli B, et al. Human exposure to endogenous N-nitroso compounds: quantitative estimates in subjects at high risk for cancer of the oral cavity, oesophagus, stomach and urinary bladder. Cancer Surv. 1989;8:335–362.
30. Archer MC. Mechanisms of action of N-nitroso compounds [review]. Cancer Surv. 1989;8:241–250.
31. Mochizuki M, Anjo T, Okada M. Isolation and characterization of N-alkyl-N-(hydroxymethyl)nitrosamines from N-alkyl-N-(hydroperoxymethyl)nitrosamines by deoxygenation. Tetrahedron Lett. 1980;21:3693–3696.
32. Streeter AJ, Nims RW, Sheffels PR, et al. Metabolic denitrosation of N-nitrosodimethylamine in vivo in the rat. Cancer Res. 1990;50:1144–1150.
33. Yang CS, Yoo JS, Ishizaki H, et al. Cytochrome P450IIE1: roles in nitrosamine metabolism and mechanisms of regulation [review]. Drug Metabol Rev. 1990;22:147–159.
34. Margison GP, O'Connor PJ. Nucleic acid modification by N-nitrosos compounds. In: Grover PL, ed. Chemical carcinogens and DNA. Boca Raton, FL: CRC Press; 1979: 111–151.
35. Singer B, Grunberger D. Molecular Biology of Mutagens and Carcinogens. New York, NY: Plenum Press; 1983.
36. Loveless A. Possible relevance of O6 alkylation of deoxyguanosine to the mutagenicity and carcinogenicity of nitrosamines and nitrosamides. Nature. 1969;223:206–207.
37. Loechler EL, Gree CL, Essigmann JM. In vivo mutagenesis by O6-methylguanine built into a unique site in a viral genome. Proc Natl Acad Sci U S A. 1984;81:6271–6275.
38. Pegg AE, Dolan ME, Moschel RC. Structure, function, and inhibition of O6-alkylguanine-DNA alkyltransferase. Prog Nucleic Acid Res Mol Biol. 1995;51:167–223.
39. Lee VM, Keefer LK, Archer MC. An evaluation of the roles of metabolic denitrosation and alpha-hydroxylation in the hepatotoxicity of N-nitrosodiumethylamine. Chem Res Toxicol. 1996;9:1319–1324.
40. Lee M. Ishizaki H, Brady JF, et al. Substrate specificity and alkyl group selectivity in the metabolism of N-nitrosodialkylamines. Cancer Res. 1989;49:1470–1474.
41. Bellec G, Dreano Y, Lozach P, et al. Cytochrome P450 metabolic dealkylation of nine N-nitrosodialkylamines by human liver microsomes. Carcinogenesis. 1996;17:2029–2034.
42. Swenberg JA, Hoel DG, Magee PN. Mechanistic and statistical insight into the large carcinogenesis bioassays on N-nitrosodiethylamine and N-nitrosodimethylamine. Cancer Res. 1991;51:6409–6414.
43. Okada M. Comparative metabolism of N-nitrosamines in relation to their organ and species specificity. In: O'Neill JK, Von Borstel RC, Miller C, et al., eds. N-Nitroso compounds: occurrence, biological effects and relevance to human cancer. IARC scientific publications no. 57. Lyon, France: International Agency for Research on Cancer; 1984: 401–409.
44. Hecht SS. Biochemistry, biology, and carcinogenicity of tobacco-specific N-nitrosamines. Chem Res Toxicol. 1998;11:559–603.
45. Maser E, Richter E, Friebertshauser J. The identification of 11 beta-hydroxysteriod dehydrogenese as carbonyl reductase of the tobacco-specific nitrosamine 4-(methylnitrosamino)-1-(3-pyridyl)- 1-butanone. Eur J Biochem. 1996;238:484–489.
46. Castonguay A, Lin D, Stoner GD, et al. Comparative carcinogenicity in A/J mice and metabolism by cultured mouse peripheral lung of N′-nitrosonornicotine, 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone and their analogues. Cancer Res. 1983;43:1223–1229.
47. Rivenson A, Hoffmann D, Prokopczyk B, et al. Induction of lung and exocrine pancreas tumors in F344 rats by tobacco-specific and Areca-derived N-nitrosamines. Cancer Res. 1988;48:6912–6917.
48. Morse MA, Eklind KI, Toussaint M, et al. Characterization of a glucuronide metabolite of 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK) and its dose-dependent excretion in the urine of mice and rats. Carcinogenesis. 1990;11:1819–1823.
49. Hecht SS, Trushin N, Reid-Quinn CA, et al. Metabolism of the tobacco-specific nitrosamine 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone in the Patas monkey: pharmacokinetics and characterization of glucuronide metabolites. Carcinogenesis. 1993;14:229–236.
50. Carmella SG, Akerkar S, Richie JP Jr, et al. Intraindividual and interindividual differences in metabolites of the tobacco-specific lung carcinogen 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK) in smokers' urine. Cancer Epidemiol Biomarkers Prev. 1995; 4:635–642.
51. Upadhyaya P, Kenney PM, Hochalter JB, et al. Tumorigenicity and metabolism of 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanol (NNAL) enantiomers and metabolites in the A/J mouse. Carcinogenesis. 1999;20:1577–1582.
52. Carmella SG, Le Ka KA, Upadhyaya P, et al. Analysis of N- and O-glucuronides of 4-(methylnitrosamino)-1-(3- pyridyl)-1-butanol (NNAL) in human urine. Chem. Res. Toxicol. 2002;15:545–550.
53. Hecht SS. Human urinary carcinogen metabolites: biomarkers for investigating tobacco and cancer. Carcinogenesis. 2002;23:907–922.
54. Peterson LA, Ng DK, Stearns RA, et al. Formation of NADP(H) analogs of tobacco specific nitrosamines in rat liver and pancreatic microsomes. Chem Res Toxicol. 1994;7:599–608.
55. Belinsky SA, Foley JF, White CM, et al. Dose-response relationship between O6-methylguanine formation in Clara cells and induction of pulmonary neoplasia in the rat by 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone. Cancer Res. 1990;50:3772–3780.
56. Staretz ME, Foiles PG, Miglietta LM, et al. Evidence for an important role of DNA pyridyloxobutylation in rat lung carcinogensis by 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone: effects of dose and phenethyl isothiocyanate. Cancer Res. 1997;57:259–266.
57. Wang M, Cheng G, Sturla SJ, et al. Identification of adducts formed by pyridyloxobutylation of deoxyguanosine and DNA by 4-(acetoxymethylnitrosamino)-1-(3-pyridyl)-1-butanone, a chemically activated form of tobacco-specific carcinogens. Chem Res Toxicol. 2003;16:616–626.
58. Hecht SS, Villalta PW, Sturla SJ, et al. Identification of O2-substituted pyrimidine adducts formed in reactions of 4-(acetoxymethylnitrosamino)-1-(3-pyridyl)-1-butanone and 4-(acetoxymethylnitrosamino)-1-(3-pyridyl)-1-butanol with DNA. Chem Res Toxicol. 2004;17:588–597.
59. Peterson LA, Hecht, SS. O6-Methylguanine is a critical determinant of 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone tumorigenesis in A/J mouse lung. Cancer Res. 1991;51:5557–5564.
60. Belinsky SA, Devereux TR, Maronpot RR, et al. The relationship between the formation of promutagenic adducts and the activation of the K-ras proto-oncogene in lung tumors from A/J mice treated with nitrosamines. Cancer Res. 1989;49:5305–5311.
61. Hecht SS, McCoy GD, Chen CB, et al. The metabolism of cyclic nitrosamines. In: Scanlan RA, Tannenbaum SR, eds. N-nitroso compounds. Washington, DC: American Chemical Society; 1981: 49–75.
62. Wang M, McIntee EJ, Shi Y, et al. Reactions of a-acetoxy-N-nitrosopyrrolidine with deoxyguanosine and DNA. Chem Res Toxicol. 2001;14:1435–1445.
63. Hecht SS, Lin D, Chen CB. Comprehensive analysis of urinary metabolites of N′-nitrosonornicotine. Carcinogenesis. 1981;2:833–838.
64. Hecht SS, Spratt TE, Trushin N. Evidence for 4-(3-pyridyl)-4-oxobutylation of DNA in F344 rats treated with the tobacco specific nitrosamines 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone and N′-nitrosonornicotine. Carcinogenesis. 1988;9:161–165.
65. Carmella SG, Hecht SS. Formation of hemoglobin adducts upon treatment of F344 rats with the tobacco-specific nitrosamines 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone and N′-nitrosonornicotine. Cancer Res. 1987;47:2626–2630.
66. Hecht SS, Castonguay A, Rivenson A, et al. Tobacco specific nitrosamines: carcinogenicity, metabolism, and possible role in human cancer. J Environ Sci Health. 1983;C1:1–54.
67. Murphy SE, Heiblum R, Trushin N. Comparative metabolism of N′-nitrosonornicotine and 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone by cultured rat oral tissue and esophagus. Cancer Res. 1990;50:4685–4691.
68. Murphy SE, Spina DA. Evidence for a high affinity enzyme in rat esophageal microsomes which alpha-hydroxylates N′-nitrosonornicotine. Carcinogenesis. 1994;15:2709–2713.
P.1239

69. Magee PN. The experimental basis for the role of nitroso compounds in human cancer. Cancer Surv. 1989;8:207–239.
70. Preston-Martin S, Correa P. Epidemiological evidence for the role of nitroso compounds in human cancer. Cancer Surv. 1989;8:459–473.
71. Magee PN. Nitrosamines and human cancer: introduction and overview. Eur J Cancer Prev. 1996;5:7–10.
72. Reed PI. N-nitroso compounds, their relevance to human cancer and further prospects for prevention. Eur J Cancer Prev. 1996;5:137–147.
73. International Agency for Research on Cancer. Betel-quid and areca-nut chewing and some areca-nut-derived nitrosamines. In: IARC monographs on the evaluation of carcinogenic risks to humans. Vol. 85. Lyon, France: IARC; 2004: 41–300.
74. Hecht SS, Rivenson A, Braley J, et al. Induction of oral cavity tumors in F344 rats by tobacco-specific nitrosamines and snuff. Cancer Res. 1986;46:4162–4166.
75. Idris AM, Prokopczyk B, Hoffmann D. Toombak: a major risk factor for cancer of the oral cavity in Sudan. Prev Med. 1994;23: 832–839.
76. Hoffmann D, Hecht SS. Advances in tobacco carcinogenesis. In: Cooper CS, Grover PL, eds. Handbook of experimental pharmacology. Heidelberg, Germany: Springer-Verlag; 1990: 63–102.
77. Hoffmann D, Rivenson A, Hecht SS. The biological significance of tobacco-specific N-nitrosamines: smoking and adenocarcinoma of the lung. CRC Crit Rev Toxicol. 1996;26:199–211.
78. Hecht SS, Stoner GD. Lung and esophageal carcinogenesis. In: Aisner J, Ariagada MR, Green MR, et al., eds. Textbook on thoracic oncology. Baltimore, MD: Williams & Wilkins; 1995: 25–50.
79. International Agency for Research on Cancer. Tobacco Smoke and Involuntary Smoking. In: IARC monographs on the evaluation of carcinogenic risks to humans. Vol. 83. Lyon, France: IARC; 2004: 33–1187.
80. Wu Y, Chen J, Ohshima H, et al. Geographic associations between urinary excretion of N-nitroso compounds and oesophageal cancer mortality in China. Int J Cancer. 1993;54:713–719.
81. Umbenhauer D, Wild CP, Montesano R, et al. Methyldeoxyguanosine in oesphageal DNA among individuals at high risk of oesphageal cancer. Int J Cancer. 1985;36:661–665.
82. Satarug S, Lang MA, Yongvanit P, et al. Induction of cytochrome P450 2A6 expression in humans by the carcinogenic parasite infection, Opisthorchiasis viverrini. Cancer Epidemiol Biomarkers Prev. 1996;5:795–800.
83. Zeng Y, Ohshima H, Bouvier G, et al. Urinary excretion of nitrosamino acids and nitrate by inhabitants of high- and low-risk areas for nasopharyngeal carcinoma in southern China. Cancer Epidemiol Biomarkers Prev. 1993;2:195–200.
84. Yu MC, Mo CC, Chong WX, et al. Preserved foods and nasopharyngeal carcinoma: a case-control study in Guangxi, China. Cancer Res. 1988;48:1954–1959.
85. Tricker AR. Excretion of N-nitrosamines in patients with bacterial bladder infections or diversions of the urinary tract. Eur J Cancer Prev. 1996;5:95–99.
86. Hicks RM. Nitrosamines as possible etiologic agents in Bilharzial bladder cancer. In: Magee PN, ed. Nitrosamines and human cancer. Banbury Report 12. Woodbury, NY: Cold Spring Harbor Laboratory Press; 1982: 455–469.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 81 - Polycyclic Aromatic Hydrocarbons and Petroleum Industry
81
Polycyclic Aromatic Hydrocarbons and Petroleum Industry
Steven D. Stellman PhD, MPH
Tee L. Guidotti MD, MPH, DABT
Chemistry and Structures
The term polycyclic aromatic hydrocarbons (PAH) generally refers to a group of chemical compounds consisting of carbon and hydrogen atoms arranged as planar compounds whose principal structural feature is fused rings. Their nomenclature has evolved over many decades and is complex. A comprehensive listing, including traditional synonyms and chemical structures, is given by Sander and Wise (1).
PAH are produced during the incomplete combustion of organic material and are among the most ubiquitous environmental pollutants. The combustion processes that release PAH invariably produce a variety of compounds, and in fact, it is difficult or impossible to ascribe health effects in humans to particular members of the PAH family. Hence, PAH are usually treated as a group for the purpose of risk assessment. However, the relative amounts of individual PAH released vary from one source to another. The PAH “fingerprint” of diesel exhaust, for example, is markedly different from that of mainstream tobacco smoke (2). Thus, environmental concentrations of PAH reported in the literature often consist of lists with varying numbers of compounds. A typical listing of PAH consists of 16 individual species (acenaphthene, acenaphthylene, anthracene, benzo (a)anthracene, benzo(a)pyrene, benzo(b)fluoranthene, benzo(ghi)perylene, benzo(k)fluoranthene, chrysene, dibenz(a,h)anthracene, fluoranthene, fluorene, indeno (1,2,3-cd)pyrene, naphthalene, phenanthrene, pyrene) that includes a group of seven PAH (in bold) that are probable human carcinogens. Figure 81.1 illustrates structures of key PAH. The best-known PAH is benzo(a)pyrene (BaP), due to its early identification in coal tar and later use as a model compound for investigating the carcinogenic properties of tobacco smoke.
Sources of Polycyclic Aromatic Hydrocarbons in the Environment
PAH enter the environment through both natural and manmade processes. The principal natural sources of environmental PAH are forest fires and volcanic activity (3,4). Forest fire emissions are particularly severe in Indonesia, where fires are often lit to clear forests in preparation for agricultural activities. During the 1997 Indonesian haze disaster, concentrations of PAH were 6 to 14 times higher than in an unaffected area (5). Malaysia, relatively unaffected until recently, has had severe haze problems. Fires in peat forests in Malaysia are thought to contribute 25% to 35% of atmospheric PAH (6). Burning of wood for heating and cooking has always been an important manmade source of atmospheric PAH. Since the Industrial Revolution, there have
P.1241

been important stationary sources, such as manufacturing and power generation, and since the early 20th century, mobile sources in the form of gasoline and, later, diesel-fueled engines also became important contributors to total environmental PAHs.
Figure 81.1 PAH.
Stationary Anthropogenic Sources of Polycyclic Aromatic Hydrocarbons Emissions
Stationary sources of anthropogenic PAH emissions arise from industrial and household activities and account for about 80% of total annual PAH emissions in the United States (7). Industrial sources include power generation, municipal incinerators, and industrial manufacturing processes.
It is difficult to estimate precisely the contribution to total atmospheric PAH from its many different sources, and few such estimates are available. A 1982 report by Ramdahl et al. (8) put the proportion of PAH emissions in the United States from industrial sources at 41%; residential heating 16%; mobile sources 25%; open burning 13%; and power generation and incineration 5% and 1%, respectively. Total PAH emissions were estimated at about 11,000 metric tons. Boström et al. (9) cite tabulations from the European Environmental Agency that break down an estimated 1,900 tons of PAH emissions in 1992 according to emission source: 60% (1,120 tons) was attributed to nonindustrial combustion plants, including domestic wood burning; 20% (383 tons) was from road transport; and lesser amounts were from production processes and combustion in manufacturing industries (10).
Residential Heating, Including Wood Burning
Boström et al. (9) note that “residential burning of wood is regarded as the largest source of PAHs” in both the United States and Sweden. In Sweden, between 1990 and 1995, domestic heating sources including district heating contributed up to one third of total emissions of PAHs to air (101 out of 153 total tons per year in 1995).
In the United States, there has been considerable progress in improving the efficiency of outdoor wood-burning furnaces for heating homes and hot water. The U.S. Environmental Protection Agency (EPA) reported in 1998 that two different wood furnace designs emitted 0.2 g to 0.4 g PAH per kg wood fuel under various conditions. Emissions in relation to energy output were less than 17 mg per megajoule (MJ) input, which was less than a certified wood stove but several orders of magnitude greater than a natural gas furnace (11). Measurements of PAH in domestic wood emissions were dominated by phenanthrene (690 µg per MJ), followed by fluoranthene (148 µg per MJ), pyrene (114 µg per MJ), and anthracene (97 µg per MJ). BaP content was minor (10 µg per MJ) (12). Burning of heating oil for home heating is a minor source of PAH, especially compared with wood burning (13).
Power Generation
Coal-fired power plants have represented a source of environmental PAH, at least in the past. In a 1982 study, high concentrations of PAH were reported in sediments taken in southwestern Lake Erie near a large coal-fired power plant (14). However, increasingly stringent regulations over the years have reduced their importance (15,16).
Municipal Incinerators
Municipal incinerators are a troublesome source of PAH emissions, in part because it is difficult for municipal authorities to exercise stringent control over the content and composition of the refuse that they must collect for legal and public health reasons. PAH measured in fly ash from municipal waste incinerators usually includes phenanthrene, benzo(g,h,i)perylene, fluoranthene, benzo(a)fluoranthene, indeno(1,2,3-c,d)pyrene, and chrysene (17,18,19). The relative abundance of specific PAH has been reported to differ considerably between incinerators operated in the United States and in the United Kingdom: Shane et al. (20) reported phenanthrene to be the most abundant and frequently detected PAH in samples of fly ash and bottom ash colleted from 18 U.S. sites, whereas British data favored benzo(g,h,i)perylene.
Industrial Manufacturing
Several manufacturing activities have been responsible for large environmental emissions. These include
P.1242

manufacture or processing of coal tar, coke, asphalt, and petroleum catalysts/cracking operations. Coal tars are byproducts of destructive distillation (carbonization) of coal to produce coke or gas and may contain hundreds to thousands of individually identifiable chemicals (21,22). Coal tars are used in the manufacture of industrial products, including pesticides and pharmaceuticals, and have been used as auxiliary blast-furnace fuels in the production of steel (23). Coal tars result from the cooling and purification of manufactured gas, a process that can also produce waste products known as “purifier waste,” which could contain sulfur and cyanide impurities, and may persist in the environment for many years (24). Coal-tar pitches, which are formed as residues during distillation of coal tars, are used as a binder in preparing anodes used in the smelting of aluminum. It has been noted that in the United Kingdom, aluminum production and anode baking (part of the anode manufacture process) were the largest sources of PAH emissions until 1996, contributing about half of all emissions. However, as a result of the 1990 Environmental Protection Act, which led to heavy investment in abatement equipment, emissions were eventually reduced to about 5% of the total (25).
Mobile Sources of Polycyclic Aromatic Hydrocarbon Emissions
Automotive exhaust from cars and trucks is a major contributor to atmospheric PAH, particularly in urban environments (26). As Boström et al. (27) note, “vehicle exhaust is the largest contributor to PAH emissions in central parts of large cities.” PAH composition varies by type of vehicle fuel (gasoline versus diesel) and is further affected by the presence or absence of a catalytic converter. Furthermore, PAHs are emitted from automobile exhaust in the vapor phase, as well as in particulate matter (28). Because some PAHs occur primarily in the vapor phase (e.g., phenanthrene), whereas others are almost exclusively bound to particles (e.g., coronene), characterization of the composition of an atmospheric mixture is best done by presenting as complete PAH profiles as possible. Boström et al. (27) compare PAH emissions by vehicle type, fuel, and catalytic converter use, for up to 25 individual PAHs, to demonstrate a decrease in total emissions by a factor of five upon changing from the nonenvironmentally classified diesel fuel (MK3) to the environmentally classified fuel (MK1). They also point out that cold-start emissions from gasoline vehicles may account for more than 50% of total PAH emissions from gasoline vehicles (29).
Indoor Environment
Indoor sources of PAH can also contribute to an individual's total air exposure, especially in episodic events, including smoking (30,31), and for three-ringed PAH compounds (32). Indoor air concentrations of PAH generally reflect both indoor and outdoor sources. Data from the Total Human Environmental Exposure Study, which examined human exposure to BaP via inhalation and food pathways for 13 households in Philipsburg, New Jersey, suggested that up to 50% of the outdoor particulate concentration of BaP could penetrate indoors (33). Studies by Sheldon et al. (34,35) also found outdoor BaP highly correlated with indoor levels in California, contributing more than 50% on average to indoor levels. Studies done elsewhere have found similar results: the contribution of outdoor sources to the heavier PAHs was 63% to 80% for five- to seven-ringed compounds in U.S. cities (32) and 76% for BaP in Japanese cities (36). In one study, homes with gas heating systems were found to have higher average indoor PAH than homes with electric heating systems (37).
Human Exposures
Environmental
Individuals are exposed to complex mixtures of pollutants that may have arisen from a multitude of sources. It is rarely possible to track down specific atmospheric sources, especially in urban environments. Attempts have been made to characterize the relative abundance or “fingerprints” of atmospheric PAH in a variety of settings. Khalili et al. (2), for example, measured the concentration of 20 PAHs near specific sources in the Chicago metropolitan area. They found two- and three-ringed PAHs responsible for up to 98% of the total measured concentration near coke ovens and in highway tunnels, but for only 73% to 76% of the total in auto (gasoline) and bus (diesel) garages.
Air Pollution
Besides direct exposure to automotive exhaust, secondary exposure may occur to PAHs that have been previously deposited in soils, highways, and other locations of human activities. Instrumentation and methods have been developed that make it possible to measure both PAHs and volatile organic compounds (VOCs) in indoor air (38). The EPA Toxic Release Inventory for 1992 contained a partial list of releases of anthracene to the environment from manufacturing or processing facilities, showing amounts of up to 11,090 pounds of PAH per year (39). Besides “ordinary” air pollution, exposure to PAH may occur following natural or manmade disasters. Pleil et al. (40) reported significant levels of airborne PAH associated with the collapse of the World Trade Center towers on September 11, 2001, as well as from subsequent use of diesel-powered equipment during the cleanup operation. For further information on air
P.1243

pollution in general, see Chapters 93, 94, 95, and 96, which deal with outdoor and indoor sources, epidemiology, human clinical studies, and toxicological studies.
Water Pollution
PAH may be found as contaminants of both surface and ground water, with atmospheric deposition providing the major contribution (7,41). The Agency for Toxic Substances and Disease Registry (ATSDR) Toxicological Profile for PAH catalogs the following sources of PAH in surface waters: deposition of airborne PAH, municipal wastewater discharge, urban stormwater runoff, runoff from coal storage areas, effluents from wood treatment plants and other industries, oil spills, and petroleum processing (7). ATSDR notes that data on PAH in groundwater are scant, citing an American Petroleum Institute estimate of 1 to 2 tons of BaP released from municipal sewage effluents and 0.1 to 0.4 tons of BaP from petroleum refinery wastewaters for 1977 (42). The EPA National Urban Runoff Program, which operated between 1978 and 1983, reported concentrations of PAH above 1,000 ng per L (43). Reports over the past several decades have documented the occurrence of PAH in surface water samples taken from geographically disparate areas, including four cities in the eastern United States (Huntington, West Virginia; Buffalo, New York; Pittsburgh, Pennsylvania; and Philadelphia, Pennsylvania—with a PAH concentration of 600 ng per L in Pittsburgh) (44); 11 locations along the Mississippi River, with the highest concentration of phenanthrene at 34 ng per L measured near New Orleans (45); and the St. Lawrence River and tributaries, where Pham et al. (46) detected phenanthrene, benzo(b)fluoranthene, fluoranthene, and pyrene. As might be expected, much higher concentrations of PAH have been found in industrial effluents, such as refinery wastewaters (47,48).
Levels of PAH in finished drinking water are generally very low, because overall water quality is strictly regulated and monitored in most heavily populated areas. Nevertheless, drinking water may occasionally be contaminated with PAH or with chlorinated derivates of naphthalene, phenanthrene, fluorene, and fluoranthene, as has been reported in a Japanese study (49).
Soil
Airborne PAH originating in both stationary and mobile sources may be deposited near the source but can also travel a considerable distance. Heavy soil contamination has been documented on current and former industrial sites, including those of former manufactured gas plants (50). Contributions to PAH in residential soil are primarily from deposition of particulate matter from highway traffic, with localized contributions from barbecuing and operation of gasoline-powered lawnmowers (51). PAH along highway rights of way are mainly from automotive exhaust as well as from wearing of tires and asphalt. In a Dutch study, van Brummelen et al. (52) sampled four soil layers at 10 sites at increasing distances from a blast-furnace plant and were able to estimate the relative contribution of PAH from the plant and from “background” sources.
The presence of PAH in residential soils does not automatically imply a specific level of human exposure, because this would depend on many factors related to human activities around the home. In recent years, methods have been developed to estimate potential exposure to PAH from soil that has been brought into households from outdoors by their occupants. Chuang et al. (54,55) obtained profiles of PAH in house dust and tracked-in soil, gathered using a specially designed vacuum cleaner (high-volume surface sample = HSV3) (53). They found PAH concentrations greatest in entryway soil > house dust > pathway soil > foundation soil (54,55). Beyea et al. (56) used measurements of yard soil around the households of participants in a case–control study of breast cancer to optimize models of exposure to traffic sources of PAH. Estimates of PAH exposure using these methods may permit assessment of risk in future epidemiological studies.
Marine Sediment
Sediments are major sinks for PAH, primarily due to their low solubility and strong affinity for organic carbon in particulate matter (57). Numerous studies of PAH in sediment cores have been carried out over the years. A 1977 report by Hites and Laflamme. (58) identified anthropogenic combustion of fossil fuels as the primary source of PAH in cores taken to a depth of 42 cm from Buzzard's Bay, Massachusetts. Wenning et al. (59) took 13 core sediments from the Passaic River in Newark, New Jersey, and concluded that primary sources of PAH, as well as polychlorinated biphenyls, were discharges of industrial effluents either directly into the waterway or through combined sewer overflows. The accumulation of PAHs and other industrial pollutants in marine sediments is an important factor contributing to the bioaccumulation of these compounds in fish and shellfish, which are eventually consumed by humans. Eisler (60) has tabulated bioconcentration factors in selected species of aquatic organisms for anthracene, BaP, and several other PAHs, reporting, for example, a factor between 4,400 and 9,200 in rainbow trout.
Personal
Dietary
Exposure to PAH can be through preparation of food and in the food itself. PAH have been measured in emissions from charcoal grilling of meat by Dyremark et al. (61). They identified µg per kg levels of 23 PAH species in the smoke emanating from grilling of minced lean pork, but attributed most of the PAH in the local air
P.1244

environment to combustion of the charcoal rather than the meat itself, and concluded that the overall contribution to air pollution of this source was relatively minor. Kazerouni et al. (62) measured BaP in composite samples of commonly consumed foods in the second National Health and Nutrition Examination Survey (NHANES II) and found the highest levels (about 4 ng per g cooked meat) in grilled/barbecued, very well-done steaks and hamburgers and in similarly prepared chicken with skin. BaP in nonmeat items was low. Consumption of bread/cereal/grain and grilled/ barbecued meat was estimated to contribute about one fourth of the mean daily dietary intake of BaP. The database of PAH measurements in food was later used by Sinha et al. (63) to relate estimated dietary exposure to risk of colorectal adenocarcinoma in a clinic-based case–control study, with a fivefold risk associated with individuals in the highest quintile of dietary consumption.
Cigarette Smoking
Cigarette smoke contains an abundance of PAH, which contribute to its carcinogenic properties. The carcinogenicity of these PAHs were already well-known at the time of publication of the landmark 1964 Surgeon General's report, which listed the concentration in cigarettes, cigars, and pipes of BaP, acenaphthylene, anthracene, and pyrene (64).
Literally thousands of publications since that time have confirmed cigarette smoking as a cause of many types of cancer, including lung, larynx, oral cavity, esophagus, bladder, hematopoietic system, and other organ systems (65). Cigarette smoke is a highly complex mixture, which includes not only PAH, but also other carcinogens such as nitrosamines; aromatic amines; heterocyclic amines; a variety of other miscellaneous organic compounds; and heavy metals such as arsenic, nickel, chromium, cadmium, and lead (66). Consequently, it is not possible to ascribe the carcinogenic effects of tobacco use to specific PAH, but these undoubtedly play a role in human health effects.
Occupation
Exposure to PAH occurs in numerous industries, including coke production and downstream industries like steel manufacture, aluminum, petroleum refining, coal gasification, and manufacture. The primary routes of exposure to coal tars and coal-tar products are inhalation, ingestion, and dermal contact. Actual numbers of exposed workers are difficult to estimate; outdated estimates from the National Occupational Hazard Survey and the National Occupational Exposure Survey, both done in the 1970s, put the number of U.S. workers directly or indirectly exposed to coal tar products at 145,000 (67). Besides in heavy industry such as coke, steel, and aluminum, exposure occurs in occupations in which asphalt (also called bitumen) is used, such as road paving and roofing (68). Burstyn et al. (69) have developed a methodology for incorporating exposure measurements among asphalt workers into a database that is well-suited to epidemiological studies of health risks. Both professional and volunteer firefighters are also exposed to PAH in the course of their duties (70); such work also entails exposure to many complex mixtures of natural and synthetic combustion products. Concerns have been raised that military personnel stationed in Kuwait during the Gulf War experienced lengthy exposures to PAH from the hundreds of deliberately set oil well fires (71).
Occupational exposure to PAH may also affect workers engaged in both diesel and gasoline-powered motor transport, including automobiles, trucks, heavy equipment such as that used in mining and construction, and marine. Actual exposures obviously depend upon individual circumstances, such as the portion of the workday spent in or near vehicles, and time spent outdoors versus indoors, underground, or in tunnels. The number of workers employed in the trucking industry in the United States alone is estimated to be more than 9 million, the largest single employer being the United Parcel Service. Exposures to such workers do not include additional exposures off the job. Health consequences of occupational exposures are discussed later in a separate section.
The Oil-and-gas Industry and Petroleum Fuels
Many sources of PAH exposure are directly related to the oil-and-gas industry and the use of petroleum as a fuel. Petroleum, or crude oil, is the most heavily consumed form of energy, comprising 42.7% of total world energy consumption. Petroleum provides gasoline for transportation and heating oil and for a variety of nonenergy products, such as lubricating oil and chemical feedstocks from which plastics are made. PAH, being produced whenever organic material is combusted, are emitted in the form of air pollution in either volatile (gaseous) or particle form.
The petroleum (and gas) industry is divided into two major segments: the “upstream” (drilling, well servicing, pumping, maintaining collecting systems) and the “downstream” (refining, product manufacturing, marketing).
Crude oil is a mixture of more than 1,000 compounds, some of which are PAH. Quantities of the single-ring aromatic hydrocarbon benzene, and substituted and saturated PAH, called naphthalenes, are present in all but the lightest crude oils, and the content of PAH increases in heavier crudes to about 7%. Although a variety of hydrocarbon products produced from petroleum have specific toxic effects, the toxicity of crude petroleum itself to humans is relatively low. Although the PAH in crude oil
P.1245

are generally less toxic than those produced by combustion, they are responsible for most of the toxicity of crude oil in the ecosystem when a spill occurs. After a spill, the volatile hydrocarbons evaporate quickly, leaving the PAH-enriched heavier fraction behind. Production water, which is also rich in metals and brine, also contains PAH and represents a major disposal problem for the industry.
The downstream segment of the industry is more likely to present opportunities for occupational exposure to PAH. Refining is a closed process with limited opportunities for exposure to PAH. Crude petroleum first is washed with solvent, which removes salts, heavy hydrocarbons, sulfur compounds, and impurities. Then it is distilled to recover the lighter, low–molecular weight fractions that are used as fuels and lubricating oils. Cracking is a process that breaks down heavy alkanes into lighter fractions more suitable as fuels. Thermal cracking, which is done using heat, generates PAH that may be left behind in residual material, called coke, although not in large quantities. The coke itself may be recycled in the process. Exposure may occur during maintenance of cracking facilities. Thermal cracking has been replaced in many applications by steam cracking, catalytic cracking, and lower-temperature methods. Cracking is a closed process, and under normal circumstances workers are not exposed to PAH, although that possibility exists during maintenance work.
Asphalt is made from the heavy residual fraction left and is rich in PAH. Exposure to PAH is a hazard in roofing, street paving, and other activities where asphalt is applied in open air.
Natural gas provided 16% of energy consumed worldwide in 1999. It is primarily used for heating, generating electricity, and industry. Due to its chemical structure, mostly methane, it generates less carbon dioxide for the energy it produces than any other fossil fuel. Natural gas does not contain PAH. Most of the hydrocarbon content in natural gas consists of short-chain alkanes, which are generally not toxic. Excess gas may be “flared” on site, ignited in a controlled fashion on top of a stack. When flares burn inefficiently, with rich mixtures exceeding available oxygen, incomplete combustion occurs, and PAH are produced.
Coalbed methane is a form of natural gas arising from coalbeds. Although the gas itself is free of PAH, the methods used to produce it may result in wastewater contaminated with PAH, which has raised environmental concerns.
Oilsands and oil shale are minerals containing large quantities of a hydrocarbon substance called bitumen. These fossil fuels currently have a small share of world energy consumption but represent a potentially huge supply, especially in North America, where large deposits of oilsands exist in western Canada. The content of PAH in both forms of bitumen and the synthetic hydrocarbon product derived from processing bitumen is higher than in crude oil. The PAH compounds are not necessarily the same as in combustion products, however. Shale oil was extensively evaluated in the 1980s for health risks, and the historic industry appears to have experienced an increased rate of skin cancer. The sites where oilsands are mined and extracted, as well as oilsands processing facilities, do not appear to show unusually high rates of injury or disease, but a comprehensive study has not been performed. Sensitive to the environmental and human health risks of the product, the oilsands industry has made a concerted effort to reduce production of coke and to eliminate sources of exposure in production. The oilsands are a natural geological formation that lies exposed on the surface in the Athabasca region, however, and PAH from bitumen naturally enter some surface waters.
Large oil-and-gas facilities, especially refineries, have large energy requirements that are met by fossil fuels and by cogeneration, making them important stationary sources of PAH emissions.
Human Health Effects
Because PAH almost always occur in the environment as mixtures rather than as individual compounds, it is difficult to ascribe adverse human health effects to individual compounds. Most assessments of the health risks of exposure to PAH, such as that done by ATSDR, are inferred from studies involving exposure to complex mixtures, such as those encountered in occupational settings (e.g., coke oven work and roofing) or cigarette smoking (7).
Noncancer Toxicity
The largest effort by far toward elucidating human health effects of PAH has been directed toward studies of carcinogenicity. Considering their near omnipresence in occupational and environmental settings, there are surprisingly few available studies of other health effects. This may due be in large part to the fact that exposure to PAH often occurs with other toxic substances, making it difficult to determine the effects of PAH alone. There is certainly ample evidence of serious adverse health effects associated with exposure—mostly by inhalation but by other routes as well—to complex particulate mixtures, of which PAH frequently make up a substantial proportion. A comprehensive ATSDR toxicological profile of PAH failed to discover specific reports of neurological, reproductive, or developmental effects in either animals or humans (7). Szczeklik et al. (72) found a “marked depression” of mean serum immunoglobulin G (IgG) and IgA in coke oven workers, with some decrease in IgM but an increase in IgE. The coke oven workers had order-of-magnitude-greater measured exposure to PAH relative to comparison workers.
P.1246

There is limited experimental evidence in rats (73) and cockerels (74) that exposures associated with PAH-producing industries may affect cardiovascular function. Few epidemiological studies have reported PAH-associated cardiovascular risks. In a multicountry collaborative study Burstyn et al. (75) found a dose-related increase in fatal ischemic heart disease (IHD) in a cohort of 12,367 male asphalt workers for whom BaP could be estimated quantitatively and exposure to coal tar semiquantitatively. Both cumulative and average exposure indices for BaP and coal tar were positively associated with mortality from IHD. The highest relative risk was observed for average BaP exposures of at least 273 ng per m3 [relative risk (RR) = 1.64; 95% confidence interval (CI), 1.13 to 2.38].
Carcinogenicity
The International Agency for Research on Cancer (IARC), in its periodic evaluation of carcinogenic agents and exposures, has summarized the extensive evidence that exposure to a number of PAH sources is carcinogenic (IARC Group I). These include coal tar pitches and coal tars, which are mixtures of PAH and other compounds, exposure to industrial processes such as coal gasification and coke production, aluminum production, iron and steel founding (76,77), and of course tobacco smoking (78). Sources judged carcinogenic by IARC also include mineral oils, shale oils, and soots. Several other sources of exposure are classified by IARC as “probably carcinogenic to humans” (IARC Group IIA), including creosote, diesel exhausts, and petroleum refining (79). Assessment of human cancer risk to coal tar derivatives is based upon a number of occupational studies, some dating back many decades. Lloyd's (80) classic paper on mortality of coke plant workers, for example, documents a 10-fold risk of lung cancer for men employed 5 or more years at full-time topside jobs (i.e., at or near the tops of the ovens). Redmond et al. (81) reported increased risk of cancer of the lung, kidney, and skin in workers exposed to coal tar pitch volatiles. More recently, Boffetta et al. (82) reviewed cancer risks associated with PAH exposure in a variety of occupations, including aluminum production, coal gasification, coke production, iron and steel foundries, tar distillation, shale oil extraction, wood impregnation, roofing, road paving, carbon black production, carbon electrode production, chimney sweeping, and calcium carbide production. They concluded that “heavy exposure to PAH entails a substantial risk of lung, skin, and bladder cancer, which is not likely to be due to other carcinogenic exposures present in the same industries.” Target organs were most consistently the lung, skin, and bladder.
An extensive literature on cancer risks in workers in various industries involving exposure to PAH has shown clear excess of lung cancer and suggestive excesses of bladder cancer (83,84). As noted above and elsewhere (85), studies of coke oven workers were among the earliest to establish PAH mixtures as human carcinogens. In a study of cancer mortality among European asphalt workers, Boffetta et al. (86) noted a small excess of lung cancer in workers employed in road paving, asphalt mixing, and other jobs involving exposure to bitumen fumes, although confounding by related exposures such as to coal tar could not be ruled out. Overall mortality from head and neck cancer was elevated for bitumen workers (87). Exposure to PAH also occurs in the construction industry. Kurtz et al. (88) have measured exposure to coal tar pitch volatiles, PAHs, and total particulates in excess of established standards.
Excess cancer in roofers was first reported by Hammond et al. (89). There have been subsequent reports of increased lung cancer risk in roofers [e.g., Zahm et al. (90) and Morabia et al. (91)] but few have been statistically significant. A meta-analysis by Partanen and Boffetta (92), however, demonstrated an overall statistically significant excess of lung cancer among roofers (RR = 1.78; 95% CI,1.5 to 2.1). It is uncertain to what extent the risk is related to specific exposures, because such workers were exposed in the past to coal tar and asbestos, as well as asphalt.
Epidemiological studies have generally characterized risks according to broad job title or industry, because specific exposure measurements over workers' lifetimes are rarely available. Nevertheless, with reasonable assumptions and approximations, it is possible to make lifetime exposure estimates by gathering and synthesizing industrial hygiene data from a variety of sources. A recent meta-analysis based upon such a synthesis has been done by Armstrong et al. (93), who estimated the average equivalent “unit relative risk” per 100 µg per m3-years of BaP at 1.20 (95% CI, 1.11 to 1.29). Estimated means in coke ovens, gas works, and aluminum production works were similar (95% CI, 1.15 to 1.17). In other industries, they were much higher, but precision was substantially poorer (e.g., asphalt, RR = 18; 95% CI, 4 to 73).
Although the cancers most often investigated have been those traditionally associated with employment in heavy industry, such as lung and bladder cancer, El-Bayoumy (94) has pointed out that breast cancer can also be induced by a number of PAH, including 7,12-dimethylbenz(a)anthracene, a synthetic compound used primarily in carcinogenesis research. On the basis of experimental research and structural grounds, he proposed that PAH and nitro-PAH be considered potential factors in human breast cancer. Gammon et al. (95) have investigated this hypothesis in a population-based case-control study of 576 women with breast cancer and 427 controls conducted in Long Island, New York. Peripheral blood was used for assays of PAH diol-epoxide-DNA adducts via competitive ELISA. An adjusted odds ratio of 1.49 (95% CI, 1.00 to 2.21) was observed in the
P.1247

highest adduct quintile (>21.9 per 108 nucleotides); no dose-response was seen.
Mechanisms for PAH carcinogenesis have been investigated in considerable detail. As with many xenobiotics, metabolism usually proceeds via an activation phase with formation of electrophilic intermediates. Conjugation reactions leading to deactivation of reactive electrophiles may occur in a second phase (9). The metabolic activation stage usually proceeds via formation of 7,8-diol epoxides, catalyzed by enzymes in the cytochrome P450 family such as CYP1A1, as well as other isoenzymes such as CYP1A2, CYP1B1, and CYP3A4. Diol epoxides, in turn, form adducts with DNA, which may give rise to mutations following DNA replication. A variety of mutation formats has been described, which may vary with the structure and number of rings of the specific PAH. Smith et al. (96) mapped the distribution of adducts induced by diol epoxides of a number of PAH within the p53 gene in human bronchial epithelial cells. The codons most strongly involved in adduct formation were also those with the highest mutational frequency. An extensive discussion of mechanisms for adduct formation and alternative metabolic pathways is given by Boström et al. (9), and extensive reviews have been presented by Wogan et al. (97), Baird et al. (98), and Xue and Warshawsky (99).
Biomarkers and Biomonitoring
During the past several years, there has been considerable progress in development and use of biomarkers for assessing past exposure to PAH. Although the concentration of PAH in tissue has occasionally been determined (100), it is more practical to determine the concentration of PAH reaction products in urine. The pyrene metabolite 1-hydroxypyrene (1-OHP), and sometimes its glucuronidation product, 1-hydroxypyrene glucuronide, are often used to demonstrate past exposure to PAH and to estimate body burden for use in epidemiological risk analysis. 1-OHP has been measured consistently in the urine of cigarette smokers and has been used [by Hecht et al. (101), for example] to track the effects of smoking cessation.
There is increasing use of 1-OHP to assess worker exposure to PAH in occupational studies. Caux et al. (102) found elevated levels of 1-hydroxypyrene in the urine of firefighters exposed to PAH during the course of their duties, compared with levels in their own urine after a nonexposed period, and Kang et al. (103) found 1-OHP measurements higher in PAH-exposed steelworkers than in nonexposed workers. van Schooten et al. (104) measured urinary 1-OHP in groups of workers in an aluminum plant but having different measured exposures to PAH. 1-OHP was correlated with PAH exposure among groups but not at the level of the individual. Ovrebo et al. (105) reported a significant increase in urinary 1-OHP workers exposed to measured PAH in an electrode paste plant relative to control workers. 1-OHP has also been found to be elevated in the urine of miners exposed occupationally to diesel exhaust (106). Measurement methods for 1-OHP are now relatively routine (107). They have been called “robust and nonlaborious,” (108), but use of 1-OHP as a quantitative biomarker of exposure has not yet been established, and health-based exposure limits cannot yet be set.
PAH-DNA adducts have been used extensively for biomonitoring of exposure. As early as 1988, Perera et al. (109) measured the levels of PAH-DNA adducts in peripheral blood cells of 35 Finnish foundry workers with an enzyme-linked immunosorbent assay using a polyclonal anti-BaP diol epoxide-I-DNA antibody known to cross-react with DNA modified by diol epoxides of structurally related PAH. They found higher levels in exposed workers compared with controls, and adduct levels were dose-related to BaP exposure. Their group subsequently used 32P-postlabeling and immunoassay methods to demonstrate higher adduct levels in residents of a Polish region heavily polluted by coke plant emissions relative to rural controls (110). The continuing development of assay methods has enabled studies in residential groups not thought to be so highly exposed as industrial workers or those who live close to industrial sources of PAH pollution. The majority of nonindustrial exposures comes from food and motor vehicle exhaust. Shantakumar et al. (111) recently combined PAH-DNA adduct measurements with data from environmental home samples of dust and soil, dietary history data, and PAH exposure estimates based on geographic modeling of vehicular traffic patterns. They found a strong association with levels measured in outdoor soil (which reflects in part deposition of vehicle-related particulate matter) but a negative association with PAH in indoor house dust.
As adduct measurements become more widespread, they are being used as dosage markers in a variety of cancer studies. Adduct levels were associated with risk of development of lung cancer in a case–control study nested in the European Investigation into Cancer and Nutrition study. The overall odds ratio was not statistically significant, however (odds ratio = 1.86; 95% CI, 0.88 to 3.93) (112). Furthermore, adduct levels were dichotomized as detectable and nondetectable; when adduct level was treated as a continuous variable to predict risk, its regression coefficient was not significantly different from zero, and the authors stated that the level of measurement error “seems to be high.”
DNA-adduct assay results at present still have somewhat limited sensitivity. A set of interlaboratory trials undertaken between 1994 and 1997 to evaluate interlaboratory disparities found substantial differences in reported BaP-DNA adduct levels by different methods, but also found improved reproducibility after circulation and
P.1248

adoption of uniform protocols (113). Schoket et al. (114) found a lack of correlation between adduct levels and urinary 1-OHP among workers in a Hungarian aluminum plant. Mensing et al. (115) have observed a reduction in adduct levels in PAH-exposed factory workers following a change in production materials (binding pitch) but found no differences between adducts in current smokers compared with nonsmokers. de Kok et al. (116) has noted that the sensitivity of the assay varies with the method used and stated: “Recent developments in the application of capillary electrophoresis in combination with either immunochemical or mass spectrometric detection techniques may offer new and promising approaches, with higher selectivity as compared to TLC-32P postlabeling.”
In a recent review, Vineis and Perera (117) argued that bulky DNA adducts “express cumulative exposure to PAHs and other aromatic compounds after the action of metabolizing enzymes and despite the intervention of DNA repair enzymes” and, thus, should be considered to be “markers of cumulative DNA damage” rather than strictly dosage surrogates.
References
1. Sander L, Wise S. Polycyclic Aromatic Hydrocarbon Structure Index. Rep. NIST special publication 922. Gaithersburg, MD: National Institute for Science and Technology; 1997.
2. Khalili N, Scheff P, Holsen T. PAH source fingerprints for coke ovens, diesel and gasoline engines, highway tunnels and wood combustion emissions. Atmospheric Environment. 1995;29:533–542.
3. Menzie C, Potocki B, Santodonato J. Exposure to carcinogenic PAHs in the environment. Environ Sci Tech. 1992;26:1278–1284.
4. Ilnitskii A, Belitskii G, Shabad L. On the carcinogenic polycyclic aromatic hydrocarbon benzo(a)pyrene in volcano exhausts. Cancer Letters, 1976;1:291–294.
5. Kunii O, Kanagawa S, Yajima I, et al. The 1997 haze disaster in Indonesia: its air quality and health effects. Arch Environ Health. 2002;57:16–22.
6. Okuda T, Kumata H, Zakaria M, et al. Source identification of Malaysian atmospheric polycyclic aromatic hydrocarbons nearby forest fires using molecular and isotopic compositions. Atmospheric Environment. 2002;36:611–618.
7. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Polycyclic Aromatic Hydrocarbons. Atlanta, GA: Agency for Toxic Substances and Disease Registry; 1995.
8. Ramdahl T, Alfheim I, Bjorseth A. PAH emission from various sources and their evolution over the last decades. In: Rondia D, Cooke M, Haroz R, eds. Mobile source emissions including polycyclic organic species. Dordrecht, Netherlands: D. Reidel Publishing Co.; 1983: 277–298.
9. Boström CE, Gerde P, Hanberg A, et al. Cancer risk assessment, indicators, and guidelines for polycyclic aromatic hydrocarbons in the ambient air. Environ Health Perspect. 2002;110(suppl 3):451–488.
10. Ritter M. CORINAIR 1994 Inventory. Copenhagen: European Topic Centre on Air Emissions, European Environment Agency; 1998.
11. Valenti J, Clayton R. Emissions from Outdoor Wood-burning Residential Hot Water Furnaces. EPA/600/SR-98/017. Cincinnati, OH: EPA National Risk Management Research Laboratory; 1998.
12. Rudling L, Ahling B, Löfroth G. Chemical and Biological Characterisation of Emissions from Combustion of Wood and Wood-chips in Small Furnaces and Stoves [in Swedish]. Report 1331. Stockholm: Swedish Environmental Protection Agency; 1980.
13. Bardh N, Ahling B. Emissions from Oil-fired Domestic Furnaces. IVL Report B-717. Gothenburg, Sweden: The Swedish Environmental Institute; 1983.
14. Eadie B, Faust W, Gardner W, et al. Polycyclic aromatic hydrocarbons in sediments and associated benthos in Lake Erie. Chemosphere. 1982;11:185–191.
15. Weber G, Erickson T, Hassett D, et al. A Comprehensive Assessment of Toxic Emissions from Coal-fired Power Plants: Phase I Results from the U.S. Department of Energy Study. Grand Forks, ND: Energy and Environmental Research Center, University of North Dakota; 1996.
16. Dyke P. PCB and PAH Releases from Incineration and Power Generation Processes. R&D Technical Report P4-052. Bristol, UK: Environment Agency; 2002.
17. Shane B, Henry C, Hotchkiss J, et al. Organic toxicants and mutagens in ashes from 18 municipal refuse incinerators. Arch Environ Contam Toxicol 1990;19:665–673.
18. Wild S, Berrow M, McGrath S, et al. Polynuclear aromatic hydrocarbons in crops from long-term field experiments amended with sewage sludge. Environ Pollut. 1992;76:25–32.
19. Williams R, Meares J, Brooks L, et al. Priority pollutant PAH analysis of incinerator emissions particles using HPLC and optimized fluorescence detection. Int J Environ Analytical Chem. 1994;54:299–314.
20. Shane B, Henry C, Hotchkiss J, et al. Organic toxicants and mutagens in ashes from 18 municipal refuse incinerators. Arch Environ Contam Toxicol 1990;19:665–673.
21. Kurtz LA, Verma DK, Sahai D. Coal tar pitch volatiles and polycyclic aromatic hydrocarbons exposures in expansion joint-making operations on a construction site: a case study. Appl Occup Environ Hyg. 2003;18:545–552.
22. National Toxicology Program. Coal tars and coal tar pitches. In: Report on carcinogens. 11th ed. Research Triangle Park, NC: National Institute for Environmental Health Sciences; 2005.
23. Anonymous. Blast Furnace Granular Coal Injection System Demonstration Project. Report no. 11. Bethlehem, PA: Bethlehem Steel Corporation; 1999.
24. New York State Department of Environmental Conservation. Contamination at MPG [manufactured gas plants] sites. http://www.dec.state.ny.us/website/der/mgp/waste.html. Accessed October 14, 2005.
25. Dore C, Goodwin J, Watterson J, et al. UK Emissions of Air Pollutants 1970 to 2001. Harwell, Oxfordshire, UK: AEA Technology; 2003.
26. Baek S, Field R, Goldstone M, et al. A review of atmospheric polycyclic hydrocarbons: sources, fate, and behaviour. Water Air Soil Pollution. 1991;60:279–300.
27. Boström CE, Gerde P, Hanberg A, et al. Cancer risk assessment, indicators, and guidelines for polycyclic aromatic hydrocarbons in the ambient air. Environ Health Perspect. 2002;110:451–488.
28. Westerholm R, Egeback KE. Exhaust emissions from light- and heavy-duty vehicles: chemical composition, impact of exhaust after treatment, and fuel parameters. Environ Health Perspect. 1994;102(suppl 4):13–23.
29. Lenner M, Karlsson B. Quantitative Model for the Estimation of Emission of Carcinogenic Substances from Traffic [in Swedish]. Linköping, Sweden: Swedish National Road and Transport Institute; 1998.
30. Sakai R, Siegmann HC, Sato H, et al. Particulate matter and particle-attached polycyclic aromatic hydrocarbons in the indoor and outdoor air of Tokyo measured with personal monitors. Environ Res. 2002;89:66–71.
31. Mitra S, Ray B. Patterns and sources of polycyclic aromatic hydrocarbons and their derivatives in indoor air. Atmospheric Environment. 1995;29:3345–3356.
32. Naumova Y, Eisenreich S, Turpin B, et al. Polycyclic aromatic hydrocarbons in the indoor and outdoor air of three cities in the US. Environ Sci Technol. 2002;36:2552–2559.
33. Waldman JM, Lioy PJ, Greenberg A, et al. Analysis of human exposure to benzo(a)pyrene via inhalation and food ingestion in the Total Human Environmental Exposure Study (THEES). J Expo Anal Environ Epidemiol. 1991;1:193–225.
34. Sheldon L, Clayton A, Keever J, et al. PTEAM: Monitoring of phthalates and PAHs in indoor and outdoor air samples in Riverside, California. Sacramento, CA: California Environmental Protection Agency Air Resources Board (CEPAARB); 1992.
35. Sheldon L, Clayton A, Perritt R, et al. Indoor concentrations of polycyclic aromatic hydrocarbons in California residences and their relation to combustion source use. Proceedings of Indoor Air. 1993;3:29–34.
P.1249

36. Ohura T, Amagai T, Sugiyama T, et al. Characteristics of particle matter and associated polycyclic aromatic hydrocarbons in indoor and outdoor air in two cities in Shizuoka, Japan. Atmospheric Environment. 2004;38:2045–2054.
37. Chuang J, Mack G, Kuhlman M, et al. Polycyclic aromatic hydrocarbons and their derivatives in indoor and outdoor air in an eight-home study. Atmospheric Environment. 1991;25B:369–380.
38. Wilson N, Chuang J, Kuhlman M. Sampling polycyclic aromatic hydrocarbons and related semivolatile organic compounds in indoor air. Indoor Air. 1991;4:513–521.
39. National Toxicology Information Program. TRI92. Toxic Chemical Release Inventory. Bethesda, MD: National Library of Medicine; 1994.
40. Pleil JD, Vette AF, Johnson BA, et al. Air levels of carcinogenic polycyclic aromatic hydrocarbons after the World Trade Center disaster. Proc Natl Acad Sci U S A. 2004;101:11685–11688.
41. Santodonato J. Polycyclic organic matter. J. Environ Pathol Toxicol. 1981;5:1–364.
42. Brown R, Weiss F. Fate and Effects of Polynuclear Aromatic Hydrocarbons in the Aquatic Environment. Publication no. 4297. Washington, DC: American Petroleum Institute; 1978.
43. Cole R, Frederick R, Nealy R, et al. Preliminary findings of the priority pollutant monitoring project of the nationwide urban runoff program journal. J Water Pollut Control Fed. 1984;56: 898–908.
44. Basu D, Szxena J. Polynuclear aromatic hydrocarbons in selected U.S. drinking waters and their raw water sources. Environ Sci Technol. 1978;12:795–798.
45. Deleon I, Byrne C, Peuler E, et al. Trace organic and heavy metal pollutants in the Mississippi River. Chemosphere. 1986;15:795–805.
46. Pham T, Lum K, Lemieux C. Sources of PAHs in the St. Lawrence River (Canada) and their relative importance. Chemosphere. 1993; 27:1137–1149.
47. Morselli L, Zappoli S. PAH determination in samples of environmental interest. Sci Total Environ. 1988;73:257–266.
48. Staples C, Werner A, Hoogheem T. Assessment of priority pollutant concentrations in the United States using STORET database. Environ Toxicol Chem. 1985;4:131–142.
49. Shiraishi H, Pilkington N, Otsuki A, et al. Occurrence of chlorinated polynuclear aromatic hydrocarbons in tap water. Environ Sci Technol. 1985;19:585–590.
50. Bewley R, Ellis B, Theile P, et al. Microbial clean-up of contaminated soil. Chem Indus. 1989;4:778–783.
51. Christensen A, Westerholm R, Almén J. Measurement of regulated and unregulated exhaust emissions from a lawn mower with and without an oxidizing catalyst: a comparison of two different fuels. Environ Sci Technol. 2001;35:2166–2170.
52. van Brummelen T, Verweij R, Wedzinga S, et al. Enrichment of polycyclic aromatic hydrocarbons in forest soils near a blast furnace plant. Chemosphere. 1996;32:293–314.
53. Roberts JW, Budd WT, Ruby MG, et al. Development and field testing of a high volume sampler for pesticides and toxics in dust. J Expo Anal Environ Epidemiol. 1991;1:143–155.
54. Chuang J, Callahan P, Menton R, et al. Monitoring methods for polycyclic aromatic hydrocarbons and their distribution in house dust and track-in soil. Environ Sci Technol. 1995;29:494–500.
55. Chuang J. Analysis of Soil and House Dust for Polycyclic Aromatic Hydrocarbons. Cincinnati, OH: National Risk Management Laboratory, EPA; 1996: 3.
56. Beyea J, Hatch M, Stellman S, et al. Validation and calibration of a model used to reconstruct historical exposure to polycyclic aromatic hydrocarbons for use in epidemiologic studies. Environ Health Perspect. 2006;114:1053–1058.
57. Agency for Toxic Substances and Disease Registry. Toxicological Profile for Polycyclic Aromatic Hydrocarbons. Atlanta, GA: Agency for Toxic Substances and Disease Registry; 1995: 261.
58. Hites R, Laflamme R. Sedimentary polycyclic aromatic hydrocarbons: the historical record. Science. 1977;198:829–831.
59. Wenning RJ, Bonnevie NL, Huntley SL. Accumulation of metals, polychlorinated biphenyls, and polycyclic aromatic hydrocarbons in sediments from the Lower Passaic River, New Jersey. Arch Environ Contam Toxicol. 1994;27:64–81.
60. Eisler R. Polycyclic Aromatic Hydrocarbon Hazards to Fish, Wildlife, and Invertebrates: A Synoptic Review. Laurel, MD: U.S. Fish and Wildlife Service, Patuxent Wildlife Research Center; 1987.
61. Dyremark A, Westerholm R, Övervik E, et al. Polycyclic aromatic hydrocarbon (PAH) emissions from charcoal grilling. Atmospheric Environment. 1995;29:1553–1558.
62. Kazerouni N, Sinha R, Che-Han Hsu, et al. Analysis of 200 food items for benzo[a]pyrene and estimation of its intake in an epidemiologic study. Food Chem Toxicol. 2001;39:423–436.
63. Sinha R, Kulldorff M, Gunter MJ, et al. Dietary benzo[a]pyrene intake and risk of colorectal adenoma. Cancer Epidemiol Biomarkers Prev. 2005;14:2030–2034.
64. U.S. Department of Health and Human Services. Smoking and Health: Report of the Advisory Committee to the Surgeon General of the Public Health Service, 1964. Washington, DC: HHS; 1964.
65. Wynder E, Stellman S. Comparative epidemiology of tobacco-related cancers. Cancer Res. 1977;37:4608–4622.
66. Hecht SS. Tobacco smoke carcinogens and lung cancer. J Natl Cancer Inst. 1999;91:1194–1210.
67. National Toxicology Program. Coal tars and coal tar pitches. In Report on carcinogens. 11th ed. Research Triangle Park, NC: National Institute for Environmental Health Sciences; 2005.
68. Wess J, Olsen L, Sweeney M. Alphalt (Bitumen). Concise International Chemical Assessment Document 59. Geneva, Switzerland: World Health Organization; 2004.
69. Burstyn I, Kromhout H, Cruise PJ, et al. Designing an international industrial hygiene database of exposures among workers in the asphalt industry. Ann Occup Hyg. 2000;44:57–66.
70. Caux C, O'Brien C, Viau C. Determination of firefighter exposure to polycyclic aromatic hydrocarbons and benzene during fire fighting using measurement of biological indicators. Appl Occup Environ Hyg. 2002;17:379–386.
71. Poirier MC, Weston A, Schoket B, et al. Biomonitoring of United States Army soldiers serving in Kuwait in 1991. Cancer Epidemiol Biomarkers Prev. 1998;7:545–551.
72. Szczeklik A, Szczeklik J, Galuszka Z, et al. Humoral immunosuppression in men exposed to polycyclic aromatic hydrocarbons and related carcinogens in polluted environments. Environ Health Perspect. 1994;102:302–304.
73. Sasser LB, Lundstrom DL, Zangar RC, et al. Elevated blood pressure and heart rate in rats exposed to a coal-derived complex organic mixture. J Appl Toxicol. 1989;9:47–52.
74. Penn A, Snyder C. Arteriosclerotic plaque development is ‘promoted’ by polynuclear aromatic hydrocarbons. Carcinogenesis. 1988;9:2185–2189.
75. Burstyn I, Kromhout H, Partanen T, et al. Polycyclic aromatic hydrocarbons and fatal ischemic heart disease. Epidemiol. 2005;16:744–750.
76. International Agency for Research on Cancer. Polycyclic Aromatic Hydrocarbons. Part 1. Chemicals, Environmental and Experimental Data. Lyon, France: International Agency for Research on Cancer; 1983.
77. International Agency for Research on Cancer. Polynuclear Aromatic Compounds. Part 3. Industrial Exposures in Alumnium Production, Coal Gasification, Coke Production, and Iron and Steel Founding. Lyon, France: International Agency for Research on Cancer; 1984.
78. International Agency for Research on Cancer. Tobacco Smoking. Lyon, France: International Agency for Research on Cancer; 1987.
79. International Agency for Research on Cancer. Occupational Exposures in Petroleum Refining: Crude Oil and Major Petroleum Fuels. Lyon, France: International Agency for Research on Cancer; 1989.
80. Lloyd J. Long-term mortality study of steelworkers: V. Respiratory cancer in coke plant workers. J Occup Med. 1971;13:53–68.
81. Redmond CK, Strobino BR, Cypess RH. Cancer experience among coke by-product workers. Ann N Y Acad Sci. 1976;271:102–115.
82. Boffetta P, Jourenkova N, Gustavsson P. Cancer risk from occupational and environmental exposure to polycyclic aromatic hydrocarbons. Cancer Causes Control. 1997;8:444–472.
83. International Agency for Research on Cancer. Polynuclear Aromatic Compounds. Part 3. Industrial Exposures in Alumnium Production, Coal Gasification, Coke Production, and Iron and Steel Founding. Lyon, France: International Agency for Research on Cancer; 1984.
84. International Agency for Research on Cancer. Polynuclear Aromatic Compounds. Part 4. Bitumens, Coal-tars and Derived Products, Shale-oils, and Soots. Lyon, France: International Agency for Research on Cancer; 1985.
P.1250

85. Stellman SD. Issues of causality in the history of occupational epidemiology. Soz Praventivmed. 2003;48:151–160.
86. Boffetta P, Burstyn I, Partanen T, et al. Cancer mortality among European asphalt workers: an international epidemiological study. I. Results of the analysis based on job titles. Am J Ind Med. 2003;43:18–27.
87. Boffetta P, Burstyn I, Partanen T, et al. Cancer mortality among European asphalt workers: an international epidemiological study. II. Exposure to bitumen fume and other agents. Am J Ind Med. 2003;43:28–39.
88. Kurtz LA, Verma DK, Sahai D. Coal tar pitch volatiles and polycyclic aromatic hydrocarbons exposures in expansion joint-making operations on a construction site: a case study. Appl Occup Environ Hyg. 2003;18:545–552.
89. Hammond E, Selikoff I, Lawther PL, et al. Inhalation of benzpyrene and cancer in man. Ann N Y Acad Sci. 1976;271: 116–124.
90. Zahm SH, Brownson RC, Chang JC, et al. Study of lung cancer histologic types, occupation, and smoking in Missouri. Am J Ind Med. 1989;15:565–578.
91. Morabia A, Markowitz S, Garibaldi K, et al. Lung cancer and occupation: results of a multicentre case-control study. Br J Ind Med. 1992;49:721–727.
92. Partanen T, Boffetta P. Cancer risk in asphalt workers and roofers: review and meta-analysis of epidemiologic studies. Am J Ind Med. 1994;26:721–40.
93. Armstrong B, Hutchinson E, Unwin J, et al. Lung cancer risk after exposure to polycyclic aromatic hydrocarbons: a review and meta-analysis. Environ Health Perspect. 2004;112:970–978.
94. El-Bayoumy K. Environmental carcinogens that may be involved in human breast cancer etiology. Chem Res Toxicol. 1992;5: 585–590.
95. Gammon MD, Santella RM, Neugut AI, et al. Environmental toxins and breast cancer on Long Island. I. Polycyclic aromatic hydrocarbon DNA adducts. Cancer Epidemiol Biomarkers Prev. 2002;11:677–685.
96. Smith LE, Denissenko MF, Bennet WP, et al. Targeting of lung cancer mutational hotspots by polycyclic aromatic hydrocarbons. J Natl Cancer Inst. 2000;92:803–811.
97. Wogan GN, Hecht SS, Felton JS, et al. Environmental and chemical carcinogenesis. Semin Cancer Biol. 2004;14:473–486.
98. Baird WM, Hooven LA, Mahadevan B. Carcinogenic polycyclic aromatic hydrocarbon-DNA adducts and mechanism of action. Environ Mol Mutagen. 2005;45:106–114.
99. Xue W, Warshawsky D. Metabolic activation of polycyclic and heterocyclic aromatic hydrocarbons and DNA damage: a review. Toxicol Appl Pharmacol. 2005;206:73–93.
100. Seto H, Ohkubo T, Kanoh T, et al. Determination of polycyclic aromatic hydrocarbons in the lung. Arch Environ Contam Toxicol. 1993;24:498–503.
101. Hecht SS, Carmella SG, Le KA, et al. Effects of reduced cigarette smoking on levels of 1-hydroxypyrene in urine. Cancer Epidemiol Biomarkers Prev. 2004;13:834–842.
102. Caux C, O'Brien C, Viau C. Determination of firefighter exposure to polycyclic aromatic hydrocarbons and benzene during fire fighting using measurement of biological indicators. Appl Occup Environ Hyg. 2002;17:379–386.
103. Kang D, Rothman N, Cho SH, et al. Association of exposure to polycyclic aromatic hydrocarbons (estimated from job category) with concentration of 1-hydroxypyrene glucuronide in urine from workers at a steel plant. Occup Environ Med. 1995;52: 593–599.
104. van Schooten FJ, Jongeneelen FJ, Hillebrand MJ, et al. Polycyclic aromatic hydrocarbon-DNA adducts in white blood cell DNA and 1-hydroxypyrene in the urine from aluminum workers: relation with job category and synergistic effect of smoking. Cancer Epidemiol Biomarkers Prev. 1995;4:69–77.
105. Ovrebo S, Haugen A, Fjeldstad PA, et al. Biological monitoring of exposure to polycyclic aromatic hydrocarbon in an electrode paste plant. J Occup Med. 1994;36:303–310.
106. Seidel A, Dahmann D, Krekeler H, et al. Biomonitoring of polycyclic aromatic compounds in the urine of mining workers occupationally exposed to diesel exhaust. Int J Hyg Environ Health. 2002;204:333–338.
107. Li H, Krieger RI, Li QX. Improved HPLC method for analysis of 1-hydroxypyrene in human urine specimens of cigarette smokers. Sci Total Environ. 2000;257:147–153.
108. Jongeneelen FJ. Benchmark guideline for urinary 1-hydroxypyrene as biomarker of occupational exposure to polycyclic aromatic hydrocarbons. Ann Occup Hyg. 2001;45:3–13.
109. Perera FP, Hemminki K, Young TL, et al. Detection of polycyclic aromatic hydrocarbon-DNA adducts in white blood cells of foundry workers. Cancer Res. 1988;48:2288–2291.
110. Hemminki K, Grzybowska E, Chorazy M, et al. DNA adducts in humans environmentally exposed to aromatic compounds in an industrial area of Poland. Carcinogenesis. 1990;11:1229–1231.
111. Shantakumar S, Gammon MD, Eng SM, et al. Residential environmental exposures and other characteristics associated with detectable PAH-DNA adducts in peripheral mononuclear cells in a population-based sample of adult females. J Expo Anal Environ Epidemiol. 2005;15:482–490.
112. Peluso M, Munnia A, Hoek G, et al. DNA adducts and lung cancer risk: a prospective study. Cancer Res. 2005;65:8042–8048.
113. Phillips DH, Castegnaro M. Standardization and validation of DNA adduct postlabelling methods: report of interlaboratory trials and production of recommended protocols. Mutagenesis. 1999;14:301–315.
114. Schoket B, Poirier MC, Mayer G, et al. Biomonitoring of human genotoxicity induced by complex occupational exposures. Mutat Res. 1999;445:193–203.
115. Mensing T, Marczynski B, Engelhardt B, et al. DNA adduct formation of benzo[a]pyrene in white blood cells of workers exposed to polycyclic aromatic hydrocarbons. Int J Hyg Environ Health. 2005;208:173–178.
116. de Kok TM, Moonen HJ, can Delft J, et al. Methodologies for bulky DNA adduct analysis and biomonitoring of environmental and occupational exposures. J Chromatogr B Analyt Technol Biomed Life Sci. 2002;778:345–355.
117. Vineis P, Perera F. DNA adducts as markers of exposure to carcinogens and risk of cancer. Int J Cancer. 2000;88:325–328.


> Table of Contents > II - Environmental and Occupational Exposures > Organic Chemicals > 82 - Occupational Hazards in the Microelectronics Industry
82
Occupational Hazards in the Microelectronics Industry
Joseph LaDou MS, MD
Microelectronics is a major international industry. Its explosive growth has resulted in a world market for semiconductor chips that is valued at more than $200 billion per year. These high-technology devices are crucial to the manufacture and sales of about $1 trillion in electronic products each year. The number of employees working in the electronics industry in the United States exceeds the number of employees in the automotive, steel, and aerospace industries combined. The microelectronics industry workforce exceeds 1 million workers. The semiconductor industry is complex and diverse, with many technologies and manufacturing processes. The manufacturing settings share many characteristics, but no two are exactly the same. What has been termed a “clean” industry is, in fact, one of the most chemical-intensive industries ever conceived (Figs. 82.1, 82.2, 82.3, 82.4, 82.5, 82.6 and 82.7).
Many of the older technologies are exported to newly industrialized countries as newer technologies are installed in the more highly developed industries of Japan, the United States, and Europe. Thus, there is particular concern about the many workers, mostly in countries that do not enforce occupational health and safety regulations, who have inherited jobs that use chemicals, technologies, and equipment that are no longer acceptable in developed countries.
Occupational Health
Hundreds of different chemicals, dopant metals, toxic gasses, and other materials have been used in the semiconductor industry. The industry also presents problems of radiation exposures, as well as a variety of occupational stressors, including some unresolved cleanroom ventilation and ergonomic issues (1). Due to the rapid development of this industry and its penchant for secrecy, however, the semiconductor industry is poorly understood. The number of published articles on industrial hygiene, occupational and environmental health, and safety are few and mostly limited to the United States.
Semiconductor chip making is a light-manufacturing industry in which workers have fewer acute injuries than do workers in heavier manufacturing. Nonetheless, workers have high rates of musculoskeletal pain and injuries. A cross-sectional study of 3,175 persons from eight U.S. manufacturing sites assessed the prevalence of specific musculoskeletal symptoms and their association with possible ergonomic risk factors. Overall, seven of 12 musculoskeletal outcomes were significantly more prevalent among fabrication workers. Upper-extremity symptoms were more common among fabrication workers and increased in a dose-response fashion with hours of work per day (2). In a study in Malaysia, pain and musculoskeletal injuries occurred in the majority of semiconductor workers (3). Significant associations were found between prolonged standing and leg pain; between prolonged sitting and neck and shoulder pain; and between prolonged bending and shoulder, arm, back, and leg pain. The study showed a clear association between work-related musculoskeletal pain and prolonged hours spent in particular postures and movements (4).
Despite the low reported acute injury rates, occupational illnesses occur at a high rate in electronics workers, particularly among semiconductor workers. The
P.1252

U.S. Bureau of Labor Statistics (BLS) reported that occupational illness serious enough to cause a reportable work loss, averaged across all manufacturing industries, accounted for 11.3% of all work-loss cases in 2002. The proportion in the electronics industry was higher, at 16.4%, and the proportion in the semiconductor component of electronics workers was higher yet, at 20.1% (5). Although these proportions are somewhat distorted
P.1253

by the low rates of injury, they are high enough to make it likely that there were real increases in occupational illness. Moreover, a study of the reporting of occupational illnesses in California found that semiconductor companies properly reported fewer than half of all cases that should have been reported by criteria of the U.S. Occupational Safety and Health Administration (OSHA) (6).
Figure 82.1 Most microelectronics workers are women. Production workers in the United States are usually of childbearing age, and for many, English is not their first language, which may affect their ability to understand and implement health and safety instructions.
Figure 82.2 Wet etching with hydrofluoric acid is the principal cause of chemical burns in the microelectronics industry. Wet etching is still common in smaller companies and in older technologies. This worker is properly gowned, gloved, and protected from splash by splash guards, face shield, and safety glasses.
Figure 82.3 Photoresist is applied to the surface of wafers by a device that provides only limited protection for this woman of childbearing age from the solvents in the chemical mixture. This was a common exposure for women to glycol ethers and remains so in Asia.
Figure 82.4 Diffusion furnaces may serve as sources of exposure to toxic dopant gasses. Poor ergonomic placement of the control panel on this furnace requires that the worker bend over, bringing the breathing zone close to the openings of the furnace.
Figure 82.5 Sputtering chamber with semiconductor wafers in a planetary where metal deposition will take place at high temperatures. High-voltage equipment such as this has been the cause of fatal accidents in the semiconductor industry.
Figure 82.6 Semiconductor workers are often migrant women workers, usually of childbearing age. Employment indoctrination and training may not be given in a language that they understand.
Figure 82.7 Highly toxic hydride gasses are delivered in volumes that could create havoc in a highway accident.
BLS data for 2002 showed that 2.2% of work-loss cases for workers in all manufacturing industries were the result of “exposure to caustic, noxious, or allergenic substances.” The corresponding rate for the electronics industry was much higher, at 4.2%, and for semiconductor workers, it was 5.9% (5). These occupational illness data may reflect the widespread use of toxic materials in the semiconductor industry.
BLS now reports poisoning disorders for workers with ingestion or absorption of toxic substances in a different format. In 2003, the first year that BLS used North American Industry Classification System (NAICS) worker code data, BLS reported that the rate of occupational illnesses caused by poisoning was 0.4 (per 10,000 full-time workers) for all private industry and slightly higher at 0.5 for all manufacturing industry. The rate of poisoning disorders for semiconductor and other electronic components manufacturing (NAICS code 3341) was 3.0, and it was 6.0 for semiconductor and related device manufacturing (NAICS code 334413). Skin disorders and respiratory conditions also occur at elevated rates in the semiconductor industry (5).
Asia is now the world's preferred location for electronic equipment manufacturing. China manufactures almost one third of all electronic products used in the world today, including more desktop computers than Japan and South Korea. China recently surpassed Taiwan in personal-computer production and became the third largest in the world, behind the United States and Japan. Asia produces three fourths of the world's printed circuit boards, with more than 1,000 manufacturers in China alone.
This dramatic global redistribution of high-technology manufacture to poorer countries is accompanied by a disturbing ignorance about or disinterest in occupational and environmental health in the host countries. Many developing countries begin to manufacture high-technology products before they have instituted national programs to regulate and enforce occupational and environmental health standards (7). When those countries do so, they unwittingly assume long-term costs of workers' compensation and environmental remediation that they can hardly afford. Whether this leap into high-technology manufacture by developing countries provides a net benefit to society is not clear.
The first published discussion of the health of semiconductor workers was a report on a survey conducted by the California Department of Industrial Relations in 1981 (8). Participating companies carefully limited their cooperation, but the study nonetheless brought to light a number of high-risk chemical exposures, as well as a list of carcinogens used in semiconductor chip manufacture. The list of carcinogens included arsenic compounds, asbestos, beryllium and its compounds, carbon tetrachloride, chromium, and nickel. There was no discussion of the nature or extent of worker exposure to carcinogens, and this very limited survey provided no industrial hygiene exposure data or health data.
Reproductive Studies
Because a high proportion of semiconductor workers is women of childbearing age, the risk of adverse reproductive outcomes was examined among workers at a Massachusetts semiconductor company. Personal interviews were conducted with manufacturing workers, spouses of male workers, and an internal comparison group of nonmanufacturing workers (9). Elevated rates
P.1254

of spontaneous abortion were observed for women working in cleanrooms (31.3 abortions per 100 pregnancies for photolithographic workers, 38.9 for diffusion workers, and 17.8 for unexposed women). No other significant differences in reproductive outcome were identified. The authors stressed the tentative nature of their findings and called for more definitive studies.
IBM, one of the largest semiconductor manufacturers in the world, engaged the Bloomberg School of Hygiene and Public Health at Johns Hopkins University to study reproductive problems among IBM employees. The retrospective portion of the study, conducted at facilities in New York and Vermont, was reported in 1992. It showed an increased rate of spontaneous abortion among women who worked in two specific cleanroom areas (10). Congenital malformations, cancer, and other health measures were not studied. The small prospective reproductive study included few abortions and had low statistical power.
The Semiconductor Industry Association (SIA) sponsored researchers at the University of California, Davis, to conduct a retrospective cohort study of 6,088 women. In this group, 904 eligible pregnancies were ascertained by completion of a detailed telephone interview, and 113 of these pregnancies resulted in a spontaneous abortion. The crude risk ratio for women working in fabrication areas versus nonfabrication areas was 1.45 [95% confidence interval (CI), 1.02 to 2.05]. This reduced slightly to 1.43 (95% CI, 0.95 to 2.09) after adjustment for various potential confounders (11). This study provides the most compelling demonstration to date that a reproductive risk is associated with semiconductor manufacturing work.
This excess occurred in settings where industrial hygiene air measurements were in compliance with current occupational standards. This suggests several possibilities: that present standards are inadequately protective, that routes of exposure not included in the standards are important, that the relevant agents were not measured, or that agents are acting in unexpected synergy. IBM and the SIA attributed the reproductive findings to previous worker exposure to glycol ethers and stated that the solvents were no longer used.
The Health and Safety Executive (HSE) in the United Kingdom conducted a nested case–control study based on 2,207 women who had worked at eight manufacturing sites during a 5-year retrospective period; 36 cases were matched with 80 controls. The overall spontaneous abortion proportion in the industry was 10% (65 out of 651 pregnancies). Although none of the findings in this small study had statistical significance, the HSE announced that there was no evidence of an increased risk of spontaneous abortion in the British semiconductor industry (12). Many academics and labor organizations raised objections to the study and its disputed findings (13,14).
Schmidt et al. (15) in Germany studied the prenatal toxic effects of contaminated vacuum pump oil and solid waste products originating from aluminum plasma etching in a semiconductor plant. The solid wastes contained various halogenated hydrocarbons and inorganic compounds. The pregnant mice with different degrees of sensitivity during organogenesis (days 6 to 15 of gestation) were administered vacuum pump oil and revealed no signs of prenatal toxicity. By contrast, the administration of solid waste products caused strong prenatal toxic effects. The number of live fetuses declined in a dose-related manner, and evidence of intrauterine growth retardation was noted in fetuses that survived to day 18. The number of fetuses with malformations (cleft palates) rose significantly in accordance with the doses and sensitivity of the strains (>95% of the fetuses of the most sensitive strain after 750 mg per kg, 85% after 500 mg per kg).
Thus, a so-called “clean” work environment has been found to be associated with miscarriages in three separate studies. These findings indicate that other health outcomes in the semiconductor industry should be evaluated, including congenital malformations, cancer, and a variety of chronic illnesses. The IBM and SIA studies show how important it is to open this industry to further health research in the United States, the United Kingdom, Japan, Germany, Malaysia, China, Taiwan, and the many other countries where these manufacturing processes are now in general use (16). The migration of high-technology industries to industrializing countries may not be accompanied by appropriate attention to the control of workplace exposures. The shortage of adequately trained health and safety personnel, greater attention to safety than to health issues, and the unorganized and unskilled workforce in industrializing countries exacerbate this situation (17).
The few Asian occupational health studies in the semiconductor industry have produced some alarming results. Chen et al. (18) in Taiwan conducted a retrospective cohort study designed to investigate the risk factors for female fertility in a wafer-manufacturing company in Taiwan. Waiting time to pregnancy and potential confounders were collected by face-to-face interviews. Waiting time to pregnancy of female workers in the photolithography area was longer than that of those in the nonfabrication area [fecundability ratio (FR) = 0.77; 95% CI, = 0.45 to 1.32], and those who were potentially exposed to ethylene glycol ethers showed longer time to pregnancy compared with those not exposed (FR = 0.59; 95% CI, = 0.37 to 0.94). This study provided evidence that ethylene glycol ethers may cause female subfertility in semiconductor workers. Hsieh et al. (19) in Taiwan studied altered menstrual cycles among semiconductor workers. They found that workers in photolithography and diffusion areas had higher risk for long menstrual cycles. Workers exposed to ethylene glycol ethers, isopropanol, hydrofluoric acid, and phosphorous compounds also showed increased risk of long menstrual cycles.
P.1255

Cancer Studies
Semiconductor workers may be subject to a risk of occupational cancer due to the number of carcinogens to which its workers have been exposed, including asbestos, arsenic, cadmium, chromium, nickel, beryllium, carbon tetrachloride, benzene, chloroform, methylene chloride, 1,4-dioxane, trichloroethylene, tetrachloroethylene, epichlorohydrin, and formaldehyde. Epoxy resin systems, widely used in microelectronics, include glycidyl ethers, ethylene oxide, propylene oxide, 3,4-epoxy-1-butene, 2,3-epoxyhexadecane, m-phenylenediamine, 4,4′methylenedianiline, diaminodiphenylsulfone, o-toluidine, 2,4-toluene diamine, methylenebis-o-chloroaniline, benzidine, urea-formaldehyde, and quinones.
There are a limited number of studies of the exposure of workers to carcinogens in semiconductor manufacture. Dry-etching processes in semiconductor manufacturing use ionized gasses in closed reactors. Vacuum pump systems that service the reaction chambers are potential sources of exposure to complex mixtures of inorganic and organic compounds. These mixtures consist of unused process gases and process byproducts that condense and accumulate in the vacuum pump oils.
To evaluate potential hazards of dry-etch vacuum equipment, Bauer et al. (20,21) in Germany obtained a contaminated vacuum pump oil sample from a plasma etcher. The waste oil was administered by gavage for 14 or 28 days to male and female Wistar rats. Only slight effects on body weights, clinical chemistry, and hematology data were seen in the exposed animals, though the livers of all waste oil-exposed rats of both sexes showed hypertrophic degeneration. The contaminated oil sample caused clear genotoxic effects in two test systems. These researchers also exposed rats to waste gas arising from a plasma etching process in a semiconductor plant. The waste gas was a complex mixture of chlorinated hydrocarbons, inorganic byproducts, and unused process gasses, diluted by room air. The exposed rats showed statistically significant increases in chromosomal aberrations and sister chromatid exchanges in bone marrow cells
Braun et al. (22) in Germany took solid waste samples from the etching reactor, the turbo pump, and the waste air system of a plasma etching device, and studied them for their genotoxic properties. The results demonstrated the generation of genotoxic and mutagenic products as a consequence of chlorine-mediated plasma etching in the microelectronics industry and the presence of genotoxins even in places distant from the plasma reactor. The highest mutagenic activity was recorded for the waste sample taken from the plasma reactor. Occupational exposure can be expected both from the precipitated wastes and from chemicals reaching the environment in vented air.
Cancer incidence in the electronics industry was studied using the Swedish Cancer Environmental Registry, which was created by linkage of the 1960 census to the Swedish Cancer Registry of 1961 to 1973. All subjects who were classified in the census as working in the electronic or electrical manufacturing industry in 1960 were compared with the general population aged 15 to 64. The study population included 54,624 men and 18,478 women, for whom 1,855 and 1,009 reports of cancers were identified. The control population contained more than 3 million individuals. The total cancer risk estimates were 1.15 for men and 1.08 for women, but the relative risk (RR) estimates for lung, bladder, and malignant melanoma increased significantly, to 1.52, 1.22, and 1.35, respectively (23). A subpopulation of workers in the electronics industry was further examined with regard to cancers of the mouth, pharynx, and respiratory system. Among males, the incidence of lung tumors was moderately but significantly elevated (RR = 1.36). There were 13 cases of pharyngeal cancers, giving a risk estimate of 3.0. In a subgroup composed of workers who largely held assembly jobs, there were five nasal cancers, representing a more than fourfold risk increase.
In 1985, a chemist working in the Material Analysis Department at the IBM research facility in San Jose, California, wrote a memo to IBM corporate headquarters. The memo alerted IBM officials to a cluster of cancers in his colleagues (24). Among the group of 12 workers in a research and development laboratory, two died of brain cancer, two died of lymphatic cancer, and two died of gastric cancers. When two more developed bone cancer, the survivors sought to bring IBM's attention to the issue. Although such clusters are notoriously difficult to evaluate, this set of events was particularly striking, and IBM began an internal study of cancer.
The study found that mortality from brain cancer among male electronics workers increased as duration of employment lengthened (25). The study found that the risk of astrocytic tumors among electronics manufacture and repair workers was increased 10-fold among those employed for 20 or more years. The authors pointed out, “Numerous solvents used throughout the electrical and electronics industry are known neurotoxins, causing peripheral neuropathy, central nervous system depression, and neurobehavioral dysfunction” (25). The authors discussed radiation exposure but reported no industrial hygiene data from semiconductor companies from which exposure risks could be assessed.
IBM commissioned a further study of brain cancer mortality among its workers. The IBM Corporate Mortality File cited in the study reported deaths for all U.S. employees of IBM for a period of 30 years. Limitations of the study prompted the authors to state, “Information about specific exposures in the work environment, such as electromagnetic radiation, ionizing radiation, or chemical agents, was not available. Some of the observed associations are difficult to interpret because
P.1256

exposure information pertaining to division and job groups is lacking” (26).
Clapp (27) studied the IBM Corporate Mortality File and found patterns of mortality in the IBM workforce consistent with occupational exposures to solvents and other carcinogenic materials. The files contained data on decedents between 1969 and early 2001. The final number of records used for analysis was 31,941 and comprised 27,272 males and 4,669 females. There were 7,697 cancer deaths, and 7,206 were expected [proportionate mortality ratio (PMR) = 106.8; 95% CI, 104.8 to 108.8). The PMRs for all cancer sites were significantly elevated when comparing the IBM workers with the U.S. population. There was excess mortality in IBM males due to cancers of the large intestine, pancreas, melanoma, kidney, testis, thyroid, central nervous system, and all lymphatic and hematopoietic tissues. In females, there was excess mortality due to cancer of the lungs and bronchus, breast, other female organs, central nervous system, and all lymphatic and hematopoietic tissues. The types of cancer that increased most are consistent with the findings of other studies of semiconductor workers and with studies of workers in other industries exposed to the same chemicals. The most important findings are the excess deaths due to brain cancer, kidney, lymphatic, hematopoietic, and melanoma.
In 2001, HSE in the United Kingdom reported the results of its study of cancer rates in a small sample of workers (71 deaths) at the National Semiconductor (NSUK) plant at Greenock in Scotland. The study found that the overall mortality rate from all causes of death was lower among workforce members than it was for Scotland as a whole, though the total incidence of cancer cases was about the same as for Scotland as a whole. HSE identified a higher-than-expected incidence, however, of three particular types of cancer among women (lung, stomach, breast) in the workforce and brain cancer in men (28).
The HSE study had a small sample size (71 deaths), and a substantial fraction had little or no exposure to the chemicals of concern. HSE investigators simply defined all NSUK Greenock employees as subjects, thereby seriously limiting the potential to identify cancer risks in the workers who were most heavily exposed. Typically, in a semiconductor company, only about one third of the employees work in the cleanrooms as production or maintenance workers, providing ample opportunity to obscure true exposure-based risks unless risk is specified by exposure category. The small sample size and weak study design were of concern to many who reviewed the HSE study proposal (29). Nonetheless, the results substantially reinforce the concerns that prompted the investigation and suggested a work-related cause for several kinds of cancer.
In a follow-up study requested by HSE, the cancer mortality experienced by a cohort of 1,807 workers from a semiconductor factory during the period 1970 to 1982 was investigated (as was cancer morbidity for 1970 to 1981). Expectations for mortality were calculated on the basis of rates of mortality for the general populations of England and Wales. Expectations for cancer incidence were calculated on the basis of incidence rates for the West Midlands region. For the total study cohort, observed numbers of deaths and incident cases for all cancers were close to expectation. For melanoma incidence, three cases were observed, compared with 0.68 expected (30). These findings could be a healthy-worker effect and are used by the semiconductor industry to create a false reassurance that there is no cancer risk in the U.K. plants. Fisher (31) emphasized that the excess of brain cancer deaths in this study should not be characterized as “probably not work-related,” because more study subjects and latency would increase study power, and allow for more definitive conclusions. It is critical that future cancer studies of the semiconductor industry investigate possible associations between solvent exposure and brain cancer.
Present Status
When HSE published the results of its study of cancer at the National Semiconductor plant in Greenock, it announced that it would inspect all British semiconductor plants over the course of the following year. HSE inspected 25 plants operated by 22 different companies in Britain. Twenty-two percent of the plants failed to meet “minimum legal requirements” for health provision, ventilation, and health surveillance. Only five plants complied with minimum legal requirements for every issue inspected. As a result, HSE issued 13 improvement notices and one prohibition notice to five of the companies. HSE inspectors were critical of the standard of occupational health services. Many of the plant physicians and nurses used by the companies were part time and were employed by outside entities, not by the companies. Most of the doctors were general practitioners, some of whom had never even visited the plants (32). Many concerned scientists and workers responded to the HSE inspections, pointing out their flaws (33). One very significant oversight was that in the case of arsenic, a carcinogen widely used by British semiconductor companies, “there was virtually no keeping of health records. This is particularly worrying given that the industry has consistently disputed that the cancers suffered by its workers were work-related” (34).
Printed Circuit Technology
The printed circuit board (PrCB) is the platform upon which components such as semiconductor chips and
P.1257

capacitors are mounted. It provides the electrical interconnections among components. Asia already produces three fourths of the world's PrCBs, with more than 1,000 manufacturers in China alone. PrCB manufacturing is highly complicated, requiring large equipment investments and more than 50 process steps (35).
The U.S. Environmental Protection Agency (EPA) surveyed manufacturers in the United States in 1997 to define the nature of the industry (36). PrCB production may be categorized in several ways. Layer count is a common method of categorization because it relates to overall technology level (i.e., higher layer counts require more sophisticated technology). Multilayer boards may have two to 40 layers, each with its own circuit patterns. The most commonly produced board is the double-sided board. Multilayer boards represent two thirds of U.S. production.
The two basic types of PrCB substrates are flexible (sometimes referred to as flex) and rigid. Unlike in layer-count categories—where most shops produce at least some single-, double-, and multilayer boards—shops typically manufacture PrCBs using rigid or flex substrates. The flex and rigid manufacturing processes are similar; base laminates, multilayer construction, and surface finishing are the major areas of divergence.
Among base materials used for rigid PrCBs, epoxy resin with a woven glass laminate surface predominates. Among exclusively rigid manufacturers, cyanate ester is used by 8.8%, polytetrafluroroethylene by 14.7%, and polyimide by 29.4%. Composite epoxy material (CEM), usually reserved for the lower-technology single- and double-sided PrCBs, was used by 35.3% of the rigid manufacturers. CEM is used mostly by moderate- to high-production shops that produced single- or double-sided PrCBs. CEM includes CEM-1 (paper–epoxy resin core with woven glass on the laminate surface) and CEM-3 (epoxy resin with nonwoven glass core and woven glass on the laminate surface).
Other common categories of process capabilities include minimum size (the smallest hole that is drilled and plated successfully) and minimum trace width (the smallest feature that can be imaged and etched successfully). Drill equipment generally is the limiting factor for hole size, whereas cleanliness, photo-resist type, etching practices, and equipment determine trace-width capabilities. Thirty-eight percent of respondents reported manufacturing trace widths less than 0.005 in. The 0.002- to 0.003-in. range generally is considered to be the smallest practical trace width achievable with common photoresists and etchants.
The main processes, common to all PrCBs, are drilling, image transfer, and electroplating. Holes are drilled into PrCBs to provide layer-to-layer interconnections on double-sided and multilayer circuits. These holes are subsequently “plated through” or made conductive by plating copper onto the hole barrels (the vertical, cylindrical surface of the hole). Because most rigid PrCB substrates consist of epoxy resin and glass, direct electroplating of hole barrels is not possible, because this material will not conduct electricity. Therefore, a seed layer or coating of conductive material (usually, electroless copper) must be deposited into the barrels of the holes before the electrolytic copperplating can occur.
Image transfer is the process by which an image of a circuit layer is transferred from film, from glass, or directly from image data files to the copper foil of the PrCB material. For inner layers, this includes the application of a photoresist (a photosensitive film that also serves as the etch resist), imaging, developing, and etching. For outer layers, image transfer may include the electroplating of copper, tin, tin–lead, or nickel–gold coatings.
In an alternative process called additive processing, the manufacturer forms the copper image by selectively plating electroless copper onto a sensitized substrate (fully additive) or by plating a thin layer of electroless copper nonselectively onto a substrate, then applying a photoresist and selectively electroplating additional copper onto the circuit areas (semiadditive). The fully additive process does not require etching at all; semiadditive processing requires etching of only the thin, electroless copper layer.
The manufacturing process can be grouped into “use clusters,” or sets of chemicals, processes, and technologies that can substitute for one another to perform a specific function. Each step may involve many different processes, most of which require the use of toxic chemicals.
The EPA website lists the chemicals reported by the respondents as commonly used in the various processes (37). Companies supplied the EPA data on volume and manufacturer, along with Material Safety Data Sheets (MSDS), but no assistance in obtaining the contents of proprietary products with incomplete MSDS. Nonetheless, the chemically intensive nature of PrCB manufacture is readily apparent, and the website can serve as a resource in narrowing down the number of chemicals to which workers with illnesses have been exposed.
Occupational Health
The PrCB industry received very little regulatory attention prior to formation of OSHA in the United States in 1971. The chemical-intensive manufacturing processes exposed tens of thousands of workers to a large number of chemicals that are now known to be toxic to many organ systems. Many of the chemicals were reproductive toxicants and carcinogens, yet no epidemiologic study has been proposed to ascertain whether there were excess reproductive health problems or cancer in the PrCB industry. The low-wage production work in the United States has been performed substantially by people of color; many are immigrants. Few PrCB manufacturers have union representation (38).
P.1258

In 1997, the EPA entered into a limited joint effort with the PrCB industry—the Design for the Environment project—to identify and assess environmentally safer alternatives to chemical and process technologies that pose potential hazards to workers and communities. Its project with the industry was limited to only one of the many processes necessary to the production of PrCBs: the making-holes-conductive process. As an example of the complex and chemically intensive nature of the industry, more than 170 different chemical products reported to the EPA were identified with the making-holes-conductive process (36).
Chemical products used in the electroless copper process contain formaldehyde or dimethylformamide, two of many occupational carcinogens to be found in the PrCB industry. When heated, chemicals used in the electroless copper bath can generate formaldehyde vapors. The EPA study resulted in a recommendation that the industry end its widespread reliance on the electroless copper process and to remove formaldehyde and other suspected carcinogens from the workplace.
The most advanced technologies now require a cleanroom manufacturing environment similar to that required in the semiconductor industry. This complicates the issue of occupational health by introducing recirculation of cleanroom air and longer-term exposure of workers to chemical fumes and vapors. Potential hazards could arise from decomposition of chemical compounds or from chemical product incompatibilities with other chemicals, other materials, or even water.
Vincent et al. (39) measured the urinary metabolites of glycol ethers in workers at two PrCB factories in France. Ambient glycol ether levels (ethylene and propylene series) and their acetates were recorded at levels significantly above the threshold limit value and permissible exposure level, the commonly used exposure limits in the United States. Thirteen workers were studied for preshift and postshift urinary glycol ether metabolite levels. The levels were significantly increased over the course of the work shift, reflecting both respiratory and skin absorption of glycol ethers and their acetates.
In Taiwan and other Asian countries, ethylene glycol methyl ether (EGME) is used as the major solvent in the copper laminate circuit board manufacturing industry. Annual use of EGME in Taiwan is more than 3,000 tons. Large quantities of hazardous chemicals such as EGME, acetone, and dimethyl formamide are used as raw materials. The Taiwanese PrCB industry accounts for more than 90% of the total use of EGME in that highly industrialized country (40). The usual operations in the manufacture of copper-clad laminate include mixing, implantation, drying, cutting, lamination, trimming, and inspection. The main raw materials used in these plants include epoxy and phenolic resins, hardeners (dicyanamide), catalyst (2-methyl imidazole), antimony oxide, aluminum oxide, silica dioxide, titanium oxide, pigments, acetone, and EGME. The solvent of coating glue contains 70% EGME and 30% acetone.
Shih et al. (41) studied 53 impregnation workers in two factories in Taiwan that make copper-clad laminate with EGME as a solvent. Another group of 121 lamination workers with indirect exposure to EGME was recruited as the control group. Environmental monitoring of concentrations of EGME in air and biological monitoring of urinary methoxyacetic acid (MAA) concentrations were performed. Although the mean concentration was not over the permissible exposure limit of 5 ppm allowed in Taiwan, some workers, especially impregnation and mixing workers, were exposed to as much as 30 ppm. Hemoglobin, packed cell volume, and red blood cell count in the male workers exposed to EGME were significantly lower than in the controls. The frequency of anemia in the exposed group (26.1%) was significantly higher than in the control group (3.2%).
Shih et al. (42) found that workers were exposed to EGME mainly in dipping and oven heating operations. For 18 regular operation workers, a significant correlation was found between urinary MAA on Friday at the end of the shift and the weekly mean exposures of EGME in a 5-day working week. A significant correlation also was found between the weekly increase of urinary MAA (Friday after the shift minus Monday before the shift) and the weekly mean exposure to EGME.
In a follow-up study, Shih et al. (43) studied 29 exposed and 90 nonexposed workers to examine the association between EGME exposure and hematologic effects, as well as the recovery from these effects. For the first exposure survey, the personal weekly mean concentration of airborne EGME in the exposed group was 35.7 ppm. Much higher peak daily exposure was detected for glue preparation and machine cleaning operations. The frequency of anemia in the group exposed to very high glycol ether levels (42%) was significantly higher than that in the comparison group (3%). The hematological effects were associated significantly with the urinary MAA of exposed workers. The hematological effects had returned to normal in the first follow-up survey 2.5 months later as a result of a reduction in the EGME exposure. The mean airborne exposure of EGME in the three surveys dropped from 35.7 ppm to 2.65 ppm, and then to 0.55 ppm. The mean urinary MAA of exposed workers in the three surveys was reduced from 57.7 to 24.6 mg per g, and then to 13.5 mg per g creatinine (n = 29).
Chang et al. (44) in Taiwan further characterized the PrCB workplace based on the intensity and frequency of exposure to EGME. Seventy-four exposed workers were categorized in two groups: regular operations and special operations. The regular operations included unwinding, splicing, accumulation, dipping, oven heating, edge trimming, rewinding, and sheeting operations. The special operations included raw-material
P.1259

mixing, charging, and machine cleaning, and involved more serious exposures to EGME. Environmental monitoring results showed that the average airborne EGME concentration for the workers in special operations was 8.13 ppm—higher than the permissible exposure limit of EGME in Taiwan and significantly higher than the exposure level in regular operations, 2.14 ppm. Similar to the airborne EGME monitoring finding, EGME metabolite levels for the workers in special operations were significantly higher than levels in regular operations. The average metabolite concentrations for special operations were about 13-fold greater than those found in regular operations.
Loh et al. (45) studied workers from a silkscreening shop (n = 29) that uses 2-ethoxy ethyl acetate (2-EEA) as its major cleaning and printing solvent. This substance has been reported to cause hematologic toxicity, infertility, and teratogenesis. Workers with indirect and nonexposure to 2-EEA (n = 56) were recruited as the comparison group. The geometric mean (GM) of air concentration of 2-EEA in the high-exposure group was 7.41 ppm. The mean exposure of female workers (GM = 9.34 ppm) was significantly higher than that of male workers (GM = 4.87 ppm) and significantly higher than allowable limits. The GM of air 2-EEA concentration in the comparison group was 0.07 ppm. The hemoglobin, hematocrit, and RBC count in the study population had a significant dose-response relationship to air 2-EEA levels.
Laitinen et al. (46) studied a group of Finnish silkscreen printers to evaluate alkoxyacetic acids as early indicators of exposure to glycol ethers and to evaluate their toxicity to kidneys. The load of alkoxyacetic and oxalic acids was compared with the excretion of calcium, chloride, ammonia, and glycosaminoglycans (GAG). The excretion of calcium increased according to the urinary alkoxyacetic acid load. The excretion of ammonia and chloride was higher among the exposed workers than among the controls. The highest urinary alkoxyacetic acid load was also associated with increased excretion of GAG, which may reflect the toxicity of metabolites of ethylene glycol ether. The excretion of GAG correlated positively with that of calcium in the printers with highest exposure. The tendency to form urinary stones was 2.4-fold higher among silkscreen printers than among office-worker controls.
Chang et al. (47) studied the possible association between cancer and exposures to chlorinated organic solvents in workers in an electronics factory, including some PrCB workers. The proportionate cancer morbidity ratio (PCMR) for breast cancer in the exposed female employees was significantly elevated compared with the two comparison groups. There was no dose-response relationship between female breast cancer risk and duration of employment, however. Although some PCMRs for other cancers were also increased in the exposed group, female breast cancer was consistently increased compared with both textile and electronics comparison groups using different exclusion criteria. These findings are not inconsistent with the results of studies by Steenland et al. (48), who present evidence of a positive exposure response for breast cancer mortality in a large study of workers exposed to solvents. They also found a similar result with lympoid tumors in male workers.
Glycol ethers have been implicated as causes of reproductive outcomes such as spontaneous abortion and diminished fertility in electronics industry workers (10,11,49). The semiconductor industry began to phase out the use of low–molecular weight glycol ethers in the 1980s, when the manufacturer reported the reproductive toxicity of the chemicals.
Many electronics products also contain brominated flame retardants. Following recent European Union (EU) moves to ban the use of some brominated flame retardants found to be persistent, bioaccumulative, and carcinogenic, several U.S. states have enacted legislation that bans their use in consumer goods. Legislation may include tetrabromobisphenol-A, the leading flame retardant used in circuit boards and computer chip casings. Plastic components of electronics products—such as circuit board laminate, cases, cables, and other structural elements—are likely to be constructed with brominated plastics. There is additional concern about the use of brominated materials due to their potential to generate halogenated dioxins and furans during open burning and improper incineration.
Environmental Regulation
For decades, the electronics industries were not regulated for their impact on the environment and, like most industries, have cost-shifted their environmental pollution to the government and general public. Billions of electronics products have been discarded in every region of the world. Not until 1997 did the EPA enter into the Design for the Environment project. By that time, the pollution of the world with what has come to be known as e-waste was readily apparent.
Lead use is ubiquitous in electronics manufacturing. It is present in solder and interconnects, finishes, batteries, paints, piezoelectric devices, discrete components, sealing glasses, and cathode-ray-tube glass. Lead is also used as a stabilizer for plastics such as polyvinyl chloride, commonly used in cable assemblies. The electronics industry has produced products using prodigious quantities of lead, arsenic, mercury, and other toxic materials, and systematically shipped them to every part of the world, where they are still disposed improperly in landfills, waterways, and incinerators. The elimination of lead plating has been a goal of many PrCB manufacturers, due partly to strict local discharge limitations. In
P.1260

short, the transition from tin–lead plating to tin-only plating has been slow.
Emerging regulatory initiatives are requiring the electronics industry to incorporate environmental, health, and safety considerations into design and manufacturing decisions. Moreover, regulations governing the use, storage, transportation, and disposal of hazardous materials are beginning to influence the manufacturing process. It is hoped that by addressing environmental management issues, electronics manufacturers can reduce both hazardous materials and the generation of hazardous waste. This effort may also lead to improvements in operating efficiencies, reducing procurement costs of raw materials.
The electronics industry is preparing to comply with several restricted-materials laws. In 2003, the EU enacted the Restriction on Hazardous Substances (RoHS) Directive, which bans the use of lead, mercury, cadmium, hexavalent chromium, and certain brominated flame retardants in most electronics products sold in the EU market beginning July 1, 2006 (50). Both business-to-business and consumer products are covered. Although there are some exemptions to the directive's chemical restrictions, this directive, by banning the use of critical materials in electronics products sold in key world markets, may result in a significant change in the way products are designed for global sale.
The European Parliament of the European Council is considering legislation—Regulation, Evaluation, and Authorization of Chemicals (REACH)—that will require industry to prove that chemicals being sold and produced in the EU are safe to use or handle. REACH policy will require registration of all substances that are produced or imported into the EU. The amount of information required for registration will be proportional to the chemical's health risks and production volumes. Companies will also need to seek authorization to sell and produce problematic chemicals, such as carcinogens, mutagens, and teratogens. Toxic chemicals that persist in the environment or that bioaccumulate will also need authorization. The policy is slated for enactment in 2006 (51).
California recently enacted the nation's first law that establishes a funding mechanism for the collection and recycling of computer monitors, laptop computers, and most television sets sold in the state. That law—the Electronic Waste Recycling Act of 2003 (SB20)(52)—also contains a provision that prohibits a covered electronics device from being sold or offered for sale in California if the RoHS Directive prohibits the device from being sold in the EU.
The electronics industry also is beginning to take responsibility for its products at the end of their useful life. This responsibility also forms the basis for “take-back” legislation that is being implemented in the EU under the Waste Electrical and Electronic Equipment Directive, beginning in August 2005 (53). The directive encourages the design and production of electronics equipment to take into account and facilitate dismantling and recovery, in particular the reuse and recycling of electronics equipment, components, and materials necessary to protect human health and the environment.
In the EU since July 1, 2003, materials and components have not been allowed deliberately to contain lead, mercury, cadmium, or hexavalent chromium (54). Lead was classified as Category 1, toxic to reproduction (embyrotoxic), and as a precaution, the EU classified lead chromate pigments as Category 3 carcinogens (55).
In 2003, the EPA proposed revisions to the definition of solid waste that would exclude certain hazardous waste from the Resource Conservation and Recovery Act (RCRA) if the waste is reused in a “continuous industrial process within the same generating industry.” The proposal may eventually exempt all “legitimately” recycled materials from RCRA hazardous waste regulations. The proposal was intended to exempt recycled electroplating sludge containing a high percentage of recoverable metals from hazardous waste management requirements under the RCRA, thus reducing the costs of recycling (56). In 2006, the EPA reported that it had withdrawn a draft proposed rule that would have allowed for the recycling of electroplating sludge. According to the EPA, it “has decided not to continue with the development of this stand-alone rule addressing recycling.” The EPA said it may include the proposal in a separate rulemaking that seeks to redefine solid waste (57).
References
1. LaDou J, Rohm T. The international electronics industry. Int J Occup Environ Health. 1998;4:1–18.
2. Pocekay D, McCurdy SA, Samuels SJ, et al. A cross-sectional study of musculoskeletal symptoms and risk factors in semiconductor workers. Am J Ind Med. 1995;28:861–871.
3. Chee HL, Rampal KG, Chandrasakaran A. Ergonomic risk factors of work processes in the semiconductor industry in Peninsular Malaysia. Ind Health. 2004;42:373–381.
4. Chee HL, Rampal KG. Work-related musculoskeletal problems among women workers in the semiconductor industry in Peninsular Malaysia. Int J Occup Environ Health. 2004;10:63–71.
5. U.S. Department of Labor, Bureau of Labor Statistics. Survey of occupational injuries and illnesses, 2004. http://www.bls.gov/news.release/osh.toc.htm. Accessed September 28, 2006.
6. McCurdy SA, Schenker MB, Samuels SJ. Reporting of occupational injury and illness in the semiconductor manufacturing industry. Am J Pub Health. 1991;81:85–90.
7. LaDou J. International occupational health. Int J Hygiene Environ Health. 2003;206:303–313.
8. Wade R, Williams M, Mitchell T, et al. Semiconductor industry study. San Francisco, CA: State of California, Division of Industrial Relations, Division of Occupational Safety and Health, Task Force on the Electronics Industry; 1981.
9. Pastides H, Calabrese EJ, Hosmer DW, et al. Spontaneous abortion and general illness symptoms among semiconductor manufacturers. J Occup Med. 1988;30:543–551.
10. Correa A, Gray RH, Cohen R, et al. Ethylene glycol ethers and risks of spontaneous abortion and subfertility. Am J Epidemiol. 1996;143:707–717.
11. Schenker MB, Gold EB, Beaumont JJ, et al. Association of spontaneous abortion and other reproductive effects with work in the semiconductor industry. Am J Ind Med. 1995;28:639–659.
P.1261

12. Elliott RC, Jones JR, McElvenny DM, et al. Spontaneous abortion in the British semiconductor industry: an HSE investigation. Health and Safety Executive. Am J Ind Med. 1999; 36:557–72; comment in Am J Ind Med. 1999;36:584–586.
13. Fowler B, LaDou J, Osorio AM, et al. Spontaneous abortion in the British semiconductor industry [letter]. Am J Ind Med. 1999;36: 584–585.
14. Watterson A, Silberschmidt M, Pickvance S, et al. Spontaneous abortion in the UK semiconductor industry. Am J Ind Med. 1999;36:586; comments on 557–572, 584–585.
15. Schmidt R, Scheufler H, Bauer S, et al. Toxicological investigations in the semiconductor industry: III. Studies on prenatal toxicity caused by waste products from aluminum plasma etching processes. Toxicol Ind Health. 1995;11:49–61.
16. LaDou J. In many areas of the world, the migration of reproductive hazards precedes the development and implementation of reproductive policy. Int J Occup Environ Health. 1996;2:73–75.
17. Schenker M. Occupational lung diseases in the industrializing and industrialized world due to modern industries and modern pollutants. Tuber Lung Dis. 1992;73:27–32.
18. Chen PC, Hsieh GY, Wang JD, et al. Prolonged time to pregnancy in female workers exposed to ethylene glycol ethers in semiconductor manufacturing. Epidemiology. 2002;13:191–196.
19. Hsieh GY, Wang JD, Cheng TJ, et al. Prolonged menstrual cycles in female workers exposed to ethylene glycol ethers in the semiconductor manufacturing industry. Occup Environ Med. 2005; 62:510–516.
20. Bauer S, Wolff I, Werner N, et al. Toxicological investigations in the semiconductor industry: IV. Studies on the subchronic oral toxicity and genotoxicity of vacuum pump oils contaminated by waste products from aluminum plasma etching processes. Toxicol Ind Health. 1995;11:523–541.
21. Bauer S, Werner N, Wolff I, et al. Toxicological investigations in the semiconductor industry: II. Studies on the subacute inhalation toxicity and genotoxicity of gaseous waste products from the aluminum plasma etching process. Toxicol Ind Health. 1992;8:431–444.
22. Braun R, Huttner D, Merten H, et al. Genotoxicity studies in semiconductor industry. 1. In vitro mutagenicity and genotoxicity studies of waste samples resulting from plasma etching. J Toxicol Environ Health. 1993;39:309–322.
23. Vagero D, Olin R. Incidence of cancer in the electronics industry, using a new Swedish Cancer Environment Registry as a screening instrument. Br J Ind Med. 1983;40:188–192.
24. Adams G. Memo to Stan R. Ciraulo, general manager, IBM Corporation. November 2, 1985.
25. Thomas TL, Stolley PD, Stemhagen A, et al. Brain tumor mortality risk among men with electrical and electronics jobs. J Natl Cancer Inst. 1987;2:233–238.
26. Beall C, Delzell E, Cole P, et al. Brain tumors among electronics industry workers. Epidemiology. 1996;2:129–135.
27. Clapp RW. Mortality among U.S. employees of a large computer manufacturing company. 1969–2001. Environmental Health: A Global Access Science Source. In press.
28. HSE. Cancer among current and former workers at National Semiconductor (UK) Ltd, Greenock: results of an investigation by the Health and Safety Executive, 2001. London: Health and Safety Executive, UK; 2001.
29. Bailar JC, Bobak M, Fowler B, et al. Open letter to the health and safety executive. Int J Occup Environ Health. 2000;6:71–72.
30. Sorahan T, Waterhouse JA, McKiernan MJ, et al. Cancer incidence and cancer mortality in a cohort of semiconductor workers. Br J Ind Med. 1985;42:546–550.
31. Fisher J. Cancer in the semiconductor industry [editorial]. Arch Environ Health. 2002;57:95–97.
32. Health and Safety Executive. Inspections by the health and safety executive in 2002 of manufacturers of semiconductors in Great Britain. Health and Safety Executive, London. http://www.hse.gov.uk/fod/eng-util/semicon.pdf. Accessed September 16, 2003.
33. Bailar J, Greenberg M, Harrison R, et al. Cancer risk in the semiconductor industry: a call for action. Int J Occup Environ Health. 2002;8:171–179.
34. Watterson A, LaDou J. Phase 2. Health and safety executive inspection of UK semiconductor manufacturers. Int J Occup Environ Health. 2003;9:392–395.
35. LaDou J. Printed circuit board industry. Int J Hygiene Environ Health. 2006;209:211–219.
36. U.S. Environmental Protection Agency. Design for the environment. http://www.epa.gov/dfe/projects/pwb/index.htm. Accessed June 8, 2006.
37. U.S. Environmental Protection Agency. Design for the environment. Appendix B. http://www.epa.gov/dfe/pubs/pwb/tech_rep/p2_report/p2_apx-b.htm. Accessed June 8, 2006.
38. Silicon Valley Toxics Coalition. Campaign for responsible technology. http://www.svtc.org/hightech_prod/liaisons/dfe/connections1.htm. Accessed September 28, 2006.
39. Vincent R, Rieger B, Subra I, et al. Exposure Assessment to glycol ethers by atmosphere and biological monitoring. Occup Hyg. 1996;2:79–90.
40. Loh CH, Shih TS, Hsieh AT, et al. Hepatic effects in workers exposed to 2-methoxy ethanol. J Occup Environ Med. 2004;46: 707–713.
41. Shih TS, Hsieh AT, Liao GD, et al. Haematological and spermatotoxic effects of ethylene glycol monomethyl ether in copper clad laminate factories. Occup Environ Med. 2000;57:348–352.
42. Shih TS, Liou SH, Chen CY, et al. Correlation between urinary 2-methoxy acetic acid and exposure of 2-methoxy ethanol. Occup Environ Med. 1999;56:674–678.
43. Shih TS, Hsieh AT, Chen YH, et al. Follow up study of haematological effects in workers exposed to 2-methoxyethanol. Occup Environ Med. 2003;60:130–135.
44. Chang HY, Lin CC, Shih TS, et al. Evaluation of the protective effectiveness of gloves from occupational exposure to 2-methoxyethanol using the biomarkers of 2-methoxyacetic acid levels in the urine and plasma. Occup Environ Med. 2004;61:697–702.
45. Loh CH, Shih TS, Liou SH, et al. Haematological effects among silk screening workers exposed to 2-ethoxy ethyl acetate. Occup Environ Med. 2003;60:E7.
46. Laitinen J, Liesivuori J, Savolainen H. Urinary alkoxyacetic acids and renal effects of exposure to ethylene glycol ethers. Occup Environ Med. 1996;53:595–600.
47. Chang YM, Tai CF, Lin RS, et al. A proportionate cancer morbidity ratio study of workers exposed to chlorinated organic solvents in Taiwan. Ind Health. 2003;41:77–87.
48. Steenland K, Stayner L, Deddens J. Mortality analysis in a cohort of 18,235 ethylene oxide exposed workers: follow up extended from 1987 to 1998. Occup Environ Med. 2004;61:2–7.
49. Chen PC, Hsieh GY, Wang JD, et al. Prolonged time to pregnancy in female workers exposed to ethylene glycol ethers in semiconductor manufacturing. Epidemiology. 2002;13:191–196.
50. European Union. Directive 2002/95/EC of the European Parliament and of the Council of 27 January 2003 on the restriction of the use of certain hazardous substances in electrical and electronic equipment (RoHS). http://www.europa.eu.int/eur-lex/pri/en/oj/dat/2003/l_037/l_03720030213en00190023.pdf. Accessed August 12, 2006.
51. Thacker PD. U.S. companies get nervous about EU's REACH. Environmental Science and Technology Online. http://www.pubs.acs.org/subscribe/journals/esthag-w/2005/jan/policy/pt_nervous.html. Accessed September 28, 2006.
52. California Department of Toxic Substances Control. Electronic Waste Recycling Act of 2003 (SB20). http://www.dtsc.ca.gov/HazardousWaste/CRTs/SB20.html. Accessed August 12, 2006.
53. European Union. Directive 2002/96/EC of the European Parliament and of the Council of 27 January 2003 on waste electrical and electronic equipment (WEEE). http://www.europa.eu.int/eur-lex/pri/en/oj/dat/2003/l_037/l_03720030213en00240038.pdf. Accessed August 12, 2006.
54. European Union. Directive 67/548/EEC on the classification, packaging and labeling of dangerous substances, Annex 1, as last amended by Directive 2003/32/EC (28th ATP). http://www.env-heavymetalfree/ind-pla-eff-saf-env-eu_legislation.htm. Accessed xxxx.
55. European Union. Directive 2000/53/EC of the European Parliament and of Council of 18 September 2000. End-of-life vehicles. http://www.env-heavymetalfree/ind-pla-eff-saf-env-eu_legislation.htm. Accessed August 12, 2006.
56. Louis GE. A historical context of municipal solid waste management in the United States. Waste Manag Res. 2004;22:306–322.
57. Environmental Protection Agency. Office of Pollution Prevention and Toxic (OPPT) homepage. http://www.epa.gov/oppt/index.html. Accessed October 6, 2006.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 83 - Radiation Carcinogenesis: Mechanisms of Induction
83
Radiation Carcinogenesis: Mechanisms of Induction
Frederic J. Burns PhD
Jonathan M. Samet MD, MS
Toby G. Rossman PhD
Ronghe Zhang MD, PhD
Feng Wu PhD
Ahmed N. Uddin MD, PhD
Roy E. Shore PhD, DPH
Nature and Properties of Ionizing Radiation
Ionizing radiations are of two broad types: electromagnetic and particulate. The electromagnetic radiations include roentgen rays (or x-rays) and gamma rays, which possess no mass or charge and which are characterized by extremely short wave length and high frequency. The particulate radiations consist of electrons, protons, neutrons, alpha particles, negative pi-mesons, heavy charged ions, and other atomic particles varying in mass and charge. Both types of ionizing radiation differ from other forms of radiant energy in being able to disrupt the atoms and molecules on which they impinge, thereby producing ions; free radicals; and, in turn, biochemical lesions.
As ionizing radiation penetrates matter, it gives up its energy by colliding with atoms and molecules in its path. Such collisions are clustered so closely together along the path of an alpha particle with an energy of a few MeV has only enough energy to traverse a few cells. The collisions for x-rays are so far apart that the radiation can traverse the entire body without losing all its energy. The average rate at which energy is deposited per unit length of path [i.e., the linear energy transfer (LET) of the radiation] is customarily expressed in kiloelectron volts per micrometer (keV per µm). In general, the higher the LET of the radiation, the more likely it is to deposit enough energy in a critical site within the cell [e.g., a deoxyribonucleic acid (DNA) molecule or a chromosome] to cause an irreparable molecular lesion. Alpha particles and other high-LET radiations typically are threefold to 100-fold more potent than low-LET radiations such as x-rays.
The distribution and retention of internally deposited radionuclides in the body is governed by their physical and chemical properties (i.e., the amount of radioactivity remaining in situ decreases with time through both physical decay and biologic removal). The physical half-lives of radionuclides vary from less than a second in the case of some radionuclides to billions of years in the case of others. Biologic half-lives also vary, tending to be longer for bone-seeking radionuclides (such as radium, strontium, and plutonium) than for radionuclides that are deposited predominantly in soft tissue (such as iodine, cesium, and tritium).
Quantities and Units of Measure
Following the recommendation of the International Commission on Radiological Units and Measurements, the International System (SI) of units has come into increasingly wide use in place of the centimeter-gram-second (cgs) system. The SI unit for expressing the dose of radiation that is absorbed in tissue is the Gray (Gy): 1 Gy = 1 joule per kilogram of tissue. The corresponding cgs unit is the radiation absorbed dose (rad): 1 rad = 100 erg per gram of tissue = 0.01 Gy. To enable doses of radiations of differing potencies to be normalized in
P.1263

terms of risk, another unit (i.e., the equivalent dose) also is used in radiologic protection. This unit is the Sievert (Sv); 1 Sv is equivalent to the dose in Gy multiplied by an appropriate relative biological effectiveness (RBE)-dependent quality factor (Q), so that in principle, 1 Sv of any given type of radiation represents the dose that is equivalent in biologic effectiveness to 1 Gy of gamma rays. In the cgs system, the unit is the rem: 1 rem = 0.01 Sv. The unit for expressing the collective effective dose to a population is the ‘person-Sv’; 1 Sv to each of 100 people = 100 person-Sv = 10,000 person-rem. The unit for expressing the amount of radioactivity in a given sample of matter is the Becquerel (Bq); 1 Bq corresponds to that quantity of radioactivity in which there is one nuclear disintegration per second. The cgs unit used for the same purpose is the Curie (Ci); 1 Ci represents 3.7 × 1010 disintegrations per second so that 1 Ci = 3.7 × 1010 Bq.
Historically, the unit used for measuring exposure to x-rays is the Roentgen; 1 Roentgen (R) is the amount of x-radiation that produces one electrostatic unit of charge in 1 cubic centimeter of air under standard conditions of temperature and pressure. Exposure of the surface of the skin to 1 R of x-rays typically deposits a dose of slightly less than 0.01 Gy in the underlying epidermis.
Sources and Levels of Ionizing Radiation in the Environment
Ionizing radiation from natural, as well as artificial, sources is ubiquitous in the human environment. Natural background radiation comes from three main sources: (a) cosmic rays, which originate in outer space; (b) terrestrial radiation, which emanates from radium and other radioactive elements in the earth's crust; and (c) internal radiation, which is emitted by potassium-40 and other naturally occurring radionuclides normally present in the body. The dose received from all three sources by a person living at sea level in the United States averages about 0.94 mSv per year to all soft tissues other than the lung. The intensity of cosmic radiation varies with altitude by a factor of two or more, however, so a person residing at a high elevation (e.g., Denver) may receive twice as large a dose from this source as one who resides at sea level. The radiation from the earth's crust also varies markedly from one geographic region to another, depending on local variations in the content of radioactive material in soil and subterranean rock. The doses from these sources are far smaller in any event than the average dose to the bronchial epithelium from radon in indoor air; in heavy smokers, moreover, portions of the respiratory tract may also receive as much as 0.20 Sv additional radiation per year from the polonium that is normally present in tobacco smoke.
Of various artificial sources of ionizing radiation to which members of the U.S. population are exposed, the most important is x-rays in medical diagnosis. Far less important, barring accidents, are “technologically enhanced” sources (such as the use of radionuclide-containing minerals in phosphate fertilizers and building materials), atomic-weapons fallout, nuclear-power production, and consumer products (color television sets, smoke detectors, luminescent clock and instrument dials, etc.).
Workers in various occupations are exposed to additional ionizing radiation, doses of which vary with the nature of the occupation, particular work assignment, and working conditions. The annual dose equivalent received occupationally in the United States averages less than 20 mSv, and less than 0.1% of radiation workers exceed the maximum permissible dose limit (50 mSv) in any given year.
Nature and Types of Radiation Injuries
For purposes of radiologic protection, it is customary to distinguish between radiation injuries that have dose thresholds and those that are assumed to lack dose thresholds. The former (so-called nonstochastic or deterministic effects) include various acute and chronic tissue reactions (e.g., erythema of the skin, depression of the blood count, oligospermia, cataract of the lens) that result from the killing of large numbers of cells in affected organs. Injuries of the latter type, on the other hand, include mutagenic and carcinogenic effects, which are viewed as stochastic, or probabilistic, effects that can result from radiation-induced changes in single cells within affected organs.
The Acute Radiation Syndrome
Intensive irradiation of a major part of the hematopoietic system, the gastrointestinal tract, the lung, or the brain can cause the acute radiation syndrome. The prodromal symptoms—anorexia, nausea, and vomiting—typically begin within a few hours after irradiation. Except at the highest doses, these symptoms usually subside by the end of the first day and are followed by a symptom-free interval until the onset of the main phase of the illness. In the intestinal form of the syndrome, the main phase of the illness characteristically begins 2 to 3 days after irradiation, with abdominal pain; fever; and increasingly severe diarrhea, dehydration, prostration, and toxemia. The reaction progresses rapidly, culminating within several days in a fatal, shocklike state.
In the hematopoietic form of the syndrome, the main phase of the illness is related to leukopenia and thrombocytopenia, which typically do not give rise to
P.1264

symptoms until the second to third week after irradiation. When injury of the marrow is sufficiently extensive, death from infection or hemorrhage may result during the fourth to sixth week after irradiation. In the pulmonary form, an acute pneumonitis develops in the irradiated area within 1 to 3 months after a dose of 6 to 10 Sv to the lung. If extensive, the process may terminate in respiratory failure, or it may lead to pulmonary fibrosis and cor pulmonale months or years later.
A fourth form of radiation sickness, the cerebral form, can result from acute exposure of the brain to a dose in excess of 50 Sv. In this reaction, anorexia, nausea, and vomiting begin almost immediately after irradiation, followed within minutes or hours by increasing drowsiness, confusion, ataxia, convulsions, loss of consciousness, and death.
Leukemia Induction by Radiation
All major forms of leukemia, except the chronic lymphocytic form, have been observed to be increased in frequency after irradiation of the whole body or a large part of the hematopoietic system. The increase has typically appeared within 2 to 5 years after irradiation, has been dose dependent, and has persisted 15 years or longer, depending on the hematologic type of leukemia and age at irradiation (1,2). In atomic-bomb survivors, patients treated with spinal irradiation for ankylosing spondylitis, and women treated with pelvic irradiation for menorrhagia, the overall excess of all forms of leukemia (other than the chronic lymphocytic form) averaged over the first 25 years after irradiation has approximated 1 to 3 cases per 10,000 persons per year per Sv to the bone marrow (3). A comparable excess has been observed in occupationally exposed workers, based on combined analyses of the data from several different cohorts (4). The data do not suffice to define the shape of the dose-incidence curve unambiguously, but they appear to be most consistent with a linear-quadratic dose-incidence relationship (1,3).
Leukemia has also been observed to be increased in frequency in British and American children who were exposed prenatally during radiographic examination of their mothers, the excess corresponding roughly to a 5% increase in the relative risk of childhood leukemia per mSv, or to approximately 25 cases per 10,000 children at risk per Sv per year during the first 10 years of life (3). Although no such increase was evident in Japanese children exposed prenatally to atomic-bomb radiation, the lack of an excess in this population is not incompatible with the increase noted above, in view of the limited numbers of children in question (2).
The possibility that the excesses of leukemias and lymphomas in children residing in the vicinity of some of the nuclear plants in the United Kingdom were caused by heritable oncogenic effects resulting from the occupational irradiation of their fathers has been suggested by a case–control study (5), but arguing against this hypothesis are (a) the lack of any comparable excess in larger numbers of children born outside Seascale, England, to fathers who had received similar or even larger doses of occupational radiation at the same facility; (b) the lack of similar excesses in French, Canadian, or Scottish children born to fathers with comparable occupational exposures; (c) the lack of an excess in the children of atomic-bomb survivors; and (d) the lack of excesses in U.S. counties containing nuclear plants (6).
Thyroid Neoplasia Induction by Radiation
Tumors of the thyroid gland have been observed to be increased in frequency in atomic-bomb survivors, patients given radiation therapy to the neck in infancy for thymic enlargement and other non-neoplastic conditions, patients given x-ray therapy to the scalp in childhood for treatment of tinea capitis (ringworm of the scalp), Marshall Islanders exposed to radioactive fallout from a weapons test in 1954, children exposed to fallout from nuclear weapons detonated at the Nevada test site, children exposed to radioactivity released in the Chernobyl accident,
P.1265

and other populations exposed to external irradiation of the thyroid. The induced neoplasms have consisted chiefly of papillary adenomas and carcinomas, have caused a relatively low rate of mortality, and have been preceded by latent periods of 10 to 25 years or longer. Susceptibility to the induction of such tumors appears to be appreciably higher in females than in males, and to be markedly higher in childhood than in adult life (3).
In persons who received x-ray therapy to the neck in infancy, the incidence of thyroid cancer has been observed to be increased after a dose as low as 65 mSv, and the observed dose-incidence relationship appears to be consistent with a linear, nonthreshold function, corresponding to an excess of approximately four cancers per 10,000 person-year-Sv. No excess has been evident, however, in patients who have received as much as 0.5 Gy to the thyroid from iodine-131 administered for diagnostic purposes, implying that such radiation is substantially less carcinogenic to the thyroid than external x- or gamma-radiation, possibly because of spatial and temporal differences in the distribution of the radiation within the gland (3).
Radiation Accidents
In spite of elaborate precautions, some 285 nuclear reactor accidents (excluding the Chernobyl accident) were reported between 1945 and 1987 in various countries, causing more than 1,350 persons to be irradiated, 33 of whom were injured fatally (7). The Chernobyl accident itself, owing to inadequate containment of the reactor and to other design and operating flaws, released enough radioactivity to necessitate the evacuation of thousands of people and farm animals from the surrounding area, and it caused radiation sickness and burns in more than 200 emergency personnel and firefighters, injuring 31 fatally (8). Accidents involving medical and industrial gamma-ray sources, which have been more numerous than reactor accidents, also have resulted in injuries and loss of life. In 1987, for example, the improper disposal of a cesium-137 radiotherapy source in Goiania, Brazil, led to the irradiation of dozens of unsuspecting victims, four of whom were injured fatally as a result (8).
Radon and Lung Cancer Among Uranium Miners
Radon is an inert, radioactive gas that is produced naturally from radium in the decay series of uranium, leading eventually to lead (Pb-210), as shown in Figure 83.1. Radon was the first environmental respiratory carcinogen, being linked to increased risk for lung cancer in underground miners, even before smoking was found to cause lung cancer. Many epidemiologic studies of underground miners of uranium and other ores have established exposure to radon daughters as a cause of lung cancer (9,10,11). In the miners exposed to radon in past centuries, very high lung cancer risks were observed; these risks fell for more recent workers, but the recent epidemiological studies still show clear evidence of existing cancer risk (11). Lung cancer in uranium miners is compensated in the United States and some other countries. Cigarette smoking and radon decay products synergistically influence lung cancer risk in a manner that is supra-additive but submultiplicative, placing smokers who are exposed to high levels of radon at extremely high risk for lung cancer (10,11). Beginning in the 1970s, radon was found to be ubiquitous in the air of homes, at high levels in some, and concern quickly arose as to the associated lung cancer risk to the general population.
Figure 83.1 Radon daughter decay chart.
Radon decays with a half-life of 3.82 days into a series of solid, short-lived radioisotopes that collectively are referred to as radon daughters, radon progeny, or radon decay products. As the biologic basis of respiratory carcinogenesis was understood, and the lung dosimetry of radon and its short-lived progeny was described, it was recognized that alpha-particle emissions from inhaled radon progeny, not from radon itself, caused lung cancer in radon-exposed miners (11). Two of those decay products—polonium-218 and polonium-214—emit alpha particles, which are high-energy and high-mass particles consisting of two protons and two neutrons that are very damaging to tissue. When the alpha emissions take place within the lung as inhaled radon progeny decay, the DNA of cells lining the airways may be damaged, and lung cancer may ultimately result. Animal studies demonstrated that radon alone through its progeny could induce cancer in the respiratory tract (9).
Increasingly elegant experimental studies have documented the occurrence of permanent damage to a cell from just one hit by an alpha particle (11). This experimental finding suggests that assuming a linear nonthreshold relationship between exposure and risk at the levels found not only in mines, but also indoors is biologically appropriate. In this same type of experimental system, a bystander mutagenic effect has been demonstrated; a hit to a cell affects cells adjacent to the cell damaged by a single alpha particle (12). This effect may amplify the risks of radon exposure beyond those anticipated, based on the construct that passage of an alpha particle through a cell damages only that cell.
For historic reasons, the concentration of radon progeny in underground mines is generally expressed in working levels (WLs); 1 WL is any combination of radon progeny in 1 L of air that ultimately releases 1.3 × 105 MeV of alpha energy during decay. Concentrations of radon are also frequently expressed as picocuries (pCi) per L, a unit for the rate of decay, and 200 pCi per L is equivalent to 1 WL at 50% equilibrium between radon and its progeny. Exposure to 1 WL for 170 hours equals 1 working level month (WLM) of exposure, a unit developed to describe exposure sustained by miners during the average number of hours spent underground. In SI units, concentration is described as Bq per m3, with 1 Bq per m3 equivalent to 1 pCi per L; exposure is in units of joules per hour per m3, with 1 WLM equivalent to 3.5 × 10-3 joules per hour per m3.
The relationship between radon progeny and lung cancer risk has been investigated in about 20 mining populations, including not only uranium miners but also miners of other types of ores who were exposed to
P.1266

radon either from the ore itself or from radon dissolved in mine water. Those cohort studies, with exposure estimates for the miners, have shown that the risk for lung cancer increases proportionally with the cumulative exposure to radon progeny. These studies were included in a pooled analysis reported by Lubin et al. (10,11,13) and extended by the Biological Effects of Ionizing Radiation (BEIR VI) Committee VI (11). Although the individual cohort studies differ somewhat in the nature of the mining populations and in their methods, and although not all include detailed smoking histories from all miners, the crude estimates of excess relative risk (ERR) per WLM of radon progeny exposure were quite consistent. All documented increasing risk with increasing exposure without any indication of a threshold below which risk was not manifest.
Analysis of data from the miner cohorts has also shown that in addition to the cumulative WLM radon exposure, the rate at which the exposure is accrued is a determinant of lung cancer risk. This has been described as the inverse dose-rate effect or protraction enhancement, wherein miners who incurred their exposure at low concentrations over long periods of time have a higher risk than miners who incurred the same total exposure over shorter periods. The pooled analyses indicated a synergistic interaction between smoking and radon progeny.
An elevated risk for lung cancer has also been shown in miners who have never smoked cigarettes. A follow-up study of 516 white nonsmoking miners from the Colorado Plateau cohort showed 14 lung cancer deaths with only 1.1 expected, based on the never-smokers in the study of U.S. veterans (14). Native American miners in the Colorado Plateau cohort, mostly Navajos, were almost all nonsmokers or very light smokers; a follow-up study of 757 members of this group identified 34 deaths from lung cancer when only 10.2 were expected [standardized mortality ratio (SMR) = 3.3; 95% confidence interval (CI), 2.3 to 4.6], confirming an earlier case–control study of lung cancer in Navajo men (15). A pooled analysis of the 2,798 never-smoking miners in the 11 miner groups found that the estimated ERR/WLM for nonsmokers (SMR = 0.0103; 95% CI, 0.002 to 0.057) was almost three times that of smokers (SMR = 0.0034; 95% CI, 0.001 to 0.015), which is consistent with the submultiplicative interaction between smoking and radon in the full data set (10).
The majority of the studies have shown that the risk for developing lung cancer after exposure to radon decreases as time since exposure increases (10). In the pooled analysis, risks from exposure 25 years or more previously were only about 30% of those received in the past 5 to 14 years. Attained age also modifies the cancer risk, with older miners having a relatively lower risk than younger miners (16). The age at which a miner is first exposed to radon does not appear to have a consistent effect on risk overall, but the epidemiological data are limited at younger ages.
As information on air quality in indoor environments accumulated during the 1970s and 1980s, it became clear that radon and its decay products are invariably present in indoor environments, and in some dwellings may reach unacceptably high concentrations, equivalent to those in mines. In fact, radon is the greatest source of radiation exposure in the United States from natural background radiation (17). Radon primarily enters homes and other buildings as soil gas is drawn in by the pressure gradient between the structure and the ground beneath. An extensive body of literature now addresses the risks of indoor radon (11,17,18). The epidemiologic studies of uranium and other miners have been the principal basis for estimating the risks of indoor radon, and the epidemiologic data have been analyzed extensively to develop risk models. More recent corroborative findings from case–control studies of indoor radon and lung cancer in the general population have been reported and their findings pooled to enhance the precision of risk estimates.
In response to the need for information on risks from indoor exposure, epidemiological studies directed at lung cancer in the general population were initiated in the 1970s and 1980s. The first wave of studies was largely ecological in design and provided mixed findings because of inherent flaws of this approach (19). Case–control studies of lung cancer, a more appropriate design, were also implemented in the United States, Europe, and elsewhere. Some of the first studies did not incorporate measurements of indoor radon but used surrogate measures, such as type of housing construction, and the resulting data could not provide the quantitative estimates of risk needed for policy purposes.
By the mid to late 1980s, many studies of more sophisticated design with larger sample sizes were undertaken. The data for individuals in these studies, since completed individually, have now been pooled to enhance precision of risk estimates. The findings, although having the inherent limitation of exposure measurement error, generally support the carcinogenicity of radon exposure in homes and are consistent with expectations of risk based on downward extrapolation of models based on the miner data.
In 2005, the results of pooled analyses of data from North America (17) and Europe (18) were reported. The North American analysis included data from seven studies with 3,662 cases and 4,966 controls. The risk of lung cancer was estimated to increase by 11% (95% CI, 0 to 28) per 100 Bq per m3 increment in the concentration at which exposure occurs in a home. The estimate from the pooling of 13 European studies involving 7,148 cases and 14,208 controls was similar: an increment of 8% (95% CI, 3 to 16) per 100 Bq per m3 increment in home concentration.
P.1267

The burden of lung cancer associated with indoor radon has been estimated by using the distribution of indoor radon concentrations from surveys and the exposure-response relationship estimated from the miner studies.
The assumptions made by the U.S. Environmental Protection Agency and the BEIR IV and VI Committees of the National Research Council lead to estimates that approximately 15,000 to 20,000 lung cancer deaths per year in the United States are caused by radon (20). A substantial proportion of these premature deaths could be prevented through the use of testing programs that identify homes with unacceptably high concentrations.
Radiation Carcinogenesis: The Broad Picture and a Specific Model
An exact step-by-step description of how cancers form as a result of exposure to radiation is understood only partially. The general outline and some specifics of the process have emerged, however. First and foremost, there is nearly universal agreement that cancer in all its forms is a monoclonal disease—i.e., it starts as a single cell with heritable damage to the DNA (one or more mutations in cancer-relevant genes), which confers a proliferative advantage relative to normal cells (21). Most exogenous carcinogens, including radiation and reactive oxidative species, damage DNA either by breaking the ribophosphate backbone, leading to single- or double-strand breaks, or by adducting the DNA with a wide variety of small or large chemical entities. Potent DNA repair processes are capable of delaying replication and removing much of the DNA damage, so that replication can resume in most instances without significant risk of forming cancer-relevant mutations.
If repair fails, mutations in cancer-relevant genes are likely. First, a single cell is produced; then a clone is produced that carries the mutation of clonal origin, and a lineage of cancer-prone cells is established. Such lineages grow slowly and may not be recognized as benign neoplasias, but each cell carries an elevated but variable tendency for malignant progression. The malignant conversion step likely involves at least one additional mutation, either in the second allele of the initial gene or in a different cancer-relevant gene. Very often, cells in benign lesions acquire the extra mutation(s) needed for malignancy without further exposure to an exogenous carcinogen as a result of (a) inherent genomic instability and/or (b) the activity of endogenous carcinogens, especially products of oxidative metabolism and/or inflammation. Genomic instability in a proliferating population often appears to cascade in a way that generates advanced cancers with literally hundreds of mutations. Sometimes, additional mutations are produced by exogenous carcinogens, but such mutations are insignificant numerically when cascading begins.
A Two-event Model with Radiobiological Repair Describing Cancer Induction
Several multistage models have been developed to describe cancer induction in humans and animals exposed to a variety of carcinogen types (22,23). The most plausible of these models involve two mutations, although up to six mutations have been used (24,25). Two-mutation models of carcinogenesis have been useful for describing the basic outlines of the carcinogenic process. Whittemore and Keller (26) describe a multistage model including an approximate solution for cumulative tumor incidence when transition probabilities are low. Other models include DNA repair processes as alternative paths (27), where DNA damage (single-strand breaks, adducts, etc.) may be completely and accurately repaired while other damage (such as double-strand breaks) may be incompletely or incorrectly repaired (28,29). For low-LET ionizing radiation, radiobiological repair (sometimes referred to as the adaptive effect) affects nearly all measurable radiobiological endpoints, including cell death and cancer induction, but radiobiological repair is generally not observed for LET values greater than approximately 50 keV per µ (28). The mechanism and significance of radiobiological repair in cancer induction are still not fully understood, although they seem likely to be related to one or more of the known DNA repair pathways (30).
The model described here is empirical and designed for radiation carcinogenesis. The focus is on dose-dependent premutational events that lead to mutations in cancer-relevant genes. Premutational DNA alterations are produced in proportion to the radiation dose and are subject to the various DNA repair processes active in mammalian cells. A schematic diagram of the model is shown in Figure 83.2. Premutational DNA lesions, unspecified but probably DNA double-strand breaks, are produced in proportion to radiation dose (proportionality constant = K1) and are subject to radiobiological repair (repair constant = λ1). By chance, two (or maybe more) premutational lesions, if nearby in space and time, may interact to form a nonrepairable lesion, which may be recognized as a chromosome aberration or mutation in the next DNA synthetic phase of the cell cycle (31,32). The spatial distribution of these premutational lesions generally follows the distribution of the ionizations produced by the radiation.
At low-LET values (e.g., electron radiation), the premutational lesions are distributed essentially randomly, and an interaction would be proportional to K1D, where D is the radiation dose and K1D is lesion density in the tissue. Premutational lesions are also produced in the dense linear tracks of high-LET particles. In tracks, lesions are created simultaneously, and because of proximity in time, interactions are instantaneous. Repair processes are too slow to play any role within tracks.
P.1268

Lesion interaction in a track is the product of two quantities: the linear density of lesions along the track and the number of tracks. The first quantity is proportional to the physical LET, and the second is proportional to radiation dose. Overall, the track term becomes CLD.
Figure 83.2 A schematic diagram of radiation-induced cancer progression. Premutational DNA lesions, unspecified but probably DNA double-strand breaks, are produced in proportion to radiation dose (proportionality constant = K1) and are subject to radiobiological repair (repair constant = λ1). Sometimes, nearby premutational lesions interact and form a nonrepairable lesion, which leads to a mutation or chromosome aberration in the next DNA synthetic phase.
Summing the two terms, and collecting constants and assuming a fixed relationship between irreparable lesions and tumors, gives a relationship for tumor yield (Y) as a function of L and D as follows: Y(D,L) = CLD + BD2, where C and B are empirical constants. This equation provides a way to extrapolate tumor yields to very low—even zero—dose by forming tumor yield per unit dose as a function of dose. The resulting equation for random lesions is
Y(D)/D = CL + BD
Fibromas are an interesting special case in that they follow a linear dose-response and seem to bypass the random distribution term. Apparently, premutational lesions can produce mutations directly, especially in cells that lack an adequate DNA repair process for the particular type of premutational lesion produced. Taking away the interaction term in the previous equation leaves only the track term as follows:
Y(D)/D = C′L
where C′ is an empirical constant (32). Both equations neglect spontaneous cancers (if any occur, their yield should be subtracted from the radiation-induced yield).
These equations indicate that cancer yield per unit dose as a function of dose should be a straight line with a positive slope for neoplasms, such as carcinomas, based on an interaction between two premutationallesions and a zero slope for neoplasms, such as fibromas, based on a single premutational lesion. For both types of neoplasia, the equations predict that the ordinate intersection will vary in proportion to the LET of the radiation. This approach has proved to be useful for explaining dose, LET, and repair-dependent features of radiation carcinogenesis in the rat skin model (33).
Radiation Carcinogenesis in Rat Skin
The Types of Tumors Induced in Rat Skin by Radiation
Carcinomas and fibromas are the major types of neoplasias induced in rat skin by radiation. The carcinomas include squamous (30%) and basal cell (30%) types, and a mixture of adnexal types (40%) that originate from the hair follicles (34). Fibromas are benign connective tissue tumors that are induced along with the carcinomas in rat skin exposed to ionizing radiation. Fibromas exhibit similar temporal onset patterns as the carcinomas, but the dose dependencies differ greatly. Sarcomas occur, but their numbers are too small for statistical analysis. It is unlikely that the fibromas are benign versions of a malignancy; rather, they seem to be ends in themselves. Generally, the fibromas are about 2.5-fold more frequent than the carcinomas, which often translates to superior statistical significance for the same radiation dose. The following paragraphs describe experimental results supporting specific aspects of this model (31,32).
Yield of Fibromas per Unit Dose as a Function of Linear Energy Transfer
Data illustrating the fit to the model of fibroma yields following exposure to argon ions, neon ions, or electrons is shown in Figure 83.3. Note especially that the fibroma yield for neon ion radiation (LET = 26 keV per µ) conforms to the 0-slope expectation over a very wide dose range and has an ordinate intersection at 0.08 tumors/rat/Gy. The solid and dotted horizontal
P.1269

lines at the top, representing argon and 56Fe ions, respectively, were obtained by multiplying the neon intersection by the LET ratios of argon/neon and 56Fe/neon—i.e., 125/26 and 150/26, respectively (35). These data permit the evaluation of C′ = 0.0031 fibroma-microns per animal-keV. The electron radiation (LET = 0.34 keV per µ) response is at variance with the model but is associated with what looks like a triplet response not considered in the present formulation.
Figure 83.3 Fibroma yield per unit dose. The best-fitting horizontal line fitted to the neon ion data is shown intersecting the ordinate at 0.08 fibromas/rat/Gy. The solid line for argon ions was based on multiplying the neon intersection by 125/26 and lies almost exactly where expected. The dotted line for 56Fe was derived by the same method, but the data values are lower than expected.
Figure 83.4 Cancer yield per unit dose as a function of dose at 1 year after irradiation for rat skin irradiated at 28 days of age with monoenergetic electrons, neon ions, argon ions, and 56Fe ions. A regression line was fitted to the argon data, and the LET ratio was used to position the dotted line for neon ions. The electron data was fitted with a power function because of independent evidence that linearity may not be appropriate for this type of very-low–LET radiation.
Yield of Carcinomas per Unit Dose as a Function of Linear Energy Transfer
Figure 83.4 shows carcinoma yields per unit dose in the same animals and otherwise the same exposure parameters as described for Figure 83.3. Clearly, the pattern for the carcinomas differs from that for the fibromas. Where the benign tumors showed consistency with horizontal lines, the malignant tumors exhibit upward slope, as predicted from the first equation. As also predicted by these equations, however, the ordinate intersections are proportional to LET irrespective of tumor type and in spite of their markedly different dose-response properties. These results allow evaluation of C = 0.00058 cancer-microns per animal-keV and B = 0.0044 cancer/animal-Gy. These data taken together constitute strong support for the usefulness of the premutational-lesion model outlined here.
The repair step of the dual-lesion pathway has a repair rate constant, λ1 = ln(2)/repair half-time. The repair half-time was determined indirectly on the basis of cancer yield as a function of time between fractions in animals exposed to two fractions of electron radiation. By this method, the cancer-relevant repair half-time was = 4.9 ± 2.5 hours (33). Parallel studies in the same tissue showed that DNA single-strand breaks were removed with a half-time of 21 minutes—far too rapid for these lesions to be the basis for the repair response relevant to carcinogenesis. Other workers have shown that DNA double-strand breaks in a variety of cells are repaired with half-times in a wide range centered at about 4 to 5 hours, suggesting that double-strand break repair, though strongly dependent on cell type, is slow enough to support these breaks as the critical reparable lesion in cancer induction (29,30,31,33,36,37,38).
Buried within the epithelial population of skin are a variety of stem cells that seem likely to be the targets of carcinogens (39). Clearly, stem cells have a far greater proliferative potential than differentiating or transit amplifying cells. Some stem cells reside in hair follicles, and others reside in the basal layer of the epidermis; still others reside in sebaceous glands (40). In work with mice, a subpopulation of skin keratinocytes labeled neonatally with 3H-thymidine exhibited persistent labeling even 14 months after the end of labeling. The label-retaining cells were usually in the hair follicle near the attachment site of the arrector muscle and were not associated with hair growth. These cells exhibited extremely slow growth and were identified as the stem cells of wound regeneration. Experiments involving removal of actively cycling, transit-amplifying cells, and quiescent cells, including stem cells, from the interfollicular epidermis by abrasion prior to carcinogen treatment were consistent
P.1270

with the hypothesis that the target cells of cancer initiation are located in the hair follicles rather than in the interfollicular epidermis. Similarly, irradiation of the epidermis alone does not induce cancers of any type. Moreover, the optimal radiation penetration for cancer induction was about 300 microns roughly the depth of the distal end of telogen- (resting-) stage hair follicles (41).
The bulge of the human hair follicle is a niche for a significant population of keratinocyte stem cells, and 95% of rodent clonogenic keratinocytes originate from a similar bulge. The ability to form colonies in vitro is one test for keratinocyte stem cells. By analyzing the epidermis of seven mouse strains and their crosses for clonogenic activity in vitro, a keratinocyte colony (KC) number was identified as a new multigenic trait. These authors concluded that mouse epidermis has at least two subpopulations of keratinocyte stem cells that are regulated by different genes (42). These results laid the foundation for identifying stem cell regulatory genes, which may provide a new perspective on the mechanism of carcinogenesis and provide new targets for gene therapy (39,43).
Temporal Cancer Onset Patterns for Single Exposures Versus 50 Weekly Fractions of Low–linear Energy Transfer Electron Radiation
Following single doses of low-LET electron radiation to rat skin, cancer occurs at a minimal latent period and follows an approximate power of 2 power function with time, independent of radiation dose. A fundamental difference was seen for exposure to 50 weekly doses of 2.0 Gy of electron radiation; the cancer yield was fitted by a power function to the sixth power, which is the exponent typical of most human solid epithelial cancers that arise spontaneously. As shown in Figure 83.5, the onset of cancers in the fractionated exposures was delayed to about 240 days after the start of the exposures, which contrasts with single acute doses, where the cancers start arising almost immediately after exposure. A remarkable aspect of these exposures was the implication that split dose repair continued to be operative after 50 separate exposures. In spite of a total dose of 100 Gy, no evidence of tissue breakdown in the form of desquamation or ulceration or even erythema was seen. In fact, apart from the cancers that formed, the irradiated animals could not be distinguished from the unirradiated controls.
Factors expected to modulate cancer yields in different species exposed to the same amount and pattern of ionizing radiation are:
  • The proliferation rate of the target cell population at the time of and after the exposure
  • The proportion of epithelial cells (assuming that carcinomas are the endpoint) actually at risk (could be identical with the proportion of stem cells in the tissue)
  • How the inherent oxidative stress levels of basal metabolism in the target tissue or cells are altered by the radiation
  • How effectively inherent DNA repair systems in the irradiated cells prevent radiation-induced DNA damage from being converted to neoplasia-relevant mutations.
Figure 83.5 Temporal response patterns of cancer yields in rat skin following either chronic or acute exposures to low-LET ionizing radiation. The error bars are standard deviations. These data show typical temporal responses for single electron doses with a power function exponent of 2 that is invariant over a broad dose range. Chronic exposure shows a long delay (about 240 days) and a power function exponent close to 6.0.
Whether induced by exogenous agents or occurring spontaneously, the rate of occurrence (cancers/ person/year) of many human solid cancers tends to increase with about the sixth power of age (44,45). The exponent has been interpreted by some as a measure of the number of stages in cancer progression. Some estimates indicate that at least two of these mutations are caused by the action of exogenous carcinogens and that the remainder occur during cancer progression as a result of genomic instability in the cell (46). In fully malignant human cancers, chromosome aberrations often outnumber the chromosomes themselves, suggesting that at such late stages of cancer development the total mutations may number in the hundreds.
A Multifraction Dose-response for Cancer Induction by Electron Radiation
Multiple fractions of electron radiation spaced 24 hours apart produced decidedly nonadditive cancer yields. The halftime of the repair in this system was established to be 4.9 ± 2.5 hours, so that 24 hours between exposures is sufficient to ensure completion of repair. The existence of repair causes fractionated low-LET radiation to be less biologically effective in comparison to single fractions of the same total dose. The data in Figure 83.6,
P.1271

for example, were based on fractionating 15 Gy of electron radiation into 3, 5, and 10 fractions of 5, 3 and 1.5 Gy each, respectively. The data are plotted as cancer yield per fraction versus dose per fraction to estimate the dose-response relationship to the lowest possible dose. The actual cancer yields for 1, 3, and 5 fractions were 7.34, 1.04, and 0.42 cancers per rat at 595 days, respectively. The cancer yield power function shown in Figure 83.6 exhibited a best-fitting exponent very close to 3, which is consistent with responses seen for single doses in the range of 5 to 15 Gy. These data confirm, at lower doses than previously available, that the carcinogenic effect of electron radiation approximates a dose-cubed relationship. The sharp upward curvature of the dose relationship coupled with the existence of split dose repair makes electron radiation perhaps the least risky of all radiation types with respect to cancer induction, especially at doses approaching background levels (47).
Figure 83.6 Cancer yield per fraction for a uniform 15 Gy of electron radiation, delivered either as a single dose or as three, five, or 10 fractions of 5, 3, and 1.5 Gy, respectively. The power function shown has the form Yield = 0.00395DΛ2.8. These data extend the dose-response relationship for cancer induction in rat skin lower than has been possible with single acute exposures.
A Bystander Effect in Rat Skin Protects Against Carcinogenesis
Although heavy, densely ionizing particles are known to be from threefold to 100-fold (depending on dose) more likely to kill a traversed cell than cells receiving the same dose of, say, gamma radiation, currently it is not feasible to predict the risk of neoplasia from a dense ion track traversing a cell embedded in a matrix of untraversed cells. The bystander phenomenon in vitro, where DNA damage to a central cell can be transmitted to neighboring unirradiated cells, is a potential serious confounder of cancer risk estimates if applicable to tissue in vivo (29).
In Vitro Transformation of Stem Cells as a Surrogate of Carcinogenesis In Vivo
Al-Barwari and Potten (48) devised an assay for in vivo determination of clonogenic keratinocytes following irradiation of mice with x-rays. Following various doses of radiation, they identified foci of 3H-thymidine pulse labeled cells around hair follicles in autoradiographs of epidermal whole mounts. After generating radiation dose-response curves, a back extrapolation provided an estimated number of stem cells in the basal layer of the epidermis. Morris et al. (49) devised an in vitro assay for clonogenic keratinocytes. This assay involved seeding freshly harvested epidermal keratinocytes at clonal density onto a feeder layer of irradiated 3T3, followed by a readout of macroscopic keratinocyte colonies after 2 weeks of culture. Morris and Potten (50) demonstrated that the 3H-thymidine label containing cells in vivo produced the colonies in vitro, while the transit amplifying (differentiating) cells in vivo did not. These experiments demonstrated that the number of in vitro clonogenic keratinocytes increases transiently in response to epidermal damage and permanently during epidermal carcinogenesis in vivo.
Evidence exists supporting the idea that radiobiological parameters—RBE, dose rate effects, etc.—are consistent across the in vivo/in vitro divide. Transformation of a human HeLa/fibroblast hybrid cell line (CGL1) irradiated with either 25 to 30 kVp x-rays or 200 kVp x-rays exhibited an RBE of about 4, which was fairly close to RBE values for mammary cancer induction in vivo and transformation in vitro, as reported by different laboratories (51,52). The shape of the dose-response curve for transformation of CGL1 cells was consistent with the existence of repair in the dose range from 0.1 to 1 Gy (53). Kennedy (54) showed that transformation assays in vitro were consistent irrespective of the number of cells initially plated and concluded that the dose-response reflected initiation by the radiation.
Oxidative DNA Damage and Radiation Carcinogenesis
Despite a potent antioxidative defense system in all mammalian cells, endogenous oxidative DNA damage is still common. So it is essential to monitor oxidative stress in cells likely to be undergoing carcinogenic alterations following exposure to ionizing radiation. Increased levels of 8-hydroxy-2′-deoxyguanosine (8-oxo-dG) have been observed in cellular, animal, and human models exposed to different oxidative agents (55). Increased 8-oxo-dG measured by immunohistochemistry using N45.1 antibody was found in human skin tissues exposed to ultraviolet radiation (UVR) (56,57). 8-oxo-dG and hemeoxygenase measures of direct oxidative damage to DNA and trans-4-hydroxyl-2-nonenal (4-HNE) indicates lipid peroxidation as potential early bioindicators in skin or in vitro keratinocytes exposed
P.1272

to 56Fe ions or electron radiation. 8-oxo-dG is considered to be one of the major products of reactive oxygen-induced DNA damage and is a biomarker of oxidative stress to DNA.
Mutations and Susceptibility to Radiation Carcinogenesis
The Patched and Xeroderma Pigmentosum A Genes as a Basis for Susceptibility
There is little doubt that genetic susceptibility to radiation carcinogenesis exists on the basis of germline mutations in unique cancer-relevant genes. An example of this for radiation-induced skin cancer is based on an epidemiological study of about 2,200 people exposed to therapeutic x-irradiation as children (average age 8 years) for treatment of tinea capitis. The results of this study have shown that about 35 years after exposure a nearly fourfold increase in skin cancers, mainly basal cell carcinomas (BCC), occurred in x-irradiated scalp and facial skin. The overall incidence of skin cancer was about 12%, but 34 people developed three or more cancers, in comparison to only two expected if the tumors were distributed randomly (58). This suggested that the population contained a subpopulation with high susceptibility. In fact, several people developed more than 10 BCCs each, and one developed 30. The latter was later identified as a xeroderma pigmentosum A (XPA) heterozygote.
Figure 83.7 Diagram of locations of five microsatellite markers in chromosome region 9q22.3 of BCCs from eight patients in x-irradiated region of the scalp or face. High-susceptibility patients with multiple cancers and lower-susceptibility patients with only one cancer are shown. The locations of patched and xerodermapigmentosum A genes are indicated on the scale to the right, measured as megabases from the centromere.
Mutations in the patched (PTCH) gene, the human homologue of the Drosophila patched gene, have been identified in BCCs from Gorlin's syndrome, as well as in sporadic BCCs. PTCH has been identified as containing the dominant mutations responsible for Gorlin's syndrome. Based on 10 cancers from three subjects with the greatest multiplicity of cancers, PTCH gene alterations were found much more frequently than in BCCs from subjects with only one or two cancers. As shown in Figure 83.7, cancers from the multiple cancer subjects exhibited loss of heterozygosity (LOH) at many microsatellite marker locations, within chromosome region 9q22.3 near the PTCH gene suggesting the existence of large deletions involving at least one PTCH allele. Mutations in PTCH sequences were found in two of nine BCCs, indicating that both alleles of PTCH were involved in the development of at least two of nine BCCs, which is consistent with PTCH's being a typical “two-hit” tumor suppressor gene. No
P.1273

mutations were found in the TP53 gene of the same tumors, suggesting that inactivation of PTCH may be a more important or an earlier event in tumor progression than inactivation of TP53 for these cancers. The 90% frequency of LOH in chromosome region 9q22.3 suggests that alterations in PTCH or a nearby gene may be the genetic basis of high cancer susceptibility in this subpopulation of x-irradiated tinea capitis patients.
Sequences obtained from the Human Genome Project indicated that an important DNA repair gene, XPA, was located about 1 megabase proximal to PTCH and likely would have experienced some or all of any deletions that affected PTCH. These findings support the idea that a mutated XPA gene could have contributed to the probability of BCC occurrence in these subjects exposed to x-ray and UVR. A high incidence of mutations was found in XPA, suggesting that XPA may have been inactivated in some of these BCC cells. One subject exhibiting the greatest number of cancers was identified as an XPA heterozygote based on the existence of a 14 base pair marker deletion present in all cancers and in normal blood DNA. Inactivation XPA would increase the likelihood of additional mutations in PTCH. Overall, these results support previous findings that the PTCH gene plays an important role in skin BCC development and further indicate that XPA also may play an important secondary role in susceptibility by enhancing the likelihood of mutations in undeleted PTCH alleles.
Sonic Hedgehog in Rat Skin Cancers Induced by Ionizing Radiation
A fundamental puzzle of cancer induction in different species is that for seemingly analogous cancer types, the underlying onco and suppressor genes often differ. Analysis of BCCs in rats and humans suggests, however, that the underlying genes may be the same or at least similar. Results in rat skin indicate that the sonic hedgehog gene, which stands at the top of the pathway of which the patched gene is an important member, is overexpressed in rat BCCs but not in squamous cell carcinomas. A total of 24 cancers, including 14 BCCs and 10 other types (mostly squamous carcinomas and sarcomas), were tested along with equal numbers of normal skin samples. No SHH expression was detected in any of the normal skins, including epidermis, hair follicles, and dermal connective tissue. Out of 14 BCCs, 11 (79%) showed SHH overexpression, while overexpression was found in only three of 10 (30%) among other types of cancers. A chi-square test indicated that the BCCs were significantly more positive in comparison to normal skin (79% versus 0%), p <0.01 and to other cancer types (79% versus 33%), p = 0.01, meaning that rat BCCs significantly overexpress SHH, as is expected if PTCH is inactivated. The rat results are similar to results obtained in humans, where BCCs typically show about 60% SHH overexpression (59).
Ultraviolet Radiation Carcinogenesis and Oxidative DNA Damage in Mouse Skin
Oxidative DNA Damage and Reactive Oxygen Species in Cancer
Reactive oxygen produces a mixture of DNA base damage and strand breaks. Endogenous oxidants tend to produce more base damage, including 7,8-dihydro-8-oxodeoxyguanine (8-oxo-dG), than strand breaks (60). Typically, DNA base damage produced by direct action of ionizing radiation is associated with attacks at the 5,6 double bond of the pyrimidine ring or on the exocyclic 5-methyl group producing thymine glycol. 5-methylcytosine residues in DNA were equally susceptible to radiation-induced oxidation, as were thymine residues (61). These observations point to a relationship between DNA base damage and the antioxidant defense system (62). Hydrogen peroxide produces primarily DNA single-strand breaks with little, if any, cell lethality, whereas gamma radiation produces a mixture of single- and double-strand breaks and cytolethality at comparable oxidative levels, which suggests that cytolethality is more a function of double-strand breaks (or other type of DNA damage) than single-strand breaks (63).
Oxygen free radicals formed during normal cellular metabolism generate a variety of DNA lesions, including modified bases, abasic sites, and single-strand breaks. In mammals, the repair of oxidative DNA lesions is handled by base excision repair (64), which is the most important cellular protective mechanism against oxidative DNA damage. The 8-oxo-dG glycosylases and their MutY homologs protect cells from the mutagenic effects of 8-oxo-dG, a product of oxidative damage to DNA that produces GC to TA transversion mutations. Inactivation of the 8-oxo-dG–induced glycosylase 1 (OGG1) gene in yeast and mice leads to elevated spontaneous mutation rates. The human OGG1 gene maps to chromosome 3p26.2, and allelic deletions of this region occur frequently in a variety of human cancers.
The idea that the action of carcinogens on DNA can leave behind markers in the form of mutations or deletions is fairly well established in mouse skin exposed to 7,12 dimethylbenz(a)anthracene (DMBA) or to UVR. For example, 95% of papillomas induced by DMBA exhibited CCA to CTA mutations at codon 61 of the Ha-ras gene (65). The mutations were traced back to bay region adducts associated with intermediate diol-epoxides. Similar studies showed that benzo(a)-pyrene diolepoxide (BPDE) adduct formation in the p53 gene of human cells preferentially occurred at methylated CpG sites that are mutational hotspots in human lung cancers (65,66).
Studies of 4-HNE, a major product of lipid peroxidation, indicate the formation of DNA adducts and a high frequency of GC to TA transversions at the third base of codon 249 (AGG*) of the p53 gene, another hotspot in human cancers. The human cancer mutational hotspot at
P.1274

codon 12 of K-ras has been linked to preferential DNA damage and faulty nucleotide excision repair. Ultraviolet light–induced cyclobutane pyrimidine dimers are known to be repaired preferentially in the transcribed strand of the dihydrofolate reductase gene, although transcription dependence may depend on genomic context (67).
Ultraviolet Radiation Carcinogenesis Modulated by Arsenic and Antioxidants
UVR is a well-established carcinogen in human and mouse skin. Arsenic is associated with increased risk of cancer (mostly skin, but also lung, bladder, and possibly liver and prostate cancers) but has shown only very weak carcinogenic activity in lab animals. The absence of an animal model for arsenic has long been a conundrum and a disadvantage for understanding the mechanism of arsenic carcinogenesis. Recently, a mouse was established showing that arsenic enhances the carcinogenic activity of ultraviolet radiation in a dose-dependent manner in the hairless mouse skin model (68,69,70). Mice given arsenite in drinking water for 26 weeks had a 2.4-fold increase in yield of tumors after 1.7 kJ per m2 UVR three times weekly compared with mice given UVR alone (71). No tumors appeared in mice given arsenite alone. The tumors were almost exclusively squamous cell carcinomas. Tumors occurring in mice given UVR plus arsenite appeared earlier, and were larger and more invasive, than in mice given UVR alone.
An arsenite dose-response experiment established that cancer enhancement depended on concentration of arsenite in the drinking water. The enhancement was linear up to a peak at a concentration of 5.0 mg per L but dropped at a higher concentration, suggesting some lethality of the at-risk cell population (71,72). The data in Figure 83.8 indicate that drinking-water concentrations of as low as 1.25 mg per L, well within the human exposure range in certain parts of the world, enhanced UVR carcinogenesis by more than a factor of 2 (72). Direct measurement of 8-oxo-dG levels in mouse skin by in situ techniques indicated a synergistic increase within epithelial cell nuclei by UVR + arsenite in comparison to UVR alone or arsenite alone, both of which induced a modest increase of 8-oxo-dG levels in comparison to controls.
Based on the 8-oxo-dG findings, a likely mechanism(s) for arsenic's enhancement of UVR carcinogenesis is a large and sustained increase of oxidative stress, although other explanations are not excluded. The idea that arsenite might act by increasing oxidative stress is supported by findings in vitro indicating that antioxidants can protect cells against arsenite genotoxicity (73). The x-ray–sensitive CHO variant XRS5, which is deficient in the antioxidant enzymes catalase and GSH peroxidase, is sensitive to micronucleus induction by arsenite (74). Arsenite induces proteins, which are induced by and protect against oxidative stress, including metallothionein (MT) (75) and heme oxygenase (76,77).
Figure 83.8 Dose-response relationship in mouse skin for enhancement of UVR carcinogenesis by different concentrations of sodium arsenite in drinking water. The pattern is basically linear up to a peak at 5.0 mg per L, followed by a decline at 10 mg per L.
Acknowledgments
This work was supported by NASA Grant NAG9-1528, and is part of the Nelson Institute of Environmental Medicine and the Kaplan Cancer Center programs supported by Grant CA16087 from the National Cancer Institute and Center Grant ES00260 from the National Institute of Environmental Health Sciences. A.N.U. was supported by a postdoctoral fellowship from the Cancer Research and Prevention Foundation, formerly known as the Cancer Research Foundation of America. The authors thank Dr. Arthur C. Upton for use of material from Chapter 97, Ionizing Radiation, from the third edition.
References
1. Pierce DA, Shimizu Y, Preston DL, et al. Studies of the mortality of atomic bomb survivors. Report 12, part 1. Cancer: 1950–1990. Radiat Res. 1996;146:1–27.
2. United Nations Scientific Committee on the Effects of Atomic Radiation (UNSCEAR). Sources and Effects of Ionizing Radiation. UNSCEAR 1994 report to the General Assembly, with annexes. New York, NY: United Nations; 1994.
3. Mettler FA Jr, Upton AC. Medical Effects of Ionizing Radiation. New York, NY: WB Saunders; 1995.
4. Cardis E, Gilbert ES, Carpenter L, et al. Effects of low doses and low dose rates of external ionizing radiation: cancer mortality among nuclear industry workers in three countries. Radiat Res. 1995;142:117–132.
5. Gardner MJ, Hall A, Snee MP, et al. Results of case-control study of leukemia and lymphoma among young people near Sellafield nuclear plant in West Cumbria. Br Med J. 1990;300:423–429.
6. Wakeford R. The risk of childhood cancer from intrauterine and preconceptional exposure to ionizing radiation. Environ Health Perspect. 1995;103:1018–1025.
7. Lushbaugh CC, Fry SA, Ricks RC. Nuclear reactor accidents: preparedness and consequences. Br J Radiol. 1987;60:1159–1183.
P.1275

8. United Nations Scientific Committee on the Effects of Atomic Radiation. Sources and Effects of Ionizing Radiation. UNSCEAR 1993 report to the General Assembly, with annexes. New York, NY: United Nations; 1993.
9. National Research Council Committee on the Biological Effects of Ionizing Radiation. Health Risks of Radon and Other Internally Deposited Alpha-Emitters: BEIR IV. Washington, DC: National Academy Press; 1988.
10. Lubin JH, Boice JD Jr, Edling C, et al. Lung cancer in radon-exposed miners and estimation of risk from indoor exposure. J Natl Cancer Inst. 1995;87:817–827.
11. National Research Council Committee on Health Risks of Exposure to Radon, Board on Radiation Effects Research, Commission on Life Sciences. Health Effects of Exposure to Radon (BEIR VI). Washington, DC: National Academy Press; 1999.
12. Hall EJ, Hei TK. Genomic instability and bystander effects induced by high-LET radiation. Oncogene. 2003;22:7034–7042.
13. Lubin JH, Boice JD Jr, Edling C, et al. Radon-exposed underground miners and inverse dose-rate (protraction enhancement) effects. Health Phys. 1995;69:494–500.
14. Roscoe RJ, Steenland K, Halperin WE, et al. Lung cancer mortality among nonsmoking uranium miners exposed to radon daughters. JAMA. 1989;262:629–633.
15. Samet JM, Kutvirt DM, Waxweiler RJ, et al. Uranium mining and lung cancer in Navajo men. N Engl J Med. 1984;310:1481–1484.
16. Hornung RW, Meinhardt TJ. Quantitative risk assessment of lung cancer in U.S. uranium miners. Health Phys. 1987;52:417–430.
17. Krewski D, Lubin JH, Zielinski JM, et al. Residential radon and risk of lung cancer: a combined analysis of 7 North American case-control studies. Epidemiology. 2005;16:137–145.
18. Darby S, Hill D, Auvinen A, et al. Radon in homes and risk of lung cancer: collaborative analysis of individual data from 13 European case-control studies. Br Med J. 2005;330:223.
19. Stidley CA, Samet JM. A review of ecologic studies of lung cancer and indoor radon. Health Phys. 1993;93:234–251.
20. U.S. Environmental Protection Agency. Technical Support Document for the 1992 Citizen's Guide to Radon. Washington, DC: U.S. Government Printing Office; 1992.
21. Iannaccone P, Weinberg W, Deamant F. On the clonal origin of tumors: a review of experimental models. Int J Cancer. 1987;39: 778–784.
22. Burns F, Albert R. The dose-response for radiation-induced cancer in rat skin. In: Burns F, Upton A, and Silini G, eds. Radiation carcinogenesis and DNA alterations. New York, NY: Plenum, Inc., IEM; 1986: 51–70.
23. Burns FJ, Albert RE, Garte SJ. Multiple stages in radiation carcinogenesis of rat skin. Environ Health Perspect. 1989;81:67–72.
24. Knudson A Jr. A two-mutation model for human cancer. Adv Viral Oncol. 1987;7:1–17.
25. Doll R, Wakeford R. Risk of childhood cancer from fetal irradiation. Br J Radiol. 1997;70:130–139.
26. Whittemore A, Keller J. Quantitative theories of carcinogenesis. S I A M. 1978;20:1–30.
27. Holt PD. Consideration of tissue response in the application of the two-mutation model to radiation carcinogenesis. Int J Radiat Biol. 1997;71:203–213.
28. Sutherland BM, Bennett PV, Sidorkina O, et al. Clustered DNA damages induced in isolated DNA and in human cells by low doses of ionizing radiation. Proc Natl Acad Sci U S A. 2000;97:103–108.
29. Banath J, Fushiki M, Olive P. Rejoining of DNA single- and double-strand breaks in human white blood cells exposed to ionizing radiation. Int J Radiat Biol. 1998;73:649–660.
30. Iliakis G, Wang H, Perrault AR, et al. Mechanisms of DNA double strand break repair and chromosome aberration formation. Cytogenet Genome Res. 2004;104:14–20.
31. Stewart R. Two-lesion kinetic model of double-strand break rejoining and cell killing. Radiat Res. 2001;156:365–378.
32. Kellerer A, Rossi H. Generalized formulation of dual radiation action. Radiat Res. 1978;75:471–488.
33. Burns F, Vanderlaan M. Split-dose recovery for radiation-induced tumors in rat skin. Int J Radiat Biol. 1977;32:135–144.
34. Albert RE, Phillips ME, Bennett P, et al. The morphology and growth characteristics of radiation-induced epithelial skin tumors in the rat. Cancer Res. 1969;29:658–688.
35. Burns FJ, Hosselet S, Jin Y, et al. Progression and multiple events in radiation carcinogenesis of rat skin. J Radiat Res. 1991;32: 202–216.
36. Rassool F. DNA double strand breaks (DSB) and non-homologous end joining (NHEJ) pathways in human leukemia. Cancer Lett. 2003;193:1–9.
37. Bryant P, Johnston P. Restriction-endonuclease-induced DNA double-strand breaks and chromosomal aberrations in mammalian cells. Mutat Res. 1993;299:289–296.
38. Thompson L, Schild D. Recombinational DNA repair and human disease. Mutat Res. 2002;509:49–78.
39. Popova N, Morris R. Genetic regulation of mouse stem cells: identification of two keratinocyte stem cell regulatory loci. Curr Top Microbiol Immunol. 2004;280:111–137.
40. Ghazizadeh S, Taichman L. Multiple classes of stem cells in cutaneous epithelium: a lineage analysis of adult mouse skin. EMBO J. 2001;20:1215–1222.
41. Albert R, Burns F, Heimbach R. The effect of penetration depth of electron radiation on skin tumor formation in the rat. Radiat Res. 1967;30:515–524.
42. Popova N, Teti KA, Wu KQ, et al. Identification of two keratinocyte stem cell regulatory loci implicated in skin carcinogenesis. Carcinogenesis. 2003;24:417–425.
43. Morris R. Keratinocyte stem cells: targets for cutaneous carcinogens. J Clin Invest. 2000;106:3–8.
44. Goukassian D, Gad F, Yaar M, et al. Mechanisms and implications of the age-associated decrease in DNA repair capacity. FASEB J. 2000;14:1325–1334.
45. Little M, Charles M. The risk of non-melanoma skin cancer incidence in the Japanese atomic bomb survivors. Int J Radiat Biol. 1997;71:589–602.
46. Little J. Radiation carcinogenesis. Carcinogenesis. 2000;21: 397–404.
47. Burns FJ, Jin Y, Koenig KL, et al. The low carcinogenicity of electron radiation relative to argon ions in rat skin. Radiat Res. 1993;135:178–188.
48. Al-Barwari SE, Potten C. Regeneration and dose-response characteristics of irradiated mouse dorsal epidermal cells. Int J Radiat Biol. 1976;30:201–216.
49. Morris R, Tacker KC, Fischer SM, et al. Quantitation of primary in vitro clonogenic keratinocytes from normal adult murine epidermis, following initiation, and during promotion of epidermal tumors. Cancer Res. 1988;48:6285–6290.
50. Morris R, Potten C. Slowly cycling (label-retaining) epidermal cells behave like clonogenic stem cells in vitro. Cell Prol. 1994;27:279–289.
51. Goggelmann W, Jacobsen C, Panzer W, et al. Re-evaluation of the RBE of 29 kV x-rays (mammography x-rays) relative to 220 kV x-rays using neoplastic transformation of human CGL1-hybrid cells. Radiat Environ Biophys. 2003;42:175–182.
52. Frankenberg D, Kelnhofer K, Bar K, et al. Enhanced neoplastic transformation by mammography X rays relative to 200 kVp X rays: indication for a strong dependence on photon energy of the RBE(M) for various end points Radi. Radiat Res. 2002;157: 99–105.
53. Redpath J, Liang D, Taylor TH, et al. The shape of the dose-response curve for radiation-induced neoplastic transformation in vitro: evidence for an adaptive response against neoplastic transformation at low doses of low-LET radiation. Radiat Res. 2001;156:700–707.
54. Kennedy A. Evidence suggesting that the dose-response relationship for radiation-induced transformation in vitro is due to the degree of initiation in individual cells. Radiat Onc Invest. 1997;5: 144–149.
55. Matsui M, Nishigori C, Toyokuni S, et al. The role of oxidative DNA damage in human arsenic carcinogenesis: detection of 8-hydroxy-2′-deoxyguanosine in arsenic-related Bowen's disease. J Invest Dermatol. 1999;113:26–31.
56. Ahmed N, Ueda M, Nikaido O, et al. High levels of 8-hydroxy-2′-deoxyguanosine appear in normal human epidermis after a single dose of ultraviolet radiation. Br J Derm. 1999;140:226–231.
57. Hattori Y, Nishigori C, Tanaka T, et al. 8-hydroxy-2′-deoxyguanosine is increased in epidermal cells of hairless mice after chronic ultraviolet B exposure. J Invest Derm. 1996;107:733–737.
P.1276

58. Shore R. Radiation-induced skin cancer in humans. Med Pediatr Oncol. 2001;36:549–554.
59. Goodrich L, Johnson RL, Milenkovic L, et al. Conservation of the hedgehog/patched signaling pathway from flies to mice: induction of a mouse patched gene by hedgehog. Genes Dev. 1996;10:301–312.
60. Hartwig A, Schlepegrell R. Induction of oxidative DNA damage by ferric iron in mammalian cells. Carcinogenesis. 1995;16: 3009–3013.
61. Zuo S, Boorstein R, Teebor G. Oxidative damage to 5-methylcytosine in DNA. Nucleic Acids Res. 1995;23:3239–3243.
62. Zastawny T, Kruszewski M, Olinski R. Ionizing radiation and hydrogen peroxide induced oxidative DNA base damage in two l5178y cell lines. Free Radic Biol Med. 1998;24:1250–1255.
63. Dahm-Daphi J, Sass C, Alberti W. Comparison of biological effects of DNA damage induced by ionizing radiation and hydrogen peroxide in CHO cells. Int J Radiat Biol. 2000;76:67–75.
64. Brozmanova J, Dudas A, Henriques J. Repair of oxidative DNA damage—an important factor reducing cancer risk. Neoplasma. 2001;48:85–93.
65. Tang M, Vulimiri SV, Viaje A, et al. Both (+/-)syn- and (+/-) anti-7,12-dimethylbenz[a]anthracene-3,4-diol-1,2-epoxides initiate tumors in mouse skin that possess -CAA- to -CTA- mutations at Codon 61 of c-H-ras. Ca Res. 2000;60:5688–5695.
66. Tang M, Zheng JB, Denissenko MF, et al. Use of UvrABC nuclease to quantify benzo[a]pyrene diol epoxide-DNA adduct formation at methylated versus unmethylated CpG sites in the p53 gene. Carcinogenesis. 1999;20:1085–1089.
67. Feng Z, Hu W, Komissarova E, et al. Transcription-coupled DNA repair is genomic context-dependent. J Biol Chem. 2002;277: 12777–12783.
68. Rossman TG. Mechanism of arsenic carcinogenesis: an integrated approach. Mutat Res. 2003;533:37–65.
69. Rossman TG, Uddin AN, Burns FJ, et al. Arsenic is a cocarcinogen with solar ultraviolet radiation for mouse skin: an animal model for arsenic carcinogenesis. Toxicol Appl Pharmacol. 2001;176:64–71.
70. Rossman TG, Uddin AN, Burns FJ, et al. Arsenite cocarcinogenesis: an animal model derived from genetic toxicology studies. Environ Health Perspect. 2002;110:749–752.
71. Rossman TG, Uddin AN, Burns FJ, et al. Arsenite is a cocarcinogen with solar ultraviolet radiation for mouse skin: an animal model for arsenic carcinogenesis. Toxicol Appl Pharmacol. 2001;176:64–71.
72. Burns FJ, Uddin AN, Wu F, et al. Arsenic-induced enhancement of ultraviolet radiation carcinogenesis in mouse skin: a dose-response study. Environ Health Perspect. 2004;112:599–603.
73. Hei T, Liu S, Waldren C. Mutagenicity of arsenic in mammalian cells: role of reactive oxygen species. Proc Natl Acad Sci U S A. 1998;95:8103–8107.
74. Wang T, Shu YF, Liu YC, et al. Glutathione peroxidase and catalase modulate the genotoxicity of arsenite. Toxicology. 1997;121: 229–237.
75. Albores A, Koropatnick J, Cherian MG, et al. Arsenic induces and enhances rat hepatic metallothionein production in vivo. Chem-Biol Interact. 1992;85:127–140.
76. Keyse M, Tyrrell RM, Baylin SB. Heme oxygenase is the major 32-kDa stress protein induced in human skin fibroblasts by UVA radiation, hydrogen peroxide, and sodium arsenite. Proc Natl Acad Sci U S A. 1989;85:99–103.
77. Scott N, Hatlelid KM, MacKenzie NE, et al. Reactions of arsenic (III) and arsenic (V) species with glutathione. Chem Res Toxicol. 1993;6:102–106.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 84 - Nonionizing Radiation
84
Nonionizing Radiation
W. Gregory Lotz PhD
The term nonionizing radiation designates a wide spectrum of electromagnetic radiation frequencies, from 0 Hz to over 1015 Hz (Fig. 84.1). The characteristics of energy transfer to the body and, therefore, the potential health effects of such exposure vary widely over this spectrum. Several types of nonionizing radiation have been the subject of considerable public attention and controversy in recent years. This chapter reviews the research literature concerning various types of nonionizing radiation to provide a perspective on the environmental and occupational exposures and the potential or perceived risks. Some of the main experimental findings are briefly summarized (although this literature is too extensive to describe comprehensively), after which the principal epidemiologic studies are reviewed, as these often drive public perception and risk estimates. Because this review provides little coverage of industrial hygiene, dosimetry, engineering, and basic biophysical aspects of these radiations, references are given to other sources that provide such information. The types of nonionizing radiation reviewed in this chapter include static and extremely low frequency (ELF) electromagnetic fields (EMF), and radiofrequency (RF) and microwave radiation.
Extremely Low Frequency Electromagnetic Fields
ELF-EMFs are usually defined to include 3 to 3,000 Hz, but the frequencies of most interest are the 50- to 60-Hz fields associated with alternating currents in electric power systems. Electric distribution in North America uses 60 Hz, while Europe and most of the rest of the world use 50 Hz. In the ELF range, the electric and magnetic fields are considered to be separate, nonradiating fields that are not coupled as they are for higher frequencies. Thus, discussions of the biological effects of ELF fields are separated into those related to electric field exposure and those related to magnetic field exposure. Electric fields are measured in volts per meter (V/m), while magnetic fields are measured in Tesla or Gauss (1 Tesla = 10,000 Gauss). For fields of interest in most environmental and occupational situations, the magnetic field is scaled to microTesla (µT) or milligauss (mG) (1 µT = 10 mG), and for that reason both will be used in this chapter. Even though electrical equipment and systems produce both ELF electric and magnetic fields, the interest in potential health effects has been greatest for magnetic fields. The interest in magnetic fields is related to the fact that magnetic fields penetrate the body unabated (while electric fields generally do not), and because some epidemiological studies have reported an increased cancer risk associated with exposure to magnetic fields. However, oscillating magnetic fields induce electric fields in body organs, so the biological effects from both fields should be considered in evaluating potential health hazards in the ELF range.
Everyone in the United States is exposed to some extent to ELF electric and magnetic fields produced by the generation, transmission, and use of electricity. The most common source of outdoor exposure is overhead electric transmission lines, which range in the voltage they carry from as low as 4 to 24 kV for distribution lines to as high as 765 kV for the largest transmission lines. The magnetic field under a maximally loaded 765-kV line may reach 10 or 20 µT (100 to 200 mG). EMF exposure in homes is usually dominated by the wiring of the house itself and by the electrical appliances in the home. In a study of 1,000 individuals, about 80% of the subjects had average magnetic field exposures under 0.2 µT (2 mG) (1). In a related study of nearly 1,000 homes, the mean magnetic field average for all homes was 0.09 µT, while half of the houses studied had magnetic field measurements of 0.06 µT or less (2,3).
Figure 84.1 The spectrum of electromagnetic radiation frequencies.
P.1278

Ranges of measured EMF exposures for a variety of home and occupational settings are shown in Figure 84.2. Measurements in offices have ranged from 0.1 µT (1 mG) to about 10 µT (100 mG). At the other extreme, workers near electrogalvanizing equipment or electric resistance heaters are exposed to magnetic fields up to 0.4 mT and 1.4 mT, respectively (4). The average EMF in homes is about 0.1 µT (1 mG), while the magnetic field can be up to 5 to 10 µT (50 to 100 mG) close to certain household appliances such as electric ranges, vacuum cleaners, hair dryers, food mixers, and shavers (3,4,5,6). The magnitude and range of EMF from power lines and household appliances are very different; for appliances the magnetic fields are confined mainly to a distance of a meter or two, whereas fields from high-voltage power lines have a range on the order of 50 to 150 meters (3).
Reviews of dosimetric, physical interaction, and biologic effects of EMF are found elsewhere (7,8,9,10,11,12,13).
Biologic Effects
For ELF fields, the individual photon energies are so low and the wavelengths are so long that the familiar mechanisms by which electromagnetic radiation changes molecules are ineffective. In spite of the lack of an obvious mechanism of action, results of same in vitro experiments suggest that EMF exposures have the potential to affect cell function in a variety of ways (11,14):
  • Modulation of ion and protein flow across the cell membrane (e.g., calcium homeostasis)
  • Alterations in gene expression and DNA repair
  • Interaction with the cell response to different hormones and enzymes, including those involved in cell growth processes and stress responses (e.g., heat shock proteins)
  • Intracellular signaling
  • Interaction with the immune response of cells
It is difficult to interpret if these in vitro effects have any health significance. There is the normal difficulty of extrapolating in vitro findings to potential health outcomes. In addition, the in vitro effects generally have been observed only at magnetic field levels above 100 µT (1,000 mG) and electric fields above 1 mV per m (which can be induced in parts of the human body by 60 Hz magnetic fields as low as 15 µT). Changes in specific endpoints have been inconsistent, either in the direction or nature of change, or in the ability to observe the changes in similar experiments, sometimes even in the same laboratory. Some attempts at replication have been unsuccessful, yet new reports of such changes continue to appear (15). As a result of these factors, observed cellular effects are hypothesized to be a result of alterations in molecular or cellular interactions such as those that involve the complex processes associated with the cell membrane, including ion transport, immune function, and cell–cell communication.
Reproductive and Teratogenic Effects
A number of studies have used chick embryos to investigate the potential for ELF magnetic fields to cause teratogenic effects. While some studies reported developmental defects, other studies did not find any effects, and the overall results have been equivocal (16,17). Studies of reproductive and teratogenic effects in other animal models have, for the most part, been negative (11).
There have been a number of studies of human reproductive outcomes of EMF exposure resulting from work with video display terminals (VDT). As a whole, these
P.1279

studies do not indicate a strong association between the use of VDTs at work and the risk of a pregnancy ending in spontaneous abortion or congenital abnormalities. Two of the strongest studies, however, had differing conclusions. In one that focused on the very low frequency fields that are unique to VDTs (about 15 kHz), there was no difference in risk of spontaneous abortion or of reduced birth weight and preterm birth (18,19). In a study that involved workers using VDTs that had stronger magnetic field exposures, a threefold elevated risk for spontaneous abortions was observed (20). This elevated risk may have been due to the higher exposures, but the reason why this study found an elevated risk when most other studies did not is unclear. Other studies have looked at reproductive outcomes related to residential EMF exposure from the use of electrically heated beds (electric blankets, heated water beds). These studies were also equivocal, with a few reporting associations between exposure to electrically heated beds and adverse pregnancy outcomes, while other research did not find an association with EMF exposure (21,22,23,24,25). There have also been a few investigations of other types of occupational exposure with respect to reproductive outcome. In one of several studies evaluating the association between paternal exposure in electrical high voltage substations and adverse pregnancy outcome, Nordstrom et al. (26) reported an association between EMF exposures and congenital malformations in offspring. The authors hypothesized that the effect may have been related to the exposures to high voltage fields, but the study was limited by a small number of subjects and other methodological weaknesses noted by the authors, and other studies of workers in substations have not found similar associations (27,28,29). The EMF literature on reproductive and teratologic effects has been the subject of a number of reviews. One of the most extensive was by Brent et al. (30) and later reviews by Shaw (28) and an expert review panel (11) were all in agreement that the available data does not indicate a risk of adverse reproductive outcome at EMF exposure levels normally found in the environment.
Figure 84.2 Ranges of measured EMF exposures in milligauss for a variety of occupational and home settings or electric power transmission line proximity. Values shown for occupational settings are the range of the workday averages for 90% of workers studied. Spot measurements for the same situations would cover a wider range. (From
National Institute of Environmental Health Sciences. EMF: electric and magnetic fields associated with the use of electric power: questions and answers. NIH publication 02-4493. Research Triangle Park, NC: National Institutes of Health, National Institute of Environmental Health Sciences; 2002
with permission.)
Hematopoietic, Immune System, and Endocrine Effects
Many experimental studies, both in vitro and in vivo, have been conducted on the effects of EMF on various parameters of the hematopoietic and immune systems (14). The biological endpoints evaluated in these studies have varied widely and include erythrocyte indices, differential white blood cell counts, splenic lymphocyte subgroup analysis, lymphocyte proliferation, T-cell function, natural killer (NK) cell activity, antibody cell
P.1280

activity, and others. While some studies have reported changes in immune function, there were no observed differences in the overall health of the exposed animals from the sham-exposed group in these studies, leaving the significance of these limited changes in immune parameters uncertain (31,32). The overall picture that emerges from the body of literature for experimental studies of the hematologic and immunologic effects of ELF-EMF is that there are no detrimental effects related to exposures at levels normally encountered in the environmental or occupational arena (11,14).
Nordenson et al. (33) reported a high frequency of chromosome breaks in the lymphocytes of workers at an electrical substation and also found similar effects in the lymphocytes of train engine drivers, but the small numbers of subjects in these studies limit the conclusions that could be drawn (34). In addition, their findings were not supported by a different study of electrical substation workers (35). In general, there are too few studies of these endpoints in human subjects to draw any conclusions.
There have been many studies of melatonin in animals and humans because of its possible oncostatic and antioxidant effects and the potential link to the study of cancer in subjects exposed to EMF (36). The study of effect of EMF exposure on melatonin physiology was initially spurred by findings of melatonin suppression in rats exposed to electric fields (37,38). After over 2 decades of study of both electric and magnetic fields on the production and circulating levels of melatonin in various laboratory models, however, the evidence for an EMF effect on melatonin in animals is weak and inconsistent (11,14). When melatonin changes were observed, they were generally of suppression of melatonin production by the pineal gland or of circulating melatonin levels.
Several studies of melatonin in humans have reported changes in the urinary metabolite 6-hydroxymelatonin sulfate (6-OHMS) associated with exposure to EMFs. Burch et al. (39,40,41) have observed a decrease in 6-OHMS in three different groups of utility workers under certain exposure conditions. A similar effect, the reduction of nighttime excretion of 6-OHMS, was observed in railway workers in Finland (42). In a residential study that is perhaps the most rigorous study of melatonin in humans in terms of exposure assessment and control for confounders, total nighttime urine concentrations of 6-OHMS decreased in association with increasing levels of magnetic field strength in women's bedrooms but were not associated with personal magnetic field exposures over the same 72-hour period. This effect was primarily seen in women who used certain medications, such as beta blockers, calcium-channel blockers, and psychotropic drugs (43).
In a number of animal studies conducted to investigate other endocrine responses to EMF exposure (e.g., pituitary, thyroid, and adrenal responses), nearly all reported no difference between the exposed and sham-exposed animals.
Neurologic and Behavioral Effects
It is well established that animals and humans can perceive strong electric fields, and the studies documenting this have been reviewed a number of times (11,44). This perception can be an aversive stimulus if the fields are strong enough. Some organisms such as migratory birds are also able to respond to static magnetic field cues from the earth's static magnetic field (14,45). Various experimental models of neurobehavioral function under EMF exposure have been studied, from in vitro preparations of nerve tissue to tests of electrophysiological response in animals and studies of behavior in various animal species (11,14).
Much of the early work that established transmembrane calcium transport as a topic of great interest in EMF studies was done with isolated nervous tissue (46). The actual studies of calcium efflux from chick brain tissue that were landmarks in the topic were inconsistent in their outcome, had unusual dose-response characteristics, and were heavily criticized. Nevertheless, the effect of EMF exposure on calcium ion transport in nervous tissue came to be recognized as an important topic in EMF research and extended to many other experimental models besides nerve tissue (47).
There have been a few studies of learning or cognition in EMF-exposed workers who have not shown effects of EMF exposure (29,48,49). Interest has been growing over the last decade in chronic neurodegenerative diseases such as Alzheimer's disease (AD) and amyotrophic lateral sclerosis (ALS) as potential outcomes for EMF exposure. Both the National Institute of Environmental Health Sciences (NIEHS) working group (1998) and the International Agency for Research on Cancer (IARC) review panel (2002) concluded that the existing studies showed an association between EMF exposure and AD or ALS in epidemiological studies (11,12). The IARC review added, however, that the evidence for the link between AD and EMF exposure was weak, as a result of the limited number of studies and methodological weaknesses in those studies. The evidence for the association between AD and EMF exposure has continued to accumulate since that review, with more recent studies of occupational exposure in a cohort of Swedish individuals and a specific community of individuals in Sweden (50,51). Ahlbom (52) noted in his review that he found the accumulated evidence to be actually stronger for ALS than for AD. The strength of this evidence comes from mortality studies of electric utility workers (53,54,55). In the populations, the significant associations between ALS and magnetic fields exposure are potentially confounded by associations with elelctric shocks. However, magnetic field associations with ALS and AD are reported by Park et al. (55a) in a
P.1281

population-based study of occupational exposures. In a study by Feychting et al. (50), ALS was not associated with EMF exposure, but an elevated risk of ALS in men with a history of what was referred to as “electrical and electronics work” was reported.
Although there are some studies that found a relation between EMF and suicide in workers whose job history indicated an exposure to EMF and others that observed an association between residential proximity to overhead power lines and depression, the overall evidence in the available literature for these health outcomes and EMF exposure is weak and inconsistent (12,14,52).
Electromagnetic Hypersensitivity
The term electromagnetic hypersensitivity (EHS) has come into use in the last decade and refers to a condition in persons who attribute subjective health symptoms to exposure to electromagnetic fields. This condition was first studied in Sweden more than 2 decades ago when complaints arose related to skin problems and VDT use (56). The reported symptoms included general complaints such as headache, fatigue, and weakness, and skin sensations including itching, tingling, and burning. A survey of 15,000 persons in Sweden suggested a prevalence of about 1.5% of the population for this self-reported condition, with the prevalence higher in women than in men (57). Symptoms can be very severe, even disabling, in some sufferers. Studies of EHS have been limited but include blinded laboratory provocation studies where self-reported EHS subjects were exposed to EMF and monitored for various endpoints during the study (58,59,60). While these blinded provocation studies have not been able to verify that EMF exposure can trigger the symptoms. In general, the studies of EHS suggest that these symptoms are not related to EMF exposure and the etiology of the health problems attributed to EHS remains to be identified (14,57,61,62,63).
Carcinogenic Effects
In 1979, Wertheimer and Leeper (64) reported that childhood cancers including leukemia, lymphoma, and nervous system tumors were associated with what the authors termed “residential high-current configurations (HCC),” which were defined by visible characteristics of the electric lines serving the house of the subject, such as the size of the wires and the proximity of the house to wires, transformers, and power stations. Over the decades since that initial report of an association between childhood leukemia and EMF exposure (or a surrogate of that exposure), both the quality and the quantity of epidemiologic studies of the EMF–cancer link has steadily increased. Among the additional studies, a larger, improved case–control study in the same city (Denver) as the initial study as well as numerous residential and occupational studies in many countries around the world (65). When an expert panel was convened in the United States in 1992 specifically to review the EMF data, it concluded that “there is no convincing evidence in the published literature to support the contention that exposures to extremely low-frequency electric and magnetic fields (ELF-EMF) generated by sources such as household appliances, video display terminals, and local power lines are demonstrable health hazards” (66). More specifically on the question of cancer, the panel reported that “epidemiologic findings of an association between electric and magnetic fields and childhood leukemia or other childhood or adult cancers are inconsistent and inconclusive. No plausible biological mechanism is presented that would explain causality” (66).
During the 1990s, there was strong interest in EMF research, and many studies were conducted, both in the laboratory and epidemiologically. A special supplemental program was funded by the U.S. Congress to conduct additional research and to evaluate the health effects of EMF produced through the generation, transmission, and use of electric power (67). This program was known as the EMF Research and Public Information Dissemination, Program (EMF RAPID). Public information documents were among the publications produced by the agencies that directed the program, the NIEHS and the Department of Energy (3,4). Even though the EMF RAPID Program did not fund any new epidemiological studies, many such studies of both occupational and residential exposure were being added to the literature during this time. In 1999, at the conclusion of the EMF RAPID Program, NIEHS reported to Congress that they had concluded that “the scientific evidence suggesting that ELF-EMF exposures pose any health risk is weak. The strongest evidence for health effects comes from associations observed in human populations with two forms of cancer: childhood leukemia and chronic lymphocytic leukemia in occupationally exposed adults” (10). NIEHS went on to report that “the epidemiological studies demonstrate, for some methods of measuring exposure, a fairly consistent pattern of a small, increased risk with increasing exposure” (10). The designation of “weak evidence” by NIEHS was based, in part, on the absence of clear supporting evidence for carcinogenicity in laboratory animal studies and the lack of a plausible biophysical mechanism that could explain the nature of the carcinogenic risk.
One of the activities conducted by NIEHS was the convening of a large international review panel to evaluate the scientific literature. This “working group,” as it was called was one of several expert review groups to use the rating system for carcinogens used by the IARC. That rating system is:
  • I – Carcinogenic to humans. This category is used when there is sufficient evidence of carcinogenicity in humans.
    • P.1282

  • IIA – Probably carcinogenic. This category is used when there is limited evidence of carcinogenicity in humans and sufficient evidence of carcinogenicity in experimental animals.
  • IIB – Possibly carcinogenic. This category is used when there is limited evidence of carcinogenicity in humans and less-than-sufficient evidence of carcinogenicity in experimental animals.
  • III – Not classifiable. This category is used when the evidence of carcinogenicity is inadequate in humans and inadequate or limited in experimental animals.
  • IV – Probably not carcinogenic. This category is used when there is evidence suggesting a lack of carcinogenicity in humans and in experimental animals.
Table 84.1 shows the classifications given ELF-EMF by four of the review panels that have used the IARC rating system (11,12,68,69). The panels were in agreement about the classification of the evidence related to childhood leukemia but not in clear agreement for adult leukemia. They were mostly in agreement that the evidence is not adequate to classify with respect to adult brain cancer.
An example of the more thorough, well-designed epidemiological studies that have been added to the database on EMF and cancer was the study by Linet et al. (70) of the National Cancer Institute. In the study, with 638 cases and 620 controls, no association was reported between residential exposure to magnetic fields and acute lymphoblastic leukemia (ALL) in children. In the subjects' current and former homes, data collectors measured magnetic fields for 24 hours in each child's bedroom and for 30 seconds in three or four other rooms and outside the front door. A computer algorithm assigned wire-code categories, based on the distance and configuration of nearby power lines, to the subjects' main residences and to those where the family had lived during the mother's pregnancy. Magnetic fields were usually measured within 24 months after the date of diagnosis in the children with ALL. The odds ratio for ALL was 1.24 [95% confidence interval (CI), 0.86 to 1.79] at exposures of 0.200 µT or greater as compared with less than 0.065 µT. The risk of ALL was not increased among children whose main residences were in the highest wire-code category [odds ratio (OR)] as compared with the lowest category 0.88 (95% CI, 0.48 to 1.63). Lastly, the risk was not significantly associated with either residential magnetic-field levels or the wire codes of the homes mothers resided in when pregnant with the subjects (70).
Table 84.1 Conclusions of Extremely Low Frequency Electromagnetic Fields Risk Evaluations
Panel | Childhood Leukemia | Adult Leukemia | Adult Brain Cancer
Swedish National Board of Health and Welfare (1995) | Possible (IIB) | Possible (IIB) | Possible for some electric jobs
NIEHS Working Group (1998) | Possible (IIB) | Possible (IIB) | Inadequate
NRPB Advisory Group (2001) | Possible | Inadequate | Inadequate
IARC (2001) | Possible (IIB) | Inadequate | Inadequate
IIB, possibly carcinogenic; NIEHS, National Institute of Environmental Health Sciences; NRPB, National Radiological Protection Board; IARC, International Agency for Research on Cancer.
While the individual epidemiologic studies present a mixed picture of positive and negative results, the strongest evidence considered by the later panels [IARC and National Radiological Protection Board (NRPB)] were two pooled analyses of the original data from a number of studies (71,72). Even with strong individual studies like that of Linet et al. (70) when working with the data from all the available studies, the authors of the pooled analyses found that (a) chance could account for the apparent inconsistencies between the original findings, (b) the dose-response was significant, and (c) categorical odds ratios of two were significant in homes with long-term average ELF magnetic fields above 0.3 µT (3.0 mG) or 0.4 µT (4.0 mG) (71,72). It was this kind of synthesis that contributed to the determination of the later panels (shown in Table 84.1) that ELF-EMF is a possible carcinogen. The results of a recent study in Japan are consistent with the findings of the pooled analyses, confirming the association between childhood leukemia and EMF exposure (72a).
The occupational cancer results from the ELF studies do not have the level of agreement that exists among the reviews of the childhood leukemia data. Individual studies provide inconsistent results for both leukemia and brain cancer. No pooled analysis has been published of all these data. Meta-analyses have been done that showed weak positive associations for leukemia and brain cancer, but these analyses did not distinguish
P.1283

between the studies that assessed exposure through personal monitoring from those that assumed some group of “electrical” workers were exposed (73,74). The best available synthesis of occupational cancer data is a comparative study of four studies of electric utility workers (75). These four studies were all nested case–control studies that used job-exposure matrices assembled from full-shift personal monitoring (76,77,78,79). This comparative study had original data from all but one of the individual data sets, which they analyzed by a common protocol for comparison and pooling. However, they could only pool published results for the last utility (78).
As with childhood leukemia, the comparative study of the electric utility data found that the apparent differences between its component studies were not significant and likely due to chance. The odds ratios in the highest exposure group (cumulative exposures ≥16 µT-years) were 1.87 (95% CI = 1.17 to 2.98) for brain cancer and 1.48 (95% CI = 0.96 to 2.30) for leukemia. The exposure–response slopes were OR per 10 µT = 1.12 (95% CI = 0.98 to 1.28) for brain cancer and 1.09 (95% CI = 0.98 to 1.21) for leukemia.
The number of epidemiological studies has decreased in the past 5 years, as interest in RF radiation studies has grown. There is widespread agreement that a better understanding is needed of what exposure metric should be measured for improved exposure assessment before further epidemiological studies have a good probability of clarifying the risk. The focus of strategies for new research is now on the search for a biophysical mechanism to understand the biological effects observed with low-level magnetic fields and to identify the biologically appropriate metric to be measuring in future studies.
Magnetic Resonance Imaging and Other Static Magnetic Fields
The static (0 Hz) magnetic field of the earth, to which humans are constantly exposed, averages about 50 µT (0.5 G) and ranges from 35 to 70 µT depending on the latitude, with the highest fields being at the poles (12,80). The earth's magnetic field intensity also varies over this range in man-made structures, depending on the presence of ferromagnetic materials (e.g., steel) in the vicinity of the measurement. Strong static magnetic fields are found in some occupational settings, such as the aluminum industry, arc-welding processes, and certain railway systems. A few industrial processes (e.g., electric welding machines, electroplating and other electrochemical processes) can subject workers to static magnetic fields of up to 10 mT (100 G), while magnetic resonance imaging (MRI) systems may expose patients as much as 4 T (40,000 G). Reviews of studies of the bioeffects of MRI and static magnetic fields may be found elsewhere (63,80,81,82,83,84).
It takes a much stronger static magnetic field than it takes for an alternating magnetic field to have any effect on biological systems. The physical basis of the weakness of this interaction is the very low magnetic susceptibility of human tissues. Alternating magnetic fields induce currents in tissue by virtue of the changing applied magnetic field. But for static magnetic fields, significant current is only induced when there is motion within the field, either of the body moving or of molecules moving, for example circulating blood (83,85). Other mechanisms of biological action of static magnetic fields have been demonstrated in animals and laboratory systems but have not been shown to be important in humans. These mechanisms include magnetic moment effects on specialized molecules known as magnetosomes. The action of the earth's static magnetic field on magnetosomes in bees, birds, and other animals is important to their navigational processes. Static magnetic fields have also been shown to affect radical pair reactions at modest field levels (14). Because of the lack of influence of static fields on living tissue except at very high magnetic field strength and the relatively uncommon exposure to high-intensity static fields, there has been less research on the health effects of static magnetic fields than on ELF fields. One of the biological effects of exposure to strong static magnetic fields (e.g., >1T) that has been well described is the development of flow potentials in the arterial flow around the heart. These circulatory effects have been studied and explained on the basis of the biophysical interaction of the magnetic field with the moving blood cells and have been described both in animals and humans (82,86,87,88). The primary manifestation of the circulatory effect is a slight perturbation of the electrocardiogram with no evident clinical effect, at least for fields up to 4T.
Saunders (82) notes in a recent review that acute responses during exposure to static fields above 4T include not only the induction of flow potentials around the heart but the development of aversive behaviors in animals that were allowed to move within the field. There have been a few studies of workers exposed to static magnetic fields, with varying results. A nationwide survey of the reproductive experience of women in the United States who worked at MRI facilities as compared to employees at other jobs showed no evidence among the MRI workers of excess spontaneous abortions, infertility, premature delivery, or low birth weight (89). Milham (90) reported an excess of leukemia mortality among workers in the aluminum industry, but other studies have not found significant disease excesses (91,92). In a recent review, Feychting (81) noted that the limited number of studies of static magnetic fields, along with methodological limitations including difficulties in exposure assessment, made it impossible to draw any conclusions about the potential long-term health effects of static magnetic field exposure.
P.1284

The relatively recent advent in the last few decades of MRI as a common diagnostic tool has increased greatly the numbers of both patients and medical staff that are now exposed to strong static magnetic fields. MRI scanners also emit RF fields and pulsed gradient magnetic fields with frequency components in the ELF, very low frequency RF, and low frequency RF bands. The history of the utilization of MRI and the studies that have been done have shown this modality to be highly safe and generally without adverse effect (93,94). Some temporary effects have been noted by patients and workers in the strong magnetic fields of MRI machines. These effects in humans include dizziness, a metallic taste in the mouth, and magnetophosphenes, which are visual sensations related to eye movement in a darkened room that have often been described as flashes of light (85,93, 95,96,97). While these effects of static magnetic field exposure have not been found to be adverse to the health of the individuals, some researchers have raised caution about the potential for the effects being more significant at even higher static magnetic field strengths that might be used in MRI procedures in the future (87,98,99). The development of interventional procedures using MRI with potentially even stronger magnetic fields has led to a few studies of neurobehavioral tests. One recent study showed that processing visual and auditory information in the brain and hand-eye coordination in human subjects were affected by exposure to strong static magnetic fields (99). The authors pointed out that the study was not sufficient to indicate that surgical performance would be affected by the small changes noted in this study but cautioned that additional study is needed.
While the effects of the magnetic fields on tissue are of great interest, that there are important safety concerns, even situations that can be life-threatening resulting from ferromagnetic objects within people (medical implants, shrapnel, etc.) or in the vicinity (tools, cleaning equipment) of the strong magnets built into MRI systems (85,93,100,101).
Radiofrequency Radiation
The RF range of the electromagnetic spectrum, 3 kHz to 300 GHz, includes many bands that have specific definitions in the engineering profession (102). Some of the more familiar of these bands include the broadcast television bands of VHF (very high frequency) and UHF (ultra high frequency). The frequencies known as microwaves, from 300 MHz to 300 GHz, are also part of the RF range. In the occupational arena, RF-emitting equipment is found in many industries with such diverse uses as drying, gluing, plastic processing, and sterilization; radio, television, and telecommunications; inventory control, remote control of devices, and radar; and medical uses, such as diathermy and MRI. In the consumer market, wireless telecommunications devices, such as cellular telephones (also known internationally as mobile phones) and wireless computer links to the Internet now have made RF exposure a nearly ubiquitous part of our environment. As little as 15 years ago, the largest consumer use of RF energy was the microwave oven, and health concerns about RF exposure were largely related to smaller, narrowly defined worker populations in certain industrial jobs and the military. The explosion in wireless devices in the last decade has made RF exposure a meaningful topic for the vast majority of the population of industrialized nations, with the current number of cell phone subscribers over 200 million in the United States and over 2 billion worldwide (103). Ambient exposure levels from radio and TV transmission are very low except in certain cases for those who live or work in the immediate vicinity of such broadcast antennas. In the 1970s, an extensive survey was conducted in 15 U.S. cities to determine RF exposures in the environment, primarily from radio and TV broadcast systems (104). The findings from that survey indicated that 99% of persons in the cities surveyed receive RF exposures of less than 0.1 µW per cm2, which is at least two orders of magnitude below the limit for the general population set forth in the Federal Communications Commission regulations (105,106). Summaries of RF dosimetry and physical and biologic interactions are given elsewhere (107,108,109,110,111,112,113,114).
Research on the biological effects of RF radiation increased greatly after World War II and the introduction of radar (115). This level of research was sustained through the 1980s but dropped off in the 1990s as interest in the health effects of electromagnetic fields shifted to ELF magnetic fields. As the number of users of cellular telephones began to increase rapidly in the mid 1990s and the issue of widespread exposure of the population to RF radiation drew attention in the public media, research activity into the health effects of RF radiation increased in many parts of the world, particularly with respect to the potential for long-term effects of chronic exposure. In contrast to the situation for ELF electric and magnetic fields, the body is a good absorber of RF energy, due to the biophysical properties of water at these frequencies. The primary mechanism for biological effect of RF radiation is the generation of heat in the tissue, when sufficient energy has been deposited. Much of the research in earlier decades was designed to determine thresholds for these responses to acute RF exposures, generally those that would be expected in industrial or military occupations. The question of whether there are any other “nonthermal” mechanisms for biological effects from lower-level RF exposure is the focus of more recent research and a source of controversy.
The unit of measure of the deposition of RF energy into tissue is called the specific absorption rate (SAR). The SAR is defined as the rate of energy absorbed in an
P.1285

incremental mass and is expressed in watts per kilogram (W/kg). The SAR is not possible to measure in practice, but is estimated in phantom models or by numerical modeling calculations. Guidelines for recommended limits for exposure to RF radiation are based on the SAR as the unit of basic restriction. In addition, the regulations for permissible output of RF-emitting devices for personal use (e.g., cell phones) are defined in terms of the allowable SAR that such a device can create in the body. The SAR in a given situation or for a particular device is not predictable based on general characteristics but is a complex function of carrier frequency, modulation, electric-field and magnetic-field strengths, the geometry of the body, the type of tissue in which the energy is absorbed (muscle, bone, fat), and the proximity of the body to the source (near or far field zone of the emitting antenna). In addition, the energy absorption may be highly nonuniform, depending on the frequency of the radiation, the geometry involved, tissue characteristics (layers of tissue that having different water content and dielectric properties, reflective tissue surfaces, body cavities), and other factors. This complexity has meant that the exposure levels in many biologic studies have been inadequately defined, and the studies are therefore difficult to interpret or compare. These dosimetry complexities also complicate in vitro studies where one would expect dose to be easier to control.
Since the American National Standards Institute (ANSI) standard of 1982, a number of different standards setting organizations in North America and Europe have recommended an upper limit of whole-body averaged SAR of 0.4 W/kg over 0.1 hour for occupational exposure (116). This represents about 40% of the resting metabolic rate of an adult human. For the general population, a level five times lower, that is 0.08 W/kg, has been recommended by the Institute of Electrical and Electronics Engineers (IEEE) and ANSI since 1991, though this level and the time of averaging have not been as widely endorsed as the 0.4 W/kg level by all standards setting organizations (117,118,119,120,121).
One of the differences between ELF and RF energy absorption is its penetration into the body. The penetration characteristics of RF energy are part of a continuum, ranging from the superficial penetration of frequencies near infrared to the total penetration of ELF magnetic fields. For RF energy, the penetration is dependent primarily on the frequency of the radiation, though other factors influence it, including the geometry of the body. At the upper limit of the RF range (near infrared), there is very little penetration (122,123). At frequencies used for cell phone transmissions and microwave ovens, about 1 to 2 GHz, the penetration depth is on the order of a few centimeters. At yet lower frequencies, RF energy penetrates into the deepest parts of the body, although the rate of energy deposition in a given layer of tissue diminishes as the penetration increases. While in most situations the greatest heating from an RF exposure will be near the surface, it is possible for there to be internal “hotspots” where the energy deposition is greater in a specific location deeper in the body than it is near the surface (109). It is also possible to feel the warmth of the deposited RF energy, although that also depends upon the frequency of the incident radiation. Even at higher RF frequencies, the deeper deposition of the energy results in a less well-defined heating stimulus for the amount of energy absorbed, as compared to infrared (124). At lower RF frequencies, the energy is largely deposited beneath the most sensitive receptors for thermal sensation such that the feeling of warmth, even in the presence of strong fields, may be weak or even overlooked. Nevertheless, a sensation of warmth can be a valid indication of overexposure to RF radiation in a setting where strong exposures are possible.
The literature on the biologic effects of RF radiation is vast, containing thousands of reports. While it is well established that deposition of RF energy sufficient to raise the temperature of the biological model can cause adverse biological effects, the question of low-level effects is one of continuing debate. The question of low-level effects is also very important in determining if exposures experienced in today's environment have any health consequences. A recent summary of various review reports on the biological effects of RF radiation included more than 20 different reviews (125). There is general agreement among the various review panels to have evaluated this literature in recent years that effects have been observed at levels below that thought to impart a meaningful thermal load on the body or in vitro preparation. However, these review panels are also in agreement that the evidence for these low-level RF effects is inconsistent, in some cases not reproducible, and, while intriguing, does not provide any indication of a relationship to adversely affecting human health (108,110,111). The approach to studying the question of the role of thermal (or nonthermal) effects with in vitro biological models has been either to use very low incident RF energy (often assuming no thermal effect was possible) or to provide an experimental system in which the temperature of the system being studied was clamped and not allowed to increase by removing any heat generated by the RF as it was absorbed. Some researchers have theorized on the basis of biophysical principles that low-level RF exposures that would be below the published guidelines for human exposure could not alter biological function, but the continuing reports of observations of low-level effects continue to raise questions about the plausibility of such effects (15,118,120,126,127,128,129).
The effects of RF radiation on macromolecular or cellular function that have been of greatest interest and study include studies of cell proliferation, changes in ion transport across the cell membrane (including calcium efflux), alterations in ornithine decarboxylase activity, changes in gene expression, the stimulation of
P.1286

the production of heat-shock proteins, and DNA damage or alteration in DNA repair, e.g., the formation of micronuclei. For each of these endpoints, the reports are conflicting, and a clear, robust effect with an identifiable dose-response has not emerged. Most genotoxicity studies have been negative, and RF radiation is not thought to be directly mutagenic (108,111,130).
Reproductive or Teratogenic Effects
Most of the experimental studies of adverse reproductive outcomes or teratogenesis have involved RF exposures that were intense enough to cause heating in animals. These reports indicate that RF exposure can be teratogenic when the dose rate is sufficient to cause significant elevation in body temperature of a pregnant animal (30). In a series of studies on RF teratogenesis, Lary et al. (131) also showed that lowering the RF level below the thermal level was not teratogenic. The data indicate a clear time and temperature profile of exposure, with a threshold of temperature, somewhere above 39°C, that is required for these teratogenic effects (132). In two long-term studies using lower power densities in which the thermal effects would be low, Jensh et al. (133,134) found maternal microwave irradiation of rats had no effect on maternal gestational weight gain, birth weight, litter size, fetal resorption rate, or fetal abnormality rate. However, offspring of irradiated animals did show subtle long-term neurobehavioral and developmental deficits (135). Nelson et al. (136), in a series of studies, demonstrated a synergistic interaction of chemical and RF exposure that was teratogenic at doses below that at which the effects occurred with either agent alone. It is not clear how much these interactions in rats could be generalized to occupational exposures of humans. Overall, the results of these experimental RF studies on teratogenesis are consistent with the effects of other forms of heating on reproductive outcome.
There have only been a few human studies that have examined possible reproductive outcome following RF irradiation, other than those involving VDT use mentioned earlier. A retrospective study of a large number of female physical therapists observed a slightly increased risk of miscarriage with a statistically significant trend of increasing risk with increasing exposure, as assessed by a survey, for those using microwave diathermy (137). The relationship to the RF exposure itself is questionable, but the same study did not show an association with use of shortwave diathermy, which would be more likely than microwave diathermy to penetrate to the fetus (138). Other studies of occupationally exposed physiotherapists came up with conflicting results. Kallen and Moritz (139) studied 2,018 Swedish physiotherapists and found that the incidences of perinatal death, serious malformations, short gestational duration, and low birth weight were below expectation in this group. In a nested case–control study, they found a suggestive association between adverse pregnancy outcomes (dead or malformed infants) and work with shortwave equipment during pregnancy. However, a later study based on an overlapping cohort found no exposure-related gradients in reproductive risks (140). In a study of Israeli physiotherapists, Lerman et al. (141) found a statistically significant relationship between low birth weight and RF exposure, while yet another study found no association between shortwave irradiation among female physiotherapists and birth weight or gender ratio of offspring (142).
Hematopoietic, Immune System, and Neuroendocrine Effects
The effects on the hematopoietic, immune, and neuroendocrine systems provide a good example of a basic principle in the effects of RF radiation. In general, the known effects of exposure to RF fields, even for high intensities, are ones that are nonspecific; they do not provide any unique characteristic or unique RF-related outcome as some agents do. This is evident in the effects on these systems. As with other physiologic effects, the best evidence for our current understanding of these nonspecific effects comes from research with acute exposures of laboratory animals.
In a recent review of the response in these physiologic systems to RF radiation, Black and Heynick (143) noted that neuroendocrine responses have only been consistently observed at RF exposure levels at which the body temperature is elevated at least 1°C. The adrenocortical response is like that of a nonspecific stress response and has been shown to be dependent on central nervous system action through the pituitary gland (144,145,146). Other hormonal responses also fit the generalized stress response pattern as related to heat generated by the RF exposure (143). In a few studies that have examined endocrine endpoints after long-term exposure of rats to low intensity RF radiation, no changes in the hormone levels were observed (147, 148). Immunologic effects observed after in vivo exposure of laboratory animals also showed an association with an increase in body temperature as well as a similarity to changes caused by the administration of corticosteroids (149,150,151), raising the possibility that the immune and endocrine responses to RF radiation might be linked, though they have not been measured in the same experiment.
There have been few evaluations of these systems in human studies. A few older reports from Eastern Europe reported alterations in these systems, but they are difficult to interpret because of a lack of exposure information and other methodological limitations, and no recent updates on those occupational groups have been reported (152,153,154). There was considerable attention
P.1287

given to the potential health effects of deliberate microwave irradiation of the U.S. embassy in Moscow, but a study of that group of workers found no excess of morbidity due to blood diseases in comparison with that in employees at other Eastern European U.S. embassies (155,156). High lymphocyte counts that were found among the Moscow embassy employees did not correlate with microwave exposure.
Nervous System Effects
A number of different biological models and endpoints for the response of the nervous system to RF radiation exposure have been studied extensively, including effects on nerve tissue in vitro, blood-brain barrier (BBB) integrity, and behavioral performance in animals, as well as neurologic and psychiatric effects in humans. The alteration of animal behavior during acute RF exposure has been used as the threshold of adverse effect that forms the basis of the recommended exposure limits for whole-body RF radiation (118,119,120). In one of the most thorough sequences of studies of this kind, de Lorge et al. (157,158,159) evaluated operant performance disruption in three different species and identified thresholds of work stoppage that ranged from about 3 W/kg to about 6 W/kg depending upon the frequency of the RF radiation and the species. While not all reports of RF effects on behavior are consistent with these thresholds, many other behavior studies confirm the validity of these results and corroborate these findings in other laboratories, with other exposure paradigms and other behavioral testing schemes. Another important finding in these studies was the strong correlation with body temperature and behavioral disruption, with the threshold for behavioral effects corresponding to a 1°C core body temperature rise (159). Only a few studies have evaluated animal behavior during or after chronic, low-level RF radiation exposure, and these studies have been inconsistent and inconclusive (159). Learning and memory have also been the topic of many animal studies. D'Andrea et al. (160) have reviewed this work and found that RF radiation can alter animal learning if the exposure is intense enough to raise body temperature, but the effects on learning at lower level exposures noted in a few studies have not been found consistently in independent experiments using similar experimental protocols.
The proliferation of cell phones, with the most common RF exposure being to the head of the user, has stimulated much interest in studies of central nervous system function in humans. Many laboratory studies have been added to the literature in the past decade, including studies of electroencephalograms (EEG) during sleep and awake. Some of the studies of brain activity during sleep have shown subtle effects on EEG spectral characteristics (161), but other studies did not report such an effect. Comparison between different studies is difficult due to variations in the experiments; thus the overall picture from the various studies is unclear (162). In the studies of awake subjects, RF exposure generally produced no influence on the EEG (160). There have been only a few studies of the effects of environmental exposures to broadcast radio or TV transmissions or cellular phone base stations on cognitive performance and sleep disturbance. The various expert groups that have reviewed the literature and the potential exposures from such towers and especially the base stations have been in agreement that the low levels of exposure generally created by such towers are not likely to cause any health effects (111,163,164). A recent study of residents living near cellular phone base stations reports a relation of measured power density of exposure to some symptoms, such as headaches and the response rate to specific tests, but could not determine whether the effects were caused by the RF exposure or some other factor (165).
The first reports that RF radiation could alter the (BBB) at low levels of exposure appeared in the 1970s and generated a great deal of interest (166,167). As work on the effects of RF exposure on the BBB proliferated, it became clear that RF exposures that raised core body temperature could alter the permeability of the BBB, but the question of possible effects at low-level RF exposure has remained unclear (108,160). Studies by Salford et al. (168,169,170) using frequencies at or near cellular phone frequencies have consistently reported BBB changes after low-level exposure, but other researchers have reported no changes for exposures at that level (171,172). In other work on the nervous system, Lai (173) has done an extensive series of work on neurochemical changes (e.g., endogenous opioid systems and cholinergic activity). This study showed activation of the opioid systems in ways consistent with the hypothesis that RF radiation exposure of the rat acts as a nonspecific stressor. The neurochemical effects reported by Lai occurred at exposures at relatively low SAR (<1 W/kg) as well as at higher SAR. The potential health significance of these changes has not been clarified (160).
In the 1960s and 1970s, there were reports from the Soviet Union and a number of Eastern European countries of autonomic and central nervous system disturbances and “radio wave sickness,” a complex of symptoms including headache, dizziness, loss of memory and concentration, irritability, sleep disturbance, weakness, decrease in libido, depression, and anxiety (154,174,175,176,177). These studies have been difficult to interpret as the exposure assessment was weak, the symptoms are also typical of stress situations, and the studies lacked well-defined control groups for comparison. These symptoms were reported to be reversible after the exposure was discontinued.
Two studies of Swedish workers occupationally exposed to the strong RF sources of plastic sealing
P.1288

machines reported a lower performance in a two-point discrimination test of the fingers, compared to controls (178,179). These observations, though in small numbers of workers, suggest the possibility of peripheral neurological problems in workers whose hands and arms are chronically exposed to strong RF fields. A summary of case reports of RF overexposures also supports the possibility of neurological effects (180).
The issue of EHS mentioned earlier with respect to ELF electric and magnetic fields is also evident in the literature for RF radiation effects and particularly for the use of cellular phones (181,182). Based on the limited studies available, it does not appear that RF radiation is the cause of such health problems, even when they occur during the use of cellular phones (160,181,183).
Cataracts and Other Ocular Effects
A review of the experimental literature concluded that no well-documented studies show lens changes or cataracts to result from RF radiation exposure levels less than about 100 mW per cm2. The threshold for irreversible changes is about 150 mW per cm2 for a single 100-minute exposure (184). Most mechanistic studies have concluded that thermal effects are central to cataractogenesis, although there may be photochemical effects as well (185). A recent review of the subject indicated the heat-labile antioxidant enzymes such as glutathione peroxidase are inactivated so that protein sulfhydryl groups are oxidized and high–molecular weight aggregates are formed. These changes alter the orderly structure of the lens's cells, which is crucial for its translucency (186).
The first case of microwave cataractogenesis was reported in 1952 in a 20-year-old radar worker, and in all, more than 50 reported cases presumably have been induced by microwaves (184). Most studies conducted more recently have failed to find any microwave-associated ocular disease. Findings of three medical record-based studies have been negative: a study of 20,000 Naval radar workers, a case–control study of 2,900 Army and Air Force veterans with cataracts and 2,100 without cataracts, and the Moscow U.S. embassy study (155,187,188). An Australian study showed an increased prevalence of posterior subcapsular opacities among a group of 53 radio linemen, but the power densities around their work areas were sometimes very high (up to 3900 mW per cm2) (189). Ocular examination studies by a number of investigators have shown no increase in lenticular opacities or other ocular damage related to microwave exposure at power densities less than 10 mW per cm2 (190,191). Cataracts have been observed in rabbits (but not monkeys) when experimental RF exposures were very high; 2450 MHz for more than 30 minutes at power densities causing extremely high dose rates (>150 W per kg) and temperatures (≥41°C) (192). Long-term studies up to 4 years in monkeys have been negative for ocular effects including cataracts, confirming the lack of ocular effects in human populations exposed for long periods of time to low-level RF energy (192). In summary, the literature is clear that very high RF exposures with very strong heating of the eye can cause cataracts in laboratory animals, but it is doubtful that humans could sustain such intense exposures without sensing strong heating or even pain and moving to reduce the exposure.
Cancer Induction
For many years, little consideration was given to the possibility that RF radiation could cause cancer. The photon energy in the RF spectrum is too low to cause ionization of molecules, and the in vitro evidence indicated that RF radiation was not mutagenic (193,194). A study of a large number of U.S. Navy veterans with likely exposure to RF radiation and another study of Polish radar workers each found no excess rate of cancer in the exposed group (187,195). In their comprehensive review of the topic of the biologic effects of RF radiation, Michaelson and Lin (109) devoted only one paragraph to the question of cancer. Several things happened in the early 1990s that changed the research interest in RF and cancer. Chou et al. (147) published the results of a large, high-quality animal study in which rats (100 exposed, 100 control) had been exposed to RF radiation for nearly their entire life (approximately 2 years). Even though there was no difference in most endpoints, including the lifespan of the two groups, histopathology revealed a small but statistically significant higher number of animals with malignant tumors in the exposed group. At about the same time, anecdotal evidence caused a stir in the mainstream media over a possible association between cellular phone use and brain cancer, and the U.S. Senate held hearings on the question of an association between police radar use and testicular cancer (196). In addition, the number of cellular phone users was increasing almost exponentially during the mid 1990s, which elevated the public health importance of any possible cancer risk of RF radiation exposure.
In the last decade, many studies focused on evaluating the potential health effects of long-term, low-level RF radiation exposure have been conducted. Elder (197) has recently reviewed 18 animal studies, most conducted in the last 10 to 15 years, in which the experiments were conducted over a long enough time to evaluate survival of the RF-exposed and sham-exposed groups. Sixteen of the studies also evaluated cancer outcome in the animals, with some conducting a histopathological review of all major tissues, while others concentrated on tumors in specific tissues, usually the brain. An early study by Szmigielski et al. (198) had suggested a hypothesis that the RF exposure was a
P.1289

cancer promoter rather than a cancer initiator. That hypothesis has gained further support from other laboratory experiments and also spurred the use of some biological models, including transgenic animals prone to cancer, in order to evaluate the cancer promotion hypothesis. One study not included in Elder's review was done with long-term RF exposure of a transgenic mouse strain (Eµ-Pim1) and reported a twofold increase in lymphoma in the mice exposed to 900 MHz-RF over an 18-month period (199). A later attempt to replicate that experiment did not find an increase in lymphoma (200). The other long-term animal studies conducted in the past decade have nearly all been negative, in that no association was shown with RF exposure and cancer development. One weakness of these studies is that nearly all of them used a single dose of RF exposure, limiting the conclusions that can be drawn. Collectively, the animal studies are largely negative for cancer development (108,197).
Human studies of long-term, low-level RF exposure have also been conducted by many researchers in the past 10 to 15 years. These studies have primarily been directed at cellular phone users, most commonly in case–control studies focusing on brain cancer or other tumors of the head and neck. Several reviews have been published on the epidemiological literature (111,201,202,203,204). These reviews have indicated that the studies have generally not found an association between RF exposure (e.g., cell phone use) and cancer development. However, a number of individual studies are limited in having too few cases to have a high power of detecting a small increase in risk of cancer. One of the notable exceptions to the trend of negative studies is a series of investigations by Hardell et al. (205,206) of Swedish mobile phone users. The most notable characteristics of their results were that they saw an increase in both malignant and benign tumors, with the greatest risk being for analog phones (compared to digital phones) for tumors ipsolateral to the side of the head on which the phone was used and for phone use greater than ten years. In another study (see the description of the INTERPHONE study in the paragraph that follows), the authors of a combined report from five Northern European countries on the association of acoustic neuroma with mobile phone use reported that their findings “do not support an increased risk of acoustic neuroma in the first decade after starting mobile phone use” (207). With respect to their finding an increased risk for mobile phone use greater than 10 years, they concluded that “On balance, the evidence suggests that there is no substantial risk of acoustic neuroma in the first decade of use, but the possibility of some effect after longer periods remains open.”
In 2000, after conducting a feasibility study, the IARC began a multinational study of mobile phone users known as the INTERPHONE study (208). Thirteen nations have been participating in these series of case–control studies. The objective of these studies is to assess whether RF exposure from mobile phones is associated with tumors of the head and neck. The primary source of information is an in-person computer-assisted interview with the subjects. Individual study teams began publishing their results in the last year, and the main, pooled analysis of all the data should be available in the next year. There is much anticipation that the results of the combined INTERPHONE studies will provide some clarity to the uncertainty surrounding the existing literature on long-term effects of low-level RF exposure. The possibility exists, however, that questions about long-latency, particularly that requiring more than 10 years of exposure (such as reported by Hardell et al.) will not be answered by the INTERPHONE study simply because there were too few mobile (cellular) phone users in the study population with that long a period of use.
Medical Evaluation of Overexposure to Radiofrequency Radiation
While the debate continues over whether there are any adverse health effects from long-term low-level exposure to RF radiation, the fact remains that there continue to be acute overexposures to RF radiation in the workplace, for which an overexposure is defined as an exposure at a level above that recommended by the IEEE or ICNIRP exposure standards. Such overexposures, though uncommon, occur most often on or around RF-emitting antennas, such as the broadcast towers associated with radio and TV transmissions. One of the complicating aspects of such tower environments is that many towers or antenna platforms are now colocated on a single tower or at a single location on multiple towers. An overexposure to RF can cause injury that needs medical attention or at least create an incident that needs medical evaluation. Some case reports are available in the literature, though there are not a lot of them. In one case, a painter working on a radio antenna on top of a large skyscraper suffered serious leg burns (from induced current) when the antenna was inadvertently energized while he was on it (209). In another review of exposure to high RF radiation levels during work on transmission antennas, six men exhibited symptoms and signs that included headache, paraesthesia, diarrhea, malaise, and lassitude (210). Reeves (211) reviewed 34 cases of potential overexposure to RF in the U.S. Air Force and reported that neurological findings were minimal and that there were no opthalmologic consequences of the exposures. The patients did report sensing warmth during the exposure that was positively associated with the power density of exposure. A few patients reported burning pain that resolved over several weeks.
P.1290

As noted earlier, there are no specific RF-induced ailments to be evaluated in overexposure cases, except for heating. The IEEE Committee on Man and Radiation (COMAR) has published a basic discussion of an approach to medical evaluation of a potentially overexposed individual (212). Ocular examination is recommended, particularly for shorter RF wavelengths, such as those that occur in the vicinity of 1 GHz and higher frequencies. Physicians should also be attentive to patient reports of heating or other sensations, which may provide clues to how strong the exposure may have been. Finally, consideration may need to be given to electromagnetic interference with implanted medical devices. While the warning signs related to microwave ovens and pacemakers are obsolete, today's complex electromagnetic environment, including antitheft portal devices in stores, digital wireless communications devices, and strong EMF sources in industry, does present the potential to cause interference with medical implants under certain conditions (213,214,215,216,217,218,219).
Acknowledgments
The author thanks Roy E. Shore for his contributions to Nonionizing Radiation in previous editions and Joseph D. Bowman for his contributions in personal communication of valuable material.
References
1. Zaffanella LE. Survey of personal magnetic field exposure, phase II: 1000-person survey. EMF Measurement Database; 1998. http://www.emf-data.org/rapid6-report.html. Accessed April 1, 2006.
2. Moss CE, Booher D. NIOSH health hazard evaluation report: New York Telephone Company, New York, NY: HETA 91-0048-2506. Cincinnati, Ohio: National Institute for Occupational Safety and Health; 1995.
3. National Institute of Environmental Health Sciences. EMF: electric and magnetic fields associated with the use of electric power: questions and answers. NIH publication 02-4493. Research Triangle Park, NC: National Institutes of Health, National Institute of Environmental Health Sciences; 2002.
4. National Institute for Occupational Safety and Health, National Institute of Environmental Health Sciences. Questions and answers: EMF in the workplace, DOE/GO-10095-218, DE95013123. Washington, DC: U.S. Department of Energy, EMF RAPID Program; 1996.
5. Savitz DA, John EM, Kleckner RC. Magnetic field exposure from electric appliances and childhood cancer. Am J Epidemiol. 1990; 131:763–773.
6. Kaune WT, Miller MC, Linet MS, et al. Magnetic fields produced by hand held hair dryers, stereo headsets, home sewing ma-chines, and electric clocks. Bioelectromagnetics. 2002;23:14–25.
7. Kaune WT. Assessing human exposure to power-frequency electric and magnetic fields. Environ Health Perspect. 1993;101: 121–133.
8. Foster KR, Schwan HP. Dielectric properties of tissues. In: Polk C, Postow E, eds. Handbook of biological effects of electromagnetic fields. 2nd ed. Boca Raton: CRC Press; 1996: 25–102.
9. Bowman JD, Kelsh MA, Kaune WT. Manual for measuring occupational electric and magnetic field exposures. DHHS (NIOSH) publication no. 98–154. Cincinnati, OH: Department of Health and Human Services, Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health; 1998.
10. Olden K. Health effects from exposure to power-line frequency electric and magnetic fields. NIH publication no. 99–4493. Washington, DC: National Insitute of Environmental Health Sciences, National Institutes of Health; 1999.
11. National Institute of Environmental Health Sciences Working Group. Assessment of health effects from exposure to power-line frequency electric and magnetic fields. NIH publication no. 98–3981. Research Triangle Park: National Institute of Environmental Health Sciences, U.S. National Institutes of Health; 1998.
12. International Agency for Research on Cancer. Nonionizing Radiation, Part 1: Static and Extremely Low-Frequency (ELF) Electric and Magnetic Fields. Lyon, France: IARC Press; 2002.
13. Handbook of Biological Effects of Electromagnetic Fields. Boca Raton, FL: CRC Press; 1996.
14. International Commission on Non-Ionizing Radiation Protection. Exposure to static and low frequency electromagnetic fields, biological effects and health consequences (0–100 kHz). Munich: International Commission on Non-Ionizing Radiation Protection; 2003.
15. Adlkofer F, Tauber R, Rudiger HW, et al. Risk evaluation of potential environmental hazards from low frequency electromagnetic field exposure using sensitive in vitro methods. European Union Programme Quality of Life and Management of Living Resources; 2004.
16. Berman E, Chacon L, House D, et al. Development of chicken embryos in a pulsed magnetic field. Bioelectromagnetics. 1990;11: 169–187.
17. Handcock MS, Kolassa JE. Statistical review of the henhouse experiments—the effects of a pulsed magnetic field on chick embryos. Bioelectromagnetics. 1992;13:429–433.
18. Schnorr TM, Grajewski BA, Hornung RW, et al. Video display terminals and the risk of spontaneous abortion. N Engl J Med. 1991;324:727–733.
19. Grajewski B, Schnorr TM, Reefhuis J, et al. Work with video display terminals and the risk of reduced birthweight and preterm birth. Am J Ind Med. 1997;32:681–688.
20. Lindbohm ML, Hietanen M, Kyyronen P, et al. Magnetic fields of video display terminals and spontaneous abortion. Am J Epidemiol. 1992;136:1041–1051.
21. Wertheimer N, Leeper E. Fetal loss associated with 2 seasonal sources of electromagnetic field exposure. Am J Epidemiol. 1989; 129:220–224.
22. Wertheimer N, Leeper E. Possible effects of electric blankets and heated waterbeds on fetal development. Bioelectromagnetics. 1986;7:13–22.
23. Bracken MB, Belanger K, Hellenbrand K, et al. Exposure to electromagnetic fields during pregnancy with emphasis on electrically heated beds: association with birthweight and intrauterine growth retardation. Epidemiology. 1995;6:263–270.
24. Lee GM, Neutra RR, Hristova L, et al. The use of electric bed heaters and the risk of clinically recognized spontaneous abortion. Epidemiology. 2000;11:406–415.
25. Shaw GM, Nelson V, Todoroff K, et al. Maternal periconceptional use of electric bed-heating devices and risk for neural tube defects and orofacial clefts. Teratology. 1999;60:124–129.
26. Nordstrom S, Birke E, Gustavsson L. Reproductive hazards among workers at high voltage substations. Bioelectromagnetics. 1983;4:91–101.
27. Tornqvist S. Paternal work in the power industry: effects on children at delivery. J Occup Environ Med. 1998;40:111–117.
28. Shaw GM. Adverse human reproductive outcomes and electromagnetic fields: a brief summary of the epidemiologic literature. Bioelectromagnetics. 2001;S5–S18.
29. Knave B, Gamberale F, Bergstrom S, et al. Long-term exposure to electric fields: a cross-sectional epidemiologic investigation of occupationally exposed workers in high-voltage substations. Scand J Work Environ Health. 1979;5:115–125.
30. Brent RL, Gordon WE, Bennett WR, et al. Reproductive and teratologic effects of electromagnetic fields. Reprod Toxicol. 1993;7: 535–580.
31. Tremblay L, Houde M, Mercier G, et al. Differential modulation of natural and adaptive immunity in Fischer rats exposed for 6 weeks to 60 Hz linear sinusoidal continuous-wave magnetic fields. Bioelectromagnetics. 1996;17:373–383.
P.1291

32. House RV, Mccormick DL. Modulation of natural killer cell function after exposure to 60 Hz magnetic fields: confirmation of the effect in mature B6C3F(1) mice. Radiat Res. 2000;153: 722–724.
33. Nordenson I, Mild KH, Nordstrom S, et al. Clastogenic effects in human lymphocytes of power frequency electric fields: in vivo and in vitro studies. Radiat Environ Biophys. 1984;23:191–201.
34. Nordenson I, Mild KH, Jarventaus H, et al. Chromosomal aberrations in peripheral lymphocytes of train engine drivers. Bioelectromagnetics. 2001;22:306–315.
35. Bauchinger M, Hauf R, Schmid E, et al. Analysis of structural chromosome changes and SCE after occupational long-term exposure to electric and magnetic fields from 380 kV-systems. Radiat Environ Biophys. 1981;19:235–238.
36. The Melatonin Hypothesis: Breast Cancer and the Use of Electric Power. Columbus, Ohio: Battelle Press; 1997.
37. Wilson BW, Anderson LE, Hilton DI, et al. Chronic exposure to 60-Hz electric fields: effects on pineal function in the rat. Bioelectromagnetics. 1981;2:371–380.
38. Wilson BW, Chess EK, Anderson LE. 60-Hz electric-field effects on pineal melatonin rhythms: time course for onset and recovery. Bioelectromagnetics. 1986;7:239–242.
39. Burch JB, Reif JS, Yost MG, et al. Nocturnal excretion of a urinary melatonin metabolite in electric utility workers. Scand J Work Environ Health. 1998;24:183–189.
40. Burch JB, Reif JS, Yost MG, et al. Reduced excretion of a melatonin metabolite in workers exposed to 60-Hz magnetic fields. Am J Epidemiol. 1999;150:27–36.
41. Burch JB, Reif JS, Noonan CW, et al. Melatonin metabolite levels in workers exposed to 60-Hz magnetic fields: work in substations and with 3-phase conductors. J Occup Environ Med. 2000; 42: 136–142.
42. Juutilainen J, Stevens RG, Anderson LE, et al. Nocturnal 6-hydroxymelatonin sulfate excretion in female workers exposed to magnetic fields. J Pineal Res. 2000;28:97–104.
43. Davis S, Kaune WT, Mirick DK, et al. Residential magnetic fields, light-at-night, and nocturnal urinary 6-sulfatoxymelatonin concentration in women. Amer J Epidimeol. 2001;154:591–600.
44. National Research Council. Possible Health Effects of Exposure to Residential Electric and Magnetic Fields. Washington, DC: National Academy Press; 1996.
45. Semm P. The magnetic detection system of the pigeon: involvment of pineal and retinal photoreceptors and the vestibular system. In: O'Connor ME, Lovely RH, eds. Electromagnetic fields and neurobehavioral function, progress in clinical and biological research. Vol. 257. New York, NY: Alan R. Liss; 1988: 47–61.
46. Bawin SM, Adey WR. Sensitivity of calcium binding in cerebral tissue to weak environmental electric fields oscillating at low frequency. Proc Natl Acad Sci U S A. 1976;73:1999–2003.
47. Adey WR. Biological effects of electromagnetic fields. J Cell Biochem. 1993;51:410–416.
48. Broadbent DE, Broadbent MPH, Male JC, et al. Health of workers exposed to electric fields. Br J Ind Med. 1985;42:75–84.
49. Baroncelli P, Battisti S, Checcucci A, et al. A health examination of railway high-voltage substation workers exposed to ELF electromagnetic fields. Am J Ind Med. 1986;10:45–55.
50. Feychting M, Jonsson F, Pedersen NL, et al. Occupational magnetic field exposure and neurodegenerative disease. Epidemiology. 2003;14:413–419.
51. Qiu CX, Fratiglioni L, Karp A, et al. Occupational exposure to electromagnetic fields and risk of Alzheimer's disease. Epidemiology. 2004;15:687–694.
52. Ahlbom A. Neurodegenerative diseases, suicide and depressive symptoms in relation to EMF. Bioelectromagnetics. 2001; S132–S143.
53. Johansen C, Olsen JH. Mortality from amyotrophic lateral sclerosis, other chronic disorders, and electric shocks among utility workers. Am J Epidemiol. 1998;148:362–368.
54. Savitz DA, Checkoway H, Loomis DP. Magnetic field exposure and neurodegenerative disease mortality among electric utility workers. Epidemiology. 1998;9:398–404.
55. Johansen C. Exposure to electromagnetic fields and risk of central nervous system disease in utility workers. Epidemiology. 2000;11:539–543.
55a. Park RM, Schulte PA, Bowman JD, et al. Potential occupational risks for neurodegenerative diseases. Am J Ind Med. 2005;48:63–77.
56. Hillert L, Kolmodin-Hedman B, Soderman E, et al. Hypersensitivity to electricity: working definition and additional characterization of the syndrome. J Psychosom Res. 1999; 47:429–438.
57. Hillert L, Berglind N, Arnetz BB, et al. Prevalence of self-reported hypersensitivity to electric or magnetic fields in a population-based questionnaire survey. Scand J Urol Nephrol. 2002;28: 33–41.
58. Rubin GJ, Dasmunshi J, Wessely S. Electromagnetic hypersensitivity: a systematic review of provocation studies. Psychosom Med. 2005;67:224–232.
59. Lyskov E, Sandstrom M, Mild KH. Provocation study of persons with perceived electrical hypersensitivity and controls using magnetic field exposure and recording of electrophysiological characteristics. Bioelectromagnetics. 2001;22:457–462.
60. Lonne-Rahm S, Andersson B, Melin L, et al. Provocation with stress and electricity of patients with sensitivity to electricity. J Occup Environ Med. 2000;42:512–516.
61. Levallois P. Hypersensitivity of human subjects to environmental electric and magnetic field exposure: a review of the literature. Environ Health Perspect. 2002;110:613–618.
62. Andersson B, Berg M, Arnetz BB, et al. A cognitive-behavioral treatment of patients suffering from “electric hypersensitivity.” J Occup Environ Med. 1996;38:752–758.
63. Bergqvist U, Brix J, de Gruijl FR, et al. Review of experimental investigations of EMF biological effects (0 to 100 kHz). In: Matthes R, Mckinlay AF, Bernhardt JH, et al., eds. Exposure to static and low frequency electromagnetic fields, biological effects and health consequences (0–100 kHz). Munich: International Commission on Non-Ionizing Radiation Protection; 2003: 125–398.
64. Wertheimer N, Leeper E. Electrical wiring configurations and childhood cancer. Am J Epidemiol. 1979;109:273–284.
65. Savitz DA, Wachtel H, Barnes FA, et al. Case-control study of childhood cancer and exposure to 60 Hz magnetic fields. Am J Epidemiol. 1988;128:21–38.
66. Oak Ridge Associated Universities Panel. Health Effects of Low-Frequency Electric and Magnetic Fields. Washington, DC: Oak Ridge Associated Universities; 1992.
67. Energy Policy Act of 1992. Public Law 102–486, Section 2118. 1992.
68. National Radiological Protection Board. ELF Electromagnetic Fields and the Risk of Cancer: Report of an Advisory Group on Non-Ionising Radiation. Chilton, UK: National Radiological Protection Board; 2001.
69. Kriteriegruppen for Fysickliska Riskfactorer. Magnetfalt och cancer—ett kriterieddokument. Arbete Och Halsa. 1995; 1995:1–10.
70. Linet MS, Hatch EE, Kleinerman RA, et al. Residential exposure to magnetic fields and acute lymphoblastic leukemia in children. N Engl J Med. 1997;337:1–7.
71. Ahlbom A, Day N, Feychting M, et al. A pooled analysis of magnetic fields and childhood leukaemia. Brit J Cancer. 2000;83: 692–698.
72. Greenland S, Sheppard AR, Kaune WT, et al. A pooled analysis of magnetic fields, wire codes, and childhood leukemia. Epidemiology. 2000;11:624–634.
72a. Mizoue T, Onoe Y, Moritake H, et al. Residential proximity to high-voltage power lines and risk of childhood hematological malignancies. J Epidemiol. 2004;14:118–123.
73. Kheifets LI, Afifi AA, Buffler PA. Occupational electric and magnetic field exposure and leukemia: a meta-analysis. J Occup Environ Med. 1997;39:1091.
74. Kheifets LI, Afifi AA, Buffler PA. Occupational electric and magnetic field exposure and brain cancer: a meta-analysis. J Occup Environ Med. 1995;37:1341.
75. Kheifets LI, Gilbert ES, Sussman SS, et al. Comparative analyses of the studies of magnetic fields and cancer in electric utility workers: studies from France, Canada, and the United States. Occup Environ Med. 1999;56:567–574.
76. Sahl JD, Kelsh MA, Greenland S. Cohort and nested case-control studies of hematopoietic cancers and brain cancer among electric utility workers. Epidemiology. 1993;4:104–114.
77. Savitz DA, Loomis DP. Magnetic field exposure in relation to leukemia and brain cancer mortality among electric utility workers. Am J Epidemiol. 1995;141:123–134.
P.1292

78. Miller AB, To T, Agnew DA. Leukemia following occupational exposure to 60-hz electric and magnetic fields among Ontario electric utility workers. Am J Epidemiol. 1996;144:150–160.
79. Theriault G, Goldberg M, Miller AB, et al. Cancer risks associated with occupational exposure to magnetic fields among electric utility workers in Ontario and Quebec, Canada, and France: 1970–1989. Am J Epidemiol. 1994;139:550–572.
80. World Health Organization. Static Fields: Environmental Health Criteria 232. Geneva: World Health Organization; 2006.
81. Feychting M. Health effects of static magnetic fields—a review of the epidemiological evidence. Prog Biophys Mol Biol. 2005;87: 241–246.
82. Saunders R. Static magnetic fields: animal studies. Prog Biophys Mol Biol. 2005;87:225–239.
83. Frankel RB, Liburdy RP. Biological effects of static magnetic fields. In: Polk C, Postow E, eds. Handbook of biological effects of electromagnetic fields. 2nd ed. New York: CRC Press; 1996:149–183.
84. World Health Organization. Electromagnetic Fields and Public Health: Static Electric Fields and Magnetic Fields. WHO fact sheet no. 299. Geneva: World Health Organization; 2006.
85. Schenck JF. Physical interactions of static magnetic fields with living tissues. Prog Biophys Mol Biol. 2005;87:185–204.
86. Tenforde TS, Gaffey CT, Moyer BR, et al. Cardiovascular alterations in Macaca monkeys exposed to stationary magnetic fields: experimental observations and theoretical analysis. Bioelectromagnetics. 1983;4:1–9.
87. Holden AV. The sensitivity of the heart to static magnetic fields. Prog Biophys Mol Biol. 2005;87:289–320.
88. Tenforde TS. Magnetically induced electric fields and currents in the circulatory system. Prog Biophys Mol Biol. 2005;87: 279–288.
89. Kanal E, Gillen J, Evans J, et al. Survey of reproductive health among female MR workers. Radiology. 1993;187:395–399.
90. Milham S. Mortality in aluminum reduction plant workers in France. J Occup Med. 1979;21:475–480.
91. Rockette H, Arena V. Mortality studies of aluminum reduction plant workers: potroom and carbon department. J Occup Med. 1983;25:549–557.
92. Marsh JL, Armstrong T, Jacobson A, et al. Health effects of occupational exposure to steady magnetic fields. Am Ind Hyg Assoc J. 1982;43:387–394.
93. Kanal E, Shellock FG, Talagala L. Safety considerations in MR imaging. Radiology. 1990;176:593–606.
94. Young IR. Notes on current safety issues in MRI. NMR Biomed. 2000;13:109–115.
95. Schenck JF. Health and physiological effects of human exposure to whole-body 4-tesla magnetic fields during MRI. In: Magin RL, Liburdy RP, Persson B, eds. Biological effects and safety aspects of nuclear magnetic resonance imaging and spectroscopy. Vol. 649. New York: New York Academy of Sciences; 1992: 285–301.
96. Chakeres DW, Devocht F. Static magnetic field effects on human subjects related to magnetic resonance imaging systems. Prog Biophys Mol Biol. 2005;87:255–265.
97. de Vocht F, van Drooge H., Engels H, et al. Exposure, health complaints and cognitive performance among employees of an MRI scanners manufacturing department. J Magn Reson Imaging. 2006;23:197–204.
98. Mckinlay AF. More research is needed to determine the safety of static magnetic fields. Prog Biophys Mol Biol. 2005;87:173–174.
99. de Vocht F, Stevens T, van Wendel-de-Joode B, et al. Acute neurobehavioral effects of exposure to static magnetic fields: analyses of exposure-response relations. J Magn Reson Imaging. 2006; 23:291–297.
100. Budinger TF. Emerging nuclear magnetic resonance technologies–health and safety. In: Magin RL, Liburdy RP, Persson B, eds. Biological effects and safety aspects of nuclear magnetic resonance imaging and spectroscopy. Vol. 649. New York: New York Academy of Sciences; 1992: 1–18.
101. Shellock FG, Crues JV. Aneurysm clips: assessment of magnetic field interaction associated with a 0.2-T extremity MR system. Radiology. 1998;208:407–409.
102. National Council on Radiation Protection and Measurements. A practical guide to the determination of human exposure to radiofrequency fields. NCRP report no. 119. Bethesda, MD: National Council on Radiation Protection and Measurements; 1994.
103. CTIA. Wireless quick facts. http://www.files.ctia.org/pdf/Wireless_Quick_Facts_April_06.pdf. Accessed May 13, 2006.
104. Tell RA, Mantiply ED. Population exposure to VHF and UHF broadcast radiation in the United States. Proc Inst Electr Electron Eng. 1980;68:6–12.
105. Cleveland RF, Sylvar DM, Ulcek JL. Evaluating Compliance with FCC Guidelines for Human Exposure to Radiofrequency Electromagnetic Fields. OET bulletin no. 65, 97-01 ed. Washington, DC: Federal Communications Commission, Office of Engineering & Technology; 1997.
106. Federal Communications Commission. Guidelines for Evaluating the Environmental Effects of Radiofrequency Radiation, Report and Order, ET Docket 93–62, FCC 96–326, Adopted August 1, 1996. 61 Federal Register 41006. Federal Communications Commission; 1996.
107. Hyland GJ. Physics and biology of mobile telephony. Lancet. 2000;356:1833–1836.
108. Krewski D, Byus CV, Glickman BW, et al. Potential health risks of radiofrequency fields from wireless telecommunication devices. J Toxicol Environ Health PT B. 2001;4:1–143.
109. Michaelson SM, Lin JC. Biological Effects and Health Implications of Radiofrequency Radiation. New York: Plenum Publishing; 1987.
110. Advisory Group on Non-Ionising Radiation. Health effects from radiofrequency electromagnetic fields: report of an independent advisory group on non-ionising radiation. 2003. http://www.hpa.org.uk/radiation/publications/documents_of_nrpb/index.htm. Accessed May 13, 2006.
111. Independent Expert Group on Mobile Phones. Mobile phones and health: report of an independent expert group on mobile phones. 2000. http://www.iegmp.org.uk. Accessed May 13, 2006.
112. Chou CK, Dandrea JA. Reviews of effects of RF fields on various aspects of human health: introduction. Bioelectromagnetics. 2003;S5–S6.
113. National Council on Radiation Protection and Measurements. Radiofrequency Electromagnetic Fields: Properties, Quantities and Units, Biophysical Interaction and Measurements. NCRP Report No. 67. Bethesda, MD: National Council on Radiation Protection and Measurements; 1981.
114. Institute of Electrical and Electronic Engineers. IEEE Recommended Practice for Measurements and Computations of Radio Frequency Electromagnetic Fields with Respect to Human Exposure, 100 kHz-300 GHz (IEEE Standard C95.3-2002). New York: Institute of Electrical and Electronic Engineers; 2002.
115. Michaelson SM. The Tri-service program—a tribute to George M. Knauf, USAF (MC). Inst Electr Electron Eng Trans MTT. 1971;19: 131–146.
116. American National Standards Institute. Safety Levels with Respect to Human Exposure to Radio Frequency Electromagnetic Fields, 300 kHz to 100 GHz, ANSI C95.1-1982. New York: American National Standards Institute; 1982.
117. Institute of Electrical and Electronic Engineers. Safety Levels with Respect to Human Exposure to Radio Frequency Electromagnetic Fields, 3 kHz to 300 GHz, IEEE C95.1-1991. Piscataway, NJ: Institute of Electrical and Electronics Engineers; 1991.
118. Institute of Electrical and Electronic Engineers. IEEE Standard for Safety Levels with Respect to Human Exposure to Radio Frequency Electromagnetic Fields, 3 kHz to 300 GHz, IEEE C95.1-2005. New York: Institute of Electrical and Electronic Engineers; 2006.
119. National Council on Radiation Protection and Measurement. Biological Effects and Exposure Criteria for Radiofrequency Electromagnetic Fields, Report No. 86. Bethesda, MD: National Council on Radiation Protection and Measurement; 1986.
120. International Commission on Non-Ionizing Radiation Protection. Guidelines for limiting exposure to time-varying electric, magnetic, and electromagnetic fields (up to 300GHz). Health Phys. 1998;74:494–522.
121. American Conference of Governmental Industrial Hygienists. Threshold Limit Values for Chemical Substances and Physical Agents and Biological Exposure Indices. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2005.
122. Garn H, Gabriel C. Present knowledge about specific absorption rates inside a human body exposed to radiofrequency electromagnetic fields. Health Phys. 1995;68:147–156.
P.1293

123. Gandhi OP. Electromagnetic energy absorption in humans and animals. In: Gandhi OP, ed. Biological effects and medical applications of electromagnetic energy. Englewood Cliffs, NJ: Prentice-Hall; 1990: 174–194.
124. Stevens JC. Thermal sensation: infrared and microwaves. In: Adair ER, ed. Microwaves and thermoregulation. New York: Academic Press, 1983: 191–201.
125. Sienkiewicz ZJ, Kowalczuk CI. A Summary of Recent Reports on Mobile Phones and Health (2000–2004), NRPB-W65. Chilton: National Radiological Protection Board; 2005.
126. Adair RK. Biophysical limits on athermal effects of RF and microwave radiation. Bioelectromagnetics. 2003;24:39–48.
127. Chiabrera A, Bianco B, Moggia E, et al. Zeeman-stark modeling of the RF EMF interaction with ligand binding. Bioelectromagnetics. 2000;21:312–324.
128. Dawe AS, Smith B, Thomas DW, et al. A small temperature rise may contribute towards the apparent induction by microwaves of heat-shock gene expression in the nematode Caenorhabditis elegans. Bioelectromagnetics. 2006;27:88–97.
129. Diem E, Schwarz C, Adlkofer F, et al. Non-thermal DNA breakage by mobile-phone radiation (1800 MHz) in human fibroblasts and in transformed GFSH-R17 rat granulosa cells in vitro. Mutat Res. 2005;583:178–183.
130. Verschaeve L, Maes A. Genetic, carcinogenic and teratogenic effects of radiofrequency fields. Mutat Res Rev Mutat Res. 1998; 410:141–165.
131. Lary JM, Conover DL, Johnson PH. Absence of embryotoxic effects from low-level (nonthermal) exposure of rats to 100 MHz radiofrequency radiation. Scand J Work Environ Health. 1983; 9:120–127.
132. Lary JM, Conover DL, Johnson PH, et al. Dose-response relationship between body temperature and birth defects in radiofrequency-irradiated rats. Bioelectromagnetics. 1986;7:141–149.
133. Jensh RP, Weinberg I, Brent RL. An evaluation of the teratogenic potential of protracted exposure of pregnant rats to 2450-MHz microwave radiation. I. morphologic analysis at term. J Toxicol Environ Health. 1983;11:23–35.
134. Jensh RP. Studies of the teratogenic potential of exposure of rats to 6000-MHz microwave radiation. I. Morphologic analysis at term. Radiat Res. 1984;97:272–281.
135. Jensh RP. Studies of the teratogenic potential of exposure of rats to 6000-MHz microwave radiation. II. Postnatal psychophysiologic evaluations. Radiat Res. 1984;97:282–301.
136. Nelson BK, Snyder DL, Shaw PB. Developmental toxicity interactions of methanol and radiofrequency radiation or 2-methoxy ethanol in rats. Int J Toxicol. 2001;20:89–100.
137. Ouellet-Hellstrom R, Stewart WF. Miscarriages among female physical therapists who report using radio- and microwave-frequency electromagnetic radiation. Am J Epidemiol. 1993;138: 775–786.
138. Hocking B, Joyner K. Miscarriages among female physical therapists who report using radio- and microwave-frequency electromagnetic radiation. Am J Epidemiol. 1995;141:273–274.
139. Kallen B, Moritz U. Delivery outcome among physiotherapists in Sweden: is non-ionizing radiation a fetal hazard? Arch Environ Health. 1982;37:81–85.
140. Taskinen H, Kyyronen P, Hemminki K. Effects of ultrasound, shortwaves, and physical exertion on pregnancy outcome in physiotherapists. J Epidemiol Commun Health. 1990;44:196–201.
141. Lerman Y, Jacubovich R, Green MS. Pregnancy outcome following exposure to shortwaves among female physiotherapists in Israel. Am J Ind Med. 2001;39:499–504.
142. Guberan E, Campana A, Faval P, et al. Gender ratio of offspring and exposure to shortwave radiation among female physiotherapist. Scand J Work Environ Health. 1994;20:345–348.
143. Black DR, Heynick LN. Radiofrequency (RF) effects on blood cells, cardiac, endocrine, and immunological functions. Bioelectromagnetics. 2003;S187–S195.
144. Lotz WG, Michaelson SM. Temperature and corticosterone relationships in microwave-exposed rats. J Appl Physiol. 1978;44: 438–445.
145. Lotz WG, Michaelson SM. Effects of hypophysectomy and dexamethasone on the rat adrenal response to microwaves. J Appl Physiol. 1979;47:1284–1288.
146. Lu ST, Lotz WG, Michaelson SM. Advances in microwave-induced neuroendocrine effects: the concept of stress. Proc Inst Electr Electron Eng. 1980;68:73–77.
147. Chou C-K, Guy AW, Kunz LL, et al. Long-term, low-level microwave irradiation of rats. Bioelectromagnetics. 1992;13:469–496.
148. Toler J, Popovic V, Bonasera S, et al. Long-term study of 435 mhz radio-frequency radiation on blood- borne end points in cannulated rats part II: methods, results, and summary. J Micro Power Electromag Energy. 1988;23:105–135.
149. Smialowicz RJ, Rogers RR, Garner RJ, et al. Microwaves (2,450 MHz) suppress murine natural killer cell activity. Bioelectromagnetics. 1983;4:371–381.
150. Liburdy RP. Radiofrequency radiation alters the immune system. II. Modulation of in vivo lymphocyte circulation. Radiat Res. 1980;83:66–73.
151. Roberts NJ Jr, Michaelson SM, Lu ST. The biological effects of radiofrequency radiation: a critical review and recommendations. Int J Radiat Biol. 1986;50:379–420.
152. Mikolajczyk HJ. Biologic Effects and Health Hazards of Microwave Radiation, Proceedings of an International Symposium, Warsaw. Warsaw: Polish Medical Publishers; 1973.
153. Dumanskij JD, Shandala MG. The biologic action and hygienic significance of electromagnetic fields of superhigh and ultrahigh frequencies in densely populated areas. In: Czerski P, Ostrowski K, Shore ML, et al., eds. Biologic Effects and Health Hazards of Microwave Radiation. Warsaw: Polish Medical Publishers; 1974: 289–293.
154. Siekierzynski M, Czerski P, Milczarek H, et al. Health surveillance of personnel occupationally exposed to microwaves. II. Functional disturbances. Aerosp Med. 1974;1143–1145.
155. Pollack H. Epidemiologic data on American personnel in the Moscow embassy. Bull N Y Acad Med. 1979;55:1182–1186.
156. Lilienfeld AM, Tonascia J, Tonascia S, et al. Evaluation of Health Status of Foreign Service and Other Employees from Selected Eastern European Posts, Final Report. Contract no. 6025-6190973 (NTIS PB-288163). Washington, DC: U.S.Department of Commerce; 1978.
157. de Lorge JO. The thermal basis for disruption of operant behavior by microwaves in three animal species. In: Adair ER, ed. Microwaves and thermoregulation. New York: NY: Academic Press, 1983: 379–399.
158. de Lorge JO. Disruption of behavior in mammals of three different sizes exposed to microwaves: extrapolation to larger animals. In: Osepchuk JM, ed. Biological effects of electromagnetic radiation. New York: IEEE Press; 1983: 269–282.
159. D'Andrea JA, Adair ER, de Lorge JO. Behavioral and cognitive effects of microwave exposure. Bioelectromagnetics. 2003; S39–S62.
160. D'Andrea JA, Chou CK, Johnston SA, et al. Microwave effects on the nervous system. Bioelectromagnetics. 2003;S107–S147.
161. Huber R, Treyer V, Borbely AA, et al. Electromagnetic fields, such as those from mobile phones, alter regional cerebral blood flow and sleep and waking eeg. J Sleep Res. 2002;11:289–295.
162. Hamblin DL, Wood AW. Effects of mobile phone emissions on human brain activity and sleep variables. Int J Radiat Biol. 2002;78:659–669.
163. Romijn HJ. The pineal, a tranquilizing organ? Life Sci. 1978; 23:2257–2274.
164. World Health Organization. Electromagnetic Fields and Public Health: Mobile Telephones and Their Base Stations. WHO Fact Sheet No. 193. Geneva: World Health Organization; 2000.
165. Hutter HP, Moshammer H, Wallner P, et al. Subjective symptoms, sleeping problems, and cognitive performance in subjects living near mobile phone base stations. Occup Environ Med. 2006;63:307–313.
166. Frey AH, Feld S, Frey B. Neural function and behavior: defining the relationship. Ann N Y Acad Sci. 1975;247:433–439.
167. Oscar KJ, Hawkins TD. Microwave alteration of the blood-brain barrier system of rats. Brain Res. 1977;126:281–293.
168. Salford LG, Brun A, Eberhardt JL, et al. Permeability of the blood-brain barrier induced by 915 MHz electromagnetic radiation, continuous wave and modulated at 8, 16, 50 and 200 Hz. Bioelectrochem Bioenerg. 1993;30:293–301.
169. Salford LG, Brun A, Sturesson K, et al. Permeability of the blood-brain barrier induced by 915 MHz electromagnetic radiation, continuous wave and modulated at 8, 16, 50, and 200 Hz. Microsc Res Technique. 1994;27:535–542.
170. Salford LG, Brun AE, Eberhardt JL, et al. Nerve cell damage in mammalian brain after exposure to microwaves from GSM mobile phones. Environ Health Perspect. 2003;111:881–883.
P.1294

171. Finnie JW, Blumbergs PC, Manavis J, et al. Effect of long-term mobile communication microwave exposure on vascular permeability in mouse brain. Pathology. 2002;34:344–347.
172. Tsurita G, Nagawa H, Ueno S. Biological and morphological effects on the brain after exposure of rats to a 1439 MHz TDMA field. Bioelectromagnetics. 2000;21:364–371.
173. Lai H. Research on the neurological effects of nonionizing radiation at the University of Washington. Bioelectromagnetics. 1992; 13:513–526.
174. Michaelson SM, Dodge CH. Soviet views on the biological effects of microwaves — an analysis. Health Phys. 1971;21:108–111.
175. Sadeikova MN. Clinical manifestations of reactions to microwave irradiation in various occupational groups. In: Czerski P, Ostrowski K, Shore ML, et al, eds. Biologic effects and health hazards of microwave radiation. Warsaw: Polish Medical Publishers, 1973: 261–267.
176. Silverman C. Epidemiologic studies of microwave effects. Proc Inst Electr Electron Eng. 1980;68:78–84.
177. Klimkova-Deutschova E. Neurologic findings in persons exposed to microwaves. In: Czerski P, Ostrowski K, Shore ML, et al, eds. Biologic effects and health hazards of microwave radiation. Warsaw: Polish Medical Publishers, 1974: 268–272.
178. Wilen J, Hornsten R, Sandstrom M, et al. Electromagnetic field exposure and health among RF plastic sealer operators. Bioelectromagnetics. 2004;25:5–15.
179. Kolmodin-Hedman B, Mild KH, Hagberg M, et al. Health problems among operators of plastic welding machines and exposure to radiofrequency electromagnetic fields. Int Arch Occup Environ Health. 1988;60:243–247.
180. Hocking B, Westerman R. Neurological effects of radiofrequency radiation. Occup Med. 2003;53:123–127.
181. Hietanen M, Hamalainen AM, Husman T. Hypersensitivity symptoms associated with exposure to cellular telephones: no causal link. Bioelectromagnetics. 2002;23:264–270.
182. World Health Organization. Electromagnetic Fields and Public Health: Electromagnetic Hypersensitivity. WHO fact sheet no. 296. Geneva: World Health Organization; 2005.
183. Santini R, Seigne M, Bonhommefaivre L. Symptoms experienced by users of digital cellular phones. Pathol Biol. 2001;49: 222–226.
184. Shore RE. Nonionizing radiation. In: Rom WN, ed. Environmental and occupational medicine. 3rd ed. Philadelphia: Lippincott-Raven Publishers; 1998: 1317–1332.
185. Carpenter RL, Hagan G, Donovan G. Are microwave cataracts thermally caused? In: Hazzard DG, ed. Symposium on biological effects and measurements of radio frequency/microwaves. U.S. DHEW publication (FDA) 77-8026. Rockville, MD: Food and Drug Administration, 1977: 352–372.
186. Lipman RM, Tripathi BJ, Tripathi RC. Cataracts induced by microwave and ionizing radiation. Surv Ophthalmol. 1988;33: 200–209.
187. Robinette CD, Silverman C, Jablon S. Effects upon health of occupational exposure to microwave radiation (radar). Am J Epidemiol. 1980;112:39–53.
188. Cleary SF, Pasternack BS, Beebe GW. Cataract incidence in radar workers. Arch Environ Health. 1965;11:179–181.
189. Hollows FC, Douglas JB. Microwave cataract in radiolinemen and controls. Lancet. 1984;2:406–407.
190. Appleton B, Hirsch S, Kinion RO, et al. Microwave lens effects in humans. Arch Ophthalmol. 1975;93:257–258.
191. Hathaway JA, Stern N, Soles O. Ocular medical surveillance on microwave and laser workers. J Occup Med. 1977;19:683–688.
192. Elder JA. Ocular effects of radiofrequency energy. Bioelectromagnetics. 2003;S148–S161.
193. McCann J, Dietrich F, Rafferty CN. A critical review of the genotoxic potential of electric and magnetic fields. Mutat Res. 1993; 297:61–95.
194. Brusick D, Albertini R, Mcree D, et al. Genotoxicity of radiofrequency radiation. Environ Mol Mutagen. 1998;32:1–16.
195. Czerski P, Siekierzynski M, Gidynski A. Health surveillance of personnel occupationally exposed to microwaves. I. Theoretical considerations and practical aspects. Aerosp Med. 1974;45: 1137–1142.
196. Staff ANON. The Effects of Traffic Radar Guns on Law Enforcement Officers, Hearing before the Ad Hoc Subcommittee on Consumer and Environmental Issues of the Committee on Governmental Affairs, United States Senate, August 10, 1992. Washington, DC: U.S. Government Printing Office; 1993.
197. Elder JA. Survival and cancer in laboratory mammals exposed to radiofrequency energy. Bioelectromagnetics. 2003;S101–S106.
198. Szmigielski S, Szudzinski A, Pietraszek A, et al. Accelerated development of spontaneous and benzopyrene-induced skin cancer in mice exposed to 2450-mhz microwave radiation. Bioelectromagnetics. 1982;3:179–191.
199. Repacholi MH, Basten A, Gebski V, et al. Lymphoma in Eu-Pim1 transgenic mice exposed to pulsed 900 MHz electromagnetic fields. Radiat Res. 1997;147:631–640.
200. Utteridge TD, Gebski V, Finnie JW, et al. Long-term exposure of e mu-pim1 transgenic mice to 898.4 MHz microwaves does not increase lymphoma incidence. Radiat Res. 2002;158: 357–364.
201. Ahlbom A, Green A, Kheifets L, et al. Epidemiology of health effects of radiofrequency exposure. http://www.ehponline.org; http://www.dx.doi.org.
202. Elwood JM. Epidemiological studies of radio frequency exposures and human cancer. Bioelectromagnetics. 2003;S63–S73.
203. Elwood JM. A critical review of epidemiologic studies of radiofrequency exposure and human cancers. Environ Health Perspect. 1999;107:155–168.
204. Ahlbom A, Green A, Kheifets L, et al. Epidemiology of health effects of radiofrequency exposure. Environ Health Perspect. 2004; 112:1741–1754.
205. Hardell L, Carlberg M, Hanssan Mild K. Pooled analysis of two case-control studies on the use of cellular and cordless telephones and the risk of benign tumours diagnosed during 1997-2003. Int J Oncol. 2006;28:509–518.
206. Hardell L, Carlberg M, Hanssan Mild K. Pooled analysis of two case-control studies on use of cellular and cordless telephones and the risk for malignant brain tumours diagnosed in 1997–2003. Int Arch Occup Environ Health. 2006;79:630–639.
207. Schoemaker MJ, Swerdlow AJ, Ahlbom A, et al. Mobile phone use and risk of acoustic neuroma: results of the Interphone case-control study in five North European countries. Br J Cancer 2005; 3;93:842–848.
208. International Agency for Research on Cancer. The INTERPHONE study. http://www.iarc.fr/ENG/Units/RCAd.html. Accessed April 10, 2006.
209. Banas D. Employee exposure to high-level radio frequency radiation. Appl Occup Environ Hyg. 2002;17:154–156.
210. Schilling CJ. Effects of exposure to very high frequency radiofrequency radiation on six antenna engineers in two separate incidents. Occup Med. 2000;50:49–56.
211. Reeves GI. Review of extensive workups of 34 patients overexposed to radiofrequency radiation. Aviat Space Environ Med. 2000;71:206–215.
212. Ziskin MC. Medical aspects of radiofrequency radiation overexposure. Health Phys. 2002;82:387–391.
213. Binggeli C, Rickli H, Ammann P, et al. Induction ovens and electromagnetic interference: what is the risk for patients with implantable cardioverter defibrillators? J Cardiovasc Electrophysiol. 2005;16:399–401.
214. Schmitt C, Brachmann J, Waldecker B, et al. Implantable cardioverter defibrillator: possible hazards of electromagnetic interference. Pacing Clin Electrophysiol. 1991;14:982–984.
215. Embil JM, Geddes JS, Foster D, et al. Return to arc welding following defibrillator implantation. Pacing Clin Electrophysiol. 1993;16:2313–2318.
216. Rickli H, Facchini M, Brunner H, et al. Induction ovens and electromagnetic interference: what is the risk for patients with implanted pacemakers? Pacing Clin Electrophysiol. 2003;26: 1494–1497.
217. Irnich W. Electronic security systems and active implantable medical devices. Pacing Clin Electrophysiol. 2002;25: 1235–1258.
218. Groh WJ, Boschee SA, Engelstein ED, et al. Interactions between electronic article surveillance systems and implantable cardioverter-defibrillators. Circulation. 1999;100:387–392.
219. Irnich W. Implantable defibrillators and electromagnetic interference. Pace-Pac Clin Electrophys. 1999;22:981–982.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 85 - Occupational Exposure to Noise
85
Occupational Exposure to Noise
John D. Meyer MD, MPH
Robert J. McCunney MS, MD, MPH
Damage to human hearing from exposure to noise has long been recognized as an occupational hazard. Rammazini (1) described deafness in Venetian coppersmiths, which arose from constant hammering. The advent of the Industrial Revolution and the widespread increase in the use of heavy machinery in manufacturing led to an abrupt rise in prevalence of deafness in a variety of trades, including textile workers and boilermakers (2). Indeed, in this latter group, hearing loss was so common that the condition was referred to as “boilermaker's disease.” Hazardous noise levels remain present in a variety of work environments, including military service, manufacturing, construction, transportation, and communications, as well as in leisure-time pursuits, such as music and hunting. Reduction of exposures will reduce or obviate the damage that arises from noise; occupational noise-induced hearing loss (NIHL) thus is typical of many work-related conditions in its susceptibility to preventive measures.
Epidemiology
Data from the 1977 National Health Interview Survey and the National Occupational Hazard Survey indicate that approximately 3.2% of those surveyed had some degree of hearing loss. The proportion of those with hearing loss increased with age; within age groups, rates were consistently greater for those who worked in industries defined as noisy (3). The Occupational Safety and Health Administration (OSHA) has estimated that mild degrees of hearing loss are present in 17% of production workers, while a further 16% have more substantial impairments of hearing. Overall, it is estimated that more than three million workers are affected in the manufacturing sector alone (4). The National Institute for Occupational Safety and Health (NIOSH) has suggested that nearly one in four workers older than 55 years who have been exposed to high noise levels beyond 90 decibels (dB) has some degree of material impairment (5).
Although work duties across a broad range of industries present a risk to hearing, some sectors have a greater proportion of workers at risk for NIHL. In the petroleum, lumber, and food-processing industries, as much as 25% of the workforce may be exposed to levels beyond the OSHA permissible exposure level of 90 dB on an 8-hour time-weighted average. Manufacturing industries, including furniture, metals, rubber, and plastics, also present risks to human hearing if workers are not properly protected from hazardous levels of noise.
Similar occupations at risk are identified in surveillance reports from European sources. The Finnish Register of Occupational Diseases notes an incidence rate for occupational hearing loss of 50.3 per 100,000 workers; this figure most closely approaches the probable true incidence of NIHL, at least in Finland, as it results from mandatory reporting of cases from all physicians in the country (6). Other data sources yield lower figures, as they may be less comprehensive in their covered population or in case definitions of the disorder. Surveillance data based on cases reported separately by audiological and occupational physicians in Great Britain resulted in an estimated annual incidence of NIHL of 1.9 and 1.2 cases per 100,000 workers respectively; it is likely that this is a substantial underestimation, as many workers do not have access to occupational health services (7).
P.1296

The largest numbers of occupational hearing loss cases in this scheme were reported in armed forces personnel, followed by miners, construction workers, and employees in manufacturing industries.
Risk Factors for Hearing Loss
The major risk factor for NIHL is prolonged unprotected exposure to levels of noise above 85 dB. NIOSH has estimated that the excess risk of hearing impairment after a working lifetime of exposure to an average daily noise level of 85 dB is roughly 8%; this figure jumps to 25% when average exposure increases to 90 dB (8). The decibel scale is logarithmic, and therefore a 3 dB increase represents a doubling of noise intensity. Predictive models of NIHL at higher exposures indicate that hearing damage follows this scale proportionately, although other factors, such as the intermittency of noise, appear to modify the extent of hearing loss in the more extreme ranges.
The cumulative nature of NIHL mandates an awareness of subclinical impairment and the need to consider exposures across a working lifetime. Individual workers may have had exposures to noise in a variety of occupational settings, through past service in the military or reserves, or in community work such as volunteer firefighting. Continued exposure in these settings may accelerate hearing loss, and a history of full- or part-time work in such settings should be obtained when evaluating individuals and worksites. Further complicating the assessment of hearing loss are the avocations and recreation in which workers engage outside of employment; hunting, recreational shooting, metalwork, and music are common activities that may produce significant hearing impairment. Lastly, the decline in acuity produced by presbycusis or age-induced hearing loss can accentuate impairment already present from noise exposure and other factors; from 25% to 40% of people older than 65 years have some degree of hearing loss (3).
Industrial solvent exposures in the workplace may potentiate hearing loss from noise exposure (9). Hearing deficits have been demonstrated in experimental animals exposed to toluene, styrene, xylenes, and trichloroethylene. Solvent abusers, with exposure primarily to toluene, have also demonstrated balance disorders and hearing impairment. Epidemiologic studies of hearing loss in solvent-exposed workers have shown more variable results, possibly because of the role of other factors such as concomitant workplace noise, aging, and smoking. The most consistent effects have been shown for styrene, with indications that in humans, NIHL is potentiated by exposure in the occupational setting (10,11). High-frequency hearing loss has been described in workers exposed to mixed solvents and noise. Several cohorts of workers exposed to solvents in the absence of noise have also been noted to have abnormalities on pure-tone audiometry or on brain stem auditory evoked response testing, indicating an effect on more central pathways of the auditory response (9).
A number of other risk factors have also been proposed, including lipid and cholesterol abnormalities, diabetes, cigarette smoking, and thyroid abnormalities. Smoking may represent both an independent and predisposing factor for NIHL. Office workers in Japan who smoked one pack or more per day had a relative risk for hearing loss that was twice that of nonsmokers, even when controlled for other risk factors (12). Major risk factors in a cohort of noise-exposed white males in an aerospace company were cigarette smoking, a noisy hobby such as shooting, and the number of years worked at a noisy plant (13). The implication of smoking as a risk factor supports the hypothesis that susceptibility to NIHL may be due to relative ischemia of the vasculature of the inner ear.
Type II or adult-onset diabetes may increase the risk of severe hearing loss in those with occupational exposure to noise. Imprecise data, especially regarding the duration and severity of disease, and small sample sizes of workers with insulin-dependent diabetes have hampered attempts to draw a link between it and NIHL (14). Patients with diabetic retinopathy, however, had no greater prevalence of sensorineural hearing impairment than controls (15). The pathogenesis of hearing loss associated with diabetes is not entirely clear but appears to be due to metabolic disturbances that affect nerve function. Despite the possibility of increased risk of NIHL among diabetic patients, scientific evidence does not appear to warrant restriction of diabetic individuals from noisy work if appropriate measures for reducing noise exposure are followed.
Extra-auditory Effects of Noise
The nonauditory effects of environmental noise on human health, most notably hypertension, have also aroused concern. Health effects arising from ambient noise present substantial scientific challenges in study design, implementation, and analysis, particularly with respect to confounding factors, and as such have not yet attracted well-controlled epidemiologic studies. A theoretical basis exists for a proposed relationship between noise and hypertension, grounded in the stress response; as a result of noise exposure, posited release of adrenocortical hormones and sympathomimetic mediators leads to increased heart rate and eventually higher blood pressure. Investigation is made more difficult because the prevalence of both hypertension and presbycusis as well as NIHL increases with age. Cross-sectional studies indicate a correlation of NIHL with high diastolic blood pressure, particularly for those with the most severe hearing loss (16). Longitudinal observation of a mining cohort has, however, failed to show an association between noise exposure and hypertension (17). At this point,
P.1297

the relationship between the two must be considered as possible but lacking sufficient evidence to draw causal associations. Various hormonal responses have also been described secondary to noise; effects range from increased levels of urinary catecholamines to increased concentration of 17-hydroxycorticoids. Increased post-shift urinary cortisol excretion has been noted in workers exposed to high ambient noise levels compared with those wearing hearing protection equipment (18). These findings bolster the hypothesis that noise acts as a general stressor in the setting of normal work demands.
Pregnancy and Noise
Exposure to noise has caused teratogenic effects in laboratory rats, including reduced fertility and enlargement of the ovaries. Results in human studies have been mixed and may be confounded by exposures to stressors other than noise. A case–control study in Finland showed no relationship between occupational noise exposure (greater than 80 dB) and risk of either premature birth or low birth weight, although only 3% of the study group reported any exposure to noise at work during pregnancy (19). An association of noise exposure with low birth weight in a prospective cohort study was noted by the same investigators; these findings were more pronounced in women in standing work positions or performing shiftwork, indicating the possible contribution of other stressful factors on outcome (20). Exposure to noise in utero may affect hearing later in life. In a study of 131 offspring of Quebec women, there was a threefold increase in the risk of high-frequency hearing loss in the children whose mothers were exposed in utero to noise in the range of 85 to 95 dB, and a significant increase in the risk of hearing loss at 4,000 Hz when there was a strong component of low-frequency noise exposure (21).
Noise and Health
In occupational medical practice, noise presents three fundamental risks to health:
  • Acutely, through blasts, explosions, or other high-impulse noises that lead to hearing deficits.
  • Chronically, through continued exposure to unsafe levels of noise that lead to sensorineural hearing impairment.
  • Through extra-auditory effects, including alterations in blood pressure and adverse influences on existing illnesses such as hyperlipoproteinemia and diabetes.
Acute Acoustic Trauma
Exposure to sudden intense levels of noise can cause abrupt acute and subsequent permanent damage to the middle and inner ear. Acute acoustic trauma (AAT) may occur in any setting where loud impulsive noise is present, though military operations present the greatest risks for suffering an acute injury to the ear. A survey of World War II casualties indicated that aural injuries accounted for 5.8% of the patients treated at a U.S. military hospital in Paris (22). In the Falklands war, military personnel who operated heavier weapons suffered greater hearing loss than those not so exposed (23). Soldiers operating the heavier artillery, on average, had at least 5 dB loss in each ear at certain frequencies. Blast injuries are particularly difficult to prevent in military operations due to the reluctance of personnel to wear hearing protection devices for fear that they will interfere with communications and place their lives at risk. Unusual explosions have also occurred in certain settings, especially in concert with terrorist activities. One such event in Belfast, Northern Ireland, was described (24). Nearly a year after an explosive blast in a restaurant, 30% of those present suffered from high-frequency sensorineural hearing loss.
In one review of 52 cases of AAT, the most common symptoms were persistent objective hearing loss (95%) and tinnitus (70%) (25). Noise levels of 140 to 160 dB were estimated in most of these cases. Military service accounted for the majority of cases (45%); about one in four had bilateral damage.
Results of audiometric evaluation in AAT may reflect conductive hearing loss secondary to traumatic rupture of the tympanic membrane, disruption of the ossicular chain, and mechanical damage to the oval window as well as sensorineural loss from cochlear hair cell disruption. Higher-frequency pure tone hearing loss is more common in AAT, with frequencies between 4,000 and 8,000 Hz most affected (26,27). A period of weeks to months may be required for hearing to stabilize; the pathologic process resulting in progression of hearing loss from AAT appears not to extend beyond a year unless other factors are present (28). Even if the audiometric results return to normal, however, permanent damage may have occurred to the sensory cells of the inner ear and continued exposure to noise may result in further deterioration of hearing (28). An interesting finding of evaluations of AAT is that most people do not seek medical attention immediately following a blast explosion or traumatic event. It appears that tinnitus, rather than pain or decreased hearing acuity, was the symptom most likely to prompt people to seek a medical evaluation (25,29).
Clinical Evaluation
On physical examination, the ear is usually normal unless the tympanic membrane is ruptured, which occurs in one third of the cases of AAT. Damage to the cochlea, vestibular system, and ossicles of the inner ear can also occur. The diagnostic use of the auditory brain
P.1298

stem response has been found to be effective in the clinical evaluation of a blast injury to the ear (30). Note that it is not necessarily the ear most proximal or directed toward the blast that sustains the injury, because blast waves may bounce off walls and surrounding objects to cause an injury in the ear not directly exposed to the source.
Complications following such injuries include persistent perforation of the tympanic membrane, permanent hearing loss, and cholesteatoma. About 10% to 20% of tympanic membrane ruptures require surgical correction, with the remainder generally healing without intervention (31). The patient with a persistent perforation should be advised to keep water, foreign bodies, and other potential contaminants out of the external auditory meatus. Large perforations and those that appear not to be healing mandate referral to an otolaryngologist. Relatively little information is available on the extent of occupationally related acute hearing damage that progresses to the sensorineural pattern typical of NIHL, although it has been suggested that progression requires additional noise exposure beyond that which was responsible for the initial injury (32). Tinnitus can persist long term, even in the absence of hearing deficit, in as many as one quarter of individuals incurring AAT and may be the most distressing and disabling effect of these injuries (33).
Treatment
Although prevention of AAT should be emphasized, these injuries can rarely be predicted. Where prevention fails, proper treatment depends on access to medical care. A number of treatment measures have been attempted that are based on the premise that the blast has caused metabolic disturbances in the sensory cells of the inner ear. Evaluation of the effectiveness of medications, however, is impeded by the lack of pre-exposure audiometric values (34).
Evidence for the efficacy of a variety of proposed treatments for AAT remains sparse. No convincing evidence has been noted to support the use of vitamin A, B, or E; nicotinic acid; papaverine hydrochloride; or a number of other substances (35). Dextran has been widely used by the German military with variable results, which may have been in part due to better pretreatment thresholds in the treated subjects (36). Hyperbaric oxygen has similarly been proposed as an effective therapy for tinnitus subsequent to trauma, although review of trials indicates that numbers of subjects are small and that treatment was given following the failure of other standard therapies (37). The strength of claims of efficacy for any of these treatments is difficult to evaluate in light of the absence of controlled, double-blinded, clinical evaluations.
A thorough understanding of the mechanisms of AAT would enhance both prevention and treatment. Animal studies have suggested that certain pathologic features are consistent within species, especially the acute mechanical failure associated with AAT. Consistent findings include separation of the organ of Corti from the basilar membrane and disturbances in function of the tympanic membrane and ossicles (38). In an attempt to understand how various military operations affect the hearing of troops, the U.S. Army sponsored an evaluation of 67 sheep and pigs that were exposed to military operations while they were positioned in an armored vehicle. Tympanic membrane rupture was a consistent finding in the animals, and the authors concluded, “The prevalence and severity of ear drum injury is greater for large anti-armor artillery and that the injury correlated with increasing peak pressure” and therefore blast intensity (39).
Chronic Hearing Loss
A combination of mechanical, metabolic, and vascular factors are involved in the destructive changes that lead to NIHL. The effects of noise occur in the organ of Corti, within the cochlea of the inner ear (Fig. 85.1). This structure has three outer rows and one inner row of hair cells, the sensory receptors of the ear, with the tectorial membrane suspended above them. The hair cells contain cilia that project toward the tectorial membrane. The energy transmitted from the tympanic membrane via the ossicles to the cochlea vibrates the cilia, which convert this mechanical energy into nerve impulses transmitted by the acoustic nerve. These hair cells are highly susceptible to the mechanical trauma of loud noise. The cell bodies swell with repeated exposure to loud noise, and ultimately, the hair cells are destroyed. In addition, high noise levels disrupt the vascular supply of the basilar membrane. Capillary vasoconstriction in response to loud noise may result in reduced oxygen tension and local hypoxia within the cochlea (40). Eventually, the organ of Corti breaks down, with separation of segments of sensory cells from the basilar membrane, leading to elimination of sensory structures and replacement by a single flat cell layer (41). Electron photomicrographs of the cochlea in experimental animals subjected to noise show dropout and progressive destruction of hair cells. Hair cells of the basal turn of the cochlea, which conduct sound at higher frequencies (4,000 to 6,000 Hz), appear to be preferentially affected, most probably due to their location in areas of high shear stress along the organ of Corti. This explains the preferential loss of hearing in this range in early NIHL. Eventually, disruption of the adjacent medial and apical areas occurs as well, leading to hearing loss at a wider range of frequencies. Cochlear blood vessels, the stria vascularis, and nerve endings associated with the hair cells can also be damaged.
Animal investigations have confirmed the mechanisms described above. Edema and swelling of the
P.1299

afferent nerve endings below the inner hair cells were noted on transmission electron microscopy following noise exposure (42). Following this acute reaction in which the hair cell was distended, a cytoplasmic protrusion occurred, indicating cell damage. Mean cochlear blood flow was much reduced in noise-exposed rats compared to those unexposed (43). An interesting finding of potential clinical application was noted; rats that were spontaneously hypertensive tended to have a greater decrease in blood supply than those that were not hypertensive. This finding may have some relevance in evaluating the extra-auditory health risks associated with noise, such as hypertension. This observed reduction in cochlear blood flow could lead to hypoxia and ultimately disruption in inner ear metabolism. The finding that hypertensive rats were at greater risk for NIHL was confirmed by another study (44). It remains unclear, however, whether the decrease in blood supply associated with impaired hearing is either a primary or secondary pathologic response. Another animal investigation noted vasoconstriction of the cochlear blood vessels in response to exposure to high noise levels (45). These authors also proposed impaired blood flow in the inner ear capillary as the major mechanism leading to NIHL.
Figure 85.1 Illustration of a cross-section of the human auditory system. High noise levels can damage the tympanic membrane, middle ear conducting system, and sensor cells in the inner ear (cochlea).
Pathologic abnormalities associated with NIHL are distinct from those due to presbycusis. Prolonged noise exposure is associated with disruption of the outer and inner hair cells of the organ of Corti; ultimately, degeneration of nerve fibers and ganglion cells occurs. Presbycusis, by contrast, arises from changes across the entire auditory system, including loss of elasticity of the tympanic membrane and reduction of mobility of the ossicular chain. Loss or malfunction of hair cells in presbycusis initially occurs at higher frequencies (8,000 Hz) than in NIHL.
Although the risk of NIHL tends to increase with advancing age and length of employment, most noise-related effects occur within the early phases of exposure to noise, principally in the first 10 years. Persons with sensorineural hearing loss, however, do not usually recognize early changes in their ability to hear. A study of army helicopter pilots indicated that only one of four who exhibit decrements on audiometric monitoring was aware of any hearing deficit (46). Nonetheless, early changes can usually be documented by audiometric monitoring.
Clinical Evaluation of Hearing Impairment
History and Physical Examination
The physician's role in the clinical evaluation of NIHL is to obtain an objective assessment of hearing impairment, prevent further deterioration of hearing, and recommend patients for further evaluation and treatment. A particular problem in diagnosis is the insidious nature of the injury. The early symptoms of NIHL tend to be subtle and may not be readily recognized by the patient. Initial complaints tend to focus on clarity of sound, particularly speech, rather than its intensity. As NIHL progresses, the person's ability to distinguish softer sounds usually diminishes first. For example, the sounds of birds and other high-frequency sounds such as voices may be difficult to discern. People with high-pitched voices, such as children, may speak in a way that presents difficulties for a person with NIHL. There is difficulty with higher-pitched sibilant consonant sounds, for example distinguishing fish from fist, or hat may become has. Speech is rendered less intelligible, as opposed to lower in volume. There will often be a complaint of being unable to understand speech in a noisy room. NIHL rarely, if ever, produces profound deafness,
P.1300

but the condition tends to be progressive. Hearing handicaps are usually noticed when the threshold hearing level of frequencies in the normal speech range (usually from 500 to 3,000 Hz) averages more than 25 dB.
An overall health history and review of systems should be taken when evaluating suspected NIHL, as other disease entities may cause both conductive and sensorineural hearing loss. The presence of contributory chronic disease including diabetes, hypertension, metabolic disorders, and autoimmune conditions should be ascertained. Past infections including mumps, congenital rubella, and central nervous system infections (meningitis) may affect hearing, as may a history of head injury. The physician should also inquire into past and current medications, particularly those given during hospitalizations. The drugs most commonly associated with deafness include furosemide and aminoglycoside antibiotics such as gentamicin. Analgesics such as salicylates and antihistamines as well as tricyclic antidepressants have also been associated with ototoxicity. Salicylates, in particular, are well known to cause reversible tinnitus. Sensorineural hearing loss may be hereditary as well, and a family history of deafness should be taken. A history of accompanying symptoms, particularly those referable to the inner ear, is useful in the differential diagnosis of hearing loss. Vertigo is often the first symptom of inner ear disorders and, along with decreased acuity and high-pitched tinnitus, may indicate the possibility of an acoustic neuroma. Its presence may also suggest Meniere disease. Vertigo, however, is seldom associated with NIHL or presbycusis.
Table 85.1 Decibel Levels of Noises in Different Environments
 | Community
Industrial and Military | Outdoor | Indoor
Uncomfortably loud (over 100 dB) |  |
Diesel engine room (125 dB) | 50 hp siren at 100 ft (125 dB) | Live rock-and-roll band (114 dB)
Armored personnel carrier (123 dB) | Thunderclap overhead (120 dB) |
Oxygen torch (121 dB) | Jet plane at ramp (117 dB) |
Scraper-loader (117 dB) | Chain saw (110 dB) |
Compactor (116 dB) | Jet flyover at 1,000 ft (103 dB) |
Riveting machine (110 dB) |  |
Textile loom (106 dB) |  |
Electric furnace area (100 dB) |  |
Loud (80 to 99 dB) |  |
Farm tractor (98 dB) | Power mower (96 dB) | Inside subway car, 35 mph (95 dB)
Newspaper press (97 dB) | Compressor at 20 ft (94 dB) | Shouted conversation (90 dB)
Cockpit of propeller aircraft (88 dB) | Rock drill at 100 ft (92 dB) | Food blender (88 dB)
Milling machine (85 dB) | Motorcycles at 25 ft (90 dB) | Garbage disposer (80 dB)
Cotton spinning (83 dB) | Propeller aircraft flyover at 1,000 ft (88 dB) | Lathe (81 dB)
Tabulating (80 dB) | Diesel truck, 40 mph at 50 ft (84 dB) | Diesel train, 40 to 50 mph at 100 ft (83 dB)
Moderately loud (60 to 79 dB) |  |
 | Passenger car, 65 mph at 25 ft (77 dB) | Clothes washer (78 dB)
 | Auto traffic near freeway (64 dB) | Living room music (76 dB)
 | Air-conditioning unit at 20 ft (60 dB) | Dishwasher (75 dB)
 |  | Television (70 dB)
Quiet (40 to 59 dB) |  | Vacuum cleaner (70 dB)
 | Large transformer at 200 ft (58 dB) | Normal conversation (50 dB)
 | Light traffic at 100 ft (50 dB) |
Very quiet (20 to 39 dB) |  |
 | Rustling leaves (20 dB) |
The diagnosis of NIHL is straightforward when the physician incorporates a clear occupational history of noise exposure with the results of audiometric testing. Evaluation of occupational exposures should include an estimate of years of exposure in conjunction with any information on noise levels in the workplace (Table 85.1). Area survey or individual monitoring data is particularly useful in establishing the exposure history; however, these are infrequently performed, rarely accessible, and may not reflect actual or long-standing exposures. In the absence of such data, a careful description of the processes and equipment used in the workplace may give the evaluating physician a reasonable estimation of exposure. A history describing personal protective equipment and other measures to reduce noise in the workplace should also be taken. The
P.1301

contributory effects of solvent exposures should be considered, and an evaluation of concomitant exposures should be made. Physicians evaluating the contribution of workplace noise to hearing loss should also consider nonoccupational causes such as target shooting, motorcycle riding, hunting, loud music, and portable radios. Personal stereos with headphones, for example, are clearly capable of generating sound levels in excess of 85 to 90 dBA standards, although evidence of a contributory effect of these devices on NIHL has not yet been demonstrated (47,48).
Physical examination should be targeted toward the assessment of the extent and possible contributing causes of hearing loss. Examination of the external meatus should show a canal free from cerumen impaction; if this is noted, the impaction should be removed (generally by irrigation) and audiometry deferred until another day to allow time for the minor trauma of removal to resolve. The tympanic membrane should be examined for signs of scarring or trauma; bulb insufflation may be useful in determining the presence of a persistent middle ear effusion, such as that arising from chronic otitis media. A rapid assessment of hearing may be made using a whispered voice, although results of audiometry will be more informative. Performing Weber and Rinne tests with a tuning fork will assist the examiner in differentiating conductive from sensorineural hearing loss, particularly if loss is unilateral or asymmetric. The remainder of the cranial nerves should be examined, as should coordination, gait, and balance, to evaluate the possibility of neurological disease.
Audiometry and Other Testing
Pure tone audiometric testing, which assesses the ability to hear various standardized frequencies, is the mainstay of evaluation. During the test, tones in the frequency range between 25 and 8,000 Hz are increased in volume until the person recognizes the sound. The decibel reading at which the sound is first recognized is the hearing threshold for that frequency. Normal threshold values range from –0.5 dB to 20 dB; those at or above 25 dB are considered abnormal and are especially important when the speech frequency ranges (500 to 4,000 Hz) are affected.
Early impairment due to NIHL tends to occur at 4,000 Hz, with relative sparing of hearing at higher frequencies (Fig. 85.1). These findings are typical of NIHL, though they are not pathognomic, as solvent exposure in the absence of noise may cause a similar pattern. In presbycusis, the audiometric pattern has a similar decrement in the 4,000 Hz range; however, the loss tends to be greater still in the 8,000 Hz range. Audiometric findings of hearing loss due to ototoxicity are similar to those of presbycusis, while those from infections such as mumps will demonstrate equal hearing loss across the spectrum of pure tones. With continued exposure, the 4,000 Hz notch of NIHL will persist and deepen, eventually involving the speech frequencies in the 2,000 to 3,000 Hz range. Despite the contrast in audiometric patterns, differentiating NIHL from presbycusis can be a difficult exercise. Moreover, presbycusis and NIHL can act concurrently to affect hearing. The combination of persistent noise exposure with aging will cause accelerated hearing loss in the higher frequency ranges, and the resultant pattern indicates the additive effects of NIHL and presbycusis (Fig. 85.2).
The finding that a pure tone presented at two unequal frequencies will be subjectively “heard” only on the side of the louder tone forms the basis of the Stenger test to detect malingering that involves claim of unilateral hearing loss. The individual with true unilateral loss will not hear the louder tone in the damaged ear but will indicate instead that he hears the softer tone in the good ear. The malingering patient, by contrast, will localize the sound to the feigned affected ear, as would an individual with normal hearing, and will therefore deny hearing any tone at all.
Figure 85.2 Audiogram results depicting hearing loss from aging and noise.
P.1302

Other diagnostic and screening tools used to identify hearing impairment and distinguish between differing etiologies have been described. Speech discrimination testing, which assesses the ability to identify words in addition to hearing them, may provide a finer discrimination of impairment than pure tone audiometry. The patient is presented with 50 selected monosyllabic words at the intensity level that audiometry suggests they would be recognized. The proportion of words correctly identified is the speech discrimination score (SDS). Speech discrimination may be affected not only by sensorineural hearing loss at the cochlea but also by abnormalities of the neural pathways along the eighth nerve or in the auditory cortex, which might render easily heard sound unintelligible. Individuals with conductive hearing loss, by contrast, will recognize words as long as they are presented at a sufficient volume. Shorter versions of the SDS, in which words are presented with a competing sound, have been used in workplace screening tests to identify practical difficulties in everyday communication and as a research tool (16).
Additional diagnostic tools used to evaluate hearing loss include brain stem auditory evoked potentials (BAEP), which tracks the brain stem response to auditory stimuli. This test may be especially valuable in assessing persons who report hearing loss but whose audiometric test results are equivocal or nonrevealing and may be particularly useful in the diagnosis of acoustic neuroma and other conditions affecting neural pathways to the auditory cortex.
The evaluation of otoacoustic emissions (OAE), or low-intensity sounds produced by cochlear hair cells either spontaneously or in response to sound, has been useful in some areas of hearing assessment, particularly in newborn screening programs. Their association with the clinical evaluation of NIHL remains at the research stage. Epidemiologic findings of a greater sensitivity of OAEs as compared with pure tone audiometry to hearing loss occurring early in the course of exposure warrant further investigation into their utility as a screening tool in working populations (49).
Threshold Shifts and Changes in Hearing Acuity
The importance of periodic audiometric monitoring in preventing NIHL cannot be overemphasized. Audiometry serves as an effective tool for surveillance if used regularly and properly. Decrements in hearing can occur without being noticed by the worker, especially in the early years of noise exposure. The physician interpreting audiometric results must look for deviations from the baseline values. A threshold shift refers to a significant hearing decrement as documented by audiometry and may be classified as temporary and permanent. While definitions of a threshold shift vary, the most frequently used is the OSHA criterion of a standard threshold shift (STS), which refers to a 10 dB or greater change from baseline for the average of hearing thresholds at 2,000, 3,000, and 4,000 Hz in either ear. Noise-induced temporary threshold shifts (NITTS) are changes in hearing associated with transient overexposures to noise that can be observed and documented by serial audiometry testing. These may persist for hours or even several days, depending on the magnitude and length of exposure to the noise that produced the shift. The person experiencing a NITTS notices diminished hearing acuity that is most pronounced after noise exposure. Retesting after an adequate period of auditory rest will usually demonstrate a return of hearing to baseline values, unless some degree of permanent damage has occurred. Most audiometric examinations should be performed at least 14 hours after the last unprotected exposure to noise to avoid the effect that a NITTS may have on determination of NIHL.
Prolonged and ongoing exposure to hazardous levels of noise may result in permanent damage to hearing. These noise-induced permanent threshold shifts (NIPTS) are irreversible and serve as an important signal that noise levels are not well-controlled. Permanent decrements in hearing may arise even in the absence of documented termporary threshold shifts, and the relationship between the two is not well-defined. Animal experiments suggest that the two may proceed through different mechanisms, with an uncoupling of the outer hair cell stereocilia from the tectorial membrane in NITTS but without overt hair cell damage (50). An employee meeting the OSHA criteria for STS must be retested within 30 days to see if the shift persists. If the increased hearing thresholds persist, the new audiogram, reflecting the STS, is used as a new baseline from which to measure any further hearing decrements. The employee with confirmed STS needs to be informed and evaluated to ensure that hearing protection devices fit properly and are being used as directed. Confirmed threshold shifts with an average decrement of 10 Hz or greater in either ear must be recorded as an occupational illness on the OSHA 300 Log form if the absolute average of hearing loss at 2,000, 3,000, and 4,000 Hz is 25 dB (51).
In some cases, the physician must address the contribution of presbycusis to hearing impairment. The OSHA standard includes recommended calculations to determine the contribution of age to hearing impairment (4). More recently, the validity of applying population-derived statistics to individual audiometric results has been challenged, and NIOSH, in its criteria document for a revised standard, has recommended that audiograms no longer be adjusted to account for the effects of presbycusis (8).
Table 85.2 illustrates a case of progressive, albeit subtle, changes that occurred over a 10-year period,
P.1303

ultimately leading to serious hearing impairment. This case exemplifies the difference between the clinical diagnosis of hearing loss and findings on screening for early signs of noise-induced hearing impairment. The beginnings of a threshold shift became apparent at the third annual hearing examination and meets criteria for STS by the fourth and fifth year, yet because the capacity to hear and understand speech was not yet compromised, no further measures were made to conserve hearing. The occupational physician, in a preventive role, is charged with recognizing the vitally important role of early changes in hearing, before substantial and irreversible impairment develops.
Table 85.2 Example of Audiometric Thresholds Obtained on Worker Who Exhibited Progressive Noise-induced Hearing Loss
 | Frequency (Hz)a
 | Left ear |  |  |  |  |  | Right ear
Thresholdsb on: | 500 | 1,000 | 2,000 | 3,000 | 4,000 | 6,000 | 500 | 1,000 | 2,000 | 3,000 | 4,000 | 6,000
Reference | 5 | 0 | 0 | 10 | 10 | 5 | 0 | 5 | 5 | 10 | 10 | 10
1st annual | 0 | 0 | 0 | 10 | 10 | 10 | 5 | 5 | 5 | 10 | 15 | 10
2nd annual | 5 | 5 | 0 | 10 | 15 | 10 | 0 | 5 | 5 | 15 | 20 | 15
3rd annual | 0 | 5 | 5 | 15 | 15 | 15 | 5 | 5 | 5 | 15 | 25 | 10
4th annual | 5 | 5 | 10 | 15 | 20 | 20 | 0 | 5 | 5 | 20 | 25 | 15
5th annual | 0 | 5 | 15 | 25 | 30 | 25 | 10 | 10 | 10 | 15 | 25 | 20
6th annual | 5 | 10 | 20 | 35 | 40 | 30 | 10 | 10 | 15 | 20 | 35 | 25
7th annual | 0 | 10 | 30 | 45 | 50 | 40 | 15 | 15 | 20 | 30 | 40 | 35
8th annual | 5 | 15 | 35 | 50 | 55 | 40 | 15 | 20 | 30 | 45 | 55 | 40
9th annual | 10 | 25 | 40 | 60 | 70 | 50 | 15 | 35 | 45 | 55 | 65 | 50
10th annual | 10 | 35 | 55 | 70 | 85 | 60 | 20 | 40 | 50 | 65 | 80 | 55
11th annual | 15 | 40 | 65 | 80 | 95 | 80 | 10 | 45 | 60 | 75 | 90 | 70
aFrequency is a measure of the pitch of a sound and is expressed in Hertz (Hz). Higher frequencies (4,000, 6,000 Hz) are usually first affected in noise-induced hearing impairments. bThresholds are recorded in decibels (dB), and the quantities shown under frequency indicate the softest intensity level at which the person could hear the different test tones. (Note: 0 dB is audiometric “zero,” and deviations from optimum normal are recorded in dB hearing levels greater than 0.)
Some additional points that may assist in the evaluation of suspected NIHL include the following (52):
  • Chronic NIHL is usually symmetric; other otologic disorders, especially the more serious as well as treatable types, are often asymmetric. Localization of hearing deficits may depend upon the specifics of exposure, however. Drivers may present with greater hearing loss in the left ear, as a result of heavier exposures through the window of a truck cab.
  • NIHL usually develops gradually; other otologic disorders may progress rapidly.
  • NIHL usually causes proportionatly more higher-frequency threshold shifts, while hearing loss from other sources, such as infections, may result in more uniform loss across the hearing spectrum.
  • Regardless of the cause, a pure tone threshold average in excess of 25 dB in either ear is likely to cause hearing difficulties.
Disposition and Follow-up
After reviewing diagnostic studies, especially the audiometric evaluation, the physician can formulate an opinion as to the cause of hearing loss and whether therapy may be effective. Unfortunately, treatment measures for NIHL tend to be ineffective, since the primary problem is not amplification of sound but distinguishing various types of sounds. There is considerable difficulty hearing conversation in the presence of background noise and differentiating between competing sounds. Thus, amplification devices that correct other types of hearing impairment by increasing transmission of sound in the middle ear are largely ineffective. Nonetheless, the physician is wise to be aware of the need for otologic referral in evaluating hearing loss, if only to assess potentially remediable causes of hearing loss. The American Academy of Otolaryngology—Head and Neck Surgery has published guidance for otologic referral that applies to most hearing conservation programs (HCP) (53). Indications for referral include a threshold average in excess of 25 dB in either ear on testing at 500, 1,000, 2,000, and 3,000 Hz, a mean difference in acuity between the two ears of 15 dB at lower frequencies (500 to 2,000 Hz), or a 30 dB difference at higher frequencies (3,000 to 6,000 Hz) on baseline audiometry. Referral is also recommended for findings of an average change of 15 dB at the lower frequencies or high-frequency loss of 20 dB noted on periodic examination. In addition, an otolaryngologist should be consulted for other medical problems related to the ear that may be outside the expertise of the occupational physician, including problems
P.1304

with persistent ear pain, drainage, dizziness, severe persistent tinnitus, or sudden, fluctuating, or rapidly progressive hearing loss not explained by a history of noise exposure alone.
Situations may arise where the occupational physician must recommend restrictions, accomodations, or modifications that affect worker assignment in jobs involving potentially hazardous noise exposures. Findings that may lead to such actions include persons with severe unilateral loss in one one ear with an adequately functioning contralateral ear, persons with moderate to severe hearing impairment that appears to be progressive in spite of efforts to control exposures, persons who continue to demonstrate progressive threshold shifts in hearing that are attributable to causes other than noise exposure, and persons with chronic otologic conditions, including chronic otitis media or otitis externa, who are unable to adequately use or wear hearing protection. Decisions on job placement in these individuals should consider the potential likelihood and severity of further injury as well as work modifications that might reduce the hazard to the worker. To be in compliance with the Americans with Disabilities Act, reasonable accommodations that would allow such potentially disabled employees to continue work must be considered, such as the elimination of job tasks with higher exposure or their reassignment to other workers, depending on individual circumstances.
Determination of Impairment
Evaluation of hearing impairment may be requested in cases where hearing loss has become permanent and irreversible. As with impairment and disability evaluations for other organ systems, the physician is requested to make a determination of impairment based primarily upon testing results, which may be problematic in many cases. Pure-tone audiometry, as noted above, may not reflect handicap based on inability to function in areas of daily activity, including work. Modest decrements in speech recognition, for example, may be severely disabling if fine discrimination of sound is a part of the work. Nonetheless, most approaches to impairment evaluation are founded upon standardized testing. The American Academy of Otolaryngology has published a formula for calculating hearing impairment based on pure tone hearing loss at various frequencies (54). The guidelines assign a 1.5% impairment of monaural hearing for every decibel that the average hearing level (the mean thresholds measured at frequencies of 500, 1,000, 2,000, and 3,000 Hz) exceeds a 25 dB threshold. Impairment does not begin until an average hearing loss of 25 dB has been reached and is considered complete at a threshold average of 92 dB. Provision is made for correction for the effects of aging and presbycusis, although NIOSH has argued against this approach in the individual worker (8). These criteria have been adopted by the American Medical Association in the Guides to the Evaluation of Permanent Impairment, in which the sum of thresholds at these four frequencies is used to calculate impairment (55). Additional impairment may be assigned for the presence of tinnitus, although such a determination is necessarily subjective. Evaluation should be made without regard to the use of hearing aids or other assistive devices, as these will not permit an evaluation of the possible extent of impairment. Other approaches have been recommended based upon job-specific functions; one designed for army personnel uses a mathematical model to evaluate a soldier's ability to hear when engaged in certain required or frequently performed tasks (56).
Regulation and Control of Noise Exposure
Occupational Safety and Health Administration Regulations
A standard to help prevent NIHL in American industries was issued by OSHA in 1983 (4). This regulation requires employers to assess the level of noise in a facility; to reduce noise when it exceeds certain levels; and to provide employees with appropriate medical testing, education, training, and hearing protection devices. The OSHA standard requires employers to implement noise control measures when levels exceed 90 dB [expressed as an 8-hour time-weighted average (TWA8)] and to establish a HCP when levels are beyond 85 dB. Revised criteria for a recommended standard were published by NIOSH in 1998 based upon its evaluation of the state of the science (8). The NIOSH recommendations differ from current OSHA requirements in their proposal to reduce the permissible 8-hour exposure limit to 85 dB, a level that would be protective of greater numbers of workers based on their estimation of the decreased risk of lifetime hearing loss (8% compared with 25% at 90 dB) at the lower intensity. In addition, NIOSH recommends reduction in exposure by cutting the exchange rate at which exposure time must be halved from the current 5 dB increase to 3 dB, a figure that better reflects the logarithmic scale of noise intensity. At the present time, however, these recommendations have not been promulgated in a new standard, although they represent a scientifically valid approach to hearing protection in the workplace.
Permissible Exposure Limits and Identification of Exposed Employees
According to the current OSHA standard, the permissible daily exposure limit for noise is 90 dB, TWA8. An exchange rate of 5 dB for every doubling or halving of the exposure time is used to modify the permissible
P.1305

TWA for louder noise exposures. For example, workers are permitted only a 4-hour exposure to noise at 95 dB and a 2-hour exposure at 100 dB. The ceiling or short-term exposure limit (STEL) is 115 dB for no more than a 15-minute period; this is the maximum value beyond which noise exposure is never permitted. The European Union uses an exchange rate of 3 dB for every halving of the exposure time. This is also the value recommended in the NIOSH revised criteria for a new standard, and has a firmer mathematical foundation because, as a logarithmic measurement, an increase of 3 dB represents a doubling of sound wave pressures.
OSHA requires the employer to institute an HCP when workers are exposed to sound levels at or above the action level of 85 dB TWA8. Noise exposures in workers must be calculated without regard to the attenuation that may be provided by personal protective equipment. The fundamentals of an HCP include the following measures: noise level assessment, noise control measures, hearing protection devices, audiometric monitoring, and education and training.
Noise Level Assessment
The first step in assessing the need for an HCP is to measure the ambient noise level. Measurements performed in the occupational setting usually consist of overall levels that are obtained either through a sound level meter or a noise dosimeter (57). OSHA requires monitoring of areas that might reasonably be expected to expose employees to noise in order to identify those who need to be enrolled in the HCP or who will need hearing protection. These measurements can also be effective in determining the amount of attenuation required of the hearing-protection devices that may be used. Generally, OSHA allows area surveys to assess individual exposure if the workforce is located in the same general area and the noise levels are relatively uniform throughout the work shift. When area surveys are not appropriate, individual measurements must be made with a personal dosimeter. This particular approach, although capable of yielding more accurate results, tends to be more time consuming and complicated. Accurate measurements depend on reliable calibration of the monitoring device. When area or personal exposure measurements are felt not to give an accurate picture of exposure, it is worthwhile to assess “noise at the ear.” An approach to monitoring noise exposure in workers who wear communication headsets has also been introduced (58).
Once noise levels are determined, they need to be re-evaluated at intervals, especially if new processes or plant equipment are introduced into an operation. Periodic measurement may serve as a method of evaluation of the efficacy of preventive controls. The occupational physician or health service should also, if possible, obtain results of noise level assessments, the date of the measurements, and whether they reflect normal operations; these data may prove useful in the clinical evaluation of noise-exposed workers.
Noise Control Measures
In work settings where noise levels exceed 90 dB TWA8, engineering controls should be employed as the principal measure for noise reduction. Machinery design, enclosure of noisy machinery, installation of sound-absorbent surroundings, and noise control products such as baffles or mufflers can be effective in reducing noise at its source. Improved maintenance of machinery may serve to lessen ambient noise. In most existing settings, noise control measures must be retrofitted onto existing equipment, and such measures should involve participation by engineers, safety personnel, and workers who operate the machinery in order to establish their acceptability and appropriateness (8). A proactive approach to noise reduction is emphasized by the “buy quiet” policies adopted by some corporations. This involves identification and targeting of machinery and processes for noise reduction through new equipment purchases and inclusion of noise level criteria in bidding and purchasing procedures. Despite apparent high initial costs, substantial savings may be realized by using this approach; at its most effective, it may obviate the need for many elements of an HCP, such as personal protective equipment and annual audiometric examinations, if noise levels are reduced below the action level.
Administrative procedures may also become necessary if engineering controls fail to limit noise exposures to acceptable levels. Rotation of workers from exposed to nonexposed areas and limitation of working hours in areas with hazardous levels of noise are the main methods by which these controls are effected. The exchange rate proposed by NIOSH, which halves allowable exposure time for every 3 dB increase in sound intensity, may be used as guidance for administrative reduction of noise exposures.
Hearing Protection Devices
The fundamental approach to reducing the risk of NIHL is to control noise at its source. However, this approach may be inadequate or not feasible, so it is essential to provide hearing protection devices. These are of three basic types: (a) insert, devices placed directly into the ear canal; (b) semi-insert, devices that cover entry into the ear canal; and (c) muffs, which completely encapsulate the ear itself. Hearing protection devices provide various levels of attenuation, usually expressed as a noise reduction rating (NRR) that represents the manufacturer's assessment of testing under optimum conditions. Actual efficacy of these devices in the workplace, however, is dependent on many variables, and attenuation
P.1306

of noise under normal working conditions may be 25% to 75% of the labeled NRR. Most hearing protection devices provide 15 to 30 dB attenuation if they are fitted properly and used in accordance with their instructions. When insert plugs are combined with muffs, an additional 10 to 15 dB protection can be obtained.
No one type of hearing protection can be considered the single best choice for all users; different workers will choose different devices due to such factors as personal comfort and variations in the anatomic structure of the ear. Thus, it is essential to offer employees a variety of hearing protection devices to ensure that all can comfortably wear them. During the audiometric evaluation, it is worthwhile to acquaint or re-educate the employee in the proper use of the hearing-protection device.
Noise cancellation technology has received increasing interest as a possible means by which high ambient noise levels can be reduced at the ear. Such devices operate by registering immediate noise levels and “blocking” them by generation of a canceling waveform relayed back to the ear. Problems remain with the use of this technology in most workplace settings; it is best adapted to low-frequency noise in confined spaces, where noise usually originates from a single direction. It performs less well in worksites where higher-pitched noise, which presents a greater hazard to hearing, is transmitted from a variety of sources and directions. Its use in the workplace should be considered experimental, and noise cancellation instruments should not be used in place of more generally accepted methods of hearing protection (59).
Audiometric Monitoring
The principles of audiometric testing have been outlined above. Systematic and regular monitoring is essential to preventing NIHL. Periodic audiometric examination is a notable example of an effective screening tool that can reduce the likelihood of occupational illness, because workers with early decrements on audiometric tests usually do not describe hearing difficulties.
Occupational physicians who participate in HCPs are often responsible for interpreting audiometric test results. Although most monitoring is performed in response to OSHA mandates, general principles of medical surveillance apply to these testing programs. Among other tasks the occupational physician must (a) determine the acceptability of the results; (b) assess the results for evidence of alterations in hearing, both for individuals and in aggregate; (c) counsel workers as to the results of testing and recommend additional evaluation for hearing abnormalities; and (d) communicate aggregate results to management, worker representatives, and others with a need to know. Physicians should ensure that the audiometric equipment is properly calibrated according to criteria of the Council for Accreditation in Occupational Hearing Conservation. These guidelines also stipulate training requirements for the person performing the audiometric test, the proper calibration of the audiometer, and the efficacy of the sound control booth. Occupational hearing tests are conducted in many settings, including in the plant, at clinical facilities, and in mobile vans. It is essential that the results be reliable and based on proper testing procedures with well-functioning equipment.
For employees covered under the OSHA standard, baseline audiometric testing is required within 6 months of hire. The OSHA standard mandates yearly audiometric examinations for employees exposed at or above the action level of 85 dB. Periodic test results must be compared to the baseline values. If any abnormalities are noted in this evaluation, the worker should be retested after a 14-hour period without exposure to noise. The presence of an STS, even in the absence of clinical symptoms of hearing loss, should be recorded in the OSHA log (51). More importantly, it should trigger a comprehensive audit of the HCP. An abnormal finding may represent a sentinel event, indicating a failure of primary noise controls or the presence of unanticipated exposures. Reassessment of ambient noise levels and the extent of compliance with the use of hearing protection devices are indicated, both for the affected individual and for coworkers. Although there is no requirement for outside referral in the OSHA regulations, the reviewing or examining physician may find it appropriate to help workers obtain more detailed audiometric evaluations. Records of audiometric testing must be maintained by the employer for the duration of the affected worker's employment.
Although audiometric screening is effective among occupationally exposed groups, this testing has not been valuable as a screening tool in the general population due to the low prevalence of hearing loss in younger cohorts (60).
Education and Training
Under the OSHA standard, education of employees in hearing protection and the adverse effects of exposure to noise must be undertaken in workplaces where ambient noise levels exceed 85 dB. Workers should understand the means by which noise damages hearing and the consequences of prolonged unprotected exposure to high levels of noise. The importance of participation in HCPs and the benefits of wearing hearing protection devices and participating in annual audiometric monitoring programs should be reinforced. The insidious nature of hearing loss tends to encourage a relaxed attitude toward compliance, as the consequences are often not recognized for many years. In order to combat this tendency, employees and supervisors must develop the motivation and discipline to assure the success of a long-term HCP. Employee participation in the planning and development stages can help to
P.1307

assure that rewards and disciplinary procedures are appropriate and effective and not viewed as a “top-down” effort at control by management (61). Physician participation in educational and training programs designed to acquaint managers and employees with the health implications of long-term exposure to high noise levels can be of great benefit and will send a message that hearing conservation is taken seriously by the occupational health service and the organization. A variety of materials are available for training purposes and may be used to tailor educational programs to the specific needs of the workforce; a useful compendium of films, computer software, and videotapes is available through NIOSH (62).
References
1. Ramazzini B. Diseases of Workers. Thunder Bay, Canada: OH&S Press; 1993:261–263. Wright WC, translator.
2. Barr T. Enquiry into the effects of loud sounds upon the hearing of boilermakers and others who work amid noisy surroundings. Transact Philosoph Soc Glasgow. 1886;17:223–239.
3. Moss AJ, Parsons VL. Current estimates from the National Health Interview Survey—United States, 1985. Vital Health Stat 10. 1986:i–iv, 1–182.
4. Occupational Noise Exposure. Hearing Conservation Amendment 29 CFR 1910.95: final rule. Fed Regist. 1983;48:9737.
5. Leading work-related diseases and injuries—United States. JAMA. 1986;255:2133.
6. Karjalainen A, Aalto L, Jolanki R, et al. Occupational Diseases in Finland in 1996. New Cases of Occupational Diseases Reported to the Finnish Register of Occupational Diseases. Helsinki: Finnish Institute of Occupational Health; 1998.
7. Meyer JD, Chen Y, McDonald JC, et al. Surveillance for work-related hearing loss in the UK: OSSA and OPRA 1997–2000. Occup Med. 2002;52:75–79.
8. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard. Occupational Noise Exposure. Revised Criteria 1998. DHHS publication no. 98-126. Cincinnati, OH: US Department of Health and Human Services; 1998:
9. Johnson AC, Nylen PR. Effects of industrial solvents on hearing. Occup Med. 1995;10:623–640.
10. Sliwinska-Kowalska M, Zamyslowska-Szmytke E, Szymczak W, et al. Ototoxic effects of occupational exposure to styrene and co-exposure to styrene and noise. J Occup Environ Med. 2003;45:15–24.
11. Morata TC, Johnson AC, Nylen P. Audiometric findings in workers exposed to low levels of styrene and noise. J Occup Environ Med. 2002;44:806–814.
12. Nakanishi N, Okamoto M, Nakamura K, et al. Cigarette smoking and risk for hearing impairment: a longitudinal study in Japanese male office workers. J Occup Environ Med. 2000;42:1045–1049.
13. Barone J, Peters J, Garabrant D, et al. Smoking as a risk factor in noise-induced hearing loss. J Occup Environ Med. 1987;29:741–745.
14. Hodgson MJ, Talbot E, Helmkamp JC, et al. Diabetes, noise exposure, and hearing loss. J Occup Environ Med. 1987;29:576–579.
15. Miller JJ, Beck L, Davis A, et al. Hearing loss in patients with diabetic retinopathy. Am J Otalaryngol. 1983;4:342–346.
16. Talbott E, Findlay R, Kuller L, et al. Noise-induced hearing loss: a possible marker for high blood pressure in older noise-exposed populations. J Occup Environ Med. 1990;32:690–697.
17. Hessel PA, Sluis-Cremer GK. Occupational noise exposure and blood pressure: longitudinal and cross-sectional observations in a group of underground miners. Arch Environ Health. 1994;49: 128–134.
18. Melamed S, Bruhis S. The effects of chronic industrial noise exposure on urinary cortisol, fatigue, and irritability. J Occup Environ Med. 1996;38:252–256.
19. Hartikainen-Sorri AL, Sorri M, Anttonen H, et al. Occupational noise exposure during pregnancy: a case-control study. Int Arch Occup Environ Health. 1988;60:279–283.
20. Hartikainen AL, Sorri M, Anttonen H, et al. Effect of occupational noise on the course and outcome of pregnancy. Scand J Work Environ Health. 1994;20:444–450.
21. Lalande NM, Hetu R, Lambert J. Is occupational noise exposure during pregnancy a risk factor of damage to the auditory system of the fetus? Am J Ind Med. 1986;10:427–435.
22. Hepskind MM. Auditory impairment due to battle incurred acoustic trauma. In: DeBakey M, ed. Surgery in WW II. Ophthalmology and otolaryngology. Washington, DC: Office of the Surgeon General; 1967: 489–511.
23. Brown JR. Noise-induced hearing loss sustained during land operations in the Falkland Islands campaign, 1985. J Soc Occup Med. 1985;35:44–54.
24. Kerr AG. Trauma and the temporal bone. J Laryngol Otol. 1980;94: 107–110.
25. Axelsson A, Hamernik RP. Acute acoustic trauma. Acta Otolaryngol (Stockh). 1987;104:225–233.
26. Hanner P, Axelsson A. Acute acoustic trauma. An emergency condition. Scand Audiol. 1988;17:57–63.
27. Ylikoski J. Acute acoustic trauma in Finnish conscripts. Etiological factors and characteristics of hearing impairment. Scand Audiol. 1989;18:161–165.
28. Segal S, Harell M, Shahar A, et al. Acute acoustic trauma: dynamics of hearing loss following cessation of exposure. Am J Otol. 1988;9:293–298.
29. Melinek M, Naggan L, Altman M. Acute acoustic trauma—a clinical evaluation and prognosis in 433 symptomatic soldiers. Isr J Med Sci. 1976;12:560–569.
30. Pratt H, Goldsher M, Netzer A, et al. Auditory brainstem evoked potentials in blast injury. Audiology. 1985;24:297–304.
31. Phillips Y, Zajtchuk J. Blast injuries of the ear in military operations. Ann Otol Rhinol Laryngol. 1989;98:3–8.
32. Kellerhals B. Progressive hearing loss after single exposure to acute acoustic trauma. Eur Arch Otorhinolaryngol. 1991;248: 289–292.
33. Mrena R, Savolainen S, Kuokkanen JT, et al. Characteristics of tinnitus induced by acute acoustic trauma: a long-term follow-up. Audiol Neurootol. 2002;7:122–130.
34. Chait RJ. Blast injury of the ear: historical perspective. Ann Otol Rhinol Laryngol. 1989;98:9–11.
35. Melnick W. Medicinal therapy for hearing loss resulting from noise exposure. Am J Otolaryngol. 1984;5:426–431.
36. Tschopp K, Probst R. Acute acoustic trauma: a retrospective study of influencing factors and different therapies in 268 patients. Acta Otolaryngol (Stockh). 1989;108:378–384.
37. Lamm K, Lamm H, Arnold W. Effect of hyperbaric oxygen therapy in comparison to conventional or placebo therapy or no treatment in idiopathic sudden hearing loss, acoustic trauma, noise-induced hearing loss and tinnitus. A literature survey. Adv Otorhinolaryngol. 1998;54:86–99.
38. Roberto M, Hamernik R, Turrentine G. Damage of the auditory system associated with acute blast trauma. Ann Otol Rhinol Laryngol. 1989;98:23–34.
39. Phillips Y, Hoyt R, Mundie T, et al. Middle ear injury in animals exposed to complex blast waves inside an armored vehicle. Ann Otol Rhinol Laryngol. 1989;98:17–22.
40. Hawkins JE. The role of vasoconstriction in noise-induced hearing loss. Otol Rhinol Laryngol. 1971;80:903–914.
41. Bohne AB. Mechanisms of noise damage in the inner ear. In: Henderson D, Hamernik RP, Dosanjh DS, et al., eds. Effects of noise on hearing. New York: Raven Press; 1976: 41–68.
42. Fredelius L. Time sequence of degeneration pattern of the organ of Corti. Acta Otolaryngol. 1988;106:373–385.
43. Hillerdal M, Jansson B, Engstron B, et al. Cochlear blood flow in noise-damaged ears. Acta Otolaryngol (Stockh). 1987;104: 270–278.
44. Borg E. Noise-induced hearing loss in normotensive and spontaneously hypertensive rats. Hearing Res. 1982;8:117–130.
45. Nakai Y, Masutani H. Noise-induced vasoconstriction in the cochlea. Acta Otolaryngol (Stockh). 1988;447:23–27.
46. Fitzpatrick D. An analysis of noise-induced hearing loss in army helicopter pilots. Aviat Space Environ Med. 1988;59:937–941.
47. Williams W. Noise exposure levels from personal stereo use. Int J Audiol. 2005;44:231–236.
P.1308

48. Mostafapour SP, Lahargoue K, Gates GA. Noise-induced hearing loss in young adults: the role of personal listening devices and other sources of leisure noise. Laryngoscope. 1998;108:1832–1839.
49. Seixas NS, Goldman B, Sheppard L, et al. Prospective noise induced changes to hearing among construction industry apprentices. Occup Environ Med. 2005;62:309–317.
50. Nordmann AS, Bohne BA, Harding GW. Histopathological differences between temporary and permanent threshold shift. Hear Res. 2000;139:13–30.
51. U.S. Department of Labor, Occupational Safety and Health Administration. Occupational injury and illness recording and reporting requirements: final rule. Fed Regist. 2002:44037–44048.
52. Dobie RA. Noise-induced hearing loss: the family physician's role. Am Fam Physician. 1987;36:141–148.
53. American Academy of Otolaryngology—Head and Neck Surgery. Otologic Referral Criteria for Occupational Hearing Conservation Programs. Alexandria. VA: American Academy of Otolaryngology—Head and Neck Surgery; 2001.
54. Ward WD. The American Medical Association/American Academy of Otolaryngology Formula for Determination of Hearing Handicap. Audiology. 1983;22:313–324.
55. American Medical Association. Guides to the Evaluation of Permanent Impairment. 5th ed. Chicago, IL: American Medical Association; 2001.
56. Price G, Kalb J, Garinther G. Toward a measure of auditory handicap in the army. Ann Otol Rhinol Laryogol. 1989;98:42–51.
57. Berger EH, Ward WD, Morrill JC, et al., eds. Noise and hearing conservation manual. 4th ed. Akron, OH: American Industrial Hygiene Association; 1986.
58. Van Moorhem WK, Woo KS, Liu S, et al. Development and operation of a system to monitor occupational noise exposure due to wearing a headset. Appl Occup Environ Hyg. 1996;11:261–265.
59. Gordon RT, Vining WD. Active noise control: a review of the field. Am Ind Hyg Assoc J. 1992;53:721–725.
60. U.S. Preventive Services Task Force. Guide to Clinical Preventive Services. 2nd ed. Baltimore, MD: Williams & Wilkins; 1996.
61. Gasaway DC. Hearing Conservation: A Practical Manual and Guide. Englewood Cliffs, NJ: Prentice-Hall; 1985.
62. National Institute for Occupational Safety and Health. Preventing occupational hearing loss. A practical guide. USDHHS publication no. 96-110. http://www.cdc.gov/niosh/96-110.html. Accessed October 10, 2005.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 86 - Dysbarism
86
Dysbarism
Rafael E. de la Hoz MD, MPH, MSc
Bruce P. Krieger MD
Dysbarism is the collective term used to describe the pathologic changes that occur when the human body is exposed to environmental pressure changes (alternobaric exposure). These altered pressures are translated into unphysiologic behavior of gases in organs and tissues. Failure to adapt in an adequate or timely manner to these changes can generate (depending on a number of exposure and individual factors) the different clinical syndromes of dysbarism. Alternobaric exposure is a concern in a number of occupational and recreational activities, such as diving, compressed air work (as in tunnel construction and caisson work), aviation, mountain climbing, and high-altitude flying.
Historical Perspective
Diving has been an important human activity since antiquity, with an ongoing quest for increased depths and durations. Although reports of dysbaric disorders began early on, their experimental study was not possible until the 17th century, when diving bells were introduced for salvage operations. In 1650, von Guericke developed the air pump, which permitted simulation of high-altitude environments in special gas chambers. Sir Robert Boyle (1627–1691) experimented with live animals exposed to these gas chambers and noted bubbles floating in the vitreous humor of their eyes. In 1667, Francesco Redi, an Italian physician and naturalist, reported on the death of animals when air was injected into neck veins. In the 19th century, Augustus Siebe manufactured the first diving suit with a surface air supply, and Ammussat observed that the speed of death of air-injected animals was related to the size of the injured vein and the relationship of this vein to the heart when air was injected. In 1818, Bauchene reported the first case of fatal air embolism in a human (1). In the 1840s, decompression sickness (DCS) was first recognized in France in men who were working in the compressed air environments of tunnels and caissons. A French scientist, Paul Bert (1833–1886), was the first to hypothesize that “caisson disease” resulted from the development of air bubbles in body tissues and fluids after decompression from a hyperbaric exposure (2). Bert also determined that the gas in these bubbles was nitrogen (3). In 1930, a Dutch physician named Jongbloed recognized that the joint symptoms that he experienced after self-experimenting with hyperbaric exposure were the same as those observed in men after rapid decompression from diving or caisson work. During World War II, Jacques Cousteau and Emile Gagnon developed the self-contained underwater breathing apparatus (“scuba”), a demand regulator that automatically delivered breaths at any depth. Hyperbaric chamber treatment techniques were also refined during World War II because of the demands of submarine technology and higher flying aviation. At the same time, Behnke (2) recognized that the symptoms felt at high altitude were analogous to those associated with caisson work, thus identifying a link between aviation and diving hazards. By 1960, a classification scheme for DCS based on symptoms experienced by tunnel workers had been formulated (4).
Alternobaric Exposures
Exposure to altered environmental pressures followed by a return to atmospheric pressure occurs in a number of settings. When the rapidity of the pressure changes exceeds that of the compensatory and adaptive mechanisms of the human body, dysbaric disorders can result, depending in part on interindividual differences in
P.1310

responses and susceptibility. This chapter focuses on compressed air work and diving.
Compressed air work is carried out during tunnel construction and caisson work. A caisson is a watertight chamber used in construction work to construct bridge and tunnel foundations under water. The chamber is placed over the site of the proposed underwater foundation, and air is pumped in at a pressure sufficient to displace the water and allow work to be performed under dry conditions (Fig. 86.1). In the United States, working pressures for compressed air have varied from 3.1 to as high as 6.1 atmosphere absolute (ATA) (5,6). Part of this work can now be done with mechanical devices.
Three main diving methods have been sequentially developed during the human quest for deeper and more prolonged dives: breath-hold (or apnea) diving, scuba diving, and saturation diving. Breath-hold diving is the simplest and oldest. Once the diver holds his or her breath and descends, the increased pressure that the diver is exposed to is applied to the entire body. Apnea divers usually hyperventilate in order to prolong the duration of the dive, which is limited by that of the breath hold and specifically the rate of PaCO2 rise. This diving modality is currently limited to specific groups of divers in some parts of the world, such as Korean, Japanese, and South Pacific pearl divers and some competitive divers (7).
Scuba diving allows for a descent deeper into the water for a considerable longer duration than breath-hold diving. Scubas provide a breathing mixture (air, oxygen, helium-oxygen, helium-nitrogen-oxygen, hydrogen-nitrogen-oxygen) upon demand at the ambient pressure to which the diver is exposed. This allows the maintenance of atmospheric pressure within the respiratory tract. Dive computers calculate saturation and desaturation of tissues. Their purpose is to maximize time underwater by pushing dives to the limit of a decompression model different from the more conservative one used to derive decompression tables. They therefore decrease safety margins and may increase the probability of dysbarism (8). Recreational scuba diving has gained immense popularity in many industrialized countries, where it is far more widespread than commercial and military diving. Recreational diving is currently restricted to depths of 39 meters (3).
Figure 86.1 Schema of a caisson. (Courtesy of IH Thomas.)
Saturation diving was developed to permit commercial divers, especially in the oil industry, to perform complex and economically profitable tasks during prolonged periods and at increased depths. Saturation diving allows for an increase in the ratio of time spent underwater to the total diving time, which is the sum of underwater plus decompression time. In this modality, divers descend in a diving bell where they are gradually compressed to the pressure level encountered at the depths where they are released (which usually exceed 200 to 300 m). Breathing mixtures have high partial pressures of inspired oxygen (PIO2) and an inert gas other than nitrogen (usually helium). The compression and descent phase of this diving modality is long enough for the diver's tissues to become fully saturated with the inert gas that is being breathed. Once saturated, the diver can remain underwater for an indefinite period without further increasing his obligated decompression time. Stays of 10 to 14 days are usual, with decompressions of approximately the same duration.
The technical refinements of scuba and saturation diving have allowed increased human activity underwater under hyperbaric conditions. With these modalities, divers are exposed to breathing mixtures that are usually hyperbaric, hyperoxic, and have an increased gas density. Furthermore, the surrounding environment can be hypothermic, physical activity can be strenuous, and the specific tasks performed underwater may also expose commercial or technical divers to potentially injurious toxins and physical agents. The compromises that are made are felt to be “acceptable,” although long-term, close follow-up is necessary to exclude unforeseen deleterious consequences.
Pathophysiology Of Dysbarism
Whereas body tissues are nearly incompressible, the physical behavior of gases is affected by three factors: pressure, volume, and temperature (9). The interrelationship
P.1311

between these factors is determined by the three fundamental gas laws (Boyle's, Dalton's, and Henry's). Comprehension of these concepts is essential to the understanding of dysbaric disorders.
Barometric Pressure and Gas Laws
Pressure is defined as force applied per unit area. Commonly used units and equivalent pressures are 1 atmosphere (atm), 760 mm Hg, 101.3 kPa, 33 feet (or 10 m) of sea water (fsw), 34 feet fresh water, and 14.7 pounds per square inch (psi). The sea of air under which we normally reside is defined (at sea level) as 1 atmosphere (atm) of barometric pressure. Hyperbaric exposures add to the ambient pressure, and hypobaric exposures subtract from it. Absolute pressure is the sum of ambient pressure plus any additionally applied pressure. It is measured in ATA units. For instance, under 33 feet (or 10 m) of sea water, 1 atm is added to the ambient pressure and the absolute pressure is 2 ATA.
Boyle's law states that the volume (V) of a given mass of gas is inversely proportional to its pressure (P): PV = K (a constant). In the human body, hyperbaric exposures (compression, diving descent) cause a contraction in gas volume, and hypobaric exposures (decompression, ascent after diving) cause an expansion. A doubling of pressure to 2 ATA results in the volume being halved; similarly, a decrease of pressure to 0.5 ATA is associated with a doubling of volume (Fig. 86.2) The diameter of a sphere or bubble is also affected by the pressure change but to a lesser extent than volume (Table 86.1). Whereas the volume change is more important in predicting barotrauma, the bubble diameter change is the important factor for restoring circulation to embolized areas during recompression therapy.
Dalton's law states that the total pressure (PT) exerted by a mixture of n gases is the absolute sum of each individual gas: PT = P1 + P2 + P3 + … Pn. This law forms the physical principle of hyperbaric (recompression) therapy and the hypoxemia that occurs under hypobaric conditions (Table 86.2).
Figure 86.2 Changes in gas volumes in relation to ambient pressure.
Table 86.1 Effects of Gas Laws on Hyper- and Hypobaric Exposures
 | Ambient Pressure |  |  | Bubble
Distance from Sea Level (ft) | (ATA) | (PSI) | (mmHg) | Volume | Diameter
+18,000 | 0.5 | 7.35 | 380 | 200% | 126%
+6,000 | 0.8 | 11.76 | 608 | 125% | 107%
0 | 1 | 14.70 | 760 | 100% | 100%
–33 | 2 | 29.40 | 1,520 | 50% | 79%
–66 | 3 | 44.1 | 2,280 | 33% | 69%
–99 | 4 | 58.8 | 3,040 | 25% | 63%
–132 | 5 | 73.5 | 3,800 | 20% | 59%
–165 | 6 | 88.2 | 4,560 | 17% | 55%
ATA, atmosphere absolute; PSI, pounds per square inch.
Henry's law provides the physiologic basis for understanding DCS, nitrogen narcosis, and the formation of bubbles when a bottle of champagne is uncorked. This law states that the amount of gas that dissolves in a liquid at a given temperature is directly proportional to the partial pressure of that gas. Boyle's, Dalton's, and Henry's laws together describe the ideal gas law: PV = nRT (P = pressure; V = volume; n = number of moles of gas; R = universal gas constant; T = absolute temperature). This law allows the prediction of the behavior of gases in response to changes in environmental pressures.
Behavior of Gases During Compression and Decompression
As predicted by the gas laws, the volume of gases within the body change during hyperbaric and hypobaric exposures. If the gas volume changes provoked exceed compensatory mechanisms of the body, the major dysbaric disorders—DCS and barotraumas—may result. In both conditions, pathologic changes result from the formation
P.1312

of gas bubbles. In barotrauma, changes in gas volumes within air-filled anatomic structures are involved, and gas may be directly injected into arteries. In DCS, gas bubbles form within tissues and their vasculature, where they cause most of the damage. Explaining the behavior of gases in the body under these circumstances takes into account the phenomena of compression versus decompression, and gas behavior at the level of tissues and of air-filled organs. The pathophysiology of microbubbles has recently been reviewed (10).
Table 86.2 Gas Pressures Under Hypobaric and Hyperbaric Conditions
Distance from Sea Level (ft) | Pressure (ATA) | PO2 (mmHg) | PN (mmHg) | PT (mmHg)
+24,000 | 0.388 | 62 | 233 | 295
+8,000 | 0.743 | 119 | 446 | 565
0 | 1.0 | 160 | 600 | 760
–33 | 2.0 | 320 | 1,200 | 1,520
–66 | 3.0 | 480 | 1,800 | 2,280
–99 | 4.0 | 640 | 2,400 | 3,040
–132 | 5.0 | 800 | 3,000 | 3,800
–165 | 6.0 | 960 | 3,600 | 4,560
ATA, atmosphere absolute; PO2, oxygen tension; PN, nitrogen tension; PT, total gas tension.
Compression in a hyperbaric environment causes tissue uptake and saturation with gases. When ambient pressure rises, the partial pressure of a given gas (e.g., nitrogen) in a tissue and the total pressure of gas in an air-filled organ rise proportionally. Compression of gas in the latter is the direct cause of barotrauma of descent. Compression also results in the development of a gradient that causes a net flow of nitrogen from pulmonary alveoli to the blood and subsequently into body tissues. The rate of gas uptake is most rapid immediately following a pressure increase and reaches a plateau as tissue saturation is approached. The time that it takes to achieve equilibrium in gas uptake is a function of the solubility of the gas in the tissue and the rate at which the gas is delivered to that tissue by blood. Tissue perfusion varies. Well-perfused tissues such as the brain can achieve equilibrium with a gas within minutes; they are relatively “fast” tissues. On the other hand, poorly perfused tissues such as adipose tissue, joints, and tendons, which also have a high solubility for gases, require more time to reach equilibrium and are called “slow” tissues. Tissues acquire gases exponentially, and a range of half times (from 5 to 75 minutes) has been estimated to describe that process in different body tissues. Much longer half-lives, however, are believed to occur for some tissues under specific circumstances (8). The latter is important, because decompression tables are based on those half-time estimates. The increased tissue perfusion, and thus gas uptake, as observed with exercise, active heating, immersion, and supine position may all increase the risk for dysbarism (in particular DCS) (8). Other suspected risk factors include a fast rate of ascent, increasing age, relatively poor aerobic fitness, and higher body fat composition, as well as pre-existing lung cysts and end-expiratory flow limitation (11,12).
When ambient pressure is lowered during decompression, the rate of escape of gas from tissue is believed to be similar to the rate of uptake as long as bubbles do not form. If the reduction of ambient pressure to a level lower than the total gas pressure in tissues is too rapid, formation of microbubbles within tissues is favored. These bubbles immediately appear because the pressure of the dissolved gas cannot decrease fast enough by diffusion alone. Reversal of tissue supersaturation with gas must therefore be controlled during ascent (decompression) in order to minimize bubble formation and growth.
In the case of barotrauma of ascent, gas bubbles are formed from the injection of rapidly expanding gas into the arteries. In the case of DCS, the exact site of initial bubble formation and the microcirculatory events related to intravascular bubbles following rapid decompression remain unclear. Hypotheses have been proposed that bubbles are formed in the venous circulation, tissues themselves, and/or arterial circulation. Bubbles are thought to originate on preformed bubble nuclei. The latter may exist in microscopic hydrophobic spaces (e.g., between endothelial cells) or be generated by shear forces exerted on moving tissues. Once bubbles develop on those nuclei, their size can increase as a function of several factors, including exchange of gas with adjacent blood, presence of surfactant, and coalescence or disintegration of bubbles resulting from collision (13). The high fat content of the nervous tissue, combined with the high liposolubility of nitrogen, may account for its vulnerability (8,14). Histologic studies on rapidly decompressed animals demonstrated relative abundance of intravascular gas bubbles in fat-rich tissues and organs. In the spinal cord, the white matter rather than the gray matter is usually affected. A number of observations have established the presence of intra- and extravascular and even intracellular bubbles in almost all tissues. Progressive stages of bubble formation in fat tissue range from the enlargement of fat cells by inclusions of microbubbles to the rupture of gas-filled cells generating extracellular and extravascular pockets of gas in the tissue.
Regardless of the origin of gas bubbles, three main interrelated mechanisms have been invoked to explain their pathologic effects in tissues: (a) mechanical obstruction with reduced blood flow, (b) surface activity at the gas-liquid interface of the bubbles, and (c) injury of vascular endothelia. These three mechanisms can then trigger local and systemic inflammatory effects. Bubbles have been shown to have surface activity due to the abnormal gas–liquid interface. Denaturation and reorientation of globular plasma proteins are believed to occur with interface contact and be associated with loss of function, aggregation of proteins, and coating of blood cells that favor their aggregation (15). Those phenomena may explain several of the observed changes in the blood during decompression, which include sludging and rouleaux formation of red cells in small vessels, neutrophil aggregation, platelet clumping, and a decrease in the number of circulating red and white cells and platelets (16,17,18). In addition, several inflammatory phenomena may result, such as increased capillary permeability and fluid extravasation, possibly through activation of kinin and complement pathways. All these alterations contribute to producing microcirculatory compromise, endothelial damage, and local inflammatory tissue damage (8,16,19).
Some of the manifestations of DCS are similar to those of systemic inflammatory conditions characterized
P.1313

by complement activation. This led some to hypothesize that complement activation may mediate DCS and possibly explain to some extent interindividual differences in susceptibility to it and even its occasional recurrence after initially successful resolution with hyperbaric treatment (8). Complement activation may also mediate some of the observed changes in blood elements and vascular endothelial injury. In animal studies, air bubbles have been observed to activate complement by the alternative pathway (20). In humans, activation of complement by the alternative pathway has also been demonstrated in plasma samples incubated with air and nitrogen bubbles, and in individuals subjected to decompression (21,22,23). Furthermore, subjecting some of these individuals to a series of pressure profiles severe enough to cause bubble formation in blood vessels revealed that complement-activation appeared to correlate with susceptibility to DCS (21). The functional and clinical relevance of decompression-associated complement activation, however, remains to be determined (8,23).
Cardiovascular and Pulmonary Effects of Gas Embolization
The physiologic consequences of gas embolization in the heart and lungs are due to mechanical factors as well as secondary effects of released mediators. Cardiovascular collapse may result from acute right heart failure and hypoxemia-related myocardial infarction. If even a small amount (< 0.1 mL) of air enters a coronary artery, ventricular fibrillation and infarct can result (24). Ultimately, poor oxygen delivery results in multisystem organ failure and death.
Mechanical obstruction of the pulmonary arterial system and the right heart may result from simple lodging of bubbles causing an “air-lock” phenomenon. Vortex flow around a partially obstructing embolus is postulated to cause a “whipping”-type action that results in a blood-froth mixture. The latter enhances platelet aggregation, fibrin formation, and coalescence of intravascular fat (25). Proximal deposition of these fibrin strands interspersed with conglomerations of red cells may play a major role in the obstruction of the pulmonary vasculature (1). Transient pulmonary vasoconstriction has also been detected in a canine model of venous gas emboli (1). These mechanisms resulted in a brisk rise in pulmonary vascular resistance (PVR) prior to a fall in cardiac output when bubbles were injected into the venous system of sheep (26). This sequence of events lends further support to the hypothesis that vasoactive mediators may be involved in the subsequent changes following gas emboli (10).
In the lungs, airways resistance (Raw) increases when gas emboli are composed of air, oxygen, or nitrogen but not when they contain only carbon dioxide (CO2) or the inert gases helium, neon, argon, or xenon (1). As a result of the significant increases in Raw, lung water, and PVR, there is maldistribution of ventilation relative to perfusion. The ventilation/perfusion (V/Q) ratio imbalances result in hypoxemia due to low V/Q areas as well as areas of physiologic shunting (V/Q = zero). The V/Q maldistribution that occurs during venous gas embolism also causes increased areas of dead space (elevated V/Q ratios). This explains the finding of a drop in end-tidal CO2 concentration (ETCO2) following venous gas embolization as areas of high V/Q experience a “wash-out” of CO2 from the poorly or nonperfused alveoli. The decrease in ETCO2 is exaggerated when the cardiac output is also decreased (1).
Cardiopulmonary Effects of Diving
The physiologic effects of submersion have been studied in a head-out immersion model during which the subject is submersed up to the neck (27,28,29). This induces an asymmetric pressure on the subject's body that is proportional to the vertical distance that is immersed. Venous return is augmented due to compression of the extremities by the relative high density of water and an increase in abdominal pressure relative to intrathoracic pressure that induces an elevation of the diaphragm (27). Right atrial pressure rises, which stimulates release of atrial natriuretic factor (ANF), which contributes to the diuresis and natriuresis that usually accompany head-out immersion. However, this shift can acutely reduce circulating blood volume, which is further compromised by sweating, the cold pressor response, and any associated alcohol intake.
The increase in intrathoracic pressure during head-out immersion experiments induces (a) 70% decrease in expiratory reserve volume (ERV); (b) smaller reductions in vital capacity because there is an increase in inspiratory capacity that partially compensates for the large decrease in ERV; (c) a small, but statistically significant decrease in residual volume caused by an increase in intrathoracic blood volume; (d) a 60% increase in the work of breathing partly due to an increase in nonelastic airways resistance; and (e) a form of “negative-pressure ventilation” as the thorax and lungs experience greater than 1 ATA while the oropharynx and nose are surrounded by only 1 ATA (at sea level) (9,28).
During breath-hold diving, the entire body is exposed to the increased ambient pressure. Breath-hold diving is associated with decreased intrathoracic pressure (relative to ambient pressure) and chest elastic recoil, and increased work of breathing (30). Increased venous return to the heart also results, which causes an increase in cardiac output that partially counteracts the pressure exerted on the thoracic cage (7). Distribution of pulmonary perfusion may also improve (29). At the end of a prolonged dive, marked hypoxemia and
P.1314

hypercapnia occur, the latter stimulating resumption of ventilation (30). Ventilatory responses to hypercapnia and hypoxia have been shown to be altered in elite breath-hold divers, Japanese pearl divers, and submarine escape training instructors (31,32). Most studies have described a blunted response to hypercapnia with variable tolerance to hypoxia. Whether these traits are genetic or adaptive has not been determined, but they do contribute to the breath-hold diver's longer underwater performance. Hyperventilation before a dive produces a larger depletion of the body CO2 reserves than increases in those of O2. By retarding the hypercapnic stimulus, predive hyperventilation prolongs apnea time and favors the development of a more severe hypoxemia than would result otherwise, thus increasing the risk of syncope and death (30).
By contrast, scubas maintain atmospheric pressure within the respiratory tract. They expose the lungs, however, to breathing mixtures that are more dense, hyperbaric, and hyperoxic relative to atmospheric air (33). The increased work of breathing with decreased expiratory flow rates in direct proportion to the ambient pressure have been well documented (34). Furthermore, mouthpieces, masks, and helmets all add dead space (i.e., increased pulmonary ventilation/perfusion ratio) to the total ventilation required for adequate respiratory gas exchange (8).
Different studies have documented pulmonary functional changes in scuba divers and, more recently, in saturation divers. The changes include a mild obstructive impairment with hyperinflation. Cross-sectional ventilatory functional studies in divers with prolonged exposure to hyperbaric environments demonstrated significant increases in forced vital capacity (FVC) and forced expiratory volume at 1 second (FEV1). Other studies detected decreases in air flow rates at low lung volumes suggestive of obstructive impairment and decreases in uncorrected diffusion capacity or when corrected for alveolar volume (DL/VA) (33,35,36,37,38,39). Hyperoxia, hyperbaria, and venous gas microembolism appear to be independent contributors to the described pulmonary functional changes (33,38,40). Although these changes may result (at least in part) from occupational self-selection (41) or from respiratory muscle training (36,42,43), they have also been suggested to indicate small airways dysfunction (41,44,45).
Decompression Sickness
DCS is the most frequent dysbaric disorder. DCS occurs upon return from a hyperbaric exposure (e.g., during a diver's ascent) or from a hypobaric exposure, leading to hypobaric or altitude DCS, such as in aviators (46). DCS is a probabilistic phenomenon with clear interindividual differences in susceptibility (8).
DCS symptoms are frequently concurrent with, and sometimes difficult to differentiate clinically from, those of barotrauma of ascent. This is not surprising, given that both conditions result from the formation and the pathologic effects of gas bubbles. Furthermore, treatment for the two conditions is essentially the same. The terms decompression illness and decompression disorders are being increasingly used to include both DCS and barotrauma (47). A recently proposed descriptive clinical classification does not attempt to differentiate between these two entities or ascribe the observed clinical features to a given disease mechanism (8,48). This chapter, however, follows the traditional approach of discussing these two entities separately.
Clinical Presentation
DCS encompasses a broad spectrum of clinical disorders, involving several organ systems with different degrees of severity. The diagnosis of DCS is a clinical one. Multiple organ involvement is more frequent in DCS than in barotrauma of ascent, but the signs and symptoms of both conditions can be quite similar and often occur concurrently. Although symptoms of DCS usually occur within 6 hours from ascent, they are frequently not present immediately upon surfacing, and delayed presentations (after 24 hours) have been described. In contrast, symptoms of barotrauma and arterial gas embolism have a sudden and rapid onset upon surfacing. In practice, any neurological or cardiovascular symptom or sign that occurs within 15 minutes of reaching the surface is likely due to barotrauma and arterial gas embolism until proven otherwise. Both conditions can relapse after initial successful hyperbaric treatment, but this occurs slightly more frequently with DCS than with barotrauma.
On the basis of severity of clinical presentation and the presence or absence of neurologic involvement, DCS has been traditionally classified into two types: type I (mild; peripheral limb and joint pain, cutaneous involvement, no neurologic symptoms), and type II (serious; primarily neurologic including vestibular, cerebral, and spinal involvement, as well as other systemic symptoms). The symptoms of type I disease may mask or antedate the more serious type II manifestations. Although studies differ widely on the relative frequency of the two types of disease, type II disease probably occurs in as many as 80% of DCS patients (46,49,50,51,52).
Spinal Cord and Brain
Central nervous system (CNS) manifestations of DCS may result in permanent neurologic damage. The spinal cord, particularly the lower thoracic and upper lumbar (T12-L1) segments and its dorsal and lateral columns, is by far the most frequently affected CNS structure. However, cerebral damage may be more prevalent in
P.1315

DCS than was once thought (53,54). The predilection for spinal cord in DCS remains unexplained, and it sharply contrasts with that of barotrauma with arterial gas embolism for the brain.
Morphologic studies in humans with DCS have been limited. Four stages of damage to the spinal cord have been described in humans: hyperacute, acute, subacute, and chronic (16). In the hyperacute phase, abrupt decreases in external pressure and formation of bubbles within tissues leads to an explosive effect. If the pressure changes are less severe, gradual accumulation of bubbles in the white matter may be seen instead. The acute stage generally occurs 10 to 48 hours following rapid decompression. Infarcts are found in the lateral, ventral, and dorsal columns of the white matter. Early myelin degeneration and changes in the structure of neurons in the grey matter are also observed at this stage, with associated vascular injury and microthrombi. The subacute stage is characterized by lipid phagocytosis, replacement of cells by astrocytes, and progressive nerve fiber (Wallerian) degeneration. The chronic stage is marked by the progressive organization of white matter infarcts.
The typical presentation of DCS in the CNS begins with transient back pain radiated to the anterior chest or abdomen soon after rapid decompression. Multifocal lesions probably explain the frequently observed combinations of sensory and motor deficits at multiple sites (14). Subsequently, paresthesias and hypesthesias develop in the legs. Without medical intervention, this situation progresses to urinary retention, lower extremity paresis, and eventually paralysis. Detection of subclinical neurophysiological abnormalities may be possible by using somatosensory evoked potentials (SSEP) (55).
Although neurological DCS has been regarded as predominantly a spinal cord disease, on rare occasions it involves the brain. Clinically detectable manifestations of brain damage include visual disturbances, hemiplegia, and unconsciousness (56). Among breath-hold divers, reports of neurological symptoms, signs, and findings possibly consistent with decompression illness had been very scarce until recently (57). Patients with classic spinal cord manifestations have been reported to have concomitant cerebral perfusion defects (53). A recent study using single photon emission tomography (SPET) reported statistically significant abnormal brain textures in divers who had experienced DCS in the past, compared to divers who had not. Overlapping results between the two groups, however, were evident, and the significance of these findings remains unclear (54).
Pulmonary System
Under normal conditions, the lungs work well in filtering out most gas microbubbles (58). In most cases of DCS, no pulmonary symptoms occur, even though bubbles may be detected in the venous circulation. However, the relationship between degree of pulmonary embolization and pulmonary symptoms remains unknown. Morphologic studies of the lungs' response to decompression show no alteration in the bronchoscopic and histologic appearance of the airway mucosa. Pulmonary edema has been noted on histologic examination of the lung parenchyma. In addition, small autopsy series of patients who succumbed to acute DCS frequently demonstrated fat emboli to the lungs and peripheral organs.
The pulmonary syndrome, called “the chokes” by divers, develops in 2% to 8% of DCS patients and is characterized by paroxysmal cough, substernal chest pain, and dyspnea. Early physical signs include respiratory distress, tachypnea, cyanosis, and in severe cases, hypotension and shock. Without appropriate therapeutic intervention (i.e., recompression), patients suffering from this syndrome may progress to noncardiogenic pulmonary edema, circulatory collapse, and death. Recompression results in essentially complete reversal of symptoms, usually within minutes. In a case report, complete radiographic resolution of pulmonary edema was documented to occur within a few hours of recompression treatment (59).
Osteoarticular System
Involvement of bones in DCS occurs very frequently and includes an acute painful condition known as “the bends” and the late, chronic complication of dysbaric osteonecrosis or aseptic bone necrosis.
The bends are one of the most frequent and typical manifestation of DCS. They consist of pain felt in the joints or in both muscles and bones. The pain has been described as dull, throbbing, gradual in onset, variable in progression and severity, and occasionally preceded by paresthesias (2). The affected extremity is usually held in a semiflexed position, and less intense pains are referred to by divers as the “niggles.” It is believed that the bends are caused by air embolism most likely affecting the bone marrow and are related to later development of chronic dysbaric osteonecrosis. The diagnosis of this condition is based on its clinical features. Evaluation includes a search for involvement of other organ systems, and treatment is the same as for all DCS.
Dysbaric osteonecrosis (caisson disease) is a late and chronic complication of exposure to hyperbaric environments. Caisson disease was first recognized at the beginning of the 20th century in men who had worked in caissons. It was later described in divers and, rarely, in aviators exposed to hypobaric environments. Adherence to recognized decompression procedures does not completely prevent bone necrosis. The lack of early symptoms and its long latency (months or even years after the initial exposure) also contribute to the persistence of this occupational hazard
P.1316

(60,61).
Incidence and prevalence of dysbaric osteonecrosis among occupationally exposed workers varies. In divers, prevalence seems to correlate with exposure dose in terms of amount of pressure and number and duration of dives). Osteonecrotic lesions are correlated with the number of episodes of DCS as well as body weight (61). In the United Kingdom, the Medical Research Council Decompression Sickness Registry estimated the prevalence of dysbaric osteonecrosis at 4.2% and the highest incidence at 6 per 1,000 per year of experience, based on 10-year longitudinal data on 4,980 commercial divers. Dysbaric osteonecrosis has been found more frequently in compressed air workers, than in divers (60,61,62). Among compressed air workers, the incidence of bone lesions also appears to be related to exposure dose (intensity of hyperbaric exposure and number of hyperbaric experiences). No lesions have been reported in workers exposed to less than 2.4 ATA, and osteonecrosis is most common when the pressure exceeds 3.6 ATA. At least 50% of experienced compressed air workers who have been exposed for many years have bone lesions (60,61). However, a single hyperbaric exposure can result in osteonecrosis. Men without previous exposure to compressed air who suffered at least one attack of the bends were more likely to have a bone lesion than those who had not suffered such attacks. Conversely, not all men with radiographic evidence of osteonecrosis had experienced acute DCS (61,62). Furthermore, in the absence of any additional hyperbaric exposure, new lesions may develop in previously normal areas, and existing lesions may progress (63).
Figure 86.3 Distribution of bone lesions in compressed air workers and commercial divers. Figures in parentheses indicate the number of affected joints that had structural failure or secondary osteoarthritis, or required surgical treatment. (From
Murrison A, Glasspool E, Francis J, et al. Somatosensory evoked potentials in acute neurological decompression illness. J Neurol. 1995; 242:669–676
with permission.)
Dysbaric osteonecrosis usually develops only in portions of long bones and in sites where fatty bone marrow is found in mature adults. The most common sites are the distal end of the femur and the proximal end of the humerus, tibia, and femur (60,61) (Fig. 86.3). At each of these sites, two types of lesions can occur. Juxtaarticular (JA) lesions are situated adjacent to the joint surface, more frequently in the femoral and humeral heads, and seldom near the articular surfaces of the knee or elbow joints. Head, neck, or shaft (HNS) lesions are situated in the remaining parts of the bone that lie at a distance from the joint surface. HNS lesions most frequently affect the medullary cavity of the lower femoral and upper tibial shaft, but may involve the neck and head of the femur and humerus and are often
P.1317

bilateral and symmetric (61,64). While HNS lesions usually remain symptom free, JA lesions may cause pain and limitation of movement due to damage to the adjacent joint surface (60,64,65). Structural failure of the joint may result, and osteoarthritis may develop causing marked disability. In divers, joint damage has been estimated to occur in 14.5% of previously identified JA lesions (61).
While the osteonecrotic lesions that occur in divers and compressed air workers are essentially indistinguishable, their emphasis and distribution varies in the two groups. JA lesions occur more commonly in compressed air workers than in divers and have a predilection for the femoral head. In contrast, JA lesions in divers occur more frequently in the humeral head. When HNS lesions occur, their location is more often in the humerus in compressed air workers and in the lower femur in divers.
The precise cause of dysbaric osteonecrosis is not known. It is believed to result from occlusion of multiple end arteries in the bones by intravascular gas bubbles that develop during decompression; experimental evidence, however, is insufficient (60,64). Alternatively, it has been hypothesized that rapidly expanding nitrogen gas would cause bone marrow adipose tissue damage with disruption of lipids and lipoproteins. The latter would then lead to local release of intravascular procoagulant factors and the blood changes discussed before (66).
Within just a few hours of arterial occlusion, the absence of osteocytes from the bone lacunae can be recognized. As repair of a necrotic area takes place, granulation tissue grows from the living bone into the necrotic area, and new bone is laid over the dead trabeculae without prior resorption of latter. This formation of new bone and failure of resorption creates an area of thickened trabeculae that is separate from the dead bone and marrow. If the area of bone necrosis is not too extensive, it may be completely repaired. This buildup of the trabeculae takes at least 5 months after the ischemic episode to appear and is the first point at which radiographic changes appear. As time passes, the changes become more pronounced, and dense areas grow larger. Structural failure of the articular surface, easily detectable by radiography, may eventually occur and can lead to secondary osteoarthritis. The time from the first radiographic indication to the point of structural failure can range from several months to a few years; the patient remains symptom free until the articular surface is no longer intact. If bone death is not extensive and complete repair occurs, the radiographs return to normal (16,60,62).
Mesenchymal malignancies have very rarely been reported in association with pre-existing osteonecrosis, regardless of the etiology. In the majority of reported cases (including all of those associated with dysbaric disorders), malignant fibrous hystiocytomas has been the histologic type. Tumors have developed in the distal femur, femoral head, and distal tibia, and all reported cases have been associated with HNS lesions, with long (about 20-year) latencies between last exposure and diagnosis (67,68).
Because the first changes leading to osteonecrosis are only slightly different from the normal variation in the trabeculae, early radiographic diagnosis requires high quality radiographs and skilled interpretation. Routine bone surveys should include the proximal ends of the humerus and femur and the shafts of the femur and tibia. The most common radiographic abnormalities (in order of descending frequency) are calcified areas in the shaft of the bone, JA dense areas and spherical segmental opacities, and linear opacities. A generally accepted classification developed by the British Medical Research Council Decompression Sickness Registry is used for clinical and surveillance purposes. It first classifies the lesions according to their location (JA or HNS), and then describes the patterns of altered bone density and structural failure (60,64).
On radiographs, some difficulty may be experienced in distinguishing dense areas of aseptic bone necrosis from the bone islands that are commonly found in the normal skeleton (51). However, bone islands are usually composed of uniformly dense compact bone and are ovoid or oblong. Lesions of aseptic osteonecrosis are usually irregular and have thickened trabeculae running through them. Also, the latter are often multiple and bilateral (62) (Fig. 86.4). Radiographic changes due to dysbaric osteonecrosis must also be differentiated from those of Gaucher disease, steroid-induced arthropathy, alcoholism, radiotherapy, sickle cell anemia, some hemoglobinopathies, and osteoblastic metastases. Most of these causes of bone necrosis are rare in relatively young and healthy persons; therefore, when osteonecrosis occurs in a person exposed to a hyperbaric environment, as long as the other causes are ruled out, it can be attributed to their occupation (60,62).
Additional imaging techniques may be useful in the diagnosis of dysbaric osteonecrosis. These include computed tomography (CT), bone scintigraphy, and magnetic resonance imaging (MRI) (60). In the early stages of osteonecrosis, CT allows improved identification of the thickened trabeculae. Structural failure is also more easily identified with CT (63). Bone scintigraphy with 99mTechnetium-labeled diphosphonate seems more sensitive than traditional radiographic methods (69). With bone scintigraphy, the necrotic area of bone produces a “cold” lesion resulting from decreased or absent uptake of radioisotope from the hypometabolic area. During revascularization, radioisotope uptake increases, producing a “hot” lesion. While bone scintigraphy is a powerful tool to identify areas of osteonecrosis within several weeks of ischemia, it lacks specificity
P.1318

and predictive value. Many bone diseases show the characteristic hot spots that occur in osteonecrosis. Moreover, fewer than half the lesions shown by bone scintigraphy progress to positive radiographic evidence of osteonecrosis (60). MRI has enhanced the detection of osteonecrosis due to its ability to image in multiple planes and to more clearly identify soft tissue and bone marrow. On MRI, necrotic areas appear as homogeneous areas of decreased signal intensity in the JA area within just a few days. As revascularization occurs, so does an increase in the signal intensity. MRI can be helpful in the detection of early lesions. However, like bone scintigraphy, MRI lacks positive predictive value (60). Therefore, traditional radiography, in conjunction with CT, still remains the easiest, most readily available methods of diagnosing dysbaric osteonecrosis. Bone scintigraphy may prove to be useful in early detection and thus have a role in periodic surveillance. MRI may be useful in clarifying equivocal radiographic appearances. Further work will determine the role of bone scintigraphy and MRI in early detection (60).
Figure 86.4 Aseptic bone necrosis seen after many years of caisson work. (From
Murrison A, Glasspool E, Francis J, et al. Somatosensory evoked potentials in acute neurological decompression illness. J Neurol. 1995;242:669–676
with permission.)
Other Involved Systems
The skin is very frequently affected in DCS. Cutaneous pruritus, erythema, nonspecific macular eruptions, and cutis marmorata are common presentations of cutaneous DCS. Inner ear DCS is more common when helium-oxygen breathing mixtures are used for diving (70). Symptoms usually begin during decompression (ascent) or shortly after surfacing from a dive. These symptoms, which include sensorineural hearing loss, tinnitus, and/or vertigo during or shortly after decompression, are similar to those of inner ear barotrauma. The latter, however, usually occurs during compression or after a shallow dive and may be associated with middle ear barotrauma. Treatment is the opposite for both conditions (recompression for inner ear DCS but not for barotrauma). Explosion of teeth, especially if they have been previously repaired, has been described after rapid decompression, and it is more frequently considered a form of barotrauma of ascent. Ocular signs and symptoms occur in about 7% of all DCS cases (49,71) and may include nystagmus, diplopia, visual field defects, cortical blindness, convergence insufficiency, central retinal artery occlusion, and optic neuropathy. Fluorescein angiography findings similar in appearance to those of choroidal ischemia have been documented in divers, but their significance remains to be established (71). The hematopoietic system is affected even beyond the intravascular changes in blood components and plasma volume noted above. Bone marrow infarction has been recognized as a complication of DCS. This is a consequence of bubble-induced swelling of fat cells in the marrow rather than direct toxicity to the hematopoietic series (16). Nephrotic syndrome due to minimal-change glomerulonephritis was described in association with DCS in one case report (72).
Treatment and Prognosis
Ideally, DCS should be prevented by decompression schedules (e.g., as developed by the U.S. Navy) that estimate the degree and duration of safe decompression to be allowed for gas equilibration during return to a normobaric environment. Those schedules are based on both empiric data and mathematical models of gas elimination in the body. Not surprisingly, current schedules, even when strictly followed, do not completely prevent DCS (6,14,73,74). Furthermore, it may be impossible to eliminate the risk (3). Surveillance with periodic radiographic examinations is necessary for persons at risk for dysbaric osteonecrosis.
DCS is a true medical emergency, especially when neurologic manifestations occur. The primary treatment for DCS (as well as barotrauma) is to administer hyperbaric therapy accompanied by 100% oxygen (56,75). The Divers Alert Network (a nonprofit organization staffed by diving medicine experts) provides emergency consultations and assistance in identifying the nearest recompression facility (emergency telephone line: 1-919-684-4326, http://www.diversalertnetwork.org). The recompression
P.1319

pressure causes bubbles to become smaller, and breathing pure oxygen produces a gradient by which inert gas in bubbles and tissues can diffuse out of the body. Treatment protocols (decompression tables) usually consist of series of timed exposures to increased atmospheric pressure with alternating 100% oxygen and air breathing (to avoid oxygen toxicity). The use of helium-oxygen mixes during recompression seems promising and may be used more frequently in the future (8,14,76). Rapid transport of the victim to a recompression facility is the single most important measure, and the probability of recovery greatly decreases with delays (77,78). If transportation is by air, either pressurized or low-flying unpressurized aircrafts are preferred (79). Portable one-person recompression chambers have been devised to initiate treatment immediately while transporting the patients, but are not widely available. If transportation delays cannot be avoided, intermittent administration of 100% oxygen and air is recommended. Additional supportive measures include the use of corticosteroids to reduce nerve tissue edema and volume expansion (intravenous fluids) (77). Their beneficial effects, however, have not yet been substantiated (8).
Treatment can be extremely effective if begun early, when symptoms are just developing and tissue damage is only mild. Hyperbaric oxygen therapy has achieved successful results in as many as 98% of cases of neurologic DCS (46). If treatment is delayed, tissue damage increases; even if all bubbles disappear with hyperbaric therapy, healing requires days to weeks and may not be complete. By a still unknown mechanism, however, some 30% to 50% of patients relapse after having responded favorably to recompression treatment, long after bubbles may have persisted (3,79). Repeated recompression treatment is indicated in relapses or until no further clinical improvement is observed. Somatosensory evoked potential testing may provide a tool to monitor neurophysiological improvement during recompression treatment (55).
Although DCS resolves within weeks of initial treatment in most cases, little is known of subsequent health complications. Permanent neurologic defects can result, even with prompt and adequate recompression (14,73,80). In a study of U.S. Navy divers that compared post-DCS hospitalization rates with those of a matched sample of divers who had no recorded diving accidents, divers who had suffered from DCS had significantly higher rates of total hospitalizations, symptoms (vertigo, abnormal involuntary movement, limb or joint pain, chest pain, abdominal pain, syncope, and headache), and disorders of the arteries and veins (arterial embolism and thrombosis, phlebitis and thrombophlebitis, occlusion of precerebral arteries, and aneurysm) (81). Other manifestations may not appear for many years. There is controversy, however, about the nature, frequency, and extent of neurologic sequelae of neurological DCS and arterial gas embolism, which may be difficult to document objectively (82,83).
Treatment of dysbaric osteonecrosis is mainly symptomatic. Attempts at repairing and revascularizing necrotic areas of bone in the femoral and humeral heads have been largely unsuccessful. Patients with severe structural failure frequently require prosthetic articular replacement (60). Workers with definite JA osteonecrotic lesions should be advised to stop diving exposures and should be followed. On the other hand, data do not support a similar recommendation for workers with definite HNS lesions. The possibility of neoplastic transformation in the site of bone infarction, though small, needs to be kept in mind during long-term follow up.
There is still no consensus about diving recommendations for divers who have had DCS. It is probably advisable that diving not be resumed until 4 weeks after an episode of DCS and that it be discontinued if long-term sequelae remain after treatment.
Barotrauma
Barotrauma is the second leading cause of death in scuba divers after drowning. Barotrauma may occur during descent or ascent whenever a gas-filled space, such as pulmonary alveoli, middle ear, paranasal sinuses, stomach, or dental fillings, fail to equalize its internal pressure relative to changes in ambient pressure. As noted in Table 86.1, the most dramatic changes in pressure and volume occur under hyperbaric conditions, but the hypobaric environment of aviation and space flight can also predispose the aviator to barotrauma. Manifestations of barotrauma of descent are usually referred to as “the squeeze,” and those of barotrauma of ascent as “reverse squeeze.” Recreational divers refer to the pulmonary complications of barotrauma as “bubble trouble.” The main forms of barotrauma are summarized in Table 86.3.
Table 86.3 Clinical Forms of Barotrauma
Barotrauma of Descent
Middle ear squeeze
Paranasal and sinus squeeze
Inner ear squeeze
Dental filling squeeze
Face squeeze
Barotrauma of Ascent
Gastric rupture
Pneumothorax
Pneumomediastinum
Subcutaneous emphysema
Pneumopericardium
Arterial gas embolism
P.1320

Barotrauma of Descent
The middle ear is commonly affected in divers and air travelers. As the ambient pressure is altered by high altitude or diving, the tympanic membrane (TM) will be displaced outward or forced inward due to the compressibility of middle ear air. If the pressure across the TM is equalized by patent eustachian tubes or by forcing air into the tubes by a controlled Valsalva maneuver, there will be no net displacement of the TM and no barotrauma. If the eustachian tube or sinus osmium is blocked, it is not possible to restore gas pressure equilibrium across the TM, and intense pain and hemorrhage can result. Blockage is most frequently due to mucosal edema from infections or allergies. Middle ear barotrauma can be associated with usually transient peripheral facial nerve paralysis due to compression of vasa nervorum and neurapraxia. If the inner ear is affected, perforation of the oval window may result in symptoms of tinnitus, vertigo, hearing loss, and nystagmus. Temporal relation with and the characteristics of the dive help differentiate this inner ear barotrauma from inner ear DCS, which is important in view of their different treatments.
Together with the middle ear, the paranasal sinuses are the most common targets of barotrauma in divers, and the frontal sinuses are more frequently affected. Symptoms of sinus barotrauma include severe pain overlying the sinus or adjacent teeth, sometimes associated with bloody nasal discharge. Submucosal hemorrhage in the ear or paranasal sinuses may be severe enough that surgical drainage is required. Prevention of these conditions can be accomplished by the judicious use of systemic or nasal decongestant and anti-inflammatory steroid sprays. Unsatisfactory symptom control and/or failure to equalize middle ear pressure by a Valsalva maneuver contraindicate a hyperbaric exposure.
During descent, facial barotrauma (face squeeze) can occur if the diver does not exhale through his nose into the mask. The latter allows equalization of the ambient pressure with the gas pressure in the space between the mask and the face. The manifestations include facial mucocutaneous edema and/or ecchymosis, which do not require treatment. Dental barotrauma, characterized by implosion of teeth (especially poorly filled ones), can also occur during descent.
Barotrauma of Ascent
The ears are rarely affected on ascent because the eustachian tubes normally function as one-way valves, allowing air to escape from the middle ear but not to enter it. Although less frequent than barotrauma of descent, barotrauma of ascent is associated with the most serious and potentially lethal complications: pulmonary barotrauma and arterial gas embolism.
When transpulmonary (intratracheal minus alveolar) pressure exceeds 100 cm H2O, gas can escape along perivascular sheaths and rupture into the pulmonary interstitial tissue (interstitial emphysema), mediastinum (pneumomediastinum), pleural spaces (pneumothorax), subcutaneous tissues (subcutaneous emphysema), the pulmonary veins, or the left atrium (paradoxically through a patent foramen ovale) causing arterial gas embolism. Excessive transpulmonary pressure gradients are most common under hyperbaric conditions such as scuba-diving, during which the scuba apparatus allows the diver to maintain near-normal lung volumes while being exposed to hyperbaric intraalveolar pressures. According to Boyle's law, if a scuba diver ascends from a saltwater dive of only 33 feet too rapidly or without exhaling, alveolar volume will double (Table 86.1, Fig. 86.2). This differs from breath-hold, diving during which the volume cannot exceed total lung capacity at sea level. Less significant volume expansion occurs at altitude (Fig. 86.2). However, even small volume changes may cause barotrauma if individual lung units have prolonged time constants (resistance × compliance) due to obstruction or bronchospasm or if the diver fails to exhale during ascent.
Short of rupturing, overdistention of the lung with resulting local injury results in the relatively mild pulmonary overinflation syndrome. Patients may complain of hemoptysis, with or without chest pain. Chest radiographs may reveal a small pleural effusion. Injury is localized to the overdistended area and requires only symptomatic treatment.
Symptoms of mediastinal emphysema include dysphagia, cough, dyspnea, and pleuritic chest pain that may radiate to the shoulders. Mediastinal emphysema can only be detected radiographically, unless it extends to the subcutaneous tissues of the neck (subcutaneous emphysema). A pneumothorax, especially if under tension, is clinically detectable by a characteristic physical exam: diminished ipsilateral breath sounds, hyperresonance to percussion, and deviation of the trachea to the contralateral side. Concomitant signs include tachypnea, tachycardia, hypertension, and cyanosis. If a pneumopericardium is also present, a harsh pericardial rub (Hamman's “crunch”) may be auscultated. Treatment of a pneumothorax involves administering high flow oxygen and placement of a chest tube. Concomitant injuries may require hyperbaric oxygen therapy.
Arterial gas embolism (AGE) is the most life-threatening syndrome of barotrauma. AGE and DCS share similar pathophysiology (formation of arterial gas bubbles) and treatment (decompression). However, they differ in the source of the gas bubbles, in that DCS requires a transition to an environment with lower ambient pressure, whereas AGE occurs isobarically. Although it is much less frequent than DCS, AGE accounts for a disproportionately higher number of deaths due to diving.
P.1321

Clinically, there are two main presentations of AGE: (a) isolated CNS symptoms and (b) cardiovascular collapse. CNS manifestations predominate in divers (95% of reported cases of AGE). Cardiovascular collapse is thought to be due to either acute myocardial ischemia after coronary artery embolization or neurogenic-mediated hypertension and cardiac dysrhythmias if the embolus lodges within the cerebral arterial circulation.
The neurological manifestations of AGE are diverse. In contrast to DCS, the brain is the most frequent target of AGE. Symptoms and signs are almost always noticed immediately upon surfacing. Simultaneous embolization of multiple brain arteries explains the diversity of the neurologic clinical findings. Symptoms include vertigo, a feeling of apprehension, confusion, or faintness. Signs progress rapidly and range from sensory disturbances and aphasia to hemiplegia, cortical blindness, hemianopsias, confusion, coma, and seizures. Rare but classic signs include marbling of the skin of the upper torso, gas in the retinal arteries, and sharply demarcated areas of pallor on the tongue (the Leibermeister sign) (24).
Five percent of individuals with AGE die almost immediately, and 35% stabilize or deteriorate. The majority (60%) improve within minutes because of redistribution of emboli to the venous circulation (79). Interestingly, within 1 hour of initial embolization, approximately 15% of AGE cases recover completely but frequently relapse. Relapse may be due to the interactions between air and blood elements and triggering of the inflammatory mediator cascades discussed above.
Treatment is very similar to that of DCS. Despite the severity of AGE manifestations, recompression in a hyperbaric chamber frequently reverses them. Delay in transporting patients to a treatment facility is directly proportional to mortality and the frequency of long-term sequelae. A few issues are relevant to the treatment of AGE. Patients are transported in a head-down and left lateral decubitus position, which is also maintained during hyperbaric treatment. The recommended starting compression is usually higher in AGE than in DCS to ensure immediate bubble size reduction (8). Relapse after an initial complete recompression treatment is frequent (about 30%), although usually less so in AGE patients than in those with DCS. Hyperbaric treatment is indicated for relapses and is continued daily until there is no evidence of further improvement. Although administration of large doses of corticosteroids has been recommended in the treatment of AGE, its therapeutic value is unclear (8). Cardiac antiarrhythmic medication infusions are being increasingly used. Chest radiograph to exclude tension pneumothorax and continuous ECG monitoring during hyperbaric treatment are also indicated.
As with DCS, there is no agreement on the nature, extent, and frequency of long-term neurologic sequelae from episodes of AGE. Long-term follow-up should include careful neuropsychologic assessments. All individuals who have suffered AGE should permanently refrain from diving.
Nitrogen Narcosis And High-Pressure Nervous Syndrome
Nitrogen narcosis has been most commonly described in deep diving while breathing compressed air. It has also been described in compressed air workers. The resulting increased partial pressure of nitrogen in compressed air generates a large additional nitrogen load, which easily saturates the brain tissue due to its lipid solubility. This allows nitrogen to exert narcotic effects, which have also been described for other “inert” gases (e.g., hydrogen) in close correlation with their lipid solubility. The term inert gas narcosis is sometimes used when referring to this condition. This narcotic effect limits compressed air diving to depths of less than 50 m (16).
The clinical syndrome of nitrogen narcosis is quite similar to alcohol intoxication, inspiring Cousteau to term it “l'ivresse des grandes profondeurs” (or “rapture of the depths”). It is characterized by the development of abnormal behavior and euphoria, as well as impairment of judgment, intellectual functions, neuromuscular coordination, and performance. The symptoms may begin at depths of 20 to 30 m. At depths greater than 90 m (10 ATA), loss of consciousness can result. The risk for drowning accidents and death is very high due to the euphoria and impaired judgment. Individual susceptibility to this condition varies, and adaptation after frequent exposures may occur (30). The narcotic effect is believed to be exacerbated by cold water, hypercarbia, fatigue, strenuous activity, and alcohol consumption. Upon decompression (ascent), rapid and complete recovery occurs.
High-pressure neurologic syndrome (HPNS) was encountered after helium-oxygen began to be used to allow deep dives (exceeding 100 m) while avoiding the development of nitrogen narcosis. Increased environmental pressure by itself causes HPNS, although there are interindividual differences in susceptibility. HPNS is characterized by hyperexcitability of the CNS. Clinically, symptoms include opsoclonus, headache, vertigo, fatigue, euphoria, nausea, and vomiting. Signs include decreased manual dexterity, tremors of hands and arms, myoclonus, dysmetria, and hyperreflexia.
The pathogenesis of HPNS is still unclear, but it involves a number of disturbances in neural transmission, in particular enhanced subcortical release of glutamate (with excitation of N-methyl-D-aspartate receptors) and decreased serotoninergic activity.
P.1322

Electroencephalography reveals increased theta activity. At compressions of more than 30 ATA, sleep disturbances are observed consisting of awake periods, increased sleep stages I and II, and decreased REM periods (84). Brain stem auditory evoked potential studies during saturation dives have demonstrated increased neural transmission times, suggestive of enhanced synaptic excitability (85). A puzzling observation has been that the effects of high environmental pressure (which explains HPNS) and anesthesia (which nitrogen narcosis resembles) are mutually antagonistic (8).
Prevention of HPNS may be achieved by reducing the speed of compression and by adding nitrogen (5% to 10%) or hydrogen to the heliox breathing mixture (8). Although anticonvulsants (especially barbiturates) have anti-HPNS activity, they are of no practical use in diving. Serotonin receptor antagonists may provide an additional approach to the prevention of HPNS (84). Resolution without long-term sequelae seems to be rule.
Other Dysbaric Disorders
Oxygen diving-induced middle ear underaeration is a condition of unknown pathogenic mechanism, believed to be different from middle ear barotrauma. It occurs in divers in the morning hours after diving the previous day with a pure oxygen breathing mixture. Middle ear negative pressure has been demonstrated by tympanography. Transient pain and hearing deficit are the usual complaints, and effusions can be observed by otoscopic exam. The process is self-limited (86).
Medical Evaluation Of Prospective Divers
Diving requires strenuous activity in a cold, alien, hyperbaric environment. The medical evaluation of individuals wishing to dive needs to focus on conditions that either limit the ability to exercise; are exacerbated by exercise; or can be provoked or worsened by alterations of ambient pressure, volume, or temperature. Any contraindication for hyperbaric treatment also precludes diving. Table 86.4 lists those conditions that are believed to be disqualifying for diving. The major diseases that require exclusion are obstructive lung disease and cardiac conditions. The type of diving (recreational vs. commercial) influences the rigidity of the standards used to evaluate candidates. Specific standards depending on the activities planned have been developed by the U.S. Navy, the Occupational Safety and Health Administration, and scuba certifying organizations, as well as similar institutions in other countries (56,87). On the other hand, lack of sufficient medical evidence still undermines the validity of some of the criteria.
Table 86.4 Medical Conditions That May Disqualify Individuals from Diving
Pulmonary Disease
Obstructive lung disease
-asthma (see text)
-bullous or cystic lung disease
-bronchiectasis
-cystic fibrosis
-chronic obstructive pulmonary disease
Predisposition to pulmonary barotrauma
-previous pneumothorax
-previous thoracic surgery
-eosinophilic granuloma
-pulmonary lymphangioleiomyomatosis
Pulmonary hemorrhage
Cardiac Diseases
Intracardiac shunts, unrepaired
Coronary artery disease
Exercise-induced tachyarrhythmias
Dysrhythmias, not controlled
Neurological Diseases
History of seizure disorder (except febrile seizures in infancy)
Recurrent episodes of syncope
Ophthalmologic and Otolaryngologic Conditions
Meniere disease
Middle ear prosthesis
Visual disturbance, severe
External ear canal obstruction
Unilateral vestibular organ damage
Failure to voluntarily equalize middle ear pressures (e.g., by Valsalva maneuver)
Recent eye surgerya
Presence of hollow orbital implant
Obstructed nasal and paranasal passages (e.g., upper respiratory infections)
Miscellaneous
Previous episode AGE or sequelae from DCS
Poor physical conditioning
Psychological instability
Drug dependency
Insulin-dependent diabetes mellitus
Sickle-cell disease or trait
Caries (including poorly filled ones)
aFor guidelines, refer to Tetzlaff K, Reuter M, Leplow B, et al. Risk factors for pulmonary barotrauma in divers. Chest. 1997;112:654–659.
AGE, arteriol gas embolism; DCS, decompression sickness.
The elderly should undergo appropriate cardiopulmonary exercise testing prior to diving. The older diver should also be warned about an increased risk of hypothermia and be made aware of the evidence suggesting also higher susceptibility to DCS (11).
Obstructive lung disease places the diver at risk because of hyperinflation, which may occur during ascent, and because of limited exercise tolerance. Similarly, exercise-induced cardiac dysrhythmias are a potential danger for divers. Intracardiac shunts predispose to paradoxical venous emboli followed by arterial gas embolization. Unfortunately, a patent foramen ovale (demonstrated by echocardiography during a Valsalva
P.1323

maneuver) is a very common condition in the general population. One study noted a prevalence of 24% in a group of divers who had no symptoms of DCS, compared to two thirds of divers who had (88). Another study documented patent foramen ovale in 18 of 30 divers who had experienced arterial gas embolism (89).
Asthma poses a vexing problem when an afflicted individual wants to dive. Exercise or hyperventilation of cold, dry air may provoke airway constriction, which can cause nonuniform ventilation distribution and localized pulmonary hyperinflation. Even when asymptomatic and well controlled, asthmatics show evidence of abnormal ventilation distribution as assessed by frequency dependence of compliance testing (90). Hyperinflation and air trapping theoretically predispose the diver to barotrauma during ascent. Whether the hypothetical concerns of increased risk of barotrauma in asthmatics translates into an increased number of diving accidents in asthmatic divers has not been conclusively documented and remains a controversial issue. Until recently, most experts disqualified diving candidates who had an asthma attack after the age of 12 (91,92). Recently, various arguments have questioned this dictum based on epidemiological data (92,93,94). Of 100 scuba-diving fatalities in New Zealand and Australia, 7% occurred in asthmatics, whereas the prevalence of asthma in those countries is 12% to 20%. However, a strong bias to exclude asthmatics from the diving population may explain the underrepresentation of asthmatics in mortality figures. In a questionnaire study of 10,400 certified divers, 8.3% had a history of asthma and 3.3% had asthma at the time of the study (92). In studies of active asthmatic divers, Farrell and Glanville (95) reported no statistically increased incidence of barotrauma compared to nonasthmatic divers. Using data collected by the Divers Alert Network, Moon (91) reported that 5.3% of 696 randomly selected members had asthma, and 1.9% had experienced wheezing or had used bronchodilators in the previous 12 months (“current” asthma). The estimated risk ratio for arterial gas embolism was 1.25 [95% confidence interval (CI): 0.8 to 2.1] for asthmatic divers and 1.65 (95% CI: 0.8 to 3.6) for current asthmatics (91). However, a small sample size may have limited the ability to detect statistically significant increased risk ratios. In any case, data from the United States led to an estimation of less than one episode of arterial gas embolization per 250,000 dives. Asthmatics would therefore face a less than twofold increase in risk of a very infrequent event (94).
Realizing that a significant number of recreational and commercial divers have an active or past history of asthma, the Undersea and Hyperbaric Medical Society sponsored a conference on asthmatic divers in 1996 (91,92,93). Given that many asthmatics dive without experiencing dysbarism, the experts focused on identifying which asthmatics should be excluded from diving. The panel concluded that (a) previous policies excluding all asthmatics from diving may paradoxically increase the risk of dysbarism in asthmatic divers by discouraging them from obtaining an appropriate assessment of their fitness to dive; (b) pulmonary function testing (PFT) is the best method of evaluating an asthmatic's fitness to dive; (c) asthma that is controlled (no symptoms, normal PFT), even if inhaled (not systemic) steroids are required, does not preclude safe diving; and (d) acute asthma, as evidenced by symptoms (dyspnea, chest tightness, cough, nocturnal awakenings), signs (wheezing, coughing), or PFT abnormalities, should preclude diving until the symptoms have returned to the individual's baseline for a minimum of 3 weeks (9). For the well-informed, mature patient with asthma who does not experience exercise or cold-induced exacerbations and only requires bronchoprotective medications, diving can be permitted. One approach to allay the physician's medico-legal concerns is to have the diver sign an informed decision letter rather that providing the individual with an unconditional medical clearance (96). Airway hyperreactivity, a physiologic hallmark of asthma, may be best assessed in divers by bronchoprovocation testing with exercise (which simulates the activity of diving); inhalation of cold dry air, methacholine, or histamine are other available methods (96,97).
Most experts discourage diving during pregnancy (98). Pregnant women may incur difficulties when diving due to the physiologic changes that they undergo. Congested mucous membranes may prevent equilibration of the middle ear and sinuses. Abnormal temperature regulation may predispose to hypothermia. In addition, the increase in body fat may predispose to DCS. Of more concern is the fate of the fetus, which can be adversely affected by a decrease in oxygen delivery. Surveys of women who scuba-dived during their pregnancies showed a fetal complication rate similar to the general population but statistically increased when compared to women divers who refrained from diving when pregnant (99).
A previous history of dysbaric disorder is also a consideration. Divers who have suffered DCS should refrain from any diving until 4 weeks after complete recovery. Divers who have sequelae from DCS or who have experienced AGE (with or without sequelae) should not dive at all (71,79).
References
1. Wilson MM, Curley FJ. Gas embolism: part I. Venous gas emboli. J Intensive Care Med. 1996;11:182–204.
2. Behnke AR. Decompression sickness incident to deep sea diving and high altitude ascent. Medicine. 1945;24:381–402.
3. Moon RE, Vann RD, Bennet PB. The physiology of decompression illness. Scientific Am. 1995;273:70–77.
4. Golding FC, Griffiths P, Hempleman HV, et al. Decompression sickness during construction of the Dartford tunnel. Br J Ind Med. 1960;17:167–180.
P.1324

5. Nellen JR, Kindwall EP. Aseptic necrosis of bone secondary to occupational exposure to compressed air: roentgenologic findings in 59 cases. Am J Roentgenol. 1972;115:512–524.
6. Downs GJ, Kindwall EP. Aseptic necrosis in caisson workers: a new set of decompression tables. Aviat Space Environ Med. 1986;57:569–574.
7. Wang YT. Diving (underwater) for pulmonary pearls. Singapore Med J. 1993;34:14–15.
8. Madsen J, Hink J, Hyldegaard O. Diving physiology and pathophysiology. Clin Physiol. 1994;14:597–626.
9. Krieger B. Diving complications. Pulm Crit Care Update. 1993;9:1–6.
10. Barak M, Katz Y. Microbubbles: pathophysiology and clinical implications. Chest. 2005;128:2918–2932.
11. Carturan D, Boussuges A, Vanuxem P, et al. Ascent rate, age, maximal oxygen uptake, adiposity, and circulating venous bubbles after diving. J Appl Physiol. 2002;93:1349–1356.
12. Tetzlaff K, Reuter M, Leplow B, et al. Risk factors for pulmonary barotrauma in divers. Chest. 1997;112:654–659.
13. Hills BA. Air embolism: fission of microbubbles upon collision in plasma. Clin Sci Molec Med. 1974;45:629–634.
14. Aharon-Peretz J, Adir Y, Gordon CR, et al. Spinal cord decompression sickness in sport diving. Arch Neurol. 1993;50:753–756.
15. Lee WH, Hairston P. Structural effects on blood proteins at the gas-blood interface. Fed Proc. 1971;30:1615–1620.
16. Calder IM. Dysbarism — a review. Forensic Sci Int. 1986;30:237–266.
17. Philp RB. A review of blood changes associated with compression-decompression: relationship to decompression sickness. Undersea Biomed Res. 1974;1:117–150.
18. Barnard EE, Wethersby PK. Blood cell changes in asymptomatic divers. Undersea Biomed Res. 1981;8:187–198.
19. Levin LL, Stewart GJ, Lynch PR, et al. Blood and blood vessel wall changes induced by decompression sickness in dogs. J Appl Physiol. 1981;50:944–949.
20. Ward CA, Koheil A, McCullough D, et al. Activation of complement at plasma-air or serum-air interface of rabbits. J Appl Physiol. 1986;60:1651–1658.
21. Ward CA, McCullough D, Fraser WD. Relation between complement activation and susceptibility to decompression sickness. J Appl Physiol. 1987;62:1160–1166.
22. Shastri KA, Logue GL, Lundgren CE. In vitro activation of human complement by nitrogen bubbles. Undersea Biomed Res. 1991;18: 157–165.
23. Pekna M, Ersson A. Complement system response to decompression. Undersea Hyperb Med. 1996;23:31–34.
24. Wilson MM, Curley FJ. Gas embolism: part II. Arterial gas embolism and decompression sickness. J Intensive Care Med. 1996;11:261–283.
25. O'Quin RJ, Lakshminarayan S. Venous air embolism. Arch Intern Med. 1982;142:2173–2176.
26. Neuman TS, Spragg RG, Wagner PD, et al. Cardiopulmonary consequences of decompression stress. Respir Physiol. 1980;41: 143–153.
27. Muth CM, Ehrmann U, Radermacher P. Physiological and clnical aspects of apnea diving. Clin Chest Med. 2005;26:381–394.
28. Craig AB, William DE. Effect of immersion in water on vital capacity and residual volume of the lungs. J Appl Physiol. 1965;23: 423–425.
29. Linér MH. Cardiovascular and pulmonary responses to breath-hold diving in humans. Acta Physiol Scand. 1994;151:1–32.
30. Héritier F, Feihl F. La plongée: bases physiques et physiologiques. Rev Med Suisse Romande. 1994;114:505–516.
31. Grassi B, Ferretti G, Costa M, et al. Ventilatory responses to hypercapnia and hypoxia in elite breath-hold divers. Respir Physiol. 1994;97:323–332.
32. Linér MH, Linnarsson D. Tissue oxygen and carbon dioxide stores and breath-hold diving in humans. J Appl Physiol. 1994;77: 542–547.
33. Tetzlaff K, Thorsen E. Breathing at depth: physiologic and clinical aspects of diving while breathing compressed gas. Clin Chest Med. 2005;26:355–380.
34. Wood LD, Bryan AC. Effect of increased ambient pressure on flow-volume curve of the lung. J Appl Physiol. 1969;27:4–8.
35. Davey IS, Cotes JE, Reed JW. Relationship of ventilatory capacity to hyperbaric exposure in divers. J Appl Physiol. 1984;56:1655–1658.
36. Crosbie WA, Reed JW, Clarke MC. Functional characteristics of the large lungs found in commercial divers. J Appl Physiol. 1979; 46:639–645.
37. Thorsen E, Segadal K, Kambestad BK, et al. Pulmonary function one and four years after a deep saturation dive. Scand J Work Environ Health. 1993;19:115–120.
38. Zeljko D, Eterovic D, Denoble P, et al. Effect of a single air dive on pulmonary diffusing capacity in professional divers. J Appl Physiol. 1993;74:55–61.
39. Cotes JE, Davey IS, Reed JW, et al. Respiratory effects of a single saturation dive to 300 m. Br J Ind Med. 1987;44:76–82.
40. Thorsen E, Segadal K, Kambestad BK. Mechanisms of reduced pulmonary function after a saturation dive. Eur Respir J. 1994;7:4–10.
41. Adir Y, Shupak A, Laor A, et al. Large lungs in divers — natural selection or a training effect? Chest. 2005;128:228.
42. Crosbie WA, Clarke MB, Cox RA, et al. Physical characteristics and ventilatory function of 404 commercial divers working in the North Sea. Br J Ind Med. 1977;34:19–25.
43. Cotes JE. Respiratory effects of diving [editorial]. Eur Respir J. 1994;7:2–3.
44. Thorsen E, Segadal K, Kambestad BK, et al. Divers' lung function: small airways disease? Br J Ind Med. 1990;47:519–523.
45. Thorsen E, Kambestad BK. Persistent small-airways dysfunction after exposure to hyperoxia. J Appl Physiol. 1995;78:1421–1424.
46. Wirjosemito SA, Touhey JE, Workman WT. Type II altitude decompression sickness (DCS): U.S. Air Force experience with 133 cases. Aviat Space Environ Med. 1989;60:256–262.
47. Elliott DH, Moon RE. Manisfestations of the decompression disorders. In: Bennett PB, Elliott DH, eds. The physiology and medicine of diving. London: WB Saunders; 1993: 481–505.
48. Smith DJ, Francis TJ, Pethybridge RJ, et al. An evaluation of the classification of decompression disorders. Undersea Biomed Res. 1993;20:17–18.
49. Rivera JC. Decompression sickness among divers: an analysis of 935 cases. Military Med. 1964;129:314–335.
50. Lam TH, Yau KP. Manifestations and treatment of 793 cases of decompression sickness in a compressed air tunneling project in Hong Kong. Undersea Biomed Res. 1988;15:377–388.
51. Erde A, Edmonds C. Decompression sickness: a clinical series. J Occup Med. 1975;17:324–328.
52. Andric D, Petri NM, Stipancevic H, et al. Change of occurance of type 1 and type 2 decompression sickness of divers treated at the Croatian Naval Medical Institute in the period from 1967 to 2000. Int Marit Health. 2003;54:127–134.
53. Adkisson GH, Hodgson M, Smith F, et al. Cerebral perfusion deficits in dysbaric illness. Lancet. 1989;2:119–122.
54. Staff RT, Gemmell HG, Duff PM, et al. Texture analysis of divers' brains using 99Tcm-HMPAO SPET. Nucl Med Commun. 1995;16: 438–442.
55. Murrison A, Glasspool E, Francis J, et al. Somatosensory evoked potentials in acute neurological decompression illness. J Neurol. 1995;242:669–676.
56. Strauss RH. Diving medicine. Am Rev Respir Dis. 1979;119: 1001–1023.
57. Kohshi K, Wong RM, Abe H, et al. Neurological manifestations in Japanese Ama divers. Undersea Hyperb Med. 2005;32:11–20.
58. Butler BD, Hills BA. The lung as a filter for microbubbles. J Appl Physiol. 1979;47:537–543.
59. Zwirevich CV, Müller NL, Abboud RT, et al. Noncardiogenic pulmonary edema caused by decompression sickness: rapid resolution following hyperbaric therapy. Radiology. 1987;163:81–82.
60. Davidson JK. Dysbaric disorders: aseptic bone necrosis in tunnel workers and divers. Bailliere's Clinical Rheumatology. 1989;3:1–23.
61. Decompression Sickness Panel, Medical Research Council (UK). Aseptic bone necrosis in commercial divers. Lancet. 1981;2: 384–388.
62. McCallum RI, Walder DN. Bone lesions in compressed air workers—with special reference to men who worked on the Clyde Tunnels 1958 to 1963. J Bone Joint Surg. 1966;48B:207–235.
63. Van Blarcom ST, Czarnecki DJ, Fueredi GA, et al. Does dysbaric osteonecrosis progress in the absence of further hyperbaric exposure? A 10-year radiologic follow-up of 15 patients. Am J Roentgenol. 1990;155:95–97.
64. Gregg PJ, Walder DN. Caisson disease of bone. Clin Orthop. 1986;210:43–54.
P.1325

65. Decompression Sickness Panel, Medical Research Council (UK). Decompression sickness and aseptic necrosis of bone: investigations carried out during and after the construction of the Tyne Road Tunnel (1962–66). Br J Ind Med. 1971;28:1–21.
66. Jones JP, Ramírez S, Doty SB. The pathophysiologic role of fat in dysbaric osteonecrosis. Clin Orthop. 1993;296:256–264.
67. Kitano M, Iwasaki H, Yoh SS, et al. Malignant fibrous histiocytoma at site of bone infarction in association with DCS. Undersea Biomed Res. 1984;11:305–314.
68. Torres FX, Kyriakos M. Bone infarct-associated osteosarcoma. Cancer. 1992;70:2418–2430.
69. Williams ES, Khreisat S, Ell PJ, et al. Bone imaging and skeletal radiology in dysbaric osteonecrosis. Clin Radiol. 1987;38:589–592.
70. Neblett LM. Otolaryngology and sport scuba diving: update and guidelines. Ann Otol Rhinol Laryngol. 1985;115:1–12.
71. Butler FK. Diving and hyperbaric ophthalmology. Surv Ophtalmol. 1995;39:347–366.
72. Yin PD, Chan KW, Chan MK. Minimal change nephrotic syndrome presenting after acute decompression. Br Med J. 1986;292:445–446.
73. Hughes JS, Eckenhoff RG. Spinal cord decompression sickness after standard U.S. Navy air decompression. Military Med. 1986; 151:166–168.
74. Bennett PB, Elliott DH. The Physiology and Medicine of Diving. 4th ed. London: WB Saunders; 1993.
75. Gabb G, Robin ED. Hyberbaric oxygen: a therapy in search of diseases. Chest. 1987;92:1074–1082.
76. Melamed Y, Shupak A, Bitterman H. Medical problems associated with underwater diving. N Engl J Med. 1992;326:30–35.
77. Leitch DR, Green RD. Pulmonary barotrauma in divers and the treatment of cerebral arterial gas embolism. Aviat Space Environ Med. 1986;57:931–938.
78. Lim EB, How J. A review of cases of pulmonary barotrauma from diving. Singapore Med J. 1993;34:16–19.
79. Gorman DF. Decompression sickness and arterial gas embolism in sports scuba divers. Sports Med. 1989;8:32–42.
80. DiLibero RJ, Pilmanis A. Spinal cord injury resulting from scuba diving. Am J Sports Med. 1983;11:29–33.
81. Hoiberg A. Consequences of U.S. Navy diving mishaps: decompression sickness. Undersea Biomed Res. 1986;13:383–394.
82. Murrison AW, Glasspool E, Pethybridge RJ, et al. electroencephalographic study of divers with histories of neuroogical decompression illness. Occup Environ Med. 1995;52:451–453.
83. Murrison AW, Glasspool E, Pethybridge RJ, et al. Neurophysiological assessment of divers with medical histories of neurological decompression illness. Occup Environ Med. 1994;51: 730–734.
84. Jain KK. High-pressure neurological syndrome (HPNS). Acta Neurol Scand. 1994;90:45–50.
85. Lorenz J, Brooke ST, Petersen R, et al. Brainstem auditory evoked potentials during a helium-oxygen saturation dive to 450 meters of seawater. Undersea Hyperb Med. 1995;22:229–240.
86. Shupak A, Attias J, Aviv J, et al. Oxygen diving-induced middle ear under-aeration. Acta Otolaryngol. 1995;115:422–426.
87. Weiss M. Standards on medical fitness examinations for Navy divers. Int Marit Health. 2003;54:135–143.
88. Wilmshurst PT, Byrne JC, Webb-Peploe MM. Relation between interatrial shunts and decompression sickness in divers. Lancet. 1989;ii:1302–1306.
89. Moon RE, Camporesi EM, Kisslo JA. Patent foramen ovale and decompression sickness in divers. Lancet. 1989;i:513–514.
90. Murrison A, Glasspool E, Francis J, et al. Somatosensory evoked potentials in acute neurological decompression illness. J Neurol. 1995;242:669–676.
91. Moon RE. The case that asthmatics should not dive. In: Elliott DH, ed. Are asthmatics fit to dive? Kensington, MD: Undersea and Hyperbaric Medical Society; 1997: 45–50.
92. Neuman TS. The case for asthmatics to dive. In: Elliott DH, ed. Are asthmatics fit to dive? Kensington, MD: Undersea and Hyperbaric Medical Society; 1997: 39–43.
93. Harries M. Why asthmatics should be allowed to dive. In: Elliott DH, ed. Are asthmatics fit to dive? Kensington, MD: Undersea and Hyperbaric Medical Society; 1997: 7–12.
94. Neuman TS, Bove AA, O'Connor RD, et al. Asthma and diving. Ann Allergy. 1994;73:344–350.
95. Farrell PJ, Glanville P. Diving practices of scuba divers with asthma. Br Med J. 1990;300:166.
96. Krieger BP. Diving: what to tell the patient with asthma and why. Curr Opin Pulm Med. 2001;7:32–38.
97. Palmeiro EM, Hopp RJ, Biven RE, et al. Probability of asthma based on methacholine challenge. Chest. 1992;101:630–633.
98. Creswell JE, St.Leger-Dowse M. Women and scuba-diving. Br Med J. 1991;302:1590–1591.
99. Bolton ME. Scuba diving and fetal well-being: a survey of 208 women. Undersea Biomed Res. 1980;7:183–189.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 87 - High-altitude Illnesses
87
High-altitude Illnesses
William N. Rom MD, MPH
High-altitude environments (above 3,000 m) have fascinated physician-scientists due to high-altitude acclimatization and illnesses as well as the physical grandeur of the high peaks. Human voyages into these environments were first motivated by adventure to explore and climb, then by employment in metal mines in Colorado and Bolivia, and, more recently, through aerospace travel. Father José de Acosta in 1590 visited the Bolivian Andes and noted “strange intemperature” among his companions (1). It was not noted in everyone and was greater among those who “mount[ed] from the sea” than among those who ascended from plateaus. Partial acclimatization on plateaus probably accounted for this difference.
Over 140 million persons reside at altitudes over 2,500 m, and Andean mines attract thousands of workers, many of whom commute back and forth from lower altitudes. Skiers, mountaineers, and trekkers regularly visit altitudes of 3,000 to 4,000 m with sudden ascents to high altitude without the benefits of acclimatization (2,3).
Acclimatization
Humans are at a disadvantage at high altitude due to the diminished ambient pressure of oxygen. Decreased pressure reduces the gradient along which oxygen traverses from alveolus to cell, despite the fact the percentage of oxygen remains 20.93%. The partial pressure of oxygen at 3,000 m (typical for western ski resorts) is 70% that at sea level and at 5,000 m (18,000 ft) it is 50% that at sea level (2). Adaptive mechanisms intervene in the acclimatization process at all stages of the oxygen transport system: alveolar ventilation, pulmonary diffusion, circulation, and tissue diffusion (4).
Hyperventilation is usually noted first on ascent and is proportional to the altitude or degree of hypoxic stimulus. The increase in ventilation occurs in hours and reaches a maximum in 3 to 4 days. The increase is primarily in tidal volume, and minute ventilation exceeds that of a sea level resident acutely exposed to altitude at all elevations. The effect of the ventilatory response is to elevate the alveolar and arterial PO2, thereby increasing the diffusion gradient between the blood and tissues. A respiratory alkalosis is invariably present. The response is mediated by the carotid and aortic chemoreceptors, which respond to hypoxemia. After acclimatization, when the sojourner is given oxygen, ventilation does not return to sea-level values.
Pulmonary diffusion also may be increased at altitude (at least in natives) by several mechanisms: (a) increased lung volumes, which increase alveolar surface area for gas exchange; (b) pulmonary hypertension, which results in capillary recruitment; and (c) erythrocytosis, which increases the absolute number of red blood cells in the capillary bed available for gas exchange. However, the diffusion capacity usually has not been found to be increased.
The cardiac output increases transiently owing to a tachycardia, since stroke volume does not change (4). With acclimatization, cardiac output both at rest and with exercise does not differ significantly from sea-level values at the same work level. There is a reduction in the maximal cardiac output that can be attained with exercise, and this is more pronounced in sojourners than in natives. There also is a drop in arterial saturation with exercise at altitude that is proportional to the altitude. Studies of newcomers to high altitudes have shown a reduction in aerobic capacity from 20% to 60% of that at sea level, depending on the altitude. A coincident feature of the reduced physical performance at high altitude
P.1327

is a great increase in fatigue. Mean pulmonary artery pressure rises progressively during the first 24 hours at altitude to approximately double the baseline value (5). Exercise among skiers and mountaineers who exert themselves maximally will also increase the pulmonary artery and wedge pressures (6).
Major adaptive responses occur within the blood. Hypoxia is an important stimulus of red blood cell production, and erythropoiesis is increased within hours after ascent. Erythropoietin rapidly increases, but declines to an intermediate value between the sea level and peak value at altitude after a few days (7). Although erythrocytosis of altitude increases oxygen-carrying capability, the increased RBC mass decreases viscosity. Erythropoietin is transcriptionally activated in vitro when exposed to hypoxia (8). Hypoxia-inducible factor 1 (HIF-1), a nuclear protein whose DNA binding activity is induced by hypoxia, binds to a 3' enhancer sequence as well as to promoter elements on the erythropoietin gene. HIF-1 is induced by hypoxia in many cells and is involved in transcriptional regulation of genes encoding glycolytic enzymes in hypoxic cells (9). HIF-1 may therefore play a general role in activating homeostatic responses to hypoxia. Endothelial cells upregulate mRNA for the vascular permeability factor, vascular endothelial growth factor (VEGF), within 12 hours after exposure to hypoxia, and the VEGF protein accumulates within 24 hours (10). There is a HIF-1 binding motif in the vascular endothelial growth factor promoter. Hypoxia also prolongs the half-life of the mRNA for vascular endothelial growth factor and increases receptors for VEGF that may enhance its activity on the endothelium (11,12). VEGF may be a mediator of hypoxia increasing pulmonary vascular leakage in altitude illness.
Several adaptive mechanisms also may occur at the tissue level: (a) there may be more capillaries opened up to deliver oxygen, (b) myoglobin in muscle increases with greater diffusion of oxygen, (c) mitochondrial density may increase, and (d) increased cytochrome concentration at altitude acts to keep oxygen uptake constant (4,13).
The American Medical Research Expedition to Mt. Everest in 1981 gathered measurements at extreme altitudes on climber-scientists (14,15). The barometric pressure on the summit (8,848 m; 29,028 ft) was 253 torr, and an alveolar gas sample obtained by Dr. Chris Pizzo revealed the pCO2 to be 7.5 mm torr (16). Hyperventilation was maximal: a respiratory rate of 85 per minute defended a PaO2 of 35 mm torr, resulting in a calculated pH of 7.7 to 7.8, an extreme respiratory alkalosis that was not compensated by kidney excretion of bicarbonate (17). It is this extreme lowering of PaCO2 that is able to compensate against extreme hypoxia and thus maintain arterial, and therefore, tissue PaO2 that enables humans to reach the summit of Mt. Everest without supplemental oxygen. The respiratory alkalosis at extreme altitude is acute, and, after several days, kidney bicarbonate excretion decreases the ability to maintain this acute adjustment. This explains, at least in part, why climbers can remain at extreme altitudes for only for a few days. Furthermore, at the summit there was a large calculated PO2 difference between alveolar gas and end-capillary blood (about 7 torr), indicating diffusion limitation of oxygen transfer (17).
The British 40th Anniversary Everest Expedition in 1993 measured alveolar oxygen tension (PAO2 38 torr) and arterial oxygen saturation (SaO2 70%, pulse oximeter) at 8,000 m on the South Col of Mt. Everest (18). These values compared well with the American Medical Research Expedition to Everest in 1981 (19). It was in 1978 that Reinhold Messner and Peter Habeler made their first oxygen-less ascent of Everest following the astounding climb by E.F. Norton, who reached within 300 m of the Everest summit in 1924. Norton had climbed on the Northeast Ridge a few days before Mallory and Irvine made their final attempt and disappeared.
The magnitude of the hypoxic ventilatory response at sea level was evaluated in the Mt. Everest Research Expedition climbers and roughly correlated as a predictor with the maximum altitude or highest camp attained (20). Nine climbers were evaluated for hypoxic ventilatory response (HVR) at sea level, 5,400 m and 6,300 m. Their sea level HVR correlated with that obtained at 5,400 m after acclimatization. The three climbers with highest HVR reached the summit in rank order while all of those with lower HVR did not reach the summit and had a lower maximal attained altitude, thus affirming the predictive value of HVR for relative climbing success. At 6,300 m maximal exercise studies were performed with reduced O2 mixtures (16% and 14%) to simulate the summit of Mt. Everest (21). Maximal oxygen uptake fell dramatically as the inspired O2 was reduced, but two subjects were able to reach an uptake of 1 L per minute at the lowest inspired PO2. Theoretical analysis predicted an uptake only one half this amount, suggesting Mt. Everest would only be adequate for basal metabolism at rest. Above 7,400 m, work levels became very restricted, and ventilation (L per minute) and heart rate actually declined despite an increase in respiratory frequency to very high levels. Clearly, without supplemental oxygen humans are at their limit of physical endurance at the summit of Mt. Everest.
Erythrocytosis is seen at extreme altitude with the mean hemoglobin concentration at 6,300 m being 18.8 g per dL with a mean hematocrit of 53.4% (22). The concentration of 2,3 diphosphoglycerate (2,3-DPG) showed a mean increase of about 0.2 mole per mole of hemoglobin; this increase caused a rightward shift of the oxyhemoglobin dissociation curve, the partial pressure of oxygen at which hemoglobin is half-saturated (P50) increasing by 1 or 2 torr (13,22). However, above
P.1328

6,300 m there is progressively increased respiratory alkalosis, with the pH above 7.4 causing a leftward shift of the oxyhemoglobin dissociation curve actually enhancing the loading of oxygen by the pulmonary capillaries (22).
There is a progressive decrease in platelets of up to 25% at 6,000 m with sequestration and destruction of platelets in the pulmonary vasculature (23). There are alterations in the pituitary-thyroid axis with increases in serum thryoxine (T4) concentrations, persistent elevations of serum triiodothyronine, and paradoxical increased levels of thyroid-stimulating hormone (TSH) (24). The electrocardiogram at extreme altitude was consistent with raised pulmonary artery pressure showing right bundle branch conduction disturbances and right ventricular hypertrophy (25).
Hematologic parameters have been compared between Andean natives and Himalayan Sherpas living at 3,700 m matched for age and acclimatized Western sojourners. No significant differences were observed in regard to erythropoietin levels, P50, position of the oxyhemoglobin curve, or 2,3-DPG, but the hematocrit and hemoglobin were slightly higher in the Andean Natives (26,27). Chronic mountain sickness has only been observed in the latter population. The observation of sleep apnea with hypoxemia in Andean natives but not in Himalayan highlanders may explain the difference in erythrocytosis (28).
Mountaineers have frequently noted mental lapses at altitude such as increased difficulty in performing serial 7 subtractions and mild deterioration in the ability to learn, remember, and express information verbally. An objective evaluation of 35 mountaineers before and 1 to 30 days after ascent to extreme altitude revealed significant declines in visual long-term memory and twice as many verbal expression errors after than before ascent (29). Both correlated with a more vigorous response to hypoxia, possibly due to decreased cerebral blood flow caused by hypocapnia that more than offsets the increase in arterial oxygen saturation. These impairments were transient and not detectable a year later; the exception was a finger-tapping test that measured motor coordination, a function that is under control of the cerebellum, a region of the brain more sensitive to the effects of hypoxia.
All of the lowlanders experienced periodic breathing at sleep (Cheyne-Stokes breathing), and the apneas could be abolished with supplemental oxygen (30). Interestingly, the Sherpas did not experience sleep apneas at altitude, in keeping with their blunted ventilatory response. Episodes of apnea at altitude are primarily central nonobstructive, and occur more often during sleep than while awake. With acclimatization, individuals sleep better, probably due to the higher arterial oxygen percent saturation. The most severe hypoxia at altitude occurs during sleep. Acetazolamide improves oxygen saturation during sleep while reducing arousals and episodes of periodic breathing. Study subjects experienced periodic breathing at 6,300 m during sleep an average of 72% of the time, with average minimal arterial oxygen saturation of 63% and values of PaO2 during apneic episodes in the order of 33 torr (30).
Acute Mountain Sickness
Acute mountain illnesses are a spectrum from acute mountain sickness (AMS) to high-altitude pulmonary edema (HAPE) to cerebral edema (CE). In 1913, Ravenhill (31) accurately described AMS (normal puna), HAPE (cardiac puna), and CE (nervous puna) (32). Referred to as “soroche” or “puna” in the Andes, AMS is characterized by cardinal symptoms, including headache, insomnia, dyspnea, anorexia, nausea, and fatigue, that develop during the first 24 hours at altitude (33,34,35). Headache is the most prominent symptom, producing at times severe, incapacitating pain. Rather than the diuresis commonly seen on ascent to high altitude, an antidiuresis may be a prominent feature. The vital capacity is reduced and pulmonary rales are detected in 20% to 30% of affected persons (36). Neurologic symptoms (memory deficits, vertigo, tinnitus, and auditory and visual disturbances) may impair work proficiency, and anorexia, nausea, or even vomiting may occur (37). Abrupt exposure to moderate altitude (3,000 m) causes AMS in approximately 30% of individuals, and high altitude (4,500 m) in 75%. The reduced partial pressure of oxygen is considered the primary stimulus for the development of AMS, and those who are more susceptible have lower hypoxic ventilatory drives than others. Relative hypoventilation at altitude would increase cerebral blood flow, both by lowering PaO2 and raising PaCO2. In most cases, AMS is self-limiting; symptoms diminish after 3 to 7 days.
In Nepal, Hackett et al. (34) found an incidence of AMS in 53% of 278 unacclimatized hikers at 4,243 m over a 4-week period. Twelve developed HAPE or CE; eleven of them had flown without taking acetazolamide (Diamox). Acetazolamide reduced the incidence and severity of AMS in a double-blind study among persons who flew to 2,800 m and subsequently hiked, but had no effect on those who hiked up to that altitude. A recent meta-analysis found a mean incidence of 67% AMS above 4,000 m, with incidence depending on rate of ascent (38).
Prevention or amelioration of AMS can be achieved by climbing slowly (an ascent of 350 m per day), by acclimatizing to an intermediate altitude (e.g., 2,000 to 3,000 m), or by using acetazolamide. Administration of acetazolamide prior to and during ascent ameliorates the symptoms of AMS but does not prevent HAPE (39). Acetazolamide reduces cerebrospinal fluid hydrogen ion concentration and inhibits carbonic anhydrase in the kidneys, resulting in excretion of bicarbonate ions.
P.1329

The resultant metabolic acidosis is a stimulus to increase the rate and depth of breathing, resulting in a higher oxygen tension in subjects taking the drug. Furthermore, it decreases sleep hypoxemia by stimulating increased ventilation, thus reducing arousal and episodes of periodic breathing (40). In a double-blind, placebo-controlled trial in 64 climbers on Mount Rainier (4,392 m), acetazolamide (10 mg/kg/24 hours) reduced the incidence of AMS from 67% to 16%. On the summit, AMS was less common in climbers receiving acetazolamide, and they experienced both a greater sense of well-being and fewer headaches, nausea, drowsiness, dyspnea, and dizziness. The protective dose is at least 750 mg (38). Minute ventilation was 50% greater and vital capacity 16% greater than in the placebo, and more climbers in the treatment group made the summit (39). Common side effects of acetazolamide include distal paresthesias, especially of the fingers, that may be bothersome interfering with sleep, gastrointestinal distress, and increased frequency of urination. Treatment of AMS with acetazolamide (500 mg) at 4,200 m on Mt. McKinley improved the symptom score, reduced the alveolar-arterial gradient and improved PaO2 over 24 hours, compared to placebo (41). These improvements were most likely secondary to an increase in minute ventilation.
Additional hypobaric chamber studies have found dexamethasone an effective prophylactic agent in reducing the symptoms of AMS and in treating the disorder but have noted hyperglycemia to occur (42,43). A placebo-controlled trial conducted at 4,559 m found that dexamethasone significantly reduced symptoms in climbers with moderate to severe AMS (44). Dexamethasone (8 to 16 mg) was also effective in reducing AMS symptoms score in new arrivals to altitude of 2,700 m but was not effective at 2,050 m (45). Depression was a serious side effect, occurring several days to weeks after descent (38).
Voluntary hyperventilation every 10 to 15 minutes may reduce AMS symptoms, especially headache. Proper fluid intake to maintain a copious urine output also is essential at high altitudes. Treatment includes oxygen and descent, with recovery being more rapid with the latter.
High-Altitude Pulmonary Edema
High-altitude pulmonary edema occurs in climbers and skiers following rapid ascent (6 to 48 hours) to altitudes above 2,500 m (1% incidence) with the incidence rising to 10% with rapid ascent to >4,000 m (2). It was first reported in the English literature by Aspen internist Dr. Charles Houston in 1960 (46). Heavy exertion and lack of acclimatization are predisposing factors. Slow ascent for lowlanders averaging 300 m per day is recommended to prevent HAPE. Symptoms include dry cough, dyspnea disproportionate to the effort exerted, fatigue, and confusion or other mental changes. Symptoms are often more prominent and may be initially manifest at night, when sleep aggravates arterial unsaturation. Previous episodes of AMS, HAPE, or difficulty at altitude may be present in about 25% of subjects (47). Frequent clinical signs include tachypnea, tachycardia, pink-frothy sputum, obtundation or frank unconsciousness, oliguria, cyanosis, hypotension, hemoptysis, mild fever, and bilateral pulmonary rales. Signs of infection are absent. HAPE is more common in adolescents and following re-ascent to high altitude by denizens who travel briefly to lower elevations (48). HAPE affects both sexes, and there is no background of pre-existing cardiac or pulmonary disease. Up to 60% of climbers with a history of HAPE have no difficulty on subsequent climbs. Singh et al. (35) noted a definite time lag, ranging from 6 to 96 hours between arrival at altitude and onset of symptoms. During this time lag, affected persons were oliguric compared with unaffected persons.
Radiographic features begin with a patchy, peripheral distribution rapidly becoming homogeneous and central as well as peripheral (49). The lower quadrants, especially the right one, are more severe. Over 90% of cases are characterized by homogeneous air space disease on the chest radiograph. Electrocardiograms may show acute right heart strain. The pulmonary arteries may be prominent.
The pathophysiologic mechanisms of HAPE center on the concepts of high perfusion and flow to affected lung segments, and/or stress failure of pulmonary capillaries leading to interstitial and alveolar edema. Capillary congestion and thrombi consisting of platelets, leukocytes, and fibrin are seen (50). Physiological studies have shown a normal left ventricular filling pressure, low cardiac output, arterial unsaturation, and elevated pulmonary artery pressure to 60 to 80 mm Hg. There is a raised alveolar/arterial oxygen gradient that cannot be corrected by 100% oxygen. HAPE is characterized physiologically by uneven pulmonary vasoconstriction leading to overperfusion in some areas with increased hydrostatic vascular pressure followed by capillary stress failure and interstitial and alveolar edema. The hypoxia also activates endothelial cells, and mediators may be released that increase endothelial cell permeability (51). Hultgren et al. (52) developed the overperfusion hypothesis of HAPE in the 1970s, suggesting that nonhomogeneous obstruction of the pulmonary vascular bed was caused by hypoxic vasoconstriction and possibly intravascular thromboses. Thus, during periods of exercise and increased pulmonary blood flow, unobstructed areas of the pulmonary circulation (particularly capillaries) would be subjected to high pressure and flow, resulting in interstitial and alveolar edema. Hultgren et al. had shown that when subjects with a history of HAPE are brought to higher altitudes, excessive pulmonary hypertension developed before the onset of
P.1330

symptoms or findings of edema. Children with past history of HAPE in Leadville, Colorado, had a threefold greater mean pulmonary artery pressure when breathing 16% O2 compared to unaffected controls (53). Further evidence for the importance of high flow is anatomical variation, e.g., the association between unilateral high-altitude pulmonary edema and absence of pulmonary artery on the opposite side, and anomalous pulmonary venous drainage or even pulmonary thromboembolism (54,55,56). Against this are the facts that pulmonary artery pressures in those who previously had HAPE are not increased when breathing hypoxic mixtures at sea level; very high pulmonary artery pressures occur in exercising subjects at high altitude without HAPE; and the patchy inhomogenous pattern on chest radiographs rapidly becomes homogeneous (51).
West and his colleagues have linked the concept of hypoxic pulmonary vasoconstriction and severe pulmonary hypertension with stress failure of pulmonary capillaries leading to HAPE (2,57,58,59,60,61,62). The blood air membrane in the lung is extremely thin, with a harmonic mean of approximately 0.6 µm but, one half the area is 0.2 to 0.4 µm (57). The membrane is made up of the capillary endothelial cell, basement membrane (predominantly type IV collagen), and the type I alveolar epithelial cell. Under extreme exercise, the transmural pressure at the base of the lungs in arterial capillaries nearly reaches that which causes stress failure (40 mm Hg). In situ perfused rabbit lungs with increased transmural pressures produces breaks in the capillary endothelium and epithelium with the basement membrane remaining intact in about half the breaks, attesting to the great strength of type IV collagen. Type IV collagen also has bending sites and is capable of elongating in the direction of applied tension. The two basement membranes of the endothelial and epithelial layer fuse in the thinnest parts of the blood-gas barrier, forming a narrow 50 nm-thick central band of type IV collagen. The COOH-terminal end forms a doublet and the other NH2 terminus allows for doublets to intertwine into a matrix configuration similar to chicken wire that combines great strength with porosity (63). Most of the breaks are elongated and diamond-shaped or rectangular, with most oriented perpendicular to the capillary axis (Fig. 87.1). The dimensions are approximately 4 µm in length by 1 µm in width. The orientation of the breaks suggested that surface tension of the alveolar lining layer played an important role in protecting the blood-gas barrier against stress (59). Almost no breaks occurred at intercellular junctions although many were seen within 1 µm of the junctions. This finding suggested that the junctions have considerable mechanical strength. The breaks were highly variable, consistent with the weak link theory that a structure fails when its weakest link gives way. Lowering the transmural pressure reversed these ultra-structural changes, suggesting that cells can move along their underlying matrix by rapid disengagement and reattachment of cell adhesion molecules, causing breaks to open or close within minutes (60). Most of these disruptions are intracellular in endothelial cells and are rapidly reversible when the capillary transmural pressure is reduced. Bilipid layers of the plasma membrane have an intrinsic stability and tendency to reunite protecting the integrity of the endothelial cell.
Stress failure of pulmonary capillaries results in a high-permeability form of edema or even frank pulmonary hemorrhage (62). The pulmonary hypoxic vasoconstriction is uneven, exposing capillaries not protected by the vasoconstriction to very high pressure. Remodeling of pulmonary capillaries has been noted and muscularization of some pulmonary arteries may persist into adulthood (63). This may also explain the patchy distribution of HAPE. Furthermore, the exposed basement membranes caused by vascular endothelial cell disruption may cause the vascular thrombi and fibrin clots in the lung noted at postmortem in HAPE. Lastly, exercise at high altitude is a provocative factor in HAPE, presumably by raising pulmonary vascular pressure. Mean pulmonary wedge pressure and mean pulmonary arterial pressure can increase three- to sevenfold with strenuous exercise (62). Maggiorini et al. (64) measured increased capillary pressure in 16 HAPE-susceptible climbers at 4,559 m with right heart catheterization.
Experimental evidence for the capillary stress failure theory has come from bronchoalveolar lavage of exercising thoroughbred horses on a treadmill, with evidence of pulmonary hemorrhage (65). Hopkins et al. (66) studied 6 elite cyclists who performed a 4-km uphill sprint at maximal effort. BAL performed immediately afterwards showed increased total protein and red blood cells. Increased venous pressure, overdistention, or hypoxia have all been shown to increase growth factors and extra cellular matrix, especially collagens, at the gene expression level (62,67,68,69).
Because HAPE is associated with fluid accumulation in the alveoli, mechanisms of increased vascular permeability have been evaluated. Atrial natriuretic peptide may increase vascular permeability and cause dilation of preterminal arterioles with right-to-left shunting characteristic of ventilation/perfusion mismatch seen in HAPE (70). Five skiers with HAPE had elevated levels of arterial natriuretic factor that normalized after descent to Denver and recovery. In addition, 4 of 6 mountaineers who had previous HAPE developed fluid retention and significant increase in atrial natriuretic peptide that correlated with right atrial cross section when brought to 4,559 m (71).
Bronchoalveolar lavage studies at 4400 m on Mount McKinley have shed light on the mechanisms of HAPE (72). Six individuals with HAPE had striking increases in total cells/ml compared to four controls (346 × 103 versus 73 × 103 cells per mL) that were 67% alveolar
P.1331

P.1332

macrophages, 25% neutrophils, and 7% lymphocytes. The lavage total protein was strikingly increased (616 mg per dL versus 12 mg per dL) and included large molecules such as immunoglobulin G (IgG) and IgM. The protein concentrations were in the range of acute respiratory distress syndrome consistent with the concept that HAPE is a high-protein, high-permeability type of pulmonary edema. Thromboxane, a potent mediator of pulmonary vasoconstriction, was also increased in lavage fluid; such a mediator of vasoconstriction could promote hypoxic ventilation:perfusion mismatches (73). Lastly, leukotriene B4, a potent neutrophil chemoattractant, was increased in lavage fluid (74). Although neutrophils and high–molecular weight proteins are observed in BAL from HAPE, especially mid- to late in its course, recovery can be rapid with oxygen and descent without sequalae, thus differentiating the disorder from acute respiratory distress syndrome. Four individuals with AMS were also lavaged, and cell differentials and protein concentrations did not differ from controls, suggesting not only different mechanisms for the two disorders but also that AMS may not develop into HAPE.
Figure 87.1 Stress failure in pulmonary capillaries. A: Capillary endothelium is disrupted but alveolar epithelium and two basement membranes are intact. B: Alveolar epithelial layer (right) and capillary endothelial layer (left) are disrupted. A platelet is adjacent to the exposed basement membrane. C: Scanning electron micrograph of a capillary at 40 mm Hg pressure showing disruptions of alveolar epithelial cells. (From
Tsukimoto K, Mathieu-Costello O, Prediletto R, et al. Ultrastructural appearances of pulmonary capillaries at high transmural pressures. J Appl Physiol. 1991;71:573–582
with permission.)
To investigate the question of whether inflammation was necessary to, preceded, and/or accompanied HAPE, Swenson et al. (75) performed echocardiography and BAL on 22 volunteers, including 12 with previous HAPE, at both low altitude and after climbing to the Monte Rosa hut at 4,559 m over several days. The systolic pulmonary artery pressure was 66 mm Hg in HAPE-susceptible individuals versus 37 mm Hg in resistant individuals at 4,559 m. BAL results showed HAPE-ill subjects had a protein rich and mildly hemorrhagic edema, with normal levels of leukocytes, cytokines (interleukin-1β, -6, -8 and tumor necrosis factor-α), and eicosanoids. The authors concluded that the leak in early HAPE is a noninflammatory unidirectional breach of the alveolar-capillary barrier.
In addition to a theory of high pressure and capillary fracture-leak syndrome, there may be a genetic link to altered sodium and fluid transport. Sodium enters the apical membrane of alveolar epithelial cells mainly through amiloride-sensitive cation channels and is transported across the basolateral membrane by a Na+/K+/-ATPase. Mice are predisposed to pulmonary edema by dysfunction of the alveolar epithelial cation channel. Beta-adrenergic agonists increase vectorial sodium transport in vitro, enhance the clearance of alveolar fluid in the resected lung, and reduce pulmonary edema in several animal species (76). Inhalation of the beta agonist salmeterol on ascent to 4,559 m reduced HAPE incidence in 37 susceptible subjects to 33% compared to 74% in the placebo group (p = 0.02). Transepithelial transport was also lower in HAPE-susceptible subjects, suggesting a predisposition based on genetic impairment of the amiloride-sensitive sodium channel; hypoxia may exacerbate this.
Physiological studies on climbers with a history of HAPE have found a diminished hypoxic ventilatory response; three climbers with HAPE on Mount McKinley had a high-frequency, low-tidal volume pattern of breathing and a low hypoxic ventilatory response (77). In a review of published studies, 77% of those susceptible to altitude illness had low acute ventilatory responses to hypoxia, whereas 23% had normal hypoxic ventilatory responses (78). Among those studied who were nonsusceptible to altitude illness, only 25% had low hypoxic ventilatory responses.
Anholm et al. (79) showed that there was a small but statistically significant decrement in forced vital capacity (FVC) and pulmonary flow rates at 2,835 m within the first 12 hours of ascent. They studied 126 individuals daily for 3 days, finding the greatest differences for FVC between the first and third days, which correlated with symptoms (cough, headache, dyspnea, insomnia). The pulmonary function findings also included decrements in flow rates, which suggested a subclinical amount of interstitial edema; thus, the edema response to high altitude may be more widespread than originally thought, but clinically apparent in only a few.
Lack of recognition of the syndrome or failure to insist on early descent or to provide oxygen has resulted in numerous deaths. When symptoms of cough, difficulty in breathing, and mental confusion arise, descent and oxygen administration, the cornerstones of therapy, may be life saving. Modern helicopters may assist in high-altitude rescues, even as high as 6,000 m. If HAPE is in the early stages, oxygen will increase arterial oxygen saturation, lower pulmonary artery pressure, and reduce heart and respiratory rates. A field trial of positive expiratory airway pressure was helpful in increasing arterial oxygen saturation, raising PaCO2, and decreasing the respiratory rate in 4 climbers with HAPE at 4,400 m, but its long-term effects need to be evaluated, as there is a risk of barotrauma or worsening CE (80,81). In a retrospective analysis of 166 cases of HAPE, the overall mortality rate was 11%, but when descent was impossible and oxygen unavailable, it was 44% (82). Thus, a simple drug regimen would be desirable. Digitalis compounds have no effect, and morphine may be counterproductive, because it depresses ventilation when respiration is needed. Nifedepine (calcium channel blocker) was effective in six climbers with HAPE at 4,559 m, reducing AMS symptom score, improving oxygenation, reducing the A-a gradient and pulmonary artery pressure, and progressively clearing alveolar edema. Given prophylactically, nifedipine prevents HAPE in susceptible persons going to high altitude (83). BÄrtsch et al. (83) reported that seven of 11 subjects with a history of HAPE who received placebo but only one of 10 subjects who received nifedipine every 8 hours had pulmonary edema at 4,559 m. Subjects on nifedipine had significantly lower mean systolic pulmonary artery pressure, alveolar-arterial
P.1333

pressure gradient, and acute mountain sickness symptom score. Nifedipine does not prevent acute mountain sickness, however (84). Dexamethasone or intravenous corticosteroids have not proven to be beneficial once HAPE has developed. Diuretics, particularly furosemide, have been advocated as both efficacious and preventive. However, their use in oliguric, severely hypovolemic individuals with a possible pulmonary capillary leak syndrome, often in a unconscious state, may exacerbate the pathophysiology rather than be therapeutic. The administration of the carbonic anhydrase inhibitor acetazolamide may be useful, because this compound causes bicarbonate diuersis and respiratory stimulation.
Inhaled nitric oxide is a novel approach to treating HAPE because it attenuates the pulmonary vasoconstriction produced by short-term hypoxia (85). Ten mountaineers susceptible to HAPE inhaled nitrogen at 40 ppm for 15 minutes and had improved arterial oxygen saturation from 67% to 73% with a shift of pulmonary perfusion from edematous to nonedematous regions of the lung. There was also a threefold decrease in pulmonary artery pressure compared to mountaineers not susceptible to HAPE at 4,559 m. HAPE-susceptible individuals have reduced exhaled NO measurements when exposed acutely to hypoxia or ascent to high altitude of 4,559 m (86,87). Droma et al. (88) described a genetic link where endothelial nitric oxide synthase gene polymorphisms were linked to HAPE. Susceptible persons also have a higher incidence of HLA-DR6 and HLA-DQ4 antigens, suggesting that there may be an immunogentic basis for HAPE susceptibility (89). In a placebo-controlled clinical trial, the phosphodiesterase–5 inhibitor sildenafil reduced pulmonary artery pressure and increased cardiac output and maximal exercise in a group of climbers and trekkers at Mt. Everest base camp at 5,245 m (90). The vasoconstrictor endothelin-1 has also been measured at altitude and found to be increased (91).
Cerebral Edema
In humans at high altitude, cerebral blood flow and cerebrospinal fluid pressure increase (92). Edematous brain tissue was noted by Singh et al. (35) upon histologic examination. Swelling of the brain occurs in all people on ascent to high altitudes and may be responsible for most of the symptoms of AMS (93,94). Cerebral blood flow is increased by the stimulus of reduced oxygen saturation, but this response is diminished by concomitant hypocapnia; periodic sleep apnea may cause PaCO2 to rise and result in a further increase of cerebral blood flow.
Neurologic problems associated with CE are headache, irritability, insomnia, nausea and vomiting, cranial nerve palsies, paralysis, hallucinations, seizures, stupor, and coma. The cerebellum is particularly sensitive to hypoxia, which may give rise to truncal ataxia. Papilledema is present in about half of the patients.
Retinal Hemorrhage
Schumacher and Petajan (95) reported retinal hemorrhage in 36% of 39 subjects exposed to altitudes at or above 3,700 m, and found it was more common in subjects with altitude headache. They postulated that the hemorrhages were not an accompaniment of increased intracranial pressure per se, but were probably related to increased retinal blood flow and dilation of retinal capillaries, arteries, and veins at altitude due to reduced arterial oxygen saturation. Frayser et al. (96) reported 9 of 25 subjects with retinal hemorrhage with only one symptomatic (scotoma owing to a macular hemorrhage); acetazolemide or furosemide did not prevent retinal hemorrhage. No evidence of major alterations in intraocular pressure occurs at altitude. About 60% of patients with altitude CE have retinal hemorrhages.
Chronic Mountain Sickness
Chronic Mountain Sickness (CMS, Monge disease) refers to loss of pulmonary acclimatization observed in long-term Andean residents above 4,000 m and the development of chronic cor pulmonale with neurologic symptoms (97). Monge disease is due to alveolar hypoventilation and is characterized by cyanosis, extreme erythrocytosis, very low values of arterial oxygen saturation, pulmonary hypertension with muscularization of pulmonary arteries, and right ventricular enlargement. Central depression of ventilation by chronic cerebral hypoxia and increased respiratory rate with reduced tidal volume (raising VD/VT) contribute to alveolar hypoventilation in CMS. Marked arterial desaturation occurred at sleep, providing a strong stimulus to the erythrocytosis seen in this disorder. Descent to sea level will result in amelioration and disappearance of many of the abnormal findings. In addition, phlebotomy improves the condition. Treatment with the respiratory stimulant medroxyprogesterone increased tidal volume and minute ventilation resulting in lowered PaCO2 and raised PaO2 during waking and sleeping hours, and the hematocrit declined to normal values (98). CMS has also been reported in Han Chinese who have emigrated to Lhasa, Tibet. A recent study evaluating the hypothesis that depression of the hypoxic ventilatory response in CMS results from increased release of endogenous opioids found no improvement in ventilation following intravenous naloxone, an opioid inhibitor (99).
Sherpas, an ethnic group from the most mountainous region of Nepal, and Tibetans seem uniquely adapted to their high-altitude environment, probably
P.1334

reflecting genetic selection. For example, chronic mountain sickness does not occur among them, and they have higher levels of resting ventilation and hypoxic ventilatory responsiveness and lower hemoglobin concentration (100). In contrast to the Quechua Indians of Peru, Tibetans and Sherpas lack smooth muscle in the small pulmonary arteries and have a normal resting pulmonary artery pressure (101). Interestingly, their cardiac muscle utilizes glucose and aerobic metabolism, generating 36 ATP molecules per glucose molecule rather than anaerobic glycolysis seen in lowlanders, which only generates 2 ATP molecules per glucose molecule metabolized (102). The yield per O2 molecule is up to 60% higher with glucose than free fatty acids, suggesting a unique biochemical adaptation to hypobaria in Sherpas.
Case Report: High-Altitude Pulmonary Edema
A 48-year-old man from Seattle, Washington, flew to Salt Lake City, Utah, and went skiing at Alta, Utah (base elevation 2,750 m; summit 3,750 m). He complained of dyspnea on the night of arrival and felt light-headed. He skied hard the next day and was more dyspneic the following evening. He spent a restless night unable to sleep because of dyspnea. The following morning he was hospitalized and complained of fatigue and visual disturbances. He had no hemoptysis or leg pain. He had been in excellent health with no prior history of heart disease. On examination, bilateral rales were heard, with the right lung greater than the left. His white blood cell count was 11,400; the electrocardiogram was normal; and his arterial blood gases were: pH 7.44, PaO2 59 mm torr, and PaCO2 31 mm torr.
Figure 87.2 Patient chest x-ray of unilateral RLL and RML HAPE.
The patient had noted previously that he experienced more fatigue and dyspnea while skiing or hiking at high altitudes than did his peers. He had no previous hospitalizations or episodes of HAPE and was an active jogger. He also was a former smoker, having stopped 12 years prior to admission. His chest radiograph (Fig. 87.2) showed unilateral right lower lobe (RLL) and right middle lobe (RML) pulmonary edema that progressively cleared over 3 days (Fig. 87.3) as his clinical symptoms disappeared. HAPE may have onset above 4,000 m mandating immediate descent (Fig. 87.4).
Figure 87.3 Clearing of HAPE on chest x-ray after descent.
Figure 87.4 Denali Pass (6,000 m), Mount McKinley, Alaska. One climber developed HAPE at 5,000 m and expired despite descent during the beginning of a week-long blizzard. (Courtesy of William N. Rom, MD, MPH.) (See color image)
P.1335

References
1. de Acosta J. Historia Natural y Moral de las Indias. Seville, Spain: Juan de Leon; 1590: 759–770.
2. West JB. The physiologic basis of high-altitude diseases. Ann Intern Med. 2004;16;141:789–800.
3. Hultgren HN, Honigman B, Theis K, et al. High-altitude pulmonary edema at a ski resort. West J Med. 1996;164:222–227.
4. Lenfant C, Sullivan K. Adaption to high altitude. N Engl J Med. 1971;284:1298–1309.
5. Kronenberg RS, Safar P, Lee J, et al. Pulmonary artery pressure and alveolar gas exchange in man during acclimatization to 12,470 ft. J Clin Invest. 1971;50:827–837.
6. West JB.Left ventricular filling pressures during exercise: a cardiological blind spot? Chest. 1998;113:1695–1697.
7. MairbÄurl H, Schobersberger W, Oelz O, et al. Unchanged in vivo P50 at high altitude despite decreased erythrocyte age and elevated 2,3-diphophoglycerate. J Appl Physiol. 1990;68: 1186–1194.
8. Wang GL, Semenza GL. Purification and characterization of hypoxia-inducible factor 1. J Biol Chem. 1995;270:1230–1237.
9. Semenza GL, Roth PH, Fang HM, et al. Transcriptional regulation of genes encoding glycolytic enzymes by hypoxia-inducible factor 1. J Biol Chem. 1994;269:23757–23763.
10. Namiki A, Brogi E, Kearney M, et al. Hypoxia induces vascular endothelial growth factor in cultured human endothelial cells. J Biol Chem. 1995;270:31189–31195.
11. Levy AP, Levy NS, Goldberg MA. Post-transcriptional regulation of vascular endothelial growth factory by hypoxia. J Biol Chem. 1996;271:2746–2753.
12. Brogi E, Schatteman G, Wu T, et al. Hypoxia-induced paracrine regulation of vascular endothelial growth factor receptor expression. J Clin Invest. 1996;97:469–476.
13. West JB. Human physiology at extreme altitudes on Mount Everest. Science. 1984;223:784–788.
14. West JB. Everest. The Testing Place. New York: McGraw-Hill; 1985.
15. West JB. High living: lessons from extreme altitude. Am Rev Respir Dis. 1984;130:917–923.
16. West JB, Lahiri S, Maret KH, et al. Barometric pressures at extreme altitudes on Mt. Everest: physiological significance. J Appl Physiol. 1983;54:1188–1194.
17. West JB, Hackett PH, Maret KH, et al. Pulmonary gas exchange on the summit of Mount Everest. J Appl Physiol. 1986;61: 280–287.
18. Peacock AJ, Jones PL. Gas exchange at extreme altitude: results from the British 40th Anniversary Everest Expedition. Eur Respir J. 1997;10:1439–1444.
19. West JB. Pulmonary gas exchange on Mount Everest. Eur Respir J. 1997;10:1431–1432.
20. Schoene RB, Lahiri S, Hackett PH, et al. Relationship of hypoxic ventilatory response to exercise performance on Mount Everest. J Appl Physiol. 1983;55:678–687.
21. West JB, Boyer SJ, Garber DJ, et al. Maximal exercise at extreme altitudes on Mount Everest. J Appl Physiol. 1984;56:109–116.
22. Winslow RM, Samaja M, West JB. Red cell function at extreme altitude on Mount Everest. J Appl Physiol. 1984;56:109–116.
23. Gray GW, Bryan AC, Freedman MH, et al. Effect of altitude exposure on platelets. J Appl Physiol. 1975;39:648–651.
24. Mordes JP, Blume D, Boyer S, et al. High-altitude pituitary-thyroid dysfunction on Mount Everest. N Engl J Med. 1983;308: 1135–1138.
25. Karliner JS, Sarnquist FF, Graber DJ, et al. The electrocardiogram at extreme altitude: Experience on Mt. Everest. Am Heart J. 1985; 109:505–513.
26. Winslow RM, Mone CC, Statham NJ, et al. Variability of oxygen affinity of blood: human subjects native to high altitude. J Appl Physiol. 1981;51:1411–1416.
27. Winslow RM, Mone CC, Statham NJ, et al. Different hematologic responses to hypoxia in Sherpas and Quecha Indians. J Appl Physiol. 1989;66:1561–1569.
28. Beall CM, Strohl KP, Brittenham GM. Reappraisal of Andean high altitude erythrocytosis from a Himalayan perspective. Semin Respir Med. 1983;5:195–201.
29. Hornbein TF, Townes BD, Schoene RB, et al. The cost to the central nervous system of climbing to extremely high altitude. N Engl J Med. 1989;32:1714–1719.
30. West JB, Peters RM Jr, Aksnes G, et al. Nocturnal periodic breathing at altitudes of 6,300 and 8,050 m. J Appl Physiol.1986;61: 280–287.
31. Ravenhill TH. Some experiences of mountain sickness in the Andes. J Trop Med. 1913;20:313–320.
32. Houston CS. A brief history of research in altitude illness. Semin Respir Med. 1983;5:103–108.
33. Johnson TS, Rock PB. Acute mountain sickness. N Engl J Med. 1988;319:841–845.
34. Hackett PH, Rennie D. The incidence, importance, and prophylaxis of acute mountain sickness. Lancet. 1976;2:1149–1154.
35. Singh I, Khanna PK, Srivastava MC, et al. Acute mountain sickness. N Engl J Med. 1969;280:175–183.
36. Hackett PH, Rennie D. Acute mountain sickness. Semin Respir Med. 1983;5:132–140.
37. Wilson R. Acute high-altitude illness in mountaineers and problems of rescue. Ann Int Med. 1973;78:421–428.
38. Dumont L, Mardirosoff C, Tramer MR. Efficacy and harm of pharmacological prevention of acute mountain sickness: quantitative systematic review. BMJ. 2000;29;321:267–272.
39. Larson EB, Roach RC, Schoene RB, et al. Acute mountain sickness and acetazolamide. Clinical efficacy and effect on ventilation. JAMA. 1982;248:328–332.
40. Sutton JR, Houston CS, Mansell AL, et al. Effect of acetazolamide on hypoxemia during sleep at high altitude. N Engl J Med. 1979; 301:1329–1331.
41. Grissom CK, Roach RC, Sarnquist FH, et al. Acetazolamide in the treatment of acute mountain sickness: clinical efficacy and effect on gas exchange. Ann Int Med. 1992;116:461–465.
42. Rock PB, Johnson TS, Larsen RF, et al. Dexamethasone as prophylaxis for acute mountain sickness. Effect of dose level. Chest. 1989;95:568–573.
43. Johnson TS, Rock PB, Fulco CS, et al. Prevention of acute mountain sickness by dexamethasone. N Engl J Med. 1984;310: 683–686.
44. Levine BD, Yoshimura K, Kobayashi T, Fukushima et al. Dexamethasone in the treatment of acute mountain sickness. N Engl J Med. 1989;321:1707–1713.
45. Montgomery AB, Luce JM, Michael P, et al. Effects of dexamethasone on the incidence of acute mountain sickness at two intermediate altitudes. JAMA. 1989;261:734–736.
46. Houston CS. Acute pulmonary edema of high altitude. N Engl J Med. 1960;263:478–480.
47. Hultgren HN. High altitude medical problems. West J Med. 1979;131:8–23.
48. Scoggin CH, Hyers TM, Reeves JT, et al. High-altitude pulmonary edema in the children and young adults of Leadville, Colorado. N Engl J Med. 1977;297:1269–1272.
49. Vock P, Brutsche MH, Nanzer A, et al. Variable radiomorphologic data of high altitude pulmonary edema. Chest. 1991;100: 1306–1311.
50. BÄrtsch P, Waber U, Haeberill A, et al. Enhanced fibrin formation in high-altitude pulmonary edema. J Appl Physiol. 1987;63: 752–757.
51. Richalet JP. High altitude pulmonary edema: still a place for controversy? Thorax. 1995;50:923–998.
52. Hultgren HN, Grover RF, Hartley LH. Abnormal circulatory response to high altitude in subjects with a previous history of high-altitude edema. Circulation. 1979;44:759–770.
53. Fasules JW, Wiggins JW, Wolfe RR. Increased lung vasoreactivity in children from Leadville, Colorado, after recovery from high altitude pulmonary edema. Circulation. 1985;72:957–962.
54. Hackett PH, Creagh CE, Grover RF, et al. High-altitude pulmonary edema in persons without the right pulmonary artery. N Engl J Med. 1980;302:1070–1073.
55. Derks A, Bosch FH. High-altitude pulmonary edema in partial anomalous pulmonary venous connection of drainage with intact atrial septum. Chest. 1993;103:973–974.
56. Nakagawa S, Kubo K, Koizumi T, et al. High-altitude pulmonary edema with pulmonary thromboembolism. Chest. 1993;103: 948–950.
P.1336

57. West JB, Tsukimoto K, Mathieu-Costello O, et al. Stress failure in pulmonary capillaries. J Appl Physiol. 1991;70:1731–1742.
58. Tsukimoto K, Mathieu-Costello O, Prediletto R, et al. Ultrastructural appearances of pulmonary capillaries at high transmural pressures. J Appl Physiol. 1991;71:573–582.
59. Costello ML, Mathieu-Costello O, West JB. Stress failure of alveolar epithelial cells studied by scanning electron microscopy. Am Rev Respir Dis. 1992;145:1446–1455.
60. Elliot AR, Fu Z, Tsukimoto K, et al. Short-term reversibility of ultrastructural changes in pulmonary capillaries caused by stress failure. J Appl Physiol. 1992;73:1150–1158.
61. West JB, Mathieu-Costello O. Stress failure of pulmonary capillaries: role in lung and heart disease. Lancet. 1992;340: 762–767.
62. West JB, Mathieu-Costello O. Structure, strength, failure, and remodeling of the pulmonary blood-gas barrier. Annu Rev Physiol. 1999;61:543–572.
63. West JB. Thoughts on the pulmonary blood-gas barrier. Am J Physiol Lung Cell Mol Physiol. 2003;285:L501–513.
64. Maggiorini M, Melot C, Pierre S, et al. High-altitude pulmonary edema is initially caused by an increase in capillary pressure. Circulation. 2001;103:2078–2083.
65. West JB, Mathieu-Costello O, Jones JH,et al. Stress failure of pulmonary capillaries in racehorses with exercise-induced pulmonary hemorrhage. J Appl Physiol. 1993;75:1097–1099.
66. Hopkins SR, Schoene RB, Henderson WR, et al. Intense exercise impairs the integrity of the pulmonary blood-gas barrier in elite athletes. Am J Respir Crit Care Med. 1997;155:1090–1094.
67. Berg JT, Breen EC, Fu Z, et al. Alveolar hypoxia increases gene expression of extracellular matrix proteins and platelet-derived growth factor-B in lung parenchyma. Am J Respir Crit Care Med. 1998;158:1920–1928.
68. Berg JT, Fu Z, Breen EC, et al. High lung inflation increases mRNA levels of ECM components and growth factors in lung parenchyma. J Appl Physiol. 1997;83:120–128.
69. Parker JC, Breen EC, West JB. High vascular and airway pressures increase interstitial protein mRNA expression in isolated rat lungs. J Appl Physiol. 1997;83:1697–1705.
70. Cosby RL, Sophocles AM, Durr JA, et al. Elevated plasma atrial natrieuretic factor and vasopressin in high-altitude pulmonary edema. Ann Int Med. 1988;109:796–799.
71. BÄrtsch P, Pfluger N, Audetat M, et al. Effects of slow ascent to 4559 m on fluid homeostasis. Aviat Space Environ Med. 1991;62: 105–110.
72. Schoene RB, Hackett PH, Henderson WR, et al. High altitude pulmonary edema. JAMA. 1986;256:63–69.
73. Schoene RB, Swenson ER, Pizzo CJ, et al. The lung at high altitude: Bronchoalveolar lavage in acute mountain sickness and pulmonary edema. J Appl Physiol. 1988;65:2605–2613.
74. Kaminsky DA, Jones K, Schoene RB, et al. Urinary leukotriene E4 levels in high-altitude pulmonary edema. A possible role for inflammation. Chest. 1996;110:939–945.
75. Swenson ER, Maggiorini M, Mongovin S, et al. Pathogenesis of high-altitude pulmonary edema: inflammation is not an etiologic factor. JAMA. 2002;287:2228–2235.
76. Sartori C, Allemann Y, Duplain H, et al. Salmeterol for the prevention of high-altitude pulmonary edema. N Engl J Med. 2002; 346:1631–1636.
77. Hackett PH, Roach RC, Schoene RB, et al. Abnormal control of ventilation in high-altitude pulmonary edema. J Appl Physiol. 1988;64:1268–1272.
78. Selland MA, Stelzner TJ, Stevens T, et al. Pulmonary function and hypoxic ventilatory response in subjects susceptible to high-altitude pulmonary edema. Chest. 1993;103:111–116.
79. Anholm JD, Houston CS, Hyers TM. The relationship between acute mountain sickness and pulmonary ventilation at 2,835 meters (9,300 ft). Chest. 1979;75:33–36.
80. Schoene RB, Roach RC, Hackett PH, et al. High altitude pulmonary edema and exercise at 4,400 meters on Mount McKinley. Effect of expiratory positive airway pressure. Chest. 1985;87:330–333.
81. Larson EB. Positive airway pressure for high-altitude pulmonary edema. Lancet. 1985;1:371–373.
82. Oelz O, Maggirorini M, Ritter M, et al. Nifedipine for high altitude pulmonary edema. Lancet. 1989;2:1241–1244.
83. BÄrtsch P, Maggiorini M, Ritter M, et al. Prevention of high-altitude pulmonary edema by nifedipine. N Engl J Med. 1991; 325:1284–1289.
84. Hohenhaus E, Niroomand F, Goerre S, et al. Nifedipine does not prevent acute mountain sickness. Am J Respir Crit Care Med. 1994;150:857–860.
85. Scherrer U, Vollenweider L, Delabays A, et al. Inhaled nitric oxide for high-altitude pulmonary edema. N Engl J Med. 1996;334: 624–629.
86. Duplain H, Sartori C, Lepori M, et al. Exhaled nitric oxide in high-altitude pulmonary edema: role in the regulation of pulmonary vascular tone and evidence for a role against inflammation. Am J Respir Crit Care Med. 2000;162:221–224.
87. Busch T, Bartsch P, Pappert D, et al. Hypoxia decreases exhaled nitric oxide in mountaineers susceptible to high-altitude pulmonary edema. Am J Respir Crit Care Med. 2001;163:368–373.
88. Droma Y, Hanaoka M, Ota M, et al. Positive association of the endothelial nitric oxide synthase gene polymorphisms with high-altitude pulmonary edema. Circulation. 2002;106: 826–830.
89. Hanaoka M, Kubo K, Yamazaki Y, et al. Association of high-altitude pulmonary edema with the major histocompatibility complex. Circulation. 1998;97:1124–1128.
90. Ghofrani HA, Reichenberger F, Kohstall MG, et al. Sildenafil increased exercise capacity during hypoxia at low altitudes and at Mount Everest base camp: a randomized, double-blind, placebo-controlled crossover trial. Ann Intern Med. 2004;141: 169–177.
91. Schoene RB. Unraveling the mechanism of high altitude pulmonary edema. High Alt Med Biol. 2004;5:125–135.
92. Dickinson JG. High altitude cerebral edema: Cerebral acute mountain sickness. Semin Respir Med. 1983;5:151–158.
93. Hackett PH, Roach RC. High-altitude illness. N Engl J Med. 2001;12;345:107–114.
94. Hackett PH, Yarnell PR, Hill R, et al. High-altitude cerebral edema evaluated with magnetic resonance imaging: clinical correlation and pathophysiology. JAMA. 1998;280:1920–1925.
95. Schumacher GA, Petajan JH. High altitude stress and retinal hemorrhage. Relation to vascular headache mechanisms. Arch Environ Health. 1975;30:217–221.
96. Frayser R, Houston CS, Bryan AC, et al. Retinal hemorrhage at high altitude. N Engl J Med. 1970;282:1183–1184.
97. Kyrger MH, Grover RF. Chronic mountain sickness. Semin Respir Med. 1983;5:164–168.
98. Kryger M, McCullough RE, Collins D, et al. Treatment of excessive polycythemia of high altitude with respiratory stimulant drugs. Am Rev Respir Dis. 1978;1217:455–464.
99. Sun SF, Huang SY, Zhang JG, et al. Decreased ventilation and hypoxic ventilatory responsiveness are not reversed by naloxone in Lhasa residents with chronic mountain sickness. Am Rev Respir Dis. 1990;142:1294–1300.
100. Beall CM, Strohl KP, Blangero J, et al. Ventilation and hypoxic ventilatory response of Tibetan and Aymara high altitude natives. Am J Phys Anthropol. 1997;104:427–447.
101. Gupta ML, Rao KS, Anand IS, et al. Lack of smooth muscle in the small pulmonary arteries of the native Ladakhi. Is the Himalayan highlander adapted? Am Rev Respir Dis. 1992;145: 1201–1204.
102. Hochachka PW, Clark CM, Holden JE, et al. 31P magnetic resonance spectroscopy of the Sherpa heart: A phosphocreatine/adenosine triphosphate signature of metabolism defense against hypobaric hypoxia. Proc Natl Acad Sci U S A. 1996;93: 1215–1220.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 88 - Thermal Extremes in the Work Environment
88
Thermal Extremes in the Work Environment
Kathleen A. Delaney MD
Lewis R. Goldfrank MD
Workers who labor under adverse environmental conditions may suffer serious physical injury from the effects of extreme elevation or depression of body temperature. Hyperthermia has especially been associated with many occupational deaths (1,2,3,4,5,6). Environmental temperature extremes may be constant and predictable, like those that prevail in an underground mine, foundry, or ice-making plant. They may also vary with the seasons and the geographic locale in outdoor occupations such as surface mining, roofing, farming, or construction. From 1993 to 2002, the numbers of heat-related deaths were three to seven times greater in Arizona than in the United States overall (7). Hypothermia carries its own risks; the relative risk of death from hypothermia per 100,000 during 2002 was highest in Alaska (3.0), New Mexico (0.9), North Dakota (0.9), and Montana (0.8) (8). Sporadic unintentional exposures to temperature extremes such as cold water immersion in the fishing industry or exposure to intense heat during fire fighting also occur.
Heat Balance And Heat Exchange
Heat transfer between the body and the environment is affected by many variables. The net gain or loss of heat by the body (S) is represented by the heat equation
S = M – W – E ± R ± C1 ± C2
where S is the change in heat storage, M is metabolic heat, W is work done in the environment, E is evaporative heat loss, R is heat gained or lost by radiation, C1 is heat gained or lost by convection, and C2 is heat gained or lost by conduction (9). Radiant heat is transferred from a hot body (the sun, a smelter) to another body (the skin) without heating the air between them. During convection, body heat is transferred to air molecules, and during evaporation, to water molecules. Both convection and evaporation are increased by air movement. Conductive gain or loss of heat involves the transfer of heat directly from one body to another. Conduction is the major mechanism of heat exchange during water immersion (9,10).
Physical Effects Of Heat And Cold
Extreme body temperature disturbances result when (a) exposure to extreme environmental temperatures overloads maximally functioning thermoregulatory processes, (b) endogenous heat production is greater than the capacity of the body to dissipate heat or is inadequate to maintain body temperature, or (c) medical illness or various xenobiotics interfere with normal thermoregulation (6,10,11,12,13). The body tolerates hyperthermia less well than hypothermia. Severe effects of hyperthermia that include the onset of organ injury and hemodynamic failure become evident as tissue temperatures approach 41.1°C and become severe at 43.0°C (11,14,15). The most consequential effects of hypothermia are caused by reversible depression of important physiologic processes. The brain is protected by hypothermia, while the heart may be injured, particularly during prolonged or profound hypothermia (16).
P.1338

Mechanisms Of Thermoregulation
Despite exposure to a wide range of environmental temperatures, the human body maintains a core temperature of 37°C (98.6°F) with a very narrow range of normal variation. That is, under most conditions, the net heat change (S) is zero (17,18). The advantage conferred by such tight thermoregulation is undoubtedly related to the temperature dependence of critical metabolic processes such as the maintenance of membrane integrity, enzyme function, and electrolyte gradients (19).
The core temperature is most accurately defined as the temperature of the blood perfusing the hypothalamus. Body temperature regulation is governed by central autonomic responses to core temperature changes and by central and peripheral responses to changes in the temperature of the skin, which facilitate the loss or preservation of body heat (17,20). During exposure to cold environments, cold-sensitive neurons in the skin send impulses to the spinal cord and hypothalamus. Cold sensitive neurons located in the preoptic area of the anterior hypothalamus respond by initiating cutaneous vasoconstriction, followed by shivering, piloerection, and mobilization of fat and glucose stores. These responses result in decreased loss of heat to the environment and increased metabolic heat production. Their intensity is augmented by the cooling of core blood (17). Heat-sensitive hypothalamic neurons increase their firing rate during heat exposure (21). This neuronal activation causes dilation of cutaneous vessels and the initiation of sweating, which is mediated by parasympathetic (cholinergic) fibers (17). Cutaneous vasodilation facilitates the conductive transfer of heat from blood to skin, where it is cooled by convection and evaporation. Vasodilation is closely linked to the onset of sweating (22). The intensity of both these responses is moderated by skin temperature (10,23).
Work In A Hot Environment
Effects of the Environment
The efficiency of thermoregulatory mechanisms is significantly affected by environmental conditions. Transfer of heat by convection from the skin surface to the air requires a temperature gradient that is lost as the environmental temperature approaches the temperature of the skin. High ambient humidity impairs evaporative heat loss. An obligatory rise in body temperature occurs in persons exposed to conditions of 100% humidity and an ambient temperature that exceeds the skin temperature; the rate of this elevation is a function of the intensity of activity (24). These extremes of temperature and humidity approximate environmental conditions in protective garments (2,25). Dramatic rises in body temperature can occur during intense physical labor, overwhelming thermoregulatory mechanisms and producing life-threatening elevations of body temperature (24,26). Very intense ambient heat such as inside a vehicle may cause severe elevation of body temperature in the absence of exercise. The magnitude of the risk to workers of an excessively warm environment can be predicted by examination of air temperature, wind velocity, amount of radiant heat, and humidity. Historically, much creative effort has been expended to develop a quantitative predictor of what defines excessive warmth and the risk of any particular environmental exposure for workers and athletes (25,27,28,29). Attempts to account for the complexity of variables that contribute to heat risk produce a cumbersome tool. Simplification increases the applicability of such an index but limits its predictive accuracy (27).
The most widely used index of heat risk today is the wet bulb globe temperature (WBGT). The WBGT is calculated by the following formula, which weighs the importance of three measurements; the wet bulb temperature (WBT), dry bulb temperature (DBT), and black globe temperature (BGT):
WBGT = WBT × 0.7 + DBT × 0.1 + BGT × 0.2 (outdoors)
WBGT = WBT × 0.7 + BGT × 0.3 (indoors)
The WBT is taken by a thermometer whose bulb is in contact with a wet wick. In the early 1900s, the WBT was used by Haldane to predict heat stress in the humid tin mines of Cornwall, England (30). The reliability of the WBT decreases when radiant heat is substantial. The DBT is the temperature taken from a thermometer placed in the shade. When ambient humidity is low, the WBT is substantially lower than the DBT, reflecting the effects of evaporation. As humidity increases, the WBT approaches the DBT. The BGT is given by a thermometer whose bulb is in an airtight black globe exposed to the sun. Because the black globe absorbs radiant heat and may gain or lose heat to the surrounding air by convection and radiation, the BGT may be higher than the DBT or lower, as when clouds block the sun or wind velocity increases convective heat loss.
The WBGT predicts the rate of rise of the rectal temperature in healthy acclimatized persons during exercise. As might be expected, it does not correlate with the rate of rise of rectal temperature in persons who exercise in heavy protective clothing (2,25). The WBGT has been adopted as a guide to the modification of exertional activity during heat stress in the military, by athletic organizations, and in industry (28,29,30). Guidelines for heat exposure based on the WBGT as recommended by the American Conference of Governmental Industrial Hygienists are presented in Table 88.1 (31). The goal of exercise modification guidelines is that a
P.1339

well-acclimatized worker whose salt and fluid intake is adequate can wear the usual work uniform and perform the normal job while maintaining a rectal temperature below 38°C (100.4°F). Many variables affect the applicability of these guidelines in any individual work setting that are independent of the individual worker. Implementation requires analysis of work loads, type of clothing necessary for the job, and assessment of exposure to other sources of heat such as infrared or microwave radiation (27). In addition, there are many variables that are dependent on the individual worker, such as body habitus and the effects of medications and acute or chronic illness on heat tolerance. Environmental modifications that may decrease workplace heat stress are listed in Table 88.2.
Table 88.1 Permissible Heat Exposure Threshold Limit Values in °C
 | Workload
Work–Rest Regimen | Light | Moderate | Heavy
Continuous work | 30.0 | 26.7 | 25.0
75% work, 25% rest each hour | 30.6 | 28.0 | 25.9
50% work, 50% rest each hour | 31.4 | 29.4 | 27.9
25% work, 75% rest each hour | 32.2 | 31.1 | 30.0
Note: Higher heat exposures than shown in this table are permissible if the workers have been undergoing medical surveillance and it has been established that they are more tolerant to work in heat than the average worker. Workers should not be permitted to continue their work when their core body temperature exceeds 38°C.
Table 88.2 Guidelines for Controlling Heat Stress in the Workplace
I. Controls | Consider:
M. Body heat production | Powered assistance for heavy tasks (reduce demands of work)
R. Radiation load | Line of sight barrier; furnace wall insulation; reflecting screens; reflective clothing; covering exposed areas
C. Convective load | Increase air speed; reduce clothing
E. Maximize Emax (evaporative cooling) | Decrease humidity; increase air speed
II. Work Practices |
 | Frequent short work exposures;
 | schedule hot jobs in cool part of day
Exposure limit | Self-limiting; formal education of workers and supervisors about signs and symptoms of heat illness and its prevention
Recovery | Nearby air-conditioned space
III. Personal Protection | Cold air; cold fluid; ice-cooled clothing
 | Reflective clothing or apron
IV. Other | Medical evaluation of cardiovascular status
 | Careful acclimatization to work
 | Frequent water breaks
 | Fatigue or illness may contradict exposure (infection, diarrhea, ethanol ingestion, sleepless night)
 | Education about dangers of cocaine or amphetamines
V. Heat waves | Heat alert program
Adapted from National Institute for Occupational Safety and Health. Criteria for a recommended standard: occupational exposure to hot environments, revised criteria 1986. DHHS (NIOSH) publication no. 86–113. http://www.cdc.gov/niosh/86–113.html . Accessed October 9, 2005 with permission.
Risk Factors for Heat Stroke in Healthy Persons
Certain factors increase the risk of heat stroke, which is the most serious manifestation of heat illness. The largest modern experiences of exertional heat injury come from studies of miners (3,4,5,32), military recruits (33,34,35,36,37), athletes (26,38,39,40), and Mecca pilgrims (41,42,43,44). Analyses of case series of heat stroke reveal identifiable factors that may predict who is most likely to be intolerant of heat. Risk factors for heat stroke include sleep deprivation, obesity, poor physical conditioning, lack of acclimatization, dehydration, febrile illness, and skin disorders that affect sweating. Heavy protective gear also confers a significant risk (2,25,45). Abuse of ethanol leads to dehydration, alters vascular reactivity, and impairs perception, increasing the risk of heat stroke. Both cocaine and amphetamines are widely abused, with the highest incidence among males aged 18 to 25 (46). Use of these toxins places the worker at very high risk of heat injury and death (47). Specific effects of medications taken in therapeutic amounts that
P.1340

increase the risk of heat injury due to their effects on thermoregulation are discussed in the following section. Although a history of heat stroke has been regarded as a risk factor for repeated heat stroke, a limited study of ten persons with a history of heat stroke demonstrated that nine were able to acclimatize normally following subsequent exposure to heat (48,49,50).
Physiologic Responses to Exercise in the Heat
The loss of excess heat produced during exercise requires a significant increase of blood flow to a dilated cutaneous vascular bed. In a healthy worker, the increased circulatory demand is met by a rate-related increase in cardiac output and sympathetically mediated renal and splanchnic vasoconstriction (20). The ability to dissipate heat through increases in cutaneous blood flow is ultimately limited by the maximum cardiac output, which is a function of the maximal heart rate, the intravascular volume, and the amount of renal and splanchnic vasoconstriction that can be achieved and maintained (11,20). Volume depletion both limits the cardiac output and impairs the ability to sweat (15,51,52,53). Failure to meet the cardiovascular challenge of maintaining perfusion of exercising muscle, perfusion of skin in the service of heat loss, and adequate blood pressure may result in inability to dissipate heat and a rise in body heat storage. Maintenance of normovolemia decreases the rate of rise of this elevation of body temperature but does not increase endurance (54).
Effects of Medications on Heat Tolerance
Many commonly used medications taken in therapeutic amounts impair normal thermoregulatory processes and have been associated with the development of heat stroke. The volume depletion associated with diuretics limits the ability to increase the cardiac output and to sweat (51,53). Medications with anticholinergic effects such as antihistamines, phenothiazines, and cyclic antidepressants impair sweating. Beta-adrenergic receptor antagonists and calcium-channel blockers decrease cardiac contractility and limit the maximal cardiac output. Nonprescription medications with alpha-adrenergic effects such as phenylephrine or pseudoephedrine limit cutaneous vasodilation. Cocaine and amphetamine usage puts the heat-stressed worker at substantial risk due to increases in vasoconstriction (6,12,40,55,56,57).
Medical Illnesses that Predispose to Heat Stroke
A number of common medical conditions interfere with the ability to dissipate heat. Cardiac disease of any cause limits the maximal cardiac output and impairs the capacity to increase cutaneous circulation (58). Diabetic or atherosclerotic vascular disease impairs vasodilation. Patients with diseases of the central nervous system, spinal cord, or peripheral nervous system also exhibit inadequate thermoregulatory responses. Lastly, extensive cutaneous disorders such as psoriasis, extensive scarring, or burns decrease sweating and may alter vasodilation (49).
Pathophysiology of Heat Stroke
There appears to be considerable individual variation in the distribution of blood flow that occurs in response to the hemodynamic demands of heat stress. Some individuals are able to maintain a significant degree of cutaneous vasodilation so that collapse occurs without dangerous elevation of the core temperature (15,33). In others, blood pressure may be maintained while the capacity to dissipate heat is lost (11,15,20,59). Rapid rises in body temperature associated with loss of splanchnic vasoconstriction or cutaneous vasodilation have been demonstrated in animal models of heat stroke (11,15).
Whether or not thermoregulatory failure is an obligatory antecedent of heat stroke in humans is debated (34,60). Thermoregulatory failure manifested by the cessation of sweating has been documented in 25% to 50% of healthy patients with exertional heat stroke (35,36). Nevertheless, a wide pulse pressure that suggests appropriately increased vasodilation and copious sweating are frequently noted in victims of exertional heat stroke (34,61). On the basis of such clinical observation, it appears that in some cases heat stroke may occur when the amount of heat produced during strenuous exercise exceeds the dissipation capacity of a normally functioning thermoregulatory system (15,35,62).
In addition to direct heat injury to cells, recent studies suggest a role for a systemic inflammatory response in the development of tissue injury and multiorgan failure (43,44,63,64,65). This is marked by elevations of interleukins, tumor necrosis factor, and other inflammatory markers and is associated with fibrinolysis and disseminated intravascular coagulation (DIC) (66,67,68). A recent study showed that baboons warmed to 42.5°C manifested a milder form of heat stroke from which the majority recover, while those warmed to 43°C developed a more severe form of heat stroke that had a high degree of mortality. Animals with severe heat stroke developed an inflammatory state associated with high levels of cytokine interleukin-6 and evidence of endothelial cell activation (elevated thrombomodulin) that was not reversed by cooling. The severity of this response, in particular the associated DIC and organ injury, was related to the severity and duration of temperature elevation (14). Other studies
P.1341

suggest that splanchnic vasoconstriction causes bowel ischemia, increased gut permeability, and release of endotoxin that mediates the observed systemic inflammatory response (14,60,69).
Clinical Manifestations of Heat Stroke
The single clinical finding that distinguishes heat stroke from other forms of heat-related illness is altered mental status. Other aspects of the clinical definition vary. Clinical criteria that have been used to define heat stroke include a temperature greater than 40°C to 41.1°C (104°F to 106°F) and dry skin with the absence of sweating (35,36,37,61,62,70). In reality, sweating is observed in patients with heat stroke, and many patients have appropriately been cooled prior to determination of the temperature so that the rectal temperature may not adequately reflect the severity of elevation (33,34,35,49,62). Based on evidence of the role of a systemic inflammatory response in organ injury associated with severe heat injury, Bouchama and Knochel (60) have proposed a new definition of the most severe from of heat stroke as “a form of hyperthermia associated with a systemic inflammatory response leading to a syndrome of multiorgan dysfunction in which encephalopathy predominates” (60). As noted above, tissue injury is clearly manifest as the temperature approaches 42°C (107.6°F). Mortality is correlated with the height of the temperature, the duration of temperature elevation, and the duration of coma longer than 3 hours (14,35,62). Autopsy studies of patients who died of heat stroke demonstrate that all body tissues are susceptible to heat injury, which is histologically manifested as cellular swelling, coagulation necrosis, and hemorrhage (35,36,71).
Clinical evidence of neurological injury that ranges from mild confusion to delirium, seizures, and coma is present by definition in all patients with heat stroke (33,34,35,37,72). Extensive cerebral edema with gross and microscopic hemorrhage is reported in patients with early death (35,36,71). Although complete neurologic recovery is the rule in survivors of heat stroke, deficits, particularly of cerebellar function, persist in up to 20% (73,74).
Most patients with exertional heat stroke have tachycardia, and approximately 50% have systolic blood pressure below 100 mm Hg (33,34,35,61). A hyperdynamic state is most common in healthy persons with exertional heatstroke, with vasodilation and a wide pulse pressure suggesting a low peripheral resistance and a high cardiac output (33,34,61,75). These patients are not substantially volume depleted (61,75,76). Less commonly, patients with exertional heat stroke manifest a hypodynamic state with clinical evidence of low cardiac output, hypotension, and increased peripheral resistance. Significant volume depletion, myocardial dysfunction, or peripheral vascular dysfunction may be the cause. This is more common in elderly patients who experience seasonal, rather than exertional, heat stroke (77,78,79).
There are numerous metabolic disturbances associated with heat stroke (80). Respiratory alkalosis and lactic acidosis are common (33,61,81). Lactic acidosis resolves rapidly with cooling and hydration (37). Serum sodium varies as a function of the hydration status (33). A consistent laboratory abnormality is an elevation of lactic dehydrogenase, which reflects diffuse tissue injury. Elevation of creatine kinase, a measure of muscle injury; and aspartate aminotransferase and alanine aminotransferase, markers of both muscle and liver injury, are also common. The diagnosis of heat stroke is unlikely in the absence of demonstrable elevation of these enzymes (5,35,62). Hypophosphatemia has been attributed to renal phosphate losses induced by thermal effects on the renal tubules and by hyperventilation on cellular phosphate gradients (82,83). Serum potassium is initially low or normal, reflecting the aldosterone-induced total body potassium deficit that occurs early in heat exposure (33,35,84). When significant rhabdomyolysis is present, hyperkalemia, hypocalcemia, and hyperphosphatemia may be noted. This hypocalcemia has been attributed to extensive calcium binding to injured muscle tissue (24,85,86).
Coagulation disturbances are common and multifactorial (66). Early thrombocytopenia is attributed to increased clearance of heat-injured platelets. Injury to megakaryocytes has also been proposed (36). Severe heat stroke is associated with fibrinolysis and DIC that is attributed to the systemic inflammatory response described above (68).
Histologically, DIC is associated with extensive injury to the vascular intima (71,87). Early elevation of the prothrombin time has been attributed to direct heat injury to clotting factors (88). Coagulation disturbances related to liver injury are evident 2 to 3 days into the clinical course, concurrent with the delayed presentation of other clinical evidence of liver injury (32,66,88).
Renal failure occurs in as many as 10% of patients with exertional heat stroke and is strongly correlated with the presence of rhabdomyolysis and hypotension (35,85). An important etiologic process is thought to be precipitation of myoglobin in the renal tubules; however ischemic injury to the glomerulus and renal tubule, in addition to direct heat injury to the renal parenchyma, also occur (3,36,71,85).
Recently a rise in vasoactive catecholamines, prostaglandins, and plasma renin has been observed in military recruits who developed renal failure during exertion, compared with matched controls who did not (89).
Acute lung injury (ALI) has been closely linked with the presence of DIC and is associated with a high mortality. In a series of 125 military fatalities, 58% of autopsies showed evidence of hemorrhagic ALI (36). ALI is reported less often in clinical studies that include many
P.1342

survivors. Acute pulmonary edema has also been attributed to excessive fluid administration during resuscitation (76). Most patients with heat stroke do not show elevation of the pulmonary capillary wedge pressure when evaluated with right heart catheterization (75,78).
Vomiting and diarrhea are due to thermal injury to the gastrointestinal mucosa (14,35,36). Major gastrointestinal hemorrhage occurs, particularly when there is an associated coagulopathy. The liver is frequently injured, as reflected by elevation of hepatic enzymes, which is evident within hours of the injury. Clinical evidence of liver injury such as jaundice and coagulation disturbances are manifest 2 to 3 days following the thermal insult (32,66,90). Liver transplantation has been lifesaving in cases of severe hepatic necrosis related to heatstroke (91).
Heat stroke causes diffuse myocardial injury with nonspecific electrocardiographic ST and T wave changes and elevations of myocardial enzymes (4,92). Focal myocardial infarction is rarely reported in young healthy patients (4,33). Injury related to the territory of a single coronary artery was reported in 21% of older heatstroke victims, possibly related to underlying coronary artery disease in the setting of significant cardiovascular stress (42). Reversible prolongation of the electrocardiographic QT interval is reported in 50% to 60% of cases (33,42). In fatal cases, petechiae and subendocardial hemorrhages and necrosis are present on pathologic examination of the heart (4,36). Right ventricular dilation is frequently reported at autopsy (4,36).
Other Heat-Related Illness
Heat Syncope
Heat syncope is a potential problem for workers who must stand for prolonged periods of time in a hot environment. It is a consequence of venous pooling in persons who are unacclimatized to heat and is usually observed in the absence of any substantial exertion. Prior to loss of consciousness, the pulse rate is significantly elevated but the core temperature is not. The orthostatic pulse and blood pressure changes that initially occur improve with acclimatization (93,94). These orthostatic pulse and blood pressure changes may endanger workers operating at heights or those who operate machinery where balance and station are critical. When loss of consciousness occurs during more substantial exercise in the heat, a diagnosis of heat stroke should be assumed.
Heat Exhaustion
Heat exhaustion occurs during exercise in the heat, resulting in collapse or inability to continue work. It is differentiated from heat stroke by the presence of a normal mental status and by somewhat lower body temperatures, usually not exceeding 105°F. Salt and water depletion are common, and either hyponatremia or hypernatremia may be noted. Heat stroke has been observed in persons who returned to their work environment after treatment of heat exhaustion. Heat exhaustion is treated by rest, cooling, and oral or intravenous administration of sodium-containing fluids (24,33,60).
Heat Cramps
Heat cramps are painful muscle contractions that occur in well-acclimatized, physically fit persons as a consequence of sodium depletion following intense use of the involved muscle (24,95). Severe heat cramps are adequately treated by rest and oral administration of salt-containing fluids.
Management Of Patients With Heat Stroke
The most critical steps in the management of heat stroke are the recognition of the possibility of temperature elevation and immediate, on-site initiation of rapid cooling. Because the duration of temperature elevation is a critical factor in the development of cellular injury, cooling must be initiated concurrently with major resuscitative procedures such as management of respiratory failure or cardiac arrest. Cooling must take precedence over all other resuscitative or diagnostic procedures.
In addition to preventive measures employing the use of heat indexes, gradual conditioning, and increased emphasis on hydration, early detection of heat stroke and rapid cooling of soldiers at the training site have led to a significant decrease in military basic training heat stroke casualties (28,33,34,62,96,97). Early detection in the military setting has been facilitated by education of soldiers to recognize subtle behavioral signs possibly attributable to heat injury. In 2002, recorded heat related injuries were higher than in 2001; however, the rate of hospitalization was decreased in the hottest months. This is attributed to increased education of soldiers and surveillance during the highest risk time of the year (97).
Any person who becomes irrational or confused or collapses during exercise should be considered to have heat stroke. Problems of detection in the work environment occur when early behavioral aberrations are not recognized; when collapse due to heat stroke occurs unexpectedly in a person laboring in a cool environment; when temperature measurement is delayed or inaccurate axillary or oral temperatures are not confirmed by a core temperature measurement; and when thermometers are used that do not register temperatures higher than 105°F. Rapid recovery may lead to failure to hospitalize and detect delayed complications such as renal failure, coagulopathy, or liver injury.
P.1343

Following the initiation of cooling at the work site or athletic field, the patient should be transported to a medical facility. The cooling process must be continued en route. When advanced medical support is available, protective intubation of the comatose patient is desirable, as aspiration of gastric contents is a common problem.
Theoretical considerations predict that evaporative cooling techniques using tepid water and fans will be more efficacious than ice water immersion, because they minimize the vasoconstriction and shivering that occur when skin contacts ice water. Sophisticated cooling devices that use this technique allow exposure of the entire body to cooling by convection and evaporation but are expensive, not transportable, and not readily available (41). Despite theoretical drawbacks, cooling by conduction using ice water immersion, or packing the body in ice, is very effective (98,99). Military use of ice water immersion has significantly decreased the mortality and morbidity of heat stroke in basic training (100). When shivering occurs due to skin cooling, it can be controlled with doses of an intravenous benzodiazepine titrated to effect. Massage of the skin, intermittent applications of tepid water, and fans may help to facilitate continued vasodilation and additional evaporative cooling (14). Cooling capability should be readily available and rapidly instituted. Hypotension is treated with volume resuscitation and careful monitoring of urine output.
Rapid onset of heat stroke with heavy exertion is not uncommon. In these cases, the extent of volume depletion is limited. The average amount of fluid required for resuscitation has been reported to be between 1,000 and 1,400 mL in several studies (61,75,76). Patients who have reported symptoms consistent with heat exhaustion prior to collapse may be significantly dehydrated (35). Most patients who are hypotensive respond to fluid resuscitation. Vasopressors with α-adrenergic agonist effects are relatively contraindicated in the management of hypotension owing to their potential to impair cooling (70,78). A pulmonary artery catheter may provide useful information when hypotension persists after cooling (77,78). The establishment of adequate urine output is especially important in preventing myoglobinuric renal failure. The use of sodium bicarbonate and mannitol infusions to decrease the precipitation of myoglobin has been widely recommended (14,101,102), although their efficacy in preventing myoglobinuric renal failure independent of volume administration has not been established (85). Sodium bicarbonate may worsen hypokalemia and hypocalcemia in critically ill patients (86). Hypoglycemia has been reported in heat stroke and should be excluded during resuscitation (33). All patients who suffer heat stroke should be closely observed for the development of renal, hepatic, and coagulation abnormalities.
Dantrolene has been used to treat severe muscle rigidity in patients who develop the rare disorder of malignant hyperthermia during the induction of general anesthesia (103). Although it has been recommended for use in heat stroke, there is no pharmacologic rationale for such use. A recent randomized double blind study found it to be ineffective in the treatment of exertional heat stroke (104). The utility of antipyretics has not been studied.
Prevention Of Heat Stroke
Public education resulting in behavioral changes has had a significant impact in the prevention of heat injury in athletes, military recruits, and workers. Preventive measures, including use of the WBGT to guide training schedules, close observation of the behavior of military recruits, education and restriction of the use of ethanol, enforced rests and fluids protocols, and special guidelines for detection and acclimatization of potentially heat-sensitive recruits, have decreased the incidence of heat stroke in military personnel (28,33,34,62,96,97, 100,105). The establishment of acclimatization regimens has similarly decreased the incidence of heat stroke fatalities among Bantu miners in South Africa (3). Adherence to similar guidelines of the American College of Sports Medicine has decreased the incidence of heat illness among athletes (38,45,106,107).
Hypothermia In The Work Place
Environmental factors play a predominant role in the development of hypothermia in healthy persons working outdoors in the cold. Heat loss occurs through evaporation, conduction, and convection. Wind velocity and ambient air temperature are major determinants of convective heat loss. Significant hypothermia can occur with air temperatures as high as 65°F, particularly when clothing is wet. Conductive losses during water immersion may precipitate a very significant loss of body heat.
Risk Factors for Hypothermia
In addition to environmental exposure, risk factors for hypothermia include exhaustion, immobilization by injury or entrapment, use of ethanol or xenobiotics that impair judgment, and inadequate protective clothing. Certain drugs may also inhibit the normal thermoregulatory response to severe cold stress. Hypothermia commonly occurs in association with ethanol abuse. In addition to its effects on judgment, ethanol increases heat loss through vasodilation and may also impair shivering. Unlike medications that put workers at risk of heat injury within the therapeutic range of their use, predisposition to hypothermia by medications usually occurs in the setting of overdose. Medications with central sedative effects such as barbiturates and opiates
P.1344

impair shivering. Alpha-adrenergic receptor-antagonist medications, such as chlorpromazine or direct-acting vasodilators such as hydralazine prevent vasoconstriction and are associated with hypothermia in animal models (108). Centrally acting alpha adrenergic agonist medications such as clonidine appear to interfere with central mechanisms of thermoregulation and have been associated with the development of hypothermia in the overdose setting. Beta adrenergic antagonist medications impair mobilization of glucose and increase hypothermia in animal models.
Medical illnesses are exacerbated by exposure to cold. Angina may first occur during exercise in cold as a result of increased afterload and sympathetic response. Ischemic effects secondary to peripheral vascular disease in patients with diabetes, atherosclerosis, or Raynaud disease may be exacerbated by exposure to cold.
Effects of Cold Exposure
Prolonged exposure or acute immersion injuries may cause life-threatening hypothermia. Shivering is violent at the onset of acute cold exposure and then ceases as body temperature approaches 27°C (80.6°F). Vasoconstriction shunts blood from the periphery to the core and results in diuresis and volume depletion. This central shunting of blood leads to significant differences between the temperature of the core blood and that of the periphery. These temperature gradients account for the development of cold injury to the extremities that may be seen in the absence of core hypothermia. Such temperature gradients have also been postulated to account for decreases in core temperature observed when the extremities are aggressively rewarmed, an effect that has been attributed to the central return of cold blood following dilation of peripheral vessels by local rewarming. The metabolic rate declines by approximately 6% for every degree centigrade decrease in body temperature, resulting in a decreased oxygen requirement. The observed protective effect of hypothermia on vital organs is historically attributed to this metabolic sparing effect (109,110,111). Recently, it has also been shown that in addition to decreasing metabolic oxygen requirements hypothermia inhibits the release of glutamate in ischemic brain tissue (112).
Effects of Hypothermia on the Heart
Following an initial sympathetically mediated tachycardia, the heart rate declines in proportion to the decrease in temperature. Hypothermia does not depress the contractile force of the myocardium so that the stroke volume remains normal. Any decreased myocardial oxygen demand is mediated by this hypothermia-induced bradycardia (113,114,115). The cause of increased myocardial contractility in the hypothermic heart has been suggested by the demonstration in vitro of elevated myocardial intracellular calcium concentrations (116,117,118,119). Fatalities due to hypothermia in healthy individuals are primarily a result of depression of the myocardial conduction system. However, the protective effects of hypothermia on the heart are limited, and myocardial necrosis is a well-documented complication of hypothermia both in patients undergoing cardiac surgery (120,121) and in fatal cases of unintentional hypothermia (122). Even mild hypothermia has been associated with cardiac injury (123). Conduction disturbances in the AV node are manifest as progressive bradycardia leading to asystole. Myocardial conduction disturbances are evident on the electrocardiogram as QT and QRS prolongation and the “J” or Osborne wave, a characteristic sharp upward deflection of the ST segment rising steeply from the downsloping QRS segment that is pathognomonic of hypothermia (124). Electrophysiologic studies of the cold myocardium demonstrate that hypothermia decreases the diastolic resting membrane potential, decreases the magnitude of the phase one inward sodium current, and increases the duration of the action potential. These effects are likely related to dysfunction of components of the myocardial conductive apparatus such as the functional proteins of the membrane ion channels, electrolyte gradients, lipid structures, and the adenosine triphosphate-dependent sodium/potassium pump (119,125).
As body temperature declines below 28°C (82.4°F), potentially fatal dysrhythmias increase in frequency. Ventricular fibrillation is often an iatrogenic event, related to stimulation of the cold ventricle by movement of the patient or perhaps by shifts of colder blood from the periphery to the warmer endocardium (16, 126,127). The risk of fibrillation has been shown to increase as the temperature difference between the right and left ventricles increased (128). More recently, cardiac physiologists have proposed that regions of intramyocardial temperature variability create areas of different refractoriness and conductivity, leading to re-entry dysrhythmias (125).
Neurologic Effects of Hypothermia
Hypothermia is significantly protective to the brain (16,111,112,113,129,130,131,132,133). Reversible neurologic depression is predictable and a direct function of body temperature. Clumsiness, ataxia, slowed responses to stimuli, and dysarthria are noted at temperatures ranging from 35°C (95°F) to 32.2°C (90°F) (134). These neurologic effects of mild hypothermia place the exposed worker at risk of injury from machinery or falls. Significant mental status depression in patients with temperatures above 89°F should suggest head injury, xenobiotic, or another complicating cause. An incoherent
P.1345

verbal response may be elicited at temperatures as low as 27°C (80°F) and purposeful motor responses occur as low as 20°C (68°F) (134). A patient whose body temperature is lower than 20°C (68°F) is unresponsive to stimuli. The pupils may be fixed and the still-living patient may appear dead (132,133,135).
Other Effects of Cold Exposure
Complications of cold exposure not necessarily associated with core hypothermia include impairment of manual dexterity, frostnip, and frostbite. Frostnip is a painful area where vasoconstriction is evident but ice crystal formation has not occurred. Signs and symptoms of frostnip resolve with rewarming and permanent tissue damage does not occur. Frostbite is associated with varying degrees of irreversible tissue damage in exposed areas of the hands, feet, or face that occurs as a consequence of ischemia caused by vasoconstriction and structural injury to cells caused by ice crystal formation. Freeze-thaw cycles are particularly injurious. Frostbite is graded as superficial when partial (first degree) or full thickness (second degree) dermal injury is present and deep when subcutaneous (third degree) or bone, muscle, and tendon involvement (fourth degree) are present. Permanent functional impairment of the hands or feet may result (136).
Management Of Cold Disorders
Rewarming and Resuscitation
Most patients with hypothermia respond to simple passive measures that decrease heat loss and facilitate heat retention, such as the removal of wet clothing and insulation with blankets. Active external rewarming is accomplished by the application of warm blankets to the trunk (137). In cases when cardiac arrest has occurred, cardiopulmonary resuscitation with rapid core rewarming may be life-saving. Cardiopulmonary bypass or partial (fem-fem) bypass is effective for rapid core rewarming; however when cardiopulmonary bypass is not available, hemodialysis, peritoneal dialysis, or thoracic lavage have been associated with survival (122,135,138,139,140,141,142,143,144,145).
Several caveats apply in the management of the profoundly hypothermic patient. The first is that prolonged cardiopulmonary resuscitation associated with rapid rewarming of patients with ventricular fibrillation has resulted in neurologically intact survival despite circulatory arrest lasting as long as 4 hours (122,130,131,135). The longest reported ice water submersion that resulted in intact survival was 66 minutes (132). Patients with unintentional hypothermia have survived temperatures as low as 14.2°C (139). Defibrillation is frequently unsuccessful until the patient's temperature reaches 30°C (86°F), so repeated attempts at defibrillation at lower temperatures are unwarranted if one or two attempts are not successful (122,146). Bretylium has been anecdotally reported to be useful in the treatment of ventricular fibrillation associated with hypothermia (147,148). Vasopressin has been shown to be better than epinephrine alone in return of spontaneous circulation in causing humans (149). Recently vasopressin has been shown to be more effective than placebo in causing a return of circulation in a pig model of hypothermia (150). Amiodarone has not been shown to be better than placebo (151). Repeated administration of cardiac medications should be avoided during cardiopulmonary resuscitation, as medication metabolism is altered during hypothermia with the possibility of toxic medication effects being manifest after the patient is rewarmed (146). A final caveat in managing the significantly hypothermic patient is that physical stimulation may convert an effective sinus bradycardia to ventricular fibrillation (126,127). This risk begins to increase as the body temperature declines below 30°C (86°F) (111,126,152). Unnecessary movement and stimulation of hypothermic patients should be avoided. Although in rare cases intubation has resulted in the precipitation of ventricular fibrillation, the benefit of the maintenance of oxygenation and ventilation is significant and intubation should be performed when indicated (16,153,154). The adequacy of ventilation is best determined using the uncorrected arterial blood gases (110,113,126). (Refer to citation 126 for an extensive discussion of this issue.)
Experimental studies demonstrate that arterial pressure increases with cooling to temperatures near 27°C (80.6°F) (155). Many patients with unintentional hypothermia who present with temperatures above 25°C (77°F) have a normal blood pressure. These patients require fluid support during rewarming. Hypotension does occur in profound exposure-related hypothermia as a consequence of bradycardia and cold-induced diuresis. Due to decreased metabolic demands, tissue perfusion may be adequate in the hypothermic patient in spite of very low blood pressures (113,126). Lactic acidosis is unreliable as a measure of the adequacy of blood pressure. Although it does occur when perfusion is inadequate, it is also a consequence of shivering and of “washout” of the peripheral microcirculation as perfusion improves during resuscitation. Attempts to raise the blood pressure by fluid administration are worthwhile and should be guided by measurement of urine output and continuous assessment of oxygenation and pulmonary function, although the normal diuresis induced by cold may give a false security with regard to the adequacy of volume repletion (146). Pharmacologic or electrical attempts to increase heart rate theoretically increase myocardial oxygen
P.1346

demand. The value of vasopressor medications has not been clearly demonstrated. Theoretical contraindications to vasopressors in the profoundly hypothermic patient include the accumulation of unmetabolized pharmacologically active medications and an increased risk of frostbite injury due to vasoconstriction. Chest compressions should not be initiated in the field if there is any detectable movement, pulse, or cardiac rhythm, any one of which suggests a degree of cardiac function likely to sustain life in a profoundly hypothermic patient. The institution of chest compressions in these patients increases the likelihood of precipitating ventricular fibrillation and inducing myocardial injury (122,152). In the hypothermic patient who has suffered cardiac arrest, chest compressions are effective in establishing blood flow and should be initiated at the rate used in the normothermic patient (155).
Hypokalemia is frequently attributed to renal potassium losses and to sympathetically medicated intracellular shifts. Rats given potassium supplements to correct hypokalemia during resuscitation became hyperkalemic following rewarming (156).
An association of severe hyperkalemia with failed resuscitation in severe unintentional hypothermia has been reported. Six avalanche victims who died despite rewarming with cardiopulmonary bypass had serum potassiums levels of 6.8, 9.4, and >12 mEq per L (157). In the description of the resuscitation of ten young mountaineers trapped for 72 hours in a snow cave on Mount Hood, potassium levels of 5.3 and 6.7 mEq per L were measured in the two survivors and >8 mEq per L (20 to 33 mEq per L where precisely measured) were recorded in all nonsurvivors (135). Potassium levels of this magnitude are likely related to generalized membrane failure in patients with irreversible death rather than a potentially treatable manifestation of hypothermia. This seems clearest in the Mount Hood cases, where the nonsurvivors sustained no trauma, were in asystole, and had temperatures ranging from 3°C to 12°C (generally regarded as nonsurvivable) with one outlier at 19.7°C. These data suggest that serum potassium measurements greater than 10 mEq per L indicate a very poor prognosis for the success of prolonged resuscitation in profoundly hypothermic patients.
Excessive bleeding due to cold-induced coagulopathy may be a problem in managing the hypothermic patient. Trauma surgeons have long recognized the significance of this coagulation disturbance. Since blood specimens used for coagulation studies in the hospital laboratory are routinely warmed to 37°C prior to determinations of the prothrombin time and the partial thromboplastin time, the coagulopathy may frequently go unrecognized (158,159). Patients resuscitated from prolonged severe hypothermia rarely manifest DIC (135). Dogs cooled below 10°C showed that bleeding was a major complication and cause of death at this temperature (160).
Frostbite
Frostbite should be treated with rapid local rewarming of frostbitten extremities by immersion in warm water (104°F to 110°F) to minimize tissue loss. It is important not to attempt to rewarm areas of frostbite in the field if there is any danger of refreezing. Frostbitten areas should never be rubbed, as the frozen tissue is particularly susceptible to trauma. Surgical debridement of injured tissue prior to ischemic delineation of dead tissue may result in unnecessary tissue loss (161,162).
Prevention Of Hypothermia
The occurrence of hypothermia and other cold-related injuries during day-to-day activities in a cold environment is readily prevented by adherence to a few simple recommendations:
  • Educate employees with regard to the risks and prevention of hypothermia.
  • Provide heated shelters and regular rest periods so that workers can rewarm periodically.
  • Maintain a work rate slow enough to preclude heavy sweating.
  • Use appropriate protective equipment, including the use of nonconducting surfaces to prevent frostbite of hands, feet, and face.
  • Provide an on-site means of warming hands, face, and feet to prevent frostbite and the loss of dexterity.
  • Wear enough protective clothing. A good method is to use three layers: an outer layer that breaks the wind and allows some ventilation (usually Gortex or nylon); a middle layer of wool, down, or synthetic pile that absorbs sweat and retains its insulating capacity when wet; and an inner layer of cotton or synthetic weave that allows ventilation and escape of moisture. Ensure the availability of replacement clothing.
  • Avoid using ethanol “to keep warm” and other mind-altering xenobiotics that impair judgment and coordination. Smoking leads to vasoconstriction and theoretically increases the risk of dermal injury due to cold exposure. Encourage adequate nutrition.
  • Prevent dermal injury secondary to drying of the skin by frequent application of protective emollients and use of wind-breaking clothing.
  • Closely observe employees for evidence of impairment or alteration of consciousness.
Summary
Exposure to extremes of cold or heat in the occupational environment may have serious health consequences.
P.1347

The prevention of heat- and cold-related injury is best achieved by (a) analysis of the risks posed by constant or changing environmental conditions and appropriate adjustment of work rates and exposure times; (b) education and monitoring of workers' fluid intake, xenobiotic and ethanol use, and use of rest periods; (c) provision of protective facilities and equipment such as rewarming or cooling areas, hand warmers, and a readily available water supply; and (d) identification of workers at risk of heat- or cold-related injury because of acute or chronic medical illness, xenobiotic or ethanol use, body habitus, or lack of adequate acclimatization. The special needs of workers whose jobs require wearing protective clothing in a hot environment must be recognized. Early recognition and treatment, particularly of heat stroke, significantly decreases morbidity and mortality and mandates the availability of treatment facilities at the worksite.
References
1. Sherman R, Copes R, Stewart RK, et al. Occupational death due to heat stroke: Report of two cases. Can Med Assoc J. 1989;140: 105–107.
2. Cole RD. Heat stroke during training with nuclear, biological and chemical protective clothing: Case report. Milit Med. 1983;148: 624–625.
3. Kew MC, Abrahams, C, Levin NW, et al. The effects of heat stroke on the function and structure of the kidney. Q J Med. 1967; 36:277–300.
4. Kew MC, Tucker RBK, Bersohn I, et al. The heart in heat stroke. Am Heart J. 1972;77:324–335.
5. Kew M, Bersohn I, Seftel M. The diagnostic and prognostic significance of serum enzyme changes in heat stroke. Trans R Soc Trop Med Hyg. 1971;65:325–330.
6. Albukrek D, Moran DS, Epstein Y. A depressed workman with heatstroke. Lancet. 1996;347:1016.
7. Centers for Disease Control and Prevention. Mortality and morbidity weekly review: heat-related mortality—Arizona, 1993–2002, and United States, 1979–2002. http://www.cdc.gov/od/oc/media/mmwrnews/n050701.htm#mmwr2. Accessed October 9, 2005.
8. Centers for Disease Control and Prevention. Hypothermia-related deaths—United States, 2003–2004. Morb Mortal Wkly Rep. 2005;54:173–175.
9. National Institute for Occupational Safety and Health. Criteria for a recommended standard: occupational exposure to hot environments, revised criteria 1986. DHHS (NIOSH) publication no. 86–113. http://www.cdc.gov/niosh/86–113.html. Accessed October 9, 2005.
10. Stolwijk JA. Responses to the thermal environment. Fed. Proc. 1977;36:1655–1658.
11. Hales JR, Khogali M, Fawcett AA, et al. Circulatory changes associated with heatstroke: observations in an experimental animal model. Clin Exper Pharm and Phys. 1987;14:761–777.
12. Vassallo SU, Delaney KA. Pharmacologic effects on thermoregulation: Mechanisms of drug-related heatstroke. J Toxicol-Clin Toxicol. 1989;27:199–224.
13. Kerwin RW, Osborne S, Sainz-Fuertes R. Heat Stroke in Schizophrenia During Clozapine Treatment: Rapid Recognition and Management. J Psychopharmacol. 2004;18:121–123.
14. Bouchama A, Roberts G, Al Mohanna F, et al. Inflammatory, hemostatic, and clinical changes in a baboon experimental model for heatstroke. J Appl Physiol. 2005;98:697–705.
15. Hubbard RW. An introducton: The role of exercise in the etiology of exertional heatstroke. Med Sci Sports Exer. 1990;22:2–5.
16. Delaney KA. Hypothermic Sudden Death. In: Paradis NA, Halperin HR, Nowak RM, eds. Cardiac arrest: the science and practice of resuscitation medicine. Baltimore: Williams & Wilkins; 1996: 745–760.
17. Hensel H. Neural processes in thermoregulation. Physiol Rev. 1973;53:948–1007.
18. Mackowiak PA, Wasserman SS, Levine MM. A critical appraisal of 98.6°F, the upper limit of the normal body temperature, and other legacies of Carl Reinhold August Wunderlich. JAMA. 1992; 268:1578–1580.
19. Hochachka PW. Defense strategies against hypoxia and hypothermia. Science. 1986;231:234–241.
20. Rowell LB. Cardiovascular aspects of human thermoregulation. Circ Res. 1983;52:36–379.
21. Boulant JA. Hypothalamic neurons. Mechanisms of sensitivity to temperature. Ann N Y Acad Sci. 1998;856:108–115.
22. Johnson JM, Brengelmann GL, Hales JR, et al. Regulation of the cutaneous circulation. Fed Proc. 1986;45:2841–2850.
23. Nadel ER, Bullard RW, Stolwijk AJ. Importance of skin temperature in the regulation of sweating. J Appl Physiol. 1971;31:80–87.
24. Knochel JP. Environmental heat illness: An eclectic review. Arch Intern Med. 1974;133:841–863.
25. Tilley RI, Standerwick JM, Long GJ. Ability of the wet bulb globe temperature index to predict heat stress in men wearing NBC protective clothing. Milit Med. 1987;152:554–556.
26. Wyndham CH. Heat stroke and hyperthermia in marathon runners. Ann N Y Acad Sci. 1977;301:129–139.
27. Lee DH. Seventy-five years of searching for a heat index. Environ Res. 1980;22:331–356.
28. Minard D. Prevention of Heat Casualties in Marine Corps Recruits: Period of 1955–60, with comparative incidence rates and climatic heat stresses in other training categories. Milit Med. 1961;136:261–272.
29. National Institute for Occupational Safety and Health. Criteria for a recommended standard: occupational exposure to hot environments, revised criteria 1986. DHHS (NIOSH) publication no. 86–113. http://www.cdc.gov/niosh/86–113.html. Accessed October 9, 2005.
30. American College of Sports Medicine. Prevention of thermal injuries during distance running (position statement). Physician Sports Med. 1984;12:43–51.
31. American Conference of Governmental Industrial Hygienists. Documentation of the Threshold Limit Values. 4th ed. Cincinnati, OH: ACGIH; 1980: 451–455.
32. Kew M, Bersohn I, Seftel H, Dent G. Liver damage in heatstroke. Am J Med. 1970;49:192–202.
33. Costrini AM, Pitt MA, Gustafson AB. Cardiovascular and metabolic manifestations of heatstroke and severe heat exhaustion. Am J Med. 1979;66:296–302.
34. Beller GA, Boyd AE. Heatstroke: A report of 13 consecutive cases without mortality despite severe hyperexia and neurologic dysfunction. Milit Med. 1975;140:464–467.
35. Shibolet S, Coll R, Gilat T, et al. Heatstroke: Its clinical picture and mechanism in 36 cases. Q J Med. 1967;36:525–548.
36. Malamud N, Haymaker W, Custer RP. Heatstroke: A clinicopathologic study of 125 fatal cases. Milit Med. 1946;99:397–444.
37. O'Donnell TF. Acute heat stroke. JAMA. 1975;234:824–828.
38. Mueller FO, Diehl JL. National Center for Catastrophic Sport Injury Research. Annual survey of football injury research, 1931–2004. http://www.unc.edu/depts/nccsi/SurveyofFootballInjuries.htm. Accessed on May 19, 2005.
39. O'Donnell TF Jr. The hemodynamic and metabolic alterations associated with acute heat stress injury in marathon runners. Ann N Y Acad Sci. 1977;301:262–269.
40. Whitworth JA, Wolfman MJ. Fatal heat stroke in a long distance runner. Br Med J. 1983;287:948.
41. Weiner JS, Khogali M. A physiological body-cooling unit for treatment of heat stroke. Lancet. 1980;1:507–509.
42. Akhtar MJ, al-Nozha M, al-Harthi S, et al. Electrocardiographic abnormalities in patients with heat stroke. Chest. 1993;104: 411–414.
43. Bouchama A, Parhar RS, el-Yazigi A, et al. Endotoxemia and release of tumor necrosis factor and interleukin 1a in acute heatstroke. J Appl Physiol. 1991;70:2640–2644.
44. Bouchama A, al-Sedairy S, Siddiqui S, et al. Elevated pyrogenic cytokines in heatstroke. Chest. 1993;104:1498–1502.
45. Squire DL. Heat illness: Fluid and electrolyte issues for pediatric and adolescent athletes. Pediatr Clin North Am. 1990;37:1085–1109.
P.1348

46. National Institute of Drug Abuse (NIDA). Research report series-cocaine abuse and addiction. http://www.drugabuse.gov/ResearchReports/Cocaine/cocaine2.html.scope. Accessed October 7, 2005.
47. Marzuk PM, Tardiff K, Leon AC, et al: Ambient temperature and mortality from unintentional cocaine overdose. JAMA. 1998;279: 1795–1800.
48. Shapiro Y, Magazinik A, Udassin R, et al. Heat intolerance in former heat stroke patients. Ann Intern Med. 1979;90:913–916.
49. Epstein Y. Heat intolerance: Predisposing factor or residual injury? Med Sci Sports Exer. 1990;22:29–35.
50. Armstrong LE, De Luca JP, Hubbard RW. Time course of recovery and heat acclimation ability of prior exertional heat stroke patients. Med Sci Sports Exer. 1990;22:36–48.
51. De Garavilla L, Durkot MJ, Ihley TM, et al. Adverse effects of dietary and furosemide-induced sodium depletion on thermoregulation. Aviat Space Environ Med. 1990;61:1012–1017.
52. Gisolfi CV, Wenger CB. Temperature regulation during exercise: Old concepts, new ideas. Exer Sport Sci Rev. 1984;12:339–373.
53. Nielsen B, Hansen G, Jorgenesen O, et al. Thermoregulation in exercising man during dehydration, and hyperhydration with water and saline. Int J Biometeorol. 1971;15:195–200.
54. Deschamps A, Levy RD, Cosio MG, et al. Effect of saline infusion on body temperature and endurance during heavy exercise. J Appl Physiol. 1989;66:2799–2804.
55. Squires LA, Neumeyer AM, Bloomberg J, et al. Hyperpyrexia in an adolescent desipramine treatment. Clin Peds. 1992;31: 635–636.
56. Weaving EA, Berro VE, Kew MC. Heat Stroke during a “Run for Fun.” South Afr Med J. 1980;57:753–754.
57. Zellman S, Guillan R. Heatstoke in phenothiazine-treated patients: A report of three fatalities. Am J Psychiatr. 1970;126: 1787–1790.
58. El Sherif N, Shahwan L, Sorour AH. The effect of acute thermal stress on general and pulmonary hemodynamics in the cardiac patient. Am Heart J. 1970;79:305.
59. Johnson JM, Rowell LB, Brengelman GL. Modification of the skin blood flow-body temperature relationship by upright exercise. J Appl Physiol. 1974;37:880–886.
60. Bouchama A, Knochel JP. Heat stroke. N Engl J Med. 2002;346: 1978–1988.
61. O'Donnell TF, Clowes GH. The circulatory abnormalities of heatstroke. N Engl J Med. 1972;287:734–737.
62. Shapiro Y, Seidman DS. Field and clinical observations of exertional heat stroke patients. Med Sci Sports Exer. 1990;22:6–14.
63. Beal AL, Cerra FB. Multiple organ failure syndrome in the 1990s: systemic inflammatory response and organ dysfunction. JAMA. 1994;271:226–233.
64. Lu KC, Wang JY, Lin SH, et al. Role of circulating cytokines and chemokines in exertional heatstroke. Crit Care Med. 2004;32: 399–403.
65. Gabay C, Kushner I. Acute-phase proteins and other systemic responses to inflammation. N Engl J Med. 1999;340:448–454.
66. Mustafa KY, Omer O, Khogali M, et al. Blood coagulation and fibrinolysis in heatstroke. Br J Haematol. 1985;61:517–523.
67. Meikle AW, Graybill JR. Fibrinolysis and hemorrhage in a fatal case of heatstroke. New Eng J Med. 1967;276:911–913.
68. Bouchama A, Bridey F, Hammami MM, et al. Activation of coagulation and fibrinolysis in heatstroke. Thromb Haemost. 1996;76: 909–915.
69. Hall DM, Baumgardner KR, Oberley TD, et al. Splanchnic tissues undergo hypoxic stress during whole body hyperthermia. Am J Physiol. 1999;276:G1195–G1203.
70. Clowes GH, O'Donnell TF. Current concepts: Heatstroke. N Engl J Med. 1974;291:564–566.
71. Chao TC, Sinniah R, Pakiam JE. Acute heatstroke deaths. Pathology. 1981;13:145–156.
72. Carter BJ, Cammermeyer M. A phenomenology of heat injury: The predominance of confusion. Milit Med. 1988;153:118–126.
73. McLaughlin CT, Kane AG, Auber AE. MR imaging of heat stroke: External capsule and thalamic T1 shortening and cerebellar injury. AJNR Am J Neuroradiol. 2003;24:1372–1375.
74. Mehta AC, Baker RN. Persistent neurological deficits in heatstroke. Neurology. 1970;20:336–340.
75. Damash NS, Al Harthi SS, Akhtar J. Invasive evaluation of patients with heat stroke. Chest. 1993;103:1210–1214.
76. Seraj MA, Channa AB, al-Harthi SS, et al. Are heatstroke victims fluid depleted? Importance of monitoring central venous pressure as a simple guideline for fluid therapy. Resuscitation. 1991; 21:33–39.
77. Vera ZA, Cross CE. Cardiovascular alterations in heat stroke. Chest. 1993;103:987–988.
78. Sprung CL. Hemodynamic alterations of heatstroke in the elderly. Chest. 1979;75:362–366.
79. Zahger D, Moses A, Weiss AT. Evidence of prolonged myocardial dysfunction in heat stroke. Chest. 1989;95:1089–1091.
80. Knochel JP, Reed G. Disorders of heat regulation. In: Naris RG, ed. Maxwell & Kleeman's clinical disorders of fluid and electrolyte metabolism. 5th ed. New York: McGraw-Hill; 1994: 1549–1590.
81. Stoneham MD, Price DJ. Acid-base disturbances and heat-stress in the armed forces. Lancet. 1992;339:870–871.
82. Guntupalli KI, Sladen A, Selker RG, et al. Effects of induced total-body hyperthermia on phosphorous metabolism in humans. Am J Med. 1984;77:250–254.
83. Knochel JP, Caskey JH. The mechanism of hypophosphatemia in acute heatstroke. JAMA. 1977;238:425–426.
84. Knochel JP, Dotin LN, Hamburger RJ. Pathophysiology of intense physical conditioning in a hot climate. J Clin Invest. 1972;51:242–255.
85. Vertel RM, Knochel JP. Acute renal failure due to heat injury. Am J Med. 1967;43:435–451.
86. Gabow PA, Kaehny WD, Kelleher SP. The spectrum of rhabdomyolysis. Medicine. 1982;61:141–152.
87. Sohal RS, Sun SC, Colcolough HL, et al. Heatstroke: An electron microscopic study of endothelial cell damage and disseminated intravascular coagulation. Arch Intern Med. 1968;122:43–47.
88. Beard ME, Hickton CM. Haemostasis in heatstroke. Br J Haematol. 1982;52:269–274.
89. Kew M, Bersohn I, Seftel H, et al. Liver damage in heatstroke. Am J Med. 1970;49:192–202.
89a. Lin YF, Wang JY, Chou TC, et al. Vasoactive mediators and renal haemodynamics in exertional heat stroke complicated by acute renal failure. QJM. 2003;96:193–201.
90. Chobanian SJ. Jaundice occurring after resolution of heat stroke. Ann Emerg Med. 1983;12:102–103.
91. Berger J, Hart J, Millis M, et al. Fulminate hepatic failure from heat stroke requiring liver transplantation. J Clin Gastroenterol. 2000;30:429–431.
92. Muniz A. Ischemic electrocardiographic changes from severe heat stroke. Southern Med J. 2004;97:S10–S11.
93. Wyndham CH, Benade AJ, Williams CG, et al. Changes in central circulation and body fluid spaces during acclimatization to heat. J Appl Physiol. 1968;25:586–593.
94. Ahvartz E, Styrdom NB, Kotze H. Orthostatism and heat acclimation. J Appl Physiol. 1975;39:590–595.
95. Talbott JH. Heat cramps. Medicine. 1965;14:323–376.
96. US Army Center for Health Promotion and Preventive Medicine. Heat injury prevention program 2004–2005. http://www.chppm-www.apgea.army.mil/heat/HeatInjuryPrevention2004.pdf. Accessed May 19, 2005.
97. Army Medical Surveillance Unit. Heat-related injuries, US Army, 2002. Medical surveillance monthly report, May/June 2003. http://www.amsa.army.mil/AMSA/amsa_ns_home.htm. Accessed May 19, 2005.
98. Smith JE, Wallis L. Cooling methods used in the treatment of exertional heat illness. Commentary. Br J Sports Med. 2005;39: 503–507.
99. Gaffin SL, Gardner JW, Flinn SD. Cooling methods for heatstroke victims. Ann Intern Med. 2000;132:678.
100. Costrini, AM. Emergency treatment of exertional heatstroke and comparison of whole body cooling techniques. Med Sci Sports Exer. 1990;22:15–18.
101. Eneas JF, Schoenfeld PY, Humphreys MH. The effect of infusion of mannitol-sodium bicarbonate on the clinical course of myoglobinuria. Arch Intern Med. 1979;139:801–805.
102. Ron D, Taitelman U, Michaelson M, et al. Prevention of acute renal failure in traumatic rhabdomyolysis. Arch Intern Med. 1984;144:277–280.
P.1349

103. Guze BH, Baxter LR. Current concepts: Neuroleptic malignant syndrome. N Engl J Med. 1985;313:163–166.
104. Hadad E, Cohen-Sivan Y, Heled Y, et al. Clinical review: Treatment of heat stroke: Should dantrolene be considered? Crit Care. 2005;9:86–91.
105. Moroff SV, Bass DE. Effects of overhydration on man's physiological responses to work in the heat. J Appl Physiol. 1965;20: 267–270.
106. Murphy RJ. Heat illness in the athlete. Am J Sports Med. 1984;12: 258–261.
107. Elias SR, Roberts WO, Thorson DC. Team sports in hot weather: Guidelines for modifying youth soccer. Physician Sportsmed. 1991;19:67–78.
108. Kollias J, Bullard RW. The influence of chlorpromazine on physical and chemical mechanisms of temperature regulation in the rat. J Pharmacol Exp Ther. 1964;145:373–381.
109. Hynson JM, Sessler DI, Moayeri A, et al. Absence of nonshivering thermogenesis in anesthetized adult humans. Anesthesiology. 1994;79:695–703.
110. Hering JP, Schröder T, Singer D, et al. Influence of pH management on hemodynamics and metabolism in moderate hypothermia. J Thor Cardiovasc Surg. 1992;104:1388–1395.
111. Wong KC. Physiology and pharmacology of hypothermia. West J Med. 1983;138:227–232.
112. Busto R, Globus MY, Dietrich WD, et al. Effect of mild hypothermia on ischemia-induced release of neurotransmitters and free fatty acids in rat brain. Stroke. 1989;20:904–910.
113. Swain JA, McDonald TJ, Balaban RS, et al. Metabolism of the heart and brain during hypothermic cardiopulmonary bypass. Ann Thorac Surg. 1991;51:105–109.
114. Buckberg GD, Brazier JR, Nelson RL, et al. Studies of the effect of hypothermia on regional myocardial blood flow and metabolism during cardiopulmonary bypass: I. The adequately perfused beating, fibrillating and arrested heart. J Thorac Cardiovasc Surg. 1977;73:87–95.
115. Badeer H, Khachadurian A. Role of bradycardia and cold per se in increasing mechanical efficiency of hypothermic heart. Am J Physiol. 1958;192:331.
116. Rebeyka IM, Diaz J, Augustine JM, et al. Effect of rapid cooling contracture on ischemic tolerance in immature myocardium. Circulation. 1991;84:389–393.
117. Svensson OL, Wohlfart B, Johansson BW. Hypothermic effects on action potential and force production of hedgehog and guinea pig papillary muscles. Cryobiology. 1988;25:445–450.
118. Mattiazzi AR, Nilsson E. The influence of temperature on the time course of the mechanical activity in rabbit papillary muscle. Acta Physiol Scand. 1976;97:310–318.
119. Shattock MJ, Bers DM. Inotropic response to hypothermia and the temperature dependence of ryanodine action in isolated rabbit and rat ventricular muscle: Implication of excitation-contraction coupling. Circ Res. 1987;61:761–767.
120. Hottenrott CE, Towers B, Kurkji HJ, et al. The hazard of ventricular fibrillation in hypertrophied ventricles during cardiopulmonary bypass. J Thorac Cardiovasc Surg. 1973;66:742–753.
121. Brazier JR, Cooper N, McConnell DH, et al. Studies of the effects of hypothermia on regional myocardial blood flow and metabolism during cardiopulmonary bypass. III. Effects of temperature, time and perfusion pressure in fibrillating hearts. J Thorac Cardiovasc Surg. 1977;73:102–108.
122. Splittgerber FH, Talbert JG, Sweezer WP, et al. Partial cardiopulmonary bypass for core rewarming in profound accidental hypothermia. Am Surgeon. 1986;52:407–411.
123. Frank SM, Beattie C, Christopherson R, et al. Unintentional hypothermia is associated with postoperative myocardial ischemia. Anesthesiology. 1993;78:468–476.
124. Vassallo SU, Delaney KA, Hoffman RS, et al.: A prospective evaluation of the electrocardiographic manifestations of hypothermia. Acad Emerg Med. 1999;6:1121–1126.
125. Bjornstad H, Pal M. Cardiac electrophysiology during hypothermia: Implications for medical treatment. Arch Med Res. 1991;50: 71–75.
126. Delaney KA, Howland MA, Vassallo S, et al. The assessment of acid-base disturbances in hypothermia and their physiological consequences. Ann Emerg Med. 1989;18:72–82.
127. Lloyd EL, Mitchell B. Factors affecting the onset of ventricular fibrillation in hypothermia. Lancet. 1974;2:1294–1296.
128. Mouritzen CV, Anderson MN. Myocardial temperature gradients and ventricular fibrillation during hypothermia. J Thorac Cardiovasc Surg. 1965;49:937–944.
129. Osborne L, Lamal El-Din AS, Smith JE. Survival after prolonged cardiac arrest and accidental hypothermia. Br Med J. 1984;289: 881–882.
130. Southwick FS, Preston DH. Recovery after prolonged asystolic cardiac arrest in profound hypothermia. JAMA. 1980;243: 1250–1253.
131. Althaus U, Aeberhard P, Schupback P, et al. Management of profound accidental hypothermia with cardiorespiratory arrest. Ann Surg. 1982;195:492–495.
132. Bolte RG, Black PG, Bowers RS, et al. The use of extracorporeal rewarming in a child submerged for 66 minutes. JAMA. 1988; 260:377–379.
133. Siebke H, Breivik H, Rod T. Survival after 40 minute submersion without cerebral sequelae. Lancet. 1975;1:1275–1277.
134. Fishbeck KH, Simon RP. Neurological manifestations of accidental hypothermia. Ann Neurol. 1981;10:384–387.
135. Hauty MG, Esrig BC, Hill JG, et al. Prognostic factors in severe accidental hypothermia: Experiences from the Mt. Hood tragedy. J Trauma. 1987;27:1107–1112.
136. Rabold M. Frostbite and other localized cold-related injuries. In: Tintinalli JE, Ruiz E, Krome RL, eds. Emergency medicine: a comprehensive study guide. New York: McGraw-Hill; 1996; 843–846.
137. Danzl DF, Pozos RS. Accidental hypothermia. N Engl J Med. 1994;331:1756–1760.
138. Waters DJ, Belz M, Lawse D, et al. Portable cardiopulmonary bypass: Resuscitation from prolonged ice-water submersion and asystole. Ann Thor Surg. 1994;57:1018–1019.
139. Dobson JAR, Burgess JJ. Resuscitation of severe hypothermia by extracorporeal rewarming in a child. J Trauma. 1996;40: 483–485.
140. Murray PT, Fellner SK. Accidental hypothermia (letter). N Engl J Med. 1995;332:1034.
141. Hernandez E, Praga M, Alcazar JM. Accidental hypothermia (letter). N Engl J Med. 1995;332;1034.
142. Davis FM, Judson JA. Warm peritoneal dialysis in the management of accidental hypothermia: Report of five cases. N Z Med J. 1981;94:207–209.
143. Jessen K, Hagelsten JO. Peritoneal dialysis in the treatment of profound accidental hypothermia. Aviat Space Environ Med. 1978;49:426–429.
144. Iversen RJ, Atkin SH, Jaker MA, et al. Successful CPR in a severely hypothermic patient using continuous thoracostomy lavage. Ann Emerg Med. 1990;19:1335–1337.
145. Hall KN, Syverud SA. Closed thoracic cavity lavage in the treatment of severe hypothermia in human beings. Ann Emerg Med. 1990;19:204–205.
146. Reuler JB. Hypothermia: Pathophysiology, clinical settings and management. Ann Intern Med. 1978;89:519–527.
147. Buckley JJ, Bosch OK, Bacaner MB. Prevention of ventricular fibrillation during hypothermia with bretylium tosylate. Anesth Analg. 1971;50:587–593.
148. Danzl DF, Sowers MB, Vicario SJ, et al. Chemical ventricular defibrillation during hypothermia with bretylium tosylate. Ann Emerg Med. 1982;11:698–699.
149. Wenzel V, Krismer AC, Arntz HR, et al. A comparison of vasopressin and epinephrine for out-of-hospital cardiopulmonary resuscitation. N Engl J Med. 2004;350:105–113.
150. Schwarz B, Mair P, Raedler C, et al: Vasopressin improves survival in a pig model of hypothermic cardiopulmonary resuscitation. Crit Care Med. 2002;30:1311–1314.
151. Stoner J, Martin G, O'Mara K, et al: Amiodarone and bretylium in the treatment of hypothermic ventricular fibrillation in a canine model. Acad Emerg Med. 2003;10:187–191.
152. Zell SC, Kurtz KJ. Severe exposure hypothermia: A resuscitation protocol. Ann Emerg Med. 1985;14:339–345.
153. Gillen JP, Vogel MFX, Holterman RK, et al. Ventricular fibrillation during orotracheal intubation of hypothermic dogs. Ann Emerg Med. 1986;15:412–416.
P.1350

154. Danzl DF, Pozos RS. Multicenter hypothermia survey. Ann Emerg Med. 1987;16:1042–1045.
155. Maningas PA, DeGuzman LR, Hollenbach SJ, et al. Regional blood flow during hypothermic arrest. Ann Emerg Med. 1986;15:390–396.
156. Sprung JJ, Cheng EY, Gamulin S, et al. Effects of acute hypothermia and B-adrenergic receptor blockade on serum potassium concentration in rats. Crit Care Med. 1991;19:1545–1551.
157. Schaller MD, Fischer AP, Perret CH. Hyperkalemia. A prognostic factor during acute severe hypothermia. JAMA. 1990;264: 1842–1845.
158. Rohrer MJ, Natale AM. Effect of hypothermia on the coagulation cascade. Crit Care Med. 1992;20:1402–1405.
159. Johnston TD, Chen Y, Reed R, 2nd. Functional equivalence of hypothermia to specific clotting factor deficiencies. J Trauma. 1994;37:413–417.
160. Haneda K, Sands M, Thomas R, et al. Prolongation of the safe interval of hypothermic circulatory arrest: 90 minutes. J Cardiovasc Surg. 1983;24:15–21.
161. Lapp NL, Juergens JL. Frostbite. Mayo Clin Proc. 1965;40: 932–938.
162. Washburn B. Frostbite. N Engl J Med. 1962;266:974–989.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 89 - Occupational Exposure to Vibration
89
Occupational Exposure to Vibration
Donald E. Wasserman MSEE, MBA
Jack F. Wasserman PhD
Probably since the earliest of times, when humans first took to the sea, the debilitating and incapacitating effects of vibrating motion have been known. Centuries later, with the onset of the industrial revolution, came vibrating hand tools and automated machinery, which changed everything in the workplace. It began circa 1911 to 1918, when Raynaud phenomenon of the fingers and hands was first identified in workers who used vibrating hand tools. Later, after World War II, with the introduction of modern aircraft, ships, vehicles, trains, power tools, and so on, there also emerged a number of workplace studies that focused on the epidemiologic, medical, and functional consequences of regular vibration exposure. These studies, together with later laboratory studies, have shown that regular daily occupational vibration exposure affects worker health and the ability to work safely. This chapter will attempt to elucidate these and other salient aspects of regular occupational vibration exposures, including prevention.
The Problem
Approximately 8 to 10 million workers in the United States are regularly exposed to occupational vibration (1,2). Of these, some 7 million are principally exposed to whole-body vibration (WBV), which is associated with truck and bus driving, driving farming or construction equipment, railroading including locomotive operations and maintenance-of-way track operations, and forklift truck operations. The remaining 1 to 2 million workers are mostly users of gasoline-powered, pneumatic, hydraulic, and electrical hand tools whereupon vibration impinges locally and principally on the upper limbs; this is called hand–arm vibration (HAV). Although WBV and HAV are usually distinctly separable, it is possible to be exposed to both types of vibration depending on how the work is performed. For example, a worker operating a pneumatic jackhammer or road ripper tool with outstretched arms receives principally HAV, whereas if the operator operates with the tool in contact with the abdomen, the vibration reverts to WBV (3,4).
Basic Terminology
To understand vibration's effects on humans, it is important to be familiar with some basic terms (5). The generic term “vibration” refers to back-and-forth, up-and-down, side-to-side linear motion (i.e., motion moving along a line or axis) that emanates from and returns to some defined reference position. Rotational motion (pitch, yaw, and roll) also occurs together with linear motion but is rarely measured in occupational situations. Thus, for measurement purposes, three mutually perpendicular vibration measurements must be made simultaneously. Vibration frequency, expressed in Hertz (Hz), describes the cyclic nature of vibratory motion. One Hertz means that one complete cycle of measurable vibrating source motion occurs in 1 second, 2 Hz means that two cycles of source motion occur in 1 second, and so on. For WBV, the 0.5 to 80 Hz band (range) is of interest; for HAV, the band is from 5 to 1,400 Hz. In the occupational setting, usually more than one vibration frequency is
P.1352

simultaneously present, thus constituting a vibration spectrum that must be analyzed. Vibration motion per se is characterized as a vector quantity, which consists of both a direction and a magnitude. Three mutually perpendicular (linear) vectors at each vibrating point are usually measured. Each vector magnitude can be expressed as: (a) vibration displacement, which refers to the distance traversed between the normal resting position of an object and its position at a given time in its vibratory cycle (in units of inches, feet, centimeters, millimeters, etc.); (b) velocity (speed) of a moving object, which refers to the time rate of change of displacement (in units of feet per second, meters per second, etc.); or (c) acceleration, which is the rate of change of speed over time [expressed in gravitational units (g) or in m/second/second, e.g., 1 g = 9.81 m/second/second]. Acceleration has been the most frequently used measure of vibration intensity or magnitude due, in part, to its ease of measurement; from this one parameter, both vibration velocity and displacement can be mathematically derived. The final term is called resonance, which refers to the optimum condition of maximum transfer (or coupling) of vibration energy from the vibrating source to the receiver (e.g., the human body) accompanied by an actual (involuntary) amplification of the incoming vibration by the human body per se; thus, in a resonant situation, the human body uncontrollably acts in concert with the incoming vibration, exacerbating its effects.
Whole-body Vibration
Health Effects
Epidemiology and related medical and laboratory studies have shown that regular WBV exposure is a form of cumulative trauma that, over time, usually, but not exclusively, affects the lumbar (lower) spine to produce one or more of the following conditions: spinal pain, disc degeneration, disc buckling and instability, loss of disc moisture leading to disc thinning, slipped or prolapsed discs, and herniated discs with a leaking out of its rubbery pulposus (6,7,8,9). Also, if a person's spine is exposed over time to multiple WBV “sudden unexpected load” conditions, for example, slack action vibration when operating a railroad locomotive or large tractor trailer truck, the ability of the human spine, autonomic nervous system, and spinal musculature to respond quickly and correctly to WBV can be severely limited, and damage can result (10,11,12). The human torso exhibits resonances, which in turn produce involuntarily amplification and exacerbation of impinging WBV, at 4 to 8 Hz (nominally 5 Hz) in the vertical, up-down direction and at 1 to 2 Hz in the front-back and side-to-side directions (5). In addition, the human lumbar spine also has its own resonance at 4.5 to 5.5 Hz, which further exacerbates the spinal problem if the vibration source contains these frequencies. This means that not only are vibration exposure time, direction, and intensity important, but human resonances are also important. Note that, at nonresonant vibration frequencies, damage can occur, but this usually requires more WBV exposure time and/or vibration acceleration intensity than when vibration occurs at a resonance frequency.
The significance of resonance can best be described by a simple example. If a 5-Hz vibration magnitude of 1 g were applied to a human subject's buttocks, one could expect to measure as much as a 1.5-g vibratory magnitude at the cranial level. Thus, the body has intensified the actual acceleration applied by a factor of 1.5. The concern is that many vehicles, for example, contain 5-Hz vibration components that reach the body, as do higher frequency tool components that reach the resonance of the hand–arm system that can also stimulate this response (5).
In the early 1970s, the National Institute of Occupational Safety and Health (NIOSH) conducted several morbidity studies of WBV-exposed groups of bus drivers, truck drivers, and heavy equipment operators compared to control groups. The study of 1,448 interstate bus drivers exposed to WBV revealed a statistically significant excess of venous, bowel, respiratory, muscular, and back disorders compared to office worker and general population control groups (13). The study concluded that the combined effects of WBV, body posture, postural fatigue, and poor dietary habits contributed to the occurrence of these disorders. A study of 3,205 truck drivers and a control group of unexposed air traffic controllers concluded that forced body posture, cargo handling, and poor eating habits contributed to significant excesses of back pain, spine deformities, strains, sprains, and hemorrhoids among the truck drivers (14). A study of heavy equipment operators found that WBV-exposed workers had excess musculoskeletal diseases, including slipped discs and limb fractures as well as male genital diseases (prostate), ischemic heart disease, and obesity (15). A study of farm tractor drivers revealed that the effects of WBV were exacerbated by poor seats, poor seating posture, and long working hours (16). A recent critical review of WBV epidemiology studies with regard to the back concluded, “The most frequently reported adverse effects [of WBV] are: low back pain, early degeneration of the lumbar spinal system, and herniated lumbar discs…. it must be concluded that long-term exposure to WBV is harmful to the spinal system” (17).
Particularly disturbing are reports suggesting that WBV-exposed female workers experience a high risk of menstrual disorders, abortion, varicosities, and hyperemesis gravidarum (18,19). It is also important to note that kinetosis or motion sickness can appear in the very low WBV frequency vibration range of 0.1 to 1 Hz (5,7).
P.1353

Safety and Task Performance Effects
Human performance studies of WBV, especially among young, physically fit military personnel, such as jet aircraft pilots, for short time periods (up to 30 minutes) in simulated military situations, have addressed potential safety aspects of WBV (20). The safety issue arises, for example, of whether a WBV-exposed vehicle operator under resonant conditions loses control of a vehicle due to decoupling of the operator's hands from the steering wheel (5). Studies of vibration have shown that the lowest subjective discomfort tolerance level occurs around the 5-Hz resonance frequency. Manual tracking capability is also most seriously affected at 5 Hz. Visual acuity is severely impaired in the range of 1 to 25 Hz (21,22). Performance of tasks such as pattern recognition, reaction time, and monitoring appear to not be affected by WBV exposure (22). Laboratory studies using simulated heavy equipment driving tasks that compared the effects of a mixture of multiple vibratory frequencies (i.e., a limited spectrum) showed that human subjects performed worse under the mixed-vibration conditions containing a 5-Hz resonant frequency and gradually improved as the mixture was replaced by nonresonant single sinusoidal vibration (23).
Whole-body Vibration Control
Currently, there are three WBV standards in use in the United States: International Standards Organization (ISO) 2631 (24), American National Standards Institute (ANSI) S3.18, and American Conference of Governmental Industrial Hygienists threshold limit value (ACGIH-TLV) for WBV. There are commonalities among these standards, and all of the standards attempt to codify what is known about WBV, define uniform methods of gathering and analyzing three-axes vibration data, and compare the analytical results to health and safety guidelines prescribed by these standards. In addition to using these standards, the following measures to minimize WBV worker exposure effects should be considered:
  • Do not remain on a vibrating surface any longer than absolutely necessary.
  • If possible, locate machine controls remotely, a short distance from the vibrating surface.
  • In the case of vehicles (e.g., trucks, buses, heavy equipment, farm vehicles, railroad locomotives, etc.), use “air-ride” seats, which isolate the vehicle operator from WBV.
  • For trucks, also use vibration-isolated cabs if possible.
  • Carefully maintain vibration sources to prevent excessive vibration.
  • Vehicle operators should not lift objects immediately after emerging from a vehicle after a lengthy ride; instead, walk around for a few minutes first.
Hand–arm Vibration
HAV, unlike WBV, appears as locally applied cumulative trauma to the fingers and hands of exposed workers using gasoline-powered, pneumatic, hydraulic, or electrically powered hand tools such as chain saws, chipping hammers, grinders, jackhammers, jack leg–type drills, and so on. Extensive use of such tools (especially in cold environments) has been causally linked to Raynaud phenomenon of occupational origin, which is also variously called “dead hand” or “vibration white fingers” (VWF) and most recently termed HAV syndrome (HAVS). HAVS is an irreversible medical condition. HAVS is initially characterized by tingling and/or numbness in the fingers and is later characterized by blanching of the fingers with probable loss of muscle control and reduction of sensitivity to heat and cold with accompanying pain on return of the circulation (25).
Historically, the condition of blanching, numbness, and tingling in the fingers of clinical patients was first reported in 1862 by the French physician Maurice Raynaud (26) in his MD thesis, “Local Asphyxia and Symmetrical Gangrene of the Extremities,” which describes “a condition, a local syncope, where persons, who are ordinary females, see under the least stimulus one or more fingers becoming white and cold all at once. The determining cause is often the impression of cold. The cutaneous sensibility also becomes blunted and then annihilated.” This is primary Raynaud disease, which can affect up to 6% of the general population. These episodic blanching attacks, usually lasting 5 to 15 minutes each, affect the fingers symmetrically and are relatively trivial in the early stages of the disease. In later stages, the attacks become severe and painful, leading to blue, cold fingers wherein the skin becomes atrophic, later ulcerated, and finally gangrenous. Raynaud also noted that the number and severity of blanching attacks increased during times of emotional stress.
In 1911, Loriga (27) in Italy first described the initial association of vibrating hand tools and Raynaud symptoms in the hands of miners who used pneumatic hand tools. In 1918, U.S. occupational medicine pioneer, Dr. Alice Hamilton (28), studied stonecutters using pneumatic hammers in the limestone quarries in Bedford, Indiana. She reported: “Among men who use the air hammer for cutting stone there appears very commonly a disturbance in the circulation of the hands which consists in spasmodic contraction of the blood vessels of certain fingers, making them blanched, shrunken, and numb. These attacks come on under the influence of cold, and are most marked, not while the man is at work with the hammer, but usually in the morning or after work…. The fingers affected are numb and clumsy when the vascular spasm persists. As it passes over there may be decided discomfort and even pain, but the hands soon become normal in appearance
P.1354

and as a usual thing the men do not complain of discomfort between the attacks…. The condition is undoubtedly caused by the use of the air hammer; it is most marked in those branches of stonework where the hammer is most continuously used and it is absent only where the air hammer is used little or not at all. Stonecutters who do not use the air hammer do not have this condition of the fingers…. Men who have given up the use of the air hammer for many years may still have their fingers turn white and numb in cold weather…. The trouble seems to be caused by three factors: long-continued muscular contraction of the fingers in holding the tool, the vibration of the tool, and cold. It is increased by too continuous use of the air hammer, by grasping the tool too tightly, by using a worn, loose air hammer, and by cold in the working place. If these factors can be eliminated the trouble can probably be decidedly lessened” (28).
In the 1930s, reports by Seyring (29), who studied fettlers in iron foundries, by Telford et al. (30), who described men working with electrical rotating tools in a warm environment, and by Hunt (31), who studied riveters using pneumatic tools, all showed that VWF was on the increase. In 1939, Leys (32) reported diffuse scleroderma and Raynaud phenomenon in a pneumatic hammer operator. In 1947, Agate and Druett (33) examined 230 men who were grinding excess metal from small castings; 163 (70%) had a history of white fingers, later to be called VWF. In VWF research in the 1950s, signs and symptoms associated with vibrating tools were reported in other systems, such as the peripheral nerves, bones, joints, and muscles. The association of VWF with these tissues became known later as HAVS.
In the early 1960s, Ashe et al. (34) and Ashe and Williams (35) at Ohio State University investigated a small group of hard-rock drillers from Saskatchewan. Arteriography and biopsy of the digital arteries were performed. Results showed that, in the worst cases, extensive damage to the digital artery intima with narrowing of the lumen had occurred as a result of the vibration exposure.
Beginning in the 1960s, a significant number of vibration syndrome cases appeared in the United Kingdom, principally in the logging and forestry industries, where gasoline-powered chain saws were in widespread use. In 1971, the British Forestry Commission issued workers newly designed antivibration saws, which were based on the best available vibration criteria of the time for 30 to 35 hours per week of exposure (25,36,37).
In the United States, little work appeared after that of Hamilton until 1946, when Dart (38) described the effects of vibrating hand tools on 112 workers in the aircraft industry. He noted that these workers complained of pain, swelling, and increased vascular tone in the hands, as well as tenosynovitis.
In the early 1970s, NIOSH estimated that some 1.2 million U.S. workers were exposed to occupational HAV (1). In 1975, NIOSH sponsored an international hand–arm conference, where the epidemiologic, medical, clinical, physiologic, and engineering aspects of vibration syndrome and vibration measurements were discussed in depth (36). This conference became the catalyst for continued work by NIOSH through the mid 1980s. NIOSH conducted a series of comprehensive studies of pneumatic tool users, chippers, and grinders in foundries and shipyards and repeated the 1918 Hamilton study, 60 years later, in Bedford, Indiana. The foundry and shipyard studies (39,40,41) demonstrated high rates of vibration syndrome, including a rate of approximately 50% in exposed foundry workers, with a latent interval (i.e., between first vibration exposure and appearance of the first white fingertip) of approximately 1 to 2.4 years, and a rate of 20% in exposed shipyard workers, with a latent interval of approximately 20 years. The repeat of the Bedford study (42) showed a similar high prevalence of vibration syndrome compared with the Hamilton study (i.e., 83%). In response to these findings, NIOSH issued a warning to the medical community about the consequences of HAV exposure in 1983 (43).
Medical Assessment
It is important that primary Raynaud disease be distinguished from secondary Raynaud phenomenon. Secondary Raynaud phenomenon (Table 89.1) may arise from exposure to vibration; trauma such as lacerations and fractures of the fingers and hands; frostbite; occlusive vascular disease, such as arteriosclerosis; intoxication, as from ergot or nicotine; and neurogenic causes such as poliomyelitis. It is also necessary to exclude causes of reduced blood flow to the fingers from compression of the main blood vessels at the outlet of the thorax (e.g., cervical rib or “thoracic outlet” syndrome). In addition, connective tissue disorders, such as scleroderma, polyarteritis nodosa, and rheumatoid arthritis, may cause secondary Raynaud phenomenon. It is recognized that it may not be possible to eliminate confounding conditions during the diagnostic process because, on occasion, scleroderma or sclerodactyly with vibration-induced Raynaud have occurred simultaneously in patients (32,44); also carpal tunnel syndrome and primary Raynaud disease have occurred at the same time (45,46).
Some years ago, in the United Kingdom, Taylor and Pelmear developed a white finger grading system, which bears their names and became widely used in many countries (Table 89.2) (25,37). Their system tended to emphasize the vascular component of HAVS. In 1986, a modified Taylor-Pelmear system was adopted at a meeting in Stockholm. The modified system, called the
P.1355

Stockholm System (Table 89.3), came about in recognition that, although the majority of HAVS subjects had a combination of neurologic and vascular signs and symptoms, it became necessary to separate these two components and stage or classify each independently. It is possible that the neurologic component of the syndrome can progress independently of the peripheral vascular component in some patients (47).
The original Taylor-Pelmear classification system was developed for grading HAVS patients and uses the results of the physical examination, occupational history, history of social impairment (as a direct consequence of induced white finger), and degree of interference with hobbies. The HAVS patient was placed into one of four stages (25,37). The initial symptoms of HAVS were tingling and/or numbness after vibration exposure. In the first stage, as vibration exposure time increased, finger blanching attacks began and increased in number, duration, and severity. They could occur at first mainly in cold temperatures and especially during the early morning, at home, with chores, or en route to work as a result of exposure to the elements (e.g., grasping a cold
P.1356

steering wheel, driving a motorcycle, etc.), or during morning rest breaks. Workers who worked outside in all weather conditions (e.g., forestry workers) were most prone to early morning attacks. Workers may also have reported interference both at work and during hobby and leisure activities (e.g., gardening, fishing, woodworking, auto maintenance, etc.). All such activities have one common factor—a reduced environmental temperature, which triggers an HAVS attack. The latent period to finger blanching is defined as the time interval from when the worker begins using the vibrating tool(s) to the appearance of the first white finger tip; also note that thumbs generally do not blanch during an HAVS attack.
Table 89.1 Exclusion Criteria and Differential Diagnosis For Hand–arm Vibration Syndrome
Primary |
Raynaud's disease | Constitutional white finger
Secondary |
Raynaud's phenomenon | Scleroderma, systematic lupus erythematous,
connective tissue disease | dermatomyositis, polyarteritis nodosa, mixed
 | connective tissue disease
Trauma |
Direct to the extremities | Following injury, fracture, or operation;
 | occupational origin, vibration; frostbite and
 | immersion syndrome
To proximal vessels by compression | Thoracic outlet syndrome (cervical rib, scalenus
 | anterior muscle), costoclavicular and
 | hyperabduction syndromes
Occlusive vascular disease | Thromboangiitis obliterans, arteriosclerosis,
 | embolism, thrombosis
Dysglobulinemia | Cold hemagglutination syndrome;
 | cryoglobulinemia, macroglobulinemia
Intoxication | Acro-osteolysis, ergot, nicotine
Neurogenic | Poliomyelitis, hemiplegia, syringomyelia
In the second stage, the Taylor-Pelmear system defined a definite limitation of hobby activities by patients. In the third stage, there was not only cessation of hobby activities, but there was also definite interference with the ability of the vibration-exposed patient to work, particularly in jobs performed outdoors, such as forestry, and especially in the winter. Typically, the patient experiences difficulty with fine manual dexterity, difficulty in feeling and picking up small coins, difficulty in buttoning/unbuttoning clothing, finger clumsiness with increasing joint stiffness, and so on. In the fourth and final stage of the original Taylor-Pelmear system, the severity of the HAVS and interference with work, social activities, and hobbies are so intense that the patients either change their occupations or face the distinct possibility of tissue necrosis of the fingers and surgical digit amputation in selected cases due to increased vibration and cold exposure.
Table 89.2 Stage Assessment for Hand–arm Vibration Syndromea (Taylor-Pelmear Classification System)
Stage | Condition of fingers | Work and social interference
OO | No tingling, numbness, or blanching of fingers | No complaints
OT | Intermittent tingling | No interference with activities
ON | Intermittent numbness | No interference with activities
OTN | Intermittent tingling and numbness | No interference with activities
1 | Blanching of a fingertip with or without tingling and/or numbness | No interference with activities
2 | Blanching of one or more fingers beyond tips, usually during winter | Possible interference with activities outside work; no interference at work
3 | Extensive blanching of fingers; frequent episodes in both summer and winter | Definite interference at work, at home, and with social activities;
 |  | restriction of hobbies
4 | Extensive blanching of most fingers; frequent episodes in both summer and winter | Occupation usually changed because of severity of signs and symptoms
aComplications are not used in this grading system.
Table 89.3 Stockholm-revised Vibration Syndrome Classification System
Stage | Grade | Description
Vascular componenta |  |
1 | Mild | Occasional blanching attacks affecting tips of one or more fingers
2 | Moderate | Occasional attacks distal and middle phalanges of one or more fingers
3 | Severe | Frequent attacks affecting all phalanges of most fingers
4 | Very severe | As in stage 3 with trophic skin changes (tips)
Sensorineural componenta |  |
 | OSN | Vibration exposed—no symptoms
 | 1SN | Intermittent or persistent numbness with or without tingling
 | 2SN | As in 1SN with reduced sensory perception
 | 3SN | As in 2SN with reduced tactile discrimination and manipulative dexterity
aThe staging is made for each hand. The final grade of the disorder is indicated by the stage and the number of affected fingers in each hand (e.g., stage/hand/number of digits). Note: This Stockholm Classification System is based on: (a) Removal of the unquantifiable areas—difficulty at work, home, and hobby activities (b) Discarding the seasonal component (c) The syndrome to be separated into two major areas—vascular and sensorineural (d) Separate staging of each hand OSN, Stage 0–SensiNeuro; 1SN, Stage 1–SensiNeuro; 2SN, Stage 2–SensiNeuro; 3SN, Stage 3–SensiNeuro.
It is to be noted that the preceding sequence of increasing stages of HAVS severity arises from the cumulative trauma effects of the impinging vibration on the hands, usually from prolonged and regular use of vibrating tools found in industry. The aforementioned latent interval is related to the vibration (acceleration) intensity; the shorter the latent interval, the more severe will be the HAVS if vibration exposure continues.
The Stockholm System, developed in 1986, revised the HAVS medical classification system and is used today (47). It requires the examining physician to do extensive work and hobby histories in order to estimate the patient's vibration dose. Vascular, neurologic, and musculoskeletal objective tests must be performed in order to stage each hand separately for neurologic and for vascular damage. For clinical testing details, the interested reader is recommended to consult two clinical references (25,48).
Hand–arm Vibration Control
Controlling HAVS requires a multifaceted approach (5,25,49). The first line of HAV control is better tool design (or tool redesign) that incorporates the engineering principles of vibration damping and isolation together with good ergonomic design. An effective power tool must have both excellent vibration reduction and good ergonomic design (25,50); beware, many power
P.1357

tools have an ergonomically designed handle where the gripping handle keeps the wrist straight during operation and provides little or no HAV attenuation and thus exacerbates the vibration into the hand due to better mechanical coupling. Alternatively, some power tools have excellent vibration reduction and are called antivibration (A/V) tools, but they have poorly designed tool handles that increase the potential of carpal tunnel syndrome. Currently, there are many reduced-vibration gasoline-powered chain saws and related forestry and professional landscaping tools available; unfortunately, this is not the case for most pneumatic tools, except for a line of effective ergonomically designed A/V tools available from a Swedish company. Although new A/V tools employing ergonomic principles are beginning to appear on the market from other manufacturers, most tool companies have only a few tools ergonomically designed with A/V features.
The second line of control is full-finger protected A/V gloves, which use special viscoelastic materials to damp a broad spectrum of vibration and also meet or exceed international A/V glove standard ISO 10819. These gloves are also intended to keep the hands warm and dry to minimize cold-induced HAVS attacks and to prevent cuts and lacerations. The main challenges are allowing sufficient sensory feedback and dexterity to the fingers with minimum grip strength (in order to reduce vibration coupling into the hand). The glove must also be properly fitted to the user's hands. Using finger-exposed gloves is not acceptable since HAVS virtually always begins at the finger tips and moves down towards the palm.
The third line of control is HAV standards, of which there are three in use in the United States (ACGIH-TLV, ANSI S3.34, and NIOSH HAVS Criteria Document No. 89-106). Although all of these standards try to protect workers from the harmful effects of HAV, these standards emphasize (weight) the lower vibration frequencies more than the high-frequency spectral components (51,52,53). As a result, some of these standards are in the process of being revised.
The fourth and final line of control are work practices and medical surveillance including: (5,25,43,49):
  • If possible, a worker whose hands may be exposed to vibratory hand tools should, prior to employment, be physically examined and questioned about:
    • Signs and symptoms of primary Raynaud disease or Raynaud phenomenon.
    • Detailed history of vibration exposure (which should be recorded). On the basis of present medical evidence, it is NOT advisable to allow workers with primary Raynaud disease to use vibratory hand tools.
  • Use ergonomically designed A/V tools if possible; all tools should be carefully maintained according to manufacturer's recommendations. Worn-out tools should be discarded and replaced with new ones, preferably A/V tools.
  • Workers are advised as follows:
    • Try to use ONLY CERTIFIED (ISO 10819) FULL-FINGER A/V GLOVES at all times when using vibrating hand tools. A/V gloves with removal of the fingertip material expose the fingertips to vibration and thus do not adequately protect the finger–hand system despite the fact that finger dexterity is improved.
    • Wear adequate clothing to keep the body core temperature at a stable, acceptable level.
    • Keep hands warm before and during work.
    • Do not allow the hands to become wet and chilled. If this occurs, dry and warm the hands and put on a pair of dry, warm A/V gloves. This may require carrying an extra pair of gloves.
    • Do not smoke while using vibrating hand tools. Nicotine acts as a vasoconstrictor, reducing the blood supply to the fingers and hands.
    • Let the tool do the work, grasping it as lightly as it is safe to do so, allowing the tool to rest on the workpiece if possible.
    • Use only ergonomically designed A/V tools if possible.
    • Use the tool only when absolutely necessary, operating at reduced speed when possible.
    • If symptoms and signs of tingling, numbness, and white or blue fingers occur, see a physician promptly.
  • The hazard of HAVS can be reduced if continuous vibration exposure over long time periods is avoided. Therefore, a 10-minute vibration-free rest break for every hour of continuous vibration exposure is recommended.
Acknowledgments
We dedicate this occupational vibration chapter to our two late venerable HAVS colleagues and medical pioneers, Drs. William Taylor and Peter Pelmear, whose combined inspiration, counsel, wisdom, collective knowledge, and ground breaking clinical and epidemiologic studies have defined and led the HAVS occupational medical area for decades; both are sorely missed.
References
1. Wasserman DE, Badger DW. Vibration and the Worker's Health And Safety. DHEW/NIOSH publication no. 77. Washington, DC: U.S. Government Printing Office; 1973.
2. Wasserman DE, Badger DW, Doyle TE, et al. Industrial vibration: an overview. J Am Soc Saf Engineers. 1974;19:38–40.
3. Shields PG, Chase KH. Primary torsion of the omentum in a jackhammer operator: another vibration related injury. J Occup Med. 1988;30:892–894.
P.1358

4. Wasserman DE. Jackhammer usage and the omentum. J Occup Med. 1989;31:563.
5. Wasserman DE. Human Aspects of Occupational Vibration. Amsterdam: Elsevier Publishers; 1987.
6. Dupuis H, Zerlett G. The effects of Whole-body Vibration. Berlin: Springer-Verlag Publishers; 1986.
7. Griffin MG. Handbook of Human Vibration. London: Academic Press; 1990.
8. Wilder DG, Pope M. Epidemiological and aetiological aspects of low back pain in vibration environments—an update. Clin Biomech. 1996;11:61–73.
9. Wilder DG, Wasserman DW, Wasserman JF. Occupational vibration exposure. In: Physical and biological hazards of the workplace. 2nd ed. New York: Wiley Publishers; 2002.
10. Wasserman DE, Wilder DG, Pope M, et al. Whole-body vibration and occupational work hardening. J Occup Environ Med. 1997; 39:403–407.
11. Johanning E. Whole-body vibration—call for occupational surveillance and prevention. J Occup Environ Med. 1997;39: 1031–1033.
12. Johanning E, Fischer S, Christ E. Whole-body exposure study in US railroad locomotives—an ergonomic risk assessment. Am Ind Hyg Assoc J. 2002;63:439–446.
13. Gruber G, Zipperman H. Relationship Between Whole-body Vibration and Morbidity Patterns Among Motor Coach Operators. DHEW/NIOSH publication no. 75–104. Washington, DC: U.S. Government Printing Office; 1974.
14. Gruber G. Relationship Between Whole-body Vibration and Morbidity Patterns Among Interstate Truck Drivers. DHEW/NIOSH publication no. 77–167. Washington, DC: U.S. Government Printing Office; 1976.
15. Milby TH, Spear RC. Relationship between whole-body vibration and morbidity patterns among heavy equipment operators. DHEW/NIOSH publication no. 74–131. Washington, DC: U.S. Government Printing Office; 1974.
16. Berry CM. Agricultural hazards. In: Patty's industrial hygiene. New York: Wiley Publishers; 1978.
17. Hulshof C. Whole-body vibration and low back pain. A review of epidemiological studies. Int Arch Occup Environ Health. 1987;59: 205–220.
18. Seidel H, Heide R. Long term effects of whole-body vibration: a critical survey of the literature. Int Arch Occup Environ Health. 1986;58:1–12.
19. Peters A, Abrams R, Gerhart J, et al. Acceleration of the fetal head induced by vibration of the maternal abdominal wall in sheep. Am J Obstet Gynecol. 1996;174:552–556.
20. Goto D, Kanda H. Motion Sickness in the Actual Environment. ISO TC 108/SC4/WG 2–63. Geneva: International Standards Organization; 1977.
21. Grether WF. Vibration and human performance. Hum Factors. 1971;13:203–205.
22. Shoenberger RW. Human response to whole-body vibration. Percept Motor Skills. 1972;34(suppl 1):127–153.
23. Cohen HH, Wasserman DE, Hornung R. Human performance and transmissibility under sinusoidal and mixed vertical vibration. Ergonomics. 1977;20:207–216.
24. International Standards Organization. Guide to the Measurement and Evaluation of Human Exposure to Whole-body Vibration. ISO 2631. Geneva: International Standards Organization; 1997.
25. Pelmear PL, Wasserman DE. Hand-arm Vibration: A Comprehensive Guide for Occupational Health Professionals. 2nd ed. Beverly Farms, MA: OEM Medical Press; 1998.
26. Raynaud M. Local Asphyxia and symmetric gangrene of the extremities. MD Thesis. Paris, 1862. In: English translation: selected monographs. London: New Sydenham Society; 1888.
27. Loriga G. Pneumatic tools: occupation and health. 1911. In: Encyclopedia of hygiene, pathology, and social welfare. Vol 2. Geneva: International Labour Office; 1934.
28. Hamilton A. Effects of the Airhammer on the Hands of Stonecutters. Industrial Accident and Hygiene Series, Bureau of Labor Statistics/Department of Labor report no. 19, bulletin no. 236. Washington, DC: U.S. Government Printing Office; 1918.
29. Seyring M. Diseases resulting from work with compressed air tools. Arch Gewerbepathol Gewerbehyg. 1930;1:359–361.
30. Telford ED, McCann MB, MacCormack DH. Dead hands in the users of vibrating tools. Lancet. 1945;5:359–362.
31. Hunt JJ. Raynaud's phenomenon in workmen using vibrating instruments. Proc R Soc Med. 1936;30:171–172.
32. Leys D. Diffuse scleroderma and Raynaud's phenomenon from the use of a pneumatic hammer. Lancet. 1939;2:692.
33. Agate JN, Druett NA. A study of portable vibrating tools in relation to the clinical effects they produce. Br J Ind Med. 1947;4: 141–163.
34. Ashe WF, Cook WT, Old JW. Raynaud's phenomenon of occupational origin. Arch Environ Health. 1962;5:333–343.
35. Ashe WF, Williams N. Occupational Raynaud's. Arch Environ Health. 1964;9:425–429.
36. Wasserman DE, Taylor W, eds. Proceedings of the International Occupational Hand-Arm Vibration Conference. DHEW/NIOSH publication no. 77–170. Washington, DC: U.S. Government Printing Office; 1977.
37. Taylor W. The Vibration Syndrome. London: Academic Press; 1974.
38. Dart EE. Effects of high speed vibrating tools on operators engaged in the airplane industry. Occup Med. 1946;1:515–550.
39. Wasserman DE, Taylor W, Behrens V, et al. Vibration White Finger Disease in U.S. Workers Using Chipping and Grinding Hand Tools—Volume I, Epidemiology. DHEW/NIOSH publication no. 82–118. Washington, DC: U.S. Government Printing Office; 1982.
40. Wasserman DE, Reynolds DD, Behrens V, et al. Vibration White Finger Disease in U.S. Workers Using Chipping and Chipping Hand Tools—Volume II, Engineering. DHEW/NIOSH publication no. 82-101. Washington, DC: U.S. Government Printing Office; 1982.
41. Behrens V, Wasserman DE, Taylor W, et al. Vibration syndrome in chipping and grinding workers. J Occup Med. 1984;26 (suppl):765–788.
42. Taylor W, Wasserman DE, Behrens V, et al. Effects of the air-hammer on the hands of stonecutters; the limestone quarries of Bedford, Indiana revisited. Br J Ind Med. 1984;41:289–295.
43. National Institute of Occupational Safety and Health. Vibration Syndrome, Current Intelligence Bulletin No. 38. W DHEW/NIOSH publication no. 83-110. Washington, DC: U.S. Government Printing Office; 1983.
44. Blair HM, Headington JT, Lynch PJ. Occupational trauma, Raynaud's phenomenon and sclerodactylia. Arch Environ Health. 1974;28:80–82.
45. Conner DE, Kolisek FR. Vibration induced carpal tunnel syndrome. Orthop Rev. 1986;15:49–50.
46. Wieslander G, Norback D, Gothe CJ, et al. Carpal tunnel syndrome and exposure to vibration, repetitive wrist movements, and heavy manual work. Br J Ind Med. 1989;46:43–47.
47. Gemne G, Pyykko I, Taylor W, et al. The Stockholm Workshop Scale for the classification of cold-induced Raynaud's phenomenon in the hand-arm vibration syndrome (revision of the Taylor-Pelmear Scale). Scand J Work Environ Health. 1987;13: 275–283.
48. Taylor W, Pelmear PL. Objective tests and dose/response relationships for the assessment of hand-arm vibration syndrome. J Low Frequency Noise Vibration. 1989;8:69–74.
49. Wasserman DE. The control aspects of occupational hand-arm vibration. Appl Ind Hyg. 1989;4:22–26.
50. Wasserman DE, Wasserman JF. The paradox of vibration control and ergonomics. Compliance. 2004;11:15–17.
51. Pelmear PL, Leong D, Taylor W, et al. Measurement of vibration of hand-held tools: weighted or unweighted? J Occup Med. 1989;31: 902–908.
52. Wasserman DE. To weight or not to weight… that is the question. J Occup Med. 1989;31:909.
53. Starck J, Pekkarinen J, Pyykko I. Physical characteristics of vibration in relation to vibration-induced white finger. J Am Ind Hyg Assoc. 1990;4:179–184.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 90 - Shift Work and Long Work Hours
90
Shift Work and Long Work Hours
Claire Caruso PhD, RN
Roger R. Rosa PhD1
1The findings and conclusions in this chapter are those of the authors and do not necessarily represent the views of the National Institute for Occupational Safety and Health.
A significant number of Americans are exposed to shift work and long work hours. Broadly defined, shift work involves work at times other than daytime hours of approximately 7:00 A.M. to 6:00 P.M. According to the U.S. Bureau of Labor Statistics, almost 15% of full-time workers (or 15 million Americans) work on evening, night, rotating, split, or employer-arranged irregular shifts (1). Estimates of the number of workers exposed to long work hours depend on how the term is defined. Based on a minimum of 50 hours per week, Jacobs and Gerson (2) estimated that over 26% of U.S. men and 11% of U.S. women worked long hours in 2000.
Both social needs and economic factors promote the use of shift work and long hours. Shift workers provide critical services around the clock, including police and fire protection, health care, transportation, communications, public utilities, and military service. Other industries require continuous processing or operations to maximize the financial yield from capital investment in machinery and other production materials. There are also a multitude of economic factors driving long work hours including shortages of workers with specialized skills, temporary surges in workload, desire to avoid expenses connected with hiring additional staff, and worker desire for higher income.
The relationship between work schedules and health and safety is complex and is influenced by characteristics of the work schedule itself as well as characteristics of the job, the worker, and the work environment (3). Ergonomic and organizational factors, job demands, workers' personalities, sociodemographic characteristics, geographic location, recreational resources, housing arrangements, sociometric patterns, and social support may act to influence or modulate the effects. Some studies of work schedules and health or safety outcomes have not accounted for these factors, which may partially explain the combination of positive, negative, and null effects reported in the literature. Some of these inconsistencies may also be attributed to limitations inherent in field research designs, but others reflect the subtleties and complexities of the work schedule's impact on worker adjustment (4,5). In addition, studies may be contaminated by crossover effects (e.g., when a shift worker moves to day shift and adverse effects continue on the day schedule) and selective attrition (the “survivor” or “healthy worker” effect) (6). Nonetheless, perusal of the literature suggests that some generalizations can be made about the risks potentially associated with demanding work schedules.
Researchers theorize that shift work exerts adverse effects by disturbing three factors: circadian rhythms, sleep, and personal (family and social) life (7). Circadian rhythms refer to biologic rhythms that show a cyclic rise and fall about once a day (8). Numerous physiologic phenomena exhibit these circadian rhythms, which are synchronized by pacemakers in the brain to prepare humans and other organisms for regular daily environmental cycles such as light and darkness, temperature, food availability, and activity of predators. In humans, these pacemakers promote wakefulness during the day and sleepiness and sleep at night. The timing of the circadian rhythms are slow to change and generally take several days to readjust after abrupt changes in
P.1360

timing of activity and sleep induced by shift work. Disturbances in circadian rhythms lead to reductions in the length and quality of sleep and may increase negative mood and gastrointestinal (GI) symptoms. In addition, working at unusual times may make it difficult to interact with family and maintain other social contacts. Overall, these disturbances have important implications for work scheduling because working at night and in the evening requires coping with physiologic, psychological, and social processes that are not in synchrony with a nighttime work schedule (9). Consequently, shift work potentially can affect diverse aspects of worker health, efficiency, and well-being.
Researchers theorize that long work hours may influence health and safety through several mechanisms (10,11,12). Long work hours may reduce the time available for sleep, thereby leading to sleep deprivation or disturbed sleep and incomplete recovery from work. Sleep disturbances, in turn, may adversely affect nervous, cardiovascular, metabolic, and immune functioning. Time available for family and social contacts may also be reduced, impairing ability to carry out family responsibilities and maintain nonfamily relationships. This, in turn, may lead to physiologic responses associated with stress. Long hours may also increase exposure times to workplace hazards such as chemicals, hot or cold environments, noise, and physical, mental, and emotional demands. The consequences of extended exposures and reduced recovery time are not fully known. Health behaviors may also be adversely affected by reducing time available for physical exercise or preparing nutritious meals. Added job stress may increase caffeine use, smoking, and alcohol intake.
Risks Associated with Shift Work
Sleep, Sleepiness
The most direct and consistent effect of shift work is the reduction in the length and quality of sleep (13). Both retrospective cross-sectional surveys and prospective sleep-diary types of studies have indicated that night and rotating shift workers consistently obtain less sleep than day- or evening-shift workers. Furthermore, night-shift workers often report their daytime sleep to be lighter, more fragmented, and less restful than sleep at night (14). Electroencephalographic (EEG) studies of shift workers' sleep have confirmed the self-reports (15). The general pattern of decreased total sleep time during the day (when working nights) is apparent whether the worker has a permanent night schedule or rotates shifts. However, workers who rotate shifts obtain less sleep, overall, than their counterparts on permanent schedules. Increasing experience with shift work apparently does not result in adaptation of sleep patterns because older shift workers still show decreased daytime sleep (16).
Sleep loss makes people sleepier while awake, which may affect the shift worker's ability to perform activities safely and efficiently, both on and off the job. Increased sleepiness (or decreased alertness) in shift workers on the job has been demonstrated with subjective reports (17), objective performance testing (18), and EEG recordings showing brief, on-the-job sleep episodes (19). As would be expected, sleepiness is most apparent during the night shift, and poor daytime sleep appears to be a contributing factor (20).
Circadian Rhythms, Performance, and Safety
In addition to sleep loss, the nighttime downturn in other endogenous circadian processes also can contribute to reduced alertness and performance in shift workers. In the normal diurnal situation, these circadian processes are in synchrony with the sleep–wake cycle. Consequently, alertness and arousal are highest and performance is most efficient during the day. During the night, on the other hand, alertness is lowest, which allows for optimal sleep (21,22). In shift workers, these processes may become desynchronized with the sleep–wake cycle and may not adapt to night work at the same rate as the sleep–wake cycle (9). Therefore, there are some night shifts when the worker will experience decreased alertness and performance efficiency both from sleep deprivation and from the asynchrony of other circadian rhythms. There will be other night shifts when a normal amount of sleep is obtained, but loss of alertness and compromised performance will be experienced because other circadian rhythms have not adapted to the nighttime orientation. Consequently, night workers experiencing a combination of sleep deprivation and unadapted circadian rhythms are likely to be at higher risk for operational errors or accidents than day workers.
In support of this proposition, a meta-analysis combining injury data from several studies indicated that injury risk increased by 18% during the afternoon/evening shift and 34% during the night shift compared to the morning/day shift (23). Relative risk also increased across consecutive shifts, with a more precipitous increase in risk observed across the night shift compared to the morning/day shift. These results are consistent with worksite observations of increased subjective sleepiness and decreased reaction time during night shifts and progressive decreases in total sleep time from early to late in the workweek (24).
Social and Familial Disruptions
Because shift workers often work in the evening and sleep during the day, they frequently must sacrifice participation in social and family activities that commonly occur at those times. Furthermore, because most shift
P.1361

workers work in continuously operating organizations, they regularly are required to work weekends and holidays, when much social and family interaction occurs (25,26). Consequently, too little time with family and friends is the most frequent and most negatively rated complaint among shift workers. The extent to which such disruptions occur depends both on the worker's schedule, type of family, gender of the worker, presence of children, and the degree of flexibility in the worker's social contacts and leisure pursuits (25,26,27). Solitary or time-flexible pursuits, such as gardening or woodworking, would be less disrupted by night work or rotating shift work than participatory or time-inflexible activities such as team sports. For families, shift work often conflicts with school activities and the times when formal childcare services are available, making arranging for the care of children more challenging (27). Thus, the work schedule affects not only the worker's social adjustment, but also the family's adjustment.
Long-term Effects and Vulnerable Groups
Drake et al. (28) indicate that 32% of night workers and 26% of rotating shift workers experience long-term insomnia and excessive sleepiness and are unable to adapt their sleep adequately on these shifts. When compared to the symptomatic day worker population, the study reported that shift work was associated with a 10% increase in the number of persons with these sleep disturbances.
Although the specific contribution of shift work to other illnesses is not clear, several diseases have been associated with these work schedules. GI complaints are common in shift workers and could be due to changes in circadian rhythms of GI function, sleep deprivation leading to stress response and changes in immune function, or the types of foods that are available during these shifts (29,30). Psychological complaints are frequently reported, including depression and other mood disturbances, personality changes, and difficulties with personal relationships (31). A review of 17 studies suggests that shift work increases workers' risk for cardiovascular disease by 40% compared with day workers (32). Possible mechanisms for cardiovascular findings include decreased glucose tolerance, insulin resistance, elevated cortisol levels, and increased sympathetic activity. A systematic review of epidemiologic studies of reproductive outcomes by Frazier and Grainger (33) concluded that shift work was associated with a modest increase in spontaneous abortion, preterm birth, and reduced fertility in women. The effect on reproduction in men was not analyzed due to an inadequate number of studies. A meta-analysis of 13 studies examining night work and breast cancer reported that night work was associated with a moderately elevated risk among women (combined estimate for 13 studies = 1.48; confidence interval, 1.36 to 1.61) (34). The authors hypothesized that exposure to light at night reduces levels of melatonin, which increases risk for cancer. Studies examining associations with other types of cancer have been limited to date. One study by Schernhammer et al. (35), however, reported an increased risk of colon cancer in nurses associated with working three or more nights per month for 15 or more years.
Shift work may exacerbate pre-existing chronic diseases, making it difficult to control symptoms and disease progression. Shift work also may interfere with treatment regimens that involve maintaining regular sleep times, avoiding sleep deprivation, controlling amounts and times of meals and exercise, and careful timing of medications that have circadian variations in effectiveness. Sood (36) suggests several conditions that are particularly vulnerable: unstable angina or history of myocardial infarction; hypertension requiring regular medications; insulin-dependent diabetes mellitus; asthma requiring regular medication; psychiatric illnesses requiring regular medication; alcohol or drug abuse; GI diseases; sleep disorders; taking medications that have circadian variations in effectiveness; and epilepsy requiring medication within the past year. To this list, Costa (37) adds chronic renal impairment, thyroid and suprarenal pathologies, malignant tumors, and pregnancy.
Aging is also associated with less tolerance of shift work, which may be due to age-related changes in sleep that may make it more difficult for older people to initiate and maintain sleep at different times of the day (38). These sleep changes may begin as early as the 30s and 40s, so some workers who initially adapted well to shift work during their younger years may show more symptoms as they grow older.
Risks Associated with Long Work Hours
The number of studies examining long work hours is less extensive, but a growing number of findings suggest possible adverse effects. A meta-analysis by Sparks et al. (10) reports that overtime was associated with small but significant increases in adverse physical and psychological outcomes. A review by Spurgeon et al. (11) concluded that the adverse overtime effects were associated with greater than 50 hours of work per week, but little data are available about schedules with less than 50 hours. An integrative review by Caruso et al. (39) reported that overtime was associated with poorer perceived general health, increased injury rates, more illnesses, or increased mortality in 16 of 22 more recently published studies. A study by Dembe et al. (40) examining data from the National Longitudinal Survey of Youth is one of the first reports of a possible dose-response
P.1362

relationship; as number of work hours increased, injury rates increased correspondingly. Overall, these studies indicate caution in implementing schedules with extended work hours. Determining the number of work hours critically associated with risk in a specific job, however, must examine how extended hours interact with other factors contributing to fatigue, such as work load, competing responsibilities away from the job, or opportunities for rest and recovery.
Countermeasures
Efforts to promote adaptation to or ease the difficulties of coping with shift work and long work hours include strategies for employers and strategies for workers. Most suggestions to date were written for shift work, but they may also be relevant for long work hours. A sampling of strategies discussed in reviews by Rosa et al. (41), Monk (42), Knauth and Hornberger (43), and Revell and Eastman (44) includes designing new work schedules and rest breaks during work, devising sleep strategies, altering circadian rhythms with bright light or blue light, optimally timing physical activity or other work demands, improving physical conditioning, introducing pharmacologic aids or using caffeine, planning dietary regimens, applying stress reduction techniques, organizing social support groups, and providing family counseling. Empirical evaluations and applications of some techniques have begun and will be useful for some workers, but more research is needed to develop strategies that can be easily applied by workers in a wide range of demanding work schedule situations.
With respect to work schedule design, there are ongoing debates about the relative advantages of fixed versus rotating shifts (45), which speed of shift rotation is best comparing rapid (changes every few days) versus slow (changes every 2 weeks or more) rotations (46), shift timing (47,48), and the use of compressed workweeks (49,50). In the compressed workweek schedule, longer (i.e., 10- to 12-hour) shifts are used so that fewer consecutive shifts are needed to complete a week's work. These schedules are popular due to the extra off-duty days, but there are persistent concerns about excessive fatigue from the longer shifts (especially 12-hour night shifts) (49,50,51,52).
Sleep strategies involve creating an environment that is conducive to sleep (i.e., blocking light, noise, and interruptions) and napping either before or during the night shift (43,53). Opportunities for napping while working night shifts have been permitted in other countries, but this is not usually the case in the United States.
Laboratory studies using appropriately timed exposure to bright or blue light have indicated that circadian rhythms can be “phase-shifted” (i.e., the time of peak activity can be shifted) more rapidly than usual (44). Although only a few workplace applications have been attempted and more study is needed, some workers may benefit from current suggestions (44,54,55).
Intense physical activity can also phase-shift circadian rhythms (56), but it is not clear whether the effective level of exercise is agreeable to the average worker. Improved physical conditioning has beneficial effects on worker well-being, but more study is needed to examine whether physical activity directly influences adaptation to shift work (57,58).
Various pharmacologic compounds reliably induce sleep or alertness at desired times (59) or shift circadian rhythms (60), but the potential for adverse side effects in some compounds makes long-term use questionable. Dietary routines to promote alertness or relaxation have been proposed, but little data are available testing the effectiveness in shift workers (61,62). Stress reduction, social support, and family counseling generally have beneficial effects on well-being, but organized treatment plans and outcome studies for shift workers have yet to be devised (63). In conclusion, more research is needed to develop strategies to help workers adapt to the multiple physiologic and social challenges that result from demanding work schedules, but current findings will provide a measure of improvement for some workers.
References
1. Bureau of Labor Statistics. Workers on flexible and shift schedules in May 2004. http://www.bls.gov/news.release/flex.nr0.htm. Accessed September 21, 2006.
2. Jacobs JA, Gerson K. The Time Divide: Work, Family, and Gender Inequality. Cambridge, MA: Harvard University Press; 2004.
3. Barton J, Spelten E, Totterdell P, et al. The standard shiftwork index—a battery of questionnaires for assessing shiftwork-related problems. Work Stress. 1995;9:4–30.
4. Colligan MJ. Methodological and practical issues related to shift work research. J Occup Med. 1980;22:163–166.
5. Knutsson A. Methodological aspects of shift-work research. Chronobiol Int. 2004;21:1037–1047.
6. Weed DL. Historical roots of the healthy worker effect. J Occup Med. 1986;28:343–347.
7. Monk TH. Shift Work. In: Kupfer DJ, Roth T, Dement WC, eds. Principles and practice of sleep medicine. Philadelphia: Saunders; 2000: 600–605.
8. Dijk DJ, von Schantz M. Timing and consolidation of human sleep, wakefulness, and performance by a symphony of oscillators. J Biol Rhythms. 2005;20:279–290.
9. Åkerstedt T. Adjustment of physiological and circadian rhythms and the sleep-wake cycle to shift work. In: Folkard S, Monk TH, eds. Hours of work: temporal factors in work scheduling. Chichester, United Kingdom: John Wiley; 1985: 185–198.
10. Sparks K, Cooper CL, Fried Y, et al. The effects of hours of work on health: a meta-analytic review. J Occup Organ Psychol. 1997;70: 391–408.
11. Spurgeon A, Harrington JM, Cooper CL. Health and safety problems associated with long working hours: a review of the current position. Occup Environ Med. 1997;54:367–375.
12. van der Hulst M. Long workhours and health. Scand J Work Environ Health. 2003;29:171–188.
13. Pilcher JJ, Lambert BJ, Huffcutt AI. Differential effects of permanent and rotating shifts on self-reported sleep length: a meta-analytic review. Sleep. 2000;23:1–9.
P.1363

14. Lavie P, Chillag N, Epstein R, et al. Sleep disturbances in shift workers: a marker for maladaptation syndrome. Work Stress. 1989;3:33–40.
15. Walsh JK, Tepas DI, Moss PD. The EEG sleep of night and rotating shift workers. In: Johnson LC, Tepas DI, Colquhoun WP, et al, eds. Biological rhythms, sleep, and shift work. New York: Spectrum; 1981: 371–381.
16. Tepas DI, Duchon JC, Gersten AH. Shift work and the older worker. Exp Aging Res. 1993;19:295–320.
17. Folkard S, Monk TH, Lobban MC. Short and long-term adjustment of circadian rhythms in “permanent” night nurses. Ergonomics. 1978;21:785–799.
18. Wilkinson R, Allison S, Feeney M, et al. Alertness of night nurses: two shift systems compared. Ergonomics. 1989;32:281–292.
19. Torsvall L, Åkerstedt T, Gillander K, et al. Sleep on the night shift: 24-hour EEG monitoring of spontaneous sleep-wake behavior. Psychophysiology. 1989;26:352–358.
20. Åkerstedt T. Sleepiness as a consequence of shift work. Sleep. 1988;11:17–34.
21. Minors DS, Waterhouse JM. Introduction to circadian rhythms. In: Folkard S, Monk TH, eds. Hours of work: temporal factors in work scheduling. Chichester, United Kingdom: John Wiley; 1985: 1–14.
22. Monk T, Folkard S. Circadian rhythms and shiftwork. In: Hockey R, ed. Stress and fatigue in human performance. Chichester, United Kingdom: John Wiley; 1983: 97–121.
23. Folkard S, Tucker P. Shift work, safety and productivity. Occup Med (Lond). 2003;53:95–101.
24. Rosa RR. Examining work schedules for fatigue: it's not just hours of work. In: Hancock PA, Desmond PA, eds. Stress, workload, and fatigue. Mahwah, NJ: Lawrence Earlbaum Associates; 2001: 513–528.
25. Walker J. Social problems of shiftwork. In: Folkard S, Monk TH, eds. Hours of work: temporal factors in work scheduling. Chichester, United Kindom: John Wiley; 1985: 211–226.
26. Colligan MJ, Rosa RR. Shift work effects on social and family life. Occup Med. 1990;5:315–322.
27. Presser HB. Working in a 24/7 Economy Challengers for American Families. New York: Russell Sage Foundation; 2003.
28. Drake CL, Roehrs T, Richardson G, et al. Shift work sleep disorder: prevalence and consequences beyond that of symptomatic day workers. Sleep. 2005;27:1453–1462.
29. Knutsson A. Health disorders of shift workers. Occup Med (Lond). 2003;53:103–108.
30. Caruso CC, Lusk SL, Gillespie B. Relationship of work schedules to gastrointestinal diagnoses, symptoms, and medication use in auto factory workers. Am J Ind Med. 2004;46:586–598.
31. Rohr SM, Von Essen SG, Farr LA. Overview of the medical consequences of shift work. Clin Occup Environ Med. 2003;3:351–361.
32. Bøggild H, Knutsson A. Shift work, risk factors and cardiovascular disease. Scand J Work Environ Health. 1999;25:85–99.
33. Frazier LM, Grainger DA. Shift work and adverse reproductive outcomes among men and women. Clin Occup Environ Med. 2003;3:279–292.
34. Megdal SP, Kroenke CH, Laden F, et al. Night work and breast cancer risk: a systematic review and meta-analysis. Eur J Cancer. 2005;41:2023–2032.
35. Schernhammer ES, Laden F, Speizer FE, et al. Night-shift work and risk of colorectal cancer in Nurses' Health Study. J Natl Cancer Inst. 2003;95:825–828.
36. Sood A. Medical screening and surveillance of shift workers for health problems. Clin Occup Environ Med. 2003;3:339–349.
37. Costa G. Shift work and occupational medicine: an overview. Occup Med (Lond). 2003;53:83–88.
38. Duffy JF. Shift work and aging roles of sleep and circadian rhythms. Clin Occup Environ Med. 2003;3:311–332.
39. Caruso CC, Hitchcock EM, Dick RB, et al. Overtime and Extended Work Shifts: Recent Findings on Illnesses, Injuries, and Health Behaviors. DHHS (NIOSH) publication no. 2004–143. Cincinnati, OH: Department of Health and Human Services, Public Health Services, Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health; 2004.
40. Dembe AE, Erickson JB, Delbos RG, et al. The impact of overtime and long work hours on occupational injuries and illnesses: new evidence from the United States. Occup Environ Med. 2005; 62:588–597.
41. Rosa RR, Bonnet MH, Bootzin RR, et al. Intervention factors for promoting adjustment to nightwork and shiftwork. Occup Med. 1990;5:391–415.
42. Monk TH. What can the chronobiologist do to help the shift worker? J Biol Rhythms. 2000;15:86–94.
43. Knauth P, Hornberger S. Preventive and compensatory measures for shift workers. Occup Med (Lond). 2003;53:109–116.
44. Revell VL, Eastman CI. How to trick Mother Nature into letting you fly around or stay up all night. J Biol Rhythms. 2005;20: 353–365.
45. Knauth P, Rutenfranz J. Experimental shiftwork studies of permanent night, and rapidly rotating, shift systems. Int Arch Occup Environ Health. 1976;37:125–137.
46. Knauth P. Speed and direction of shift rotation. J Sleep Res. 1995;4:41–46.
47. Kecklund G, Åkerstedt T. Effects of timing of shifts on sleepiness and sleep duration. J Sleep Res. 1995;4:47–50.
48. Rosa RR, HÄrmÄ M, Pulli K, et al. Rescheduling a three-shift system at a steel rolling mill: effects of a 1-hour delay of shift starting times on sleep and alertness in younger and older workers. Occup Environ Med. 1996;53:677–685.
49. Colligan MJ, Tepas DI. The stress of hours of work. Am Ind Hyg Assoc J. 1986;47:686–695.
50. Rosa RR. Extended workshifts and excessive fatigue. J Sleep Res. 1995;4:51–56.
51. Rosa RR, Colligan MJ, Lewis P. Extended work days: effects of 8-hour and 12-hour rotating shift schedules on performance, subjective alertness, sleep patterns, and psychosocial variables. Work Stress. 1989;3:21–32.
52. Folkard S, Lombardi DA, Tucker PT. Shiftwork: safety, sleepiness and sleep. lnd Health. 2005;43:20–23.
53. Rosa RR. Napping at home and alertness on the job in rotating shiftworkers. Sleep. 1993;16:727–735.
54. Budnick LD, Lerman SE, Nicolich MJ. An evaluation of scheduled bright light and darkness on rotating shiftworkers: trial and limitations. Am J Ind Med. 1995;27:771–782.
55. Costa G, Ghirlanda G, Minors DS, et al. Effect of bright light on tolerance to night work. Scand J Work Environ Health. 1993;19: 414–420.
56. Eastman CI, Hoese EK, Youngstedt SD, et al. Phase-shifting human circadian rhythms with exercise during the night shift. Physiol Behav. 1995;58:1287–1291.
57. HÄrmÄ MI, Ilmarinen J, Knauth P, et al. Physical training intervention in female shift workers: I. The effects of intervention on fitness, fatigue, sleep, and psychosomatic symptoms. Ergonomics. 1988;31:39–50.
58. HÄrmÄ MI, Ilmarinen J, Knauth P, et al. Physical training intervention in female shift workers: II. The effects of intervention on the circadian rhythms of alertness, short-term memory, and body temperature. Ergonomics. 1988;31:51–63.
59. Caldwell JA, Caldwell JL. Fatigue in military aviation: an overview of U.S. military-approved pharmacological countermeasures. Aviat Space Environ Med. 2005;76:C39–C51.
60. Arendt J, Skene DJ. Melatonin as a chronobiotic. Sleep Med Rev. 2005;9:25–39.
61. Tepas DI. Do eating and drinking habits interact with work schedule variables? Work Stress. 1990;4:203–211.
62. LennernÄs M. Eating patterns. In: Becker W. Nordic nutrition recommendations. Copenhagen, Denmark: The Nordic Council; 2004: 85–101.
63. Penn PE, Bootzin RR. Behavioral techniques for enhancing alertness and performance in shift work. Work Stress. 1990;4:213–226.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 91 - Sleep Disorders and Work
91
Sleep Disorders and Work
Joyce A. Walsleben RN, PhD, D,ABSM
Edward B. O'Malley PhD, D,ABSM
David M. Rapoport MD
The world of sleep revolves around the light–dark cycles of day and night. The interactions of numerous physiologic processes governed by endogenous circadian pacemakers produce rhythmic changes in one's alertness, mood, and performance across the 24-hour day (1). For most of us, adequate sleep during the night time hours and alert functioning during the day is expected. Yet many of us are aware of the “post lunch” dip in functioning; and many have experienced the fatigued aftermath of a poor or short night's sleep. These “normal” occurrences highlight the two drives that interact to regulate the sleep–wake system: (a) circadian rhythm and (b) need for adequate sleep. Unfortunately, little concern is given to these “normal” experiences until something major goes wrong. Even then, society is generally uninformed regarding the need for sleep, the consequences of poor sleep, and the potential for improvement. Society rewards irregular hours and heroic work schedules with promotions and perquisites, reinforcing the notion that increased hours of wakefulness at the expense of lost sleep is not only acceptable but, in many cases, necessary for success. We mistakenly believe that we can sacrifice our need for sleep without consequences.
As an example, a poll based on telephone interviews of 1,027 adults conducted by the Gallup Organization in October 1995 (2) and sponsored by the National Sleep Foundation found that over 50% of persons with symptoms of chronic sleep disorders (insomnia or sleep apnea) do not consider their sleeplessness enough of a problem to warrant consultation with a physician. One in four persons contacted believed that sleep and success are mutually exclusive. In fact, 20% of the persons polled believe that less sleep allows more productivity. Little concern is given to the impact of sleepiness on the quality of performance or one's health.
Sleep and Performance
The connection between sleep and performance has a long history. In 1896, Patrick and Gilbert (3) were the first to study performance as a critical probe of central nervous system (CNS) function. They observed that sustained behavioral wakefulness (90 hours) resulted in decreased sensory acuity, reaction time, motor speed, and memory. They also noted the occurrence of uncontrollable napping and semi-wake dreams in their sleep-deprived subjects. To be sure, these consequences remain true today and have been the subject of much research.
We now know that sleepiness is not a linear function of our time awake. Rather, sleepiness is modulated by a circadian rhythm, which acts as a pacemaker to promote sleep at night and wakefulness during the day. Within the 24-hour cycle, there are two major nadirs for alertness, during which many people may feel slowed or sleepy. The stronger nadir occurs at night, between 10 P.M. and 8 A.M., peaking around 4 A.M.; the second occurs between 2 P.M. and 4 P.M. The subjective and objective signs of sleepiness are also modulated by a homeostatic drive influenced by the number of hours of preceding wakefulness. The longer we have been awake (the fewer hours we have slept), the more our drive for sleep increases. The homeostatic drive for sleep interacts with the circadian pacer so that we feel sleepier at times of the circadian nadir. Yet, for some, the rising curve of the circadian rhythm (usually around 6 to 8 P.M.) may combat the accumulating drive for sleepiness. Sleep need is also individually determined. The average amount required is 7 to 8 hours per 24-hour period. If sleep is curtailed, as frequently occurs with today's societal demands, sleep loss accumulates (4). This accumulation can be likened to a debt. For instance, a person
P.1365

who requires 7 hours of nightly sleep for optimal alertness but only captures 6 hours per night will incur a 5-hour sleep debt by the week's end. Eventually, when the debt is large enough or unmasked by boring or passive tasks, one can no longer maintain wakefulness, and involuntary episodes of sleep will occur. These episodes, called microsleeps, may be as brief as 5 to 10 seconds in duration and often go unnoticed.
In terms of performance, however, the microsleeps are critical. A driver of an automobile who experiences a 10-second microsleep at 60 mph travels 440 feet and can drift out of the lane in just 4 seconds! Vigilance and memory formation suffer during these episodes as well. Lapses in performance occur at a rate three to 10 times greater in persons who have been awake longer than 14 hours (5). Performance deficits also occur in a dose-dependent manner with accumulating sleep loss or “debt” (6). Combined with an increasing sleep debt, performance is at its worst during the circadian nadirs. This is important information for supervisors who develop work schedules. Time on task, repetitiveness, and task attention also influence performance. Sallinen et al. (7) demonstrate that monotonous work increases the propensity to sleepiness in a setting of sleep loss and long work hours. In that study, sleepiness at the end of the 12-hour shift was associated with the awareness that the shift was ending. It also coincided with the rising point of circadian alertness. The need for sleep may be unmasked and hard to combat when tasks are long, tedious, or boring. Repetitive tasks increase habituation in a sleepy brain and consequently unmask or augment underlying sleepiness (8). Motivation also plays a role; it can improve performance during short tasks but is no guarantee if the sleep debt is large.
The fundamental effects of sleep loss permeate all levels of performance and negatively impact the workplace. Performance deficits can be subtle and first emerge as lapses, omissions, and cognitive deficits (9). These may be expressed as slowed or inappropriate decision making, perseveration, and poor overall job performance. Lapses in thought, memory, and speed occur, which affect immediate and recall memory, perhaps due to faulty encoding (10) and decreased discriminability (11).
The Cost of Sleepiness to Society
The impact on society from sleep deprivation is just beginning to be recognized (12). As has been noted, poor sleep quality or lack of adequate sleep results in impaired daytime function. For a worker involved with technology, precision machinery, transportation, or critical decision making, the effects of accumulated sleep loss can be sadly tragic. There are numerous examples of major accidents linked to “sleepiness” that have affected society over the last several years.
Upon investigation of the tanker Exxon Valdez crash in 1989, the National Transportation Safety Board (NTSB) found that “a probable cause of the grounding of the Exxon Valdez was the failure of the third mate to properly maneuver the vessel because of fatigue and excessive workload” (13). Total monetary cost of this crash was over $8 billion for cleanup, losses, and legal suits.
On August 18, 1993, an American International Airways flight to Guantanamo Bay, Cuba, crashed one-quarter mile short of the runway. Three crew members sustained serious injury, and the plane was lost. During the subsequent investigation by the NTSB, it was noted that the crew had been on duty for 18 hours, having flown for 9 hours (14). Although this was well within the allowed maximum workday of 24 hours with 12 hours of flight time, investigators noted that the crash reflected the crew's poor judgment due to effects of fatigue and lack of vigilance.
The Presidential Commission investigating the disastrous launch of the space shuttle, Challenger, in 1986 notes that “time pressure, particularly that caused by launch scrubs and turnarounds, increased the potential for sleep loss and judgment errors” and working “excessive hours, while admirable, raises serious questions when it jeopardizes job performance, particularly when critical management decisions are at stake” (15).
Local newspapers count driver deaths from single vehicle accidents occurring in the early morning hours, in the absence of other causes, on a weekly basis. Investigators note that the likely cause is “the driver fell asleep.” The pervasiveness of this issue was highlighted by a telephone survey sponsored by the New York State Governor's Task Force on Drowsy Driving. One thousand randomly selected licensed drivers in New York State were interviewed. Results showed that 24.7% of respondents reported “falling asleep” while driving; 4.7% reported actual crashes due to drowsiness or sleeping while driving. The likelihood of driving while sleepy increased with longer work hours. Thirty-nine percent of respondents who worked between 41 and 50 hours per week and 44.1% of those working over 50 hours reported falling asleep at the wheel compared to 23.6% of those working 36 to 40 hours (16). To demonstrate a comparison of the drowsy driver to a drunk driver, Dawson and Reid (17) showed that performance after just 17 hours of wakefulness was equivalent to performance with a blood alcohol level of 0.05, which is legally drunk in some regions.
While many of today's workers are reducing sleep times, others cannot enjoy the pleasure of a full night's sleep even though they try. It is well-recognized that upwards of 30% to 49% of adult Americans will suffer from a sleep disorder during their work career. Presently, there are over 80 known sleep disorders categorized by the International Classification of Sleep Disorders (18).
P.1366

This chapter will discuss the major sleep disorders likely to produce sleepiness among working adults.
Insomnia
Insomnia is generally defined as the subjective sense that sleep is difficult to initiate or maintain or that sleep itself is nonrefreshing. Prevalence studies have shown that about one third of the adult population experiences insomnia (nearly 10% as a chronic problem) (19). Many sufferers report daytime consequences similar to those associated with chronic sleep deprivation, such as fatigue, performance decrements, and mood disturbances (20). The daytime impairments result in decreased worker productivity, higher accident rate, and increased morbidity with augmented use of medical facilities (21). These findings present an obvious cause for concern in the workplace. The workplace can also be a source of stress, which promotes sleep difficulty especially in women. Women with little networking or social supports and high work demand complain of poor sleep, while similar stressors have no effect on men (22).
Pathophysiology
Insomnia often results from a combination of factors. Frequently, there are predisposing factors for insomnia that interact with a precipitating factor and eventually perpetuate the symptoms of insomnia (23). The precipitating factors are generally listed as the “5 Ps”: physical, psychological, psychiatric, pharmacologic, and physiologic. Physical factors like pain, illness, hormonal changes, and environmental disturbances can play a causative role in insomnia by acting to heighten the arousal system. Psychological stressors and active psychiatric disease can directly affect the body's ability to initiate or maintain sleep. Pharmacologic factors may cause insomnia in several ways: as a side effect of medications prescribed for other illnesses; through the arousing properties of caffeine and other CNS stimulants; as a direct effect of ethanol ingestion; or indirectly as a rebound effect following withdrawal of CNS depressants initially prescribed as sleep aids. Finally, physiologic, or circadian, changes, such as those involving jet lag from crossing three or more time zones or rotating shift work, can severely disrupt the sleep–wake cycle.
Diagnosis
It is important to note that the complaint of insomnia is a symptom and not a disorder itself. Thus, careful evaluation of potential underlying causes or contributors is indicated. Duration, accompanying symptoms, and premorbid state are all critical factors important for accurate diagnosis. The principal diagnostic tools are subjective assessment of sleep quantity and quality. Diaries of sleep–wake activity are crucial to the investigation of symptoms and causes. Frequently, just the act of completing a diary encourages the individual to look more closely at behavioral influences or acknowledge that the symptoms are not as severe as previously thought. Objective polysomnography (the electrophysiologic recording of multiple parameters used to evaluate sleep) may be used to exclude other physical causes of sleep disruption or document the individual's complaints. Another objective sleep-monitoring technology, actigraphy (a wrist-worn motion detector), has become increasingly used to assess insomnia complaints (24). The actigraph contrasts high-activity levels during wake periods with relatively sparse levels during sleep periods. Despite some disadvantages (insomniacs tend to lie very still while attempting to sleep, causing the device to overestimate sleep), actigraphy allows evaluation of sleep quality, patterns, and total amounts over days to weeks. These data are then used to assess circadian as well as homeostatic influences on the overall sleep and lend more objectivity to an individual's sleep diary.
Treatment
Where possible, treatment should be addressed toward correction of the underlying cause, particularly when there are associated medical or psychiatric issues. Simple changes in routine, living situation, and food intake may be effective. In all cases, education regarding the mechanics of sleep (i.e., sleep promoting and interfering behaviors) is important.
Specific treatment regimens are generally implemented in accordance with the time course of symptoms. Transient insomnia, lasting a few days to a couple of weeks, is usually associated with trans-meridian travel, a brief illness, or a stressful event (next day exam or presentation), and sedatives/hypnotics can be used as the main therapy (25). Shorter acting benzodiazepines, non–benzodiazepine receptor agonists, and the new melatonin receptor agonists have greatly improved care, and some have been shown to be efficacious and safe for upwards of a year (26,27). Short-term insomnia, lasting several weeks to a month, is usually associated with more traumatic life events that can be negative (e.g., death of a loved one, divorce, or sudden hospitalization) or positive (e.g., marriage, job promotion, or birth of a child). Although sedative/hypnotic therapy is indicated over the short term, behavioral therapies and education are important to prevent the development of chronic insomnia. The longer insomnia persists, the more complex are its causes and treatment.
Long-term or chronic insomnia may last months to years. There are well-recognized effective behavioral treatments available to address the symptoms of
P.1367

chronic insomnia, such as sleep restriction, cognitive therapy, relaxation therapies, stimulus control, and biofeedback. These therapies have common modes of action and relieve insomnia by either reducing emotional/somatic arousal (e.g., cognitive and relaxation therapy, biofeedback) or improving sleep efficiency (e.g., sleep restriction, stimulus control). Behavioral therapies are typically effective during a 6- to 8-week program. Sedative/hypnotic medication should be used as reinforcement for educational and behavioral techniques (25).
There have been a number of safety concerns regarding the use of sedatives/hypnotics. Longer acting compounds have the potential to produce side effects, which include extended sedation, performance decrements, and amnesia (28), particularly in the elderly. These can usually be controlled through adequate dosage and selection of specific drug. Additionally, hypnotic agents have the potential to worsen other illnesses, especially respiratory-related disorders and depression. Risks of overdose leading to serious outcomes exist, especially if the drug is combined with alcohol. Hence, tolerance and abuse potential should be closely monitored. Care should be given to match the symptom to the pharmacologic action of the drug; short half-life drugs can be used successfully for symptoms of poor sleep initiation, while longer acting drugs can be used for sleep maintenance problems or for associated daytime anxiety. Finally, there are classes of individuals for whom hypnotic therapy is contraindicated. These include the fragile elderly, pregnant women, and those needing to respond to emergencies in the night, such as firefighters or physicians.
Unfortunately, over 40% of people with complaints of insomnia have been reported to self-medicate with over-the-counter products and/or alcohol (2). The use of these products is not without risk. Most over-the-counter products contain diphenhydramine, which has potentially significant cardiac side effects such as arrhythmias. Other anticholinergic side effects (e.g., dry mouth, oversedation) may prove annoying or frankly dangerous when taken with other medications. The sedating nature of alcohol, for instance, is contraindicated in patients with sleep-related breathing disorders. Furthermore, while alcohol may hasten sleep onset, its metabolism across the night leads to fragmented sleep and profound rapid eye movement (REM) sleep rebound and nightmares (29). Because rapid tolerance develops to the sedating properties of alcohol, there is also danger of escalating doses and potential dependence.
Finally, “natural” products, such as L-tryptophan, an amino acid precursor to serotonin, and melatonin, a neurohormone secreted by the pineal gland in the dark, as well as herbs such as valerian root, have captured public attention and are being freely used as sleep aids. While their known physiologic actions suggest a use in sleep–wake control, scientific evidence is mixed on these substances with regard to both efficacy and risk (30,31). Not all “natural” products are safe in synthetic form when taken in larger than physiologic doses or at incorrect circadian times (32). Furthermore, there is a risk of contamination by impurities when production is not regulated by the U.S. Food and Drug Administration (FDA) (33).
Narcolepsy
Narcolepsy is a debilitating lifelong CNS disorder of excessive daytime sleepiness affecting 0.03% to 0.05% of the worldwide population (effectively 1 in 2,500 Americans, with higher estimates among Japanese). Symptoms are rare in prepubertal children, with onset peaking in the second decade but continuing into the fifth decade of life. Frequently, the onset appears to be invoked by stressful life occurrences (e.g., death of a loved one or divorce). There is a pentad of primary symptoms that have been noted, although not all must be present for diagnosis. These symptoms include severe sleepiness, characterized by frequent sleep attacks during which the person cannot fight sleep; cataplexy, reversible motor inhibition, triggered by internal or external emotionally laden stimuli and resulting in partial or complete, sudden loss of muscle tone; hypnagogic hallucinations, sleep onset–related auditory, visual, or tactile sensations that may be pleasant or frightening, lasting seconds to minutes; sleep paralysis, characterized by areflexia of skeletal muscles, which may be partial or complete, noted at sleep onset or offset; and severely fragmented nocturnal sleep. All persons with narcolepsy are pathologically sleepy; 65% to 90% develop cataplexy; 30% to 60% develop hallucinations and sleep paralysis; and 50% develop fragmented nocturnal sleep. It is important to note that, although persons with narcolepsy appear sleepier than others, they do not show higher total amounts of sleep on objective testing. Rather, they slide from sleep to wake and back in unconsolidated episodes across the 24-hour “day.” Although many persons with narcolepsy were misdiagnosed as having psychiatric illnesses in the past, there is no evidence to show that there is any more psychopathology in this group compared to any other (34).
Pathophysiology
The most recent findings suggest that narcolepsy is caused by an autoimmune process that attacks the hypocretin (orexin) system in the hypothalamus. Postmortem measurements from brains of narcoleptic patients show a virtual absence of the cells that produce this neurohormone. This hypocretin system is thought
P.1368

to be the “switch: that is vital to internal monitoring of sleep and wake (35). Additionally, there is a strong association with the class II antigen of the major histocompatibility complex human leukocyte antigen DR2 subtypes DR15 (DRB1*1501) and DQ6 (DQB1*0602), which suggests strong genetic involvement. Although not conclusive or necessary for the diagnosis of narcolepsy, the best marker across ethnic groups is the DQB1*0602 (36).
Diagnosis
Accurate diagnosis of narcolepsy still requires objective polysomnographic testing including nocturnal polysomnograms followed by a Multiple Sleep Latency Testing (MSLT) (37). The MSLT performed during the day provides four or five 20-minute opportunities for the patient to try to sleep. Latency to sleep onset is scored as well as the presence of REM sleep. Positive MSLT, after a night in which other sleep disorders are excluded, requires a mean latency to sleep of under 8 minutes with at least two REM-onset naps. There is question as to whether the presence of cataplexy as a diagnostic marker could circumvent the need for full polysomnography. Although cataplexy may be a pathognomonic feature, which in the presence of sleepiness suggests the diagnosis, cataplexy is rarely witnessed in the clinical setting. Therefore, the clinician must rely on the patient's report. Since the diagnosis of narcolepsy usually requires lifelong treatment with stimulants, most clinicians require objective testing rather than accepting patient reports as a prerequisite for treatment. Currently, one can also make the diagnosis by testing of hypocretin-1 levels of cerebral spinal fluid, although this is currently still impractical.
Treatment
Thorough treatment of this disorder is very individualized and involves the understanding of the clinician's expectations for outcome as well as the patient's and family's goals. Therapy typically involves the combination of pharmacologic and behavioral techniques. CNS stimulants or wake promoters improve the symptoms of daytime sleepiness (38,39). Drug choice depends on expected outcome and the patient's reaction and side effects. Full daytime wakefulness may not be desired or, conversely, may be demanded by the patient's life role. Controversy exists regarding the prevalence and severity of stimulant therapy side effects. Side effects may include tolerance, changes in heart rate and blood pressure, possibility of abuse, and, in very rare cases, psychosis. The presence of side effects may be associated with dosage and other factors such as general health. Recent marketing of a more benign wake promoter with few side effects has offered significant improvement in alertness to many more patients (40). Behavioral techniques also help to improve the symptom of sleepiness with and without pharmacologic therapy. Short (20 minutes) daytime naps are refreshing. Regular sleep hours and daytime schedules help to reinforce nocturnal sleep.
Antidepressant drugs, both tricyclics and serotonin reuptake blockers, improve the REM sleep–related symptoms of cataplexy, hallucinations, and sleep paralysis. These drugs have norepinephrine/serotonin reuptake–blocking properties as well as anticholinergic effects. Although useful for cataplexy, some may be poorly tolerated due to their anticholinergic effects. The FDA has recently approved gamma-hydroxybutyrate (sodium oxybate) for treatment of cataplexy. Improvement of daytime sleepiness is also noted with this drug (41).
Obstructive Sleep Apnea
The most common disorder resulting in daytime sleepiness among adult workers is obstructive sleep apnea syndrome (OSAS). OSAS is characterized by repetitive episodes of cessation of airflow during sleep, which result in brief arousals. A broader spectrum of sleep-disordered breathing has been recognized. Sensitive testing paradigms have allowed sleep researchers to note subtle changes in airflow which, although not complete apnea, appear to share the same pathophysiology and consequences as that of OSAS. This subtle form has been labeled upper airway resistance syndrome (UARS) (42). Daytime consequences include excessive sleepiness, cardiovascular changes, and cognitive deficits. Estimated prevalence suggests that 9% of women and 24% of males have more than five apneic episodes per hour, whereas 2% to 4% of the working adult public suffers from at least mild to moderate symptoms of this disease (43). The disorder is found more frequently in overweight males. However, it has been noted in obese females, particularly those who are postmenopausal, and children. OSAS may also occur, especially in the mild form, in the absence of obesity. It has become clear over the last two decades that OSAS is a frequent cause of morbidity (44,45,46).
Pathophysiology
Obstructive apnea involves the actual cessation (apnea) or the reduction of airflow (hypopnea and UARS) for brief periods (10 to 60 seconds), which occur repetitively during sleep most frequently in response to complete or partial blockage of the upper airway. The blockage may be the result of changes in muscle tone, which occur with sleep and the reclining position; blockage of the airway in the presence of redundant tissue or
P.1369

enlarged tonsils and adenoids; anatomically small airway passage; and changes in the arousal threshold occurring with the ingestion of alcohol or sedating drugs. Each event may alter blood oxygenation and cerebral blood flow (45). Depending on the oxyhemoglobin saturation curve, brief events of apnea can result in significant oxygen desaturations. Of note, each event is ended by a brief, often undetected, electroencephalographic arousal (47). Although the arousals are believed to result in the symptom of excessive daytime sleepiness, it is still not clear how the oxygen desaturations interact to impact daytime symptoms of cognitive impairment and sleepiness.
Symptoms
Typical symptoms of untreated OSAS and UARS include loud, sporadic snoring, excessive sleepiness, and restless sleep. The onset of either disorder is insidious. Persons seldom can mark the beginning of the syndrome. However, bed partners are usually sensitive to a marked worsening of nocturnal symptoms following illness, alcohol/sedative use, or weight gain. Patients typically present to the physician at the urging of either bed partners who observe the symptoms or coworkers/supervisors who deal with the prominent daytime consequences such as excessive sleepiness. Cardiovascular consequences, such as hypertension, arrhythmia, and strokes, are thought to be correlated with sleep apnea. Other consequences of OSAS include loss of memory, irritability, depression, and impotence.
Treatment
Treatment options now include mechanical support to the airway, such as the continuous positive airways pressure device (CPAP); surgical repairs of the upper airway uvulopalatopharyngoplasty (UPPP) or laser-assisted UPPP (LAUP); dental devices designed to increase airway space by extending the mandible; and behavioral techniques such as weight loss or position changes during sleep (48). Of these, nasal CPAP appears to be the most successful in obliterating the respiratory events. The essential components of the CPAP device include: (a) a source of pressurized air, which is individually titrated to effect change in the patient's airway; (b) a tight-fitting nasal or full-face interface (mask and nasal prongs) held in place by fitted headgear; and (c) a connecting hose and intentional leak port positioned near the face. The air pressure acts as a pneumatic splint to hold the airway open. The patient breathes and sleeps well once individually titrated therapeutic CPAP pressures are reached. While CPAP has been shown to be highly effective, compliance is an issue. Overall, there appears to be about a 50% to 85% compliance rate, with most patients using the device for at least 4 hours per night. Research shows immediate return of symptoms once the device is discontinued (49).
In the past, tracheotomy was the preferred surgical technique to bypass the site of airway closure. It is still used today in life-threatening cases that are not amenable to other therapies. However, other surgeries have advanced and are now state of the art for appropriate patients. UPPP consists of surgical removal of the uvula, a portion of the soft palate, tonsils and adenoids if present, and portions of the lateral pharyngeal wall in an effort to enlarge the anteroposterior dimension of the upper airway (50). LAUP is gaining recognition as an alternative to UPPP in some patients. This procedure is carried out in stages and may offer reduced surgical morbidity; however, no data exist yet to document this claim. Newer procedures such as radiofrequency ablation and the Pillar procedure (palatal inserts) have had some success in milder cases, but again, few outcome data exist (51). Alternative, highly invasive surgeries have also shown good results in certain patients. These surgeries include mandibular advancement, often in conjunction with UPPP and hyoid myotomy/suspension (52). If surgical repair is undergone, it is important to note the need for follow-up review of the disease status. Surgery removes the person's ability to snore but may not impact on the quality or quantity of apnea. Any future weight gain may reduce the effectiveness of all but the most invasive surgeries.
Shift-work Sleep Disorder
As economics have dictated increased workloads for many middle-income Americans and technology provides access to a 24/7 society, sleep disorders directly associated with work schedules have become a major public health issue. Recent studies have highlighted the prevalence of shift-work sleep disorder (SWSD) in the United States (53). SWSD is characterized by complaints of insomnia or excessive sleepiness related to work hours scheduled during normal sleep periods and occurs despite optimizing the sleep environment. The FDA has recently approved modafinil (Provigil) for use as a wake promoter in this disorder (54). (For additional discussion, see Chapter 90.)
Impact of Sleepiness on the Workplace
The impact of sleepiness on the workplace may be insidious or profound depending on the amount of sleep loss and the duties of the employed. Multiple factors contribute to fatigue.
While there are no job restrictions for people with untreated insomnia, complaints should be taken
P.1370

seriously to ensure peak performance at positions that require heightened vigilance for long periods of time. Additionally, the employer of an insomniac must also be concerned about the impact of hypnotic therapy and any sedating “hangover” effects among workers, especially if they are involved in areas that require a rapid response time or, conversely, in areas where activity is monotonous. Furthermore, any sleep loss may impact the general health of the worker through changes caused to immune function and the stress response (55).
The global impact of narcolepsy on the workplace will depend, in part, on the person's age at symptom onset and diagnosis. Sadly, these two variables may differ by many years. Research indicates that it is not uncommon for patients to visit several physicians and have upwards of 15 years between symptom onset and accurate diagnosis. In cases such as this, one can assume that education has been negatively affected, leading to poor job marketability and performance. Additionally, patients are often confronted at work with conflicts regarding the use of stimulants and the need for periodic naps. The Americans with Disabilities Act of 1990 addresses some of these concerns and offers protection to people with this disorder. Regardless, there are certain jobs for which a person with narcolepsy is unfit. This includes occupations requiring long periods of driving or monotonous attention to critical dials and gauges. If cataplexy is uncontrolled, occupations that offer episodes of intense emotional excitement should be avoided. Early diagnosis, adequate treatment, and supportive vocational counseling are critical in improving the quality of life of persons with this disease.
The impact of untreated OSAS on the workplace can be serious due to the effects of unrecognized sleep loss developed nightly as one awakens hundreds of times to breathe. Job performance may be sporadic and declining. Unfortunately, the effects of sleep apnea are the most insidious and may be accepted as general consequences of aging or job boredom.
Wake-time gaps in attention and deficits in performance are most critical in the transportation industry due to its far-reaching range of activities. Of note, it is becoming clear that the commercial driver who is male, middle aged, and overweight/obese fits the apneic profile, and employers should be aware of the potential that these workers may be sleep deprived. Although the data on vehicular crashes and sleep disorders are mixed, several small retrospective studies have indicated an increased risk of vehicular crashes in persons with untreated sleep apnea and narcolepsy (56,57). The commercial driver incurs a greater risk.
Many municipalities are now engaged in assessment of driving risk for the sleep disordered and the challenge of how to limit it, particularly among commercial drivers (58). Some have established punitive laws regarding crashes resulting from drowsy driving (59). The Federal government is re-evaluating hours of service contracts to assess the impact on sleepiness. Currently, drivers may drive continuously for 10 hours and remain at work for 16 hours. It has been argued that this schedule does not provide adequate rest time since drivers may spend time off on personal issues or socializing and not sleep. The U.S. Federal Aviation Administration in collaboration with the National Aeronautics and Space Administration (NASA) Ames Research Center developed the NASA Ames Fatigue Countermeasure Program, which provides educational tools/workshops designed to teach pilots and others how to recognize fatigue and correct it. Furthermore, addressing sleep apnea, the agency notes that symptoms may present a risk to safe flying, and they demand a complete polysomnographic evaluation, including daytime tests of alertness (Maintenance of Wakefulness Test) before return to work. Additionally, the American Automobile Association (AAA) has established an educational program called the AAA Foundation for Traffic Safety. The American Trucking Association has also designed a teaching module designed to educate drivers to the symptoms, danger, and prevention of sleepiness.
Professional societies are also involved in the discussion of driving rights and responsibilities as they pertain to sleep-disordered patients. An ad hoc committee of the American Thoracic Society was formed to study the issue of behavioral morbidity among those with sleep apnea. The committee noted that, under present circumstances and inability to offer objective assessment of risk, categorical reporting of all patients with sleep apnea is undesirable. Patients would be discouraged from seeking needed help. The committee suggested that physicians should be encouraged to review risk, educate the patient regarding risk, and follow up on treatment effects. Furthermore, the committee suggests that (I) the physician should report the patient to the motor vehicle department if the diagnosis is severe apnea, and there has been a history of motor vehicle accidents, AND one of the following exists: (a) the condition is untreatable or (b) the patient refuses treatment; and (II) the physician must consider a patient's increased occupational exposure to driving and, in cases of commercial drivers, may consider reporting more freely (60).
The physician must also consider his or her own sleep debt. Recently, bowing to increased public awareness and government oversight, residents' work hours have been reviewed, and new regulations have been enacted. Doctors in training are now limited to a maximum shift of 24 hours plus an additional 6 hours under certain circumstances, with at least 1 day off per week (61).
Sleep deprivation and sleep disorders are prevalent in society today. Survival in this economic environment forces many workers to endure extended hours, extra shifts, and second jobs, all of which serve to decrease
P.1371

available time to sleep. Detrimental effects on performance are noted within the workplace and at home. Lack of performance or errors of judgment have already cost our society billions of dollars. Industry would be wise to heed these facts and endeavor to set a workplace that encourages regular hours, stress reduction, and adequate nutritional and rest breaks. These will benefit both worker and industry. Additionally, the improved recognition and treatment of sleep disorders should aid in reducing these costs because well-treated patients have the potential to return to normal function.
References
1. Borbely AA. Sleep homeostasis and models of sleep regulation. In: Kryger MH, Roth T, Dement WC, eds. Principles and practice of sleep medicine. Philadelphia: Saunders; 1994: 309–320.
2. National Sleep Foundation. Sleep 1995, Gallup Survey. Washington, DC: National Sleep Foundation; 1995.
3. Patrick GT, Gilbert JA. On the effects of loss of sleep. Psychol Rev. 1896;3:469–483.
4. Carskadon MA, Dement WC. Cumulative effects of sleep restriction on daytime sleepiness. Psychophysiology. 1981;18:107–113.
5. Durmer JS, Dinges DF. Neurocognitive consequences of sleep deprivation. Semin Neurol. 2005;25:117–129.
6. Van Dongen HP, Maislin G, Mullington JM, et al. The cumulative cost of additional wakefulness: dose response effects on neurobehavioral functions and sleep physiology from chronic sleep restriction and total sleep deprivation. Sleep. 2003; 15:117–126.
7. Sallinen M, Harma M, Akila R, et al. The effects of sleep debt and monotonous work on sleepiness and performance during a 12-h dayshift. J Sleep Res. 2004;13:285–294.
8. Naitoh P. Signal detection theory as applied to vigilance performance. Sleep. 1983;6:359–361.
9. Williams HL, Lubin A, Goodnow JJ. Impaired performance with acute sleep loss. Psychol Monogr Gen Appl. 1959;73:1–26.
10. Polzella DJ. Effects of sleep deprivation on short term recognition and memory. J Exp Psychol. 1975;104:194–200.
11. Mikulincer M, Babkoff H, Caspy T, et al. The impact of cognitive interference on performance during prolonged sleep loss. Psychol Res. 1990;52:80–86.
12. Mitler MM, Carskadon MA, Czeisler CA, et al. Catastrophes, sleep and public policy. Sleep. 1988;11:100–109.
13. National Transportation Safety Board. Marine Accident Report—Grounding of the U.S. Tankship EXXON VALDEZ on Bligh Reef, Prince William Sound, Near Valdez, Alaska, March 24, 1989. NTSB/MAR-90/04, 1–256. Washington, DC: National Transportation Safety Board; 1990.
14. National Transportation Safety Board. Aircraft Accident Report: Uncontrolled Collision with Terrain. American International Airways Flight Number 808, Douglas DC-8-61, N814 CK-US Naval Air Station, Guantanamo Bay, Cuba, August 18, 1993. NTSB/AAR-94/04. Washington, DC: National Transportation Safety Board; 1994.
15. Presidential Commission. Report of the Presidential Commission on the Space Shuttle Challenger Accident, Vol. II. Appendix G. Washington, DC: U.S. Government Printing Office; 1986.
16. McCartt AT, Ribner SA, Pack AI, et al. The scope and nature of the drowsy driving problem in New York State. Presented at the 39th Annual Meeting of the Association for the Advancement of Automotive Medicine. Chicago, IL; 1995.
17. Dawson D, Reid K. Fatigue, alcohol and performance impairment. Nature. 1997;388:235.
18. Diagnostic Classification Steering Committee. International Classification of Sleep Disorders: Diagnostic and Coding Manual. 2nd ed. Westchester, IL: American Sleep Disorders Association; 2005.
19. National Commission on Sleep Disorders Research. Wake Up America: a National Sleep Alert. Executive Report of the National Commission on Sleep Disorders Research. Washington, DC: U.S. Government Printing Office; 1993.
20. Mendelson WB, Garnett D, Linnoila M. Do insomniacs have impaired daytime functioning? Biol Psychiatr. 1984;19: 1261–1263.
21. Metlaine A, Leger D, Choudat D. Socioeconomic impact of insomnia in working populations. Ind Health. 2005;43:11–19.
22. Nordin M, Knutsson A, Sundbom E, et al. Psychosocial factors gender and sleep. J Occup Health Psychol. 2005;10:54–63.
23. Spielman AJ, Saskin P, Thorpy MJ. Treatment of chronic insomnia by restriction of time in bed. Sleep. 1987;10:45–56.
24. Vallières A, Morin CM. Actigraphy in the assessment of insomnia. Sleep. 2003;26:902–906.
25. National Institutes of Health. NIH state of the science consensus statement on manifestations and management of chronic insomnia in adults. June 13–15, 2005. http://www.consensus.nih.gov/2005/2005InsomniaSOS026html.htm. Accessed September 22, 2006.
26. Krystal AD, Walsh JK, Laska E, et al. Sustained efficacy of Eszopiclone over 6 months of nightly treatment: results of a randomized, double-blind, placebo-controlled study in adults with chronic insomnia. Sleep. 2003;26:793–799.
27. Roth T, Stubbs C, Walsh JK. Ramelteon (TAK-375), a selective MT1/MT2-receptor agonist, reduces latency to persistent sleep in a model of transient insomnia related to a novel sleep environment. Sleep. 2005;28:303–307
28. Mamelak M, Csima A, Price V. A comparative 25-night sleep laboratory study on the effects of quazepam and triazolam on chronic insomniacs. J Clin Pharmacol. 1984;24:65–75.
29. Zwyghuizen-Doorenbos A, Roehrs T, Lamphere J, et al. Increased daytime sleepiness enhances ethanol's sedative effects. Neuropsychopharmacology. 1988;1:279–286.
30. Dollins AB, Zhdanova IV, Wurtman RJ, et al. Effect of inducing nocturnal serum melatonin concentrations in daytime on sleep, mood, body temperature and performance. Proc Natl Acad Sci U S A. 1994;91:1824–1828.
31. Tzischinsky O, Dagan Y, Lavie P. The effects of melatonin on the timing of sleep in patients with delayed sleep phase syndrome. In: Toitou Y, Arendt J, Pevet P, eds. Melatonin and the pineal gland. Amsterdam: Elsevier Science B.V.; 1993.
32. Clinical Practice Review Committee, American Academy of Sleep Medicine. Oral nonprescritption treatment for insomnia: an evaluation of products with limited evidence. J Clin Sleep Med. 2005;1:173–187.
33. Kilbourne EM. Eosinophilia myalgia syndrome: coming to grips with a new illness. Epidemiol Rev. 1992;14:16–36.
34. Aldrich MS. Narcolepsy. Neurology. 1992;42:34–43.
35. Mignot E, Chen W, Black J. On the value of measuring CSF hyocretin-1 in diagnosing narcolepsy. Sleep. 2003;26:646–649.
36. Mignot E, Lin X, Arrigoni J, et al. DQB1*0602 and DQA1*0102 (DQ1) are better markers than DR2 for narcolepsy in Caucasian and black Americans. Sleep. 1994;17:S60–S67.
37. Standards of Practice Committee of the American Academy of Sleep Medicine. Practice parameters for clinical use of the Multiple Sleep Latency Test and the maintenance of wakefulness test. Sleep. 2005;28:113–121.
38. Mitler MM, Aldrich MS, Koob GF, et al. ASDA Standards of Practice: narcolepsy and its treatment with stimulants. Sleep. 1994;17:352–371.
39. Standards of Practice Committee of the American Sleep Disorders Association. ASDA Standards of Practice: practice parameters for the use of stimulants in the treatment of narcolepsy. Sleep. 1994; 17:348–351.
40. U.S. Modafinil in Narcolepsy Study Group. Randomized trial of modafinil for the treatment of pathological somnolence in narcolepsy. Ann Neurol. 1998;43:88–97.
41. U.S. Xyrem Multicenter Study Group. A 12-month, open-label, multicenter extension trial of orally administered sodium oxybate for the treatment of narcolepsy. Sleep. 2003;26:31–35.
42. Guilleminault C, Stroohs R, Clerk A, et al. From obstructive sleep apnea syndrome to upper airways resistance syndrome: consistency of daytime sleepiness. Sleep. 1992;15:S13–S16.
43. Young T, Palta M, Dempsey J, et al. The occurrence of sleep disordered breathing among middle-aged adults. N Engl J Med. 1993;328:1230–1235.
P.1372

44. He J, Kryger MH, Zorick FJ, et al. Mortality and apnea index: experience in 385 male patients. Chest. 1988;94:9–14.
45. Robbins J, Redline S, Ervin A, et al. Associations of sleep disordered breathing and cerebral changes on MRI. J Clin Sleep Med. 2005;1:159–165.
46. Peppard PE, Young T, Palta M, et al. Prospective study of the association between sleep-disordered breathing and hypertension. N Engl J Med. 2000;342:1378–1384.
47. O'Malley EB, Norman RG, Farkas D, et al. The addition of frontal EEG leads improves detection of cortical arousal following obstructive respiratory events. Sleep. 2003;26:435–439.
48. Rapoport DM. Treatment of sleep apnea syndrome. Mt Sinai J Med. 1994;61:123–130.
49. Kribbs NB, Getsy J, Dinges DF. Investigation and management of daytime sleepiness in sleep apnea. In: Saunders NA, Sullivan CE, eds. Sleep and breathing. 2nd ed. New York: Marcel Dekker; 1992.
50. Fujita S, Conway W, Zorick F, et al. Surgical correction of anatomic abnormalities in obstructive sleep apnea syndrome: uvulopalatopharyngoplasty. Otolaryngol Head Neck Surg. 1981;89:923–934.
51. Stuck B, Maurer JT, Hein G, et al. Radiofrequency surgery of the soft palate in the treatment of snoring: a review of the literature. Sleep. 2004;27:551–555.
52. Riley RW, Powell NB, Guilleminault C. Obstructive sleep apnea syndrome: a surgical protocol for dynamic upper airway reconstruction. J Oral Maxillofac Surg.1993;51:742–747.
53. Akerstadt T. Shift work and disturbed sleep/wakefulness. Sleep Med Rev. 1998;2:117–128.
54. Czeisler CA, Walsh JK, Roth T, et al. Modafinil for excessive sleepiness associated with shift-work sleep disorder. N Engl J Med. 2005;353:476–486.
55. Spiegel K, Leproult R, Van Cauter E. Impact of sleep debt on metabolic and endocrine function. Lancet. 1999;354:1435–1439.
56. Findley LJ, Levinson MP, Bonnie RJ. Driving performance and automobile accidents in patients with sleep apnea. Clin Chest Med. 1992;13:427–435.
57. George C, Nickerson P, Hanly P, et al. Sleep apnoea patients have more automobile accidents. Lancet. 1987;8556:447
58. Pakola SJ, Dinges DF, Pack AI. Review of regulations and guidelines for commercial and noncommercial drivers with sleep apnea and narcolepsy. Sleep. 1995;18:787–796.
59. McDonnell C. Guest editorial: manifesting Maggie's Law. Sleep Rev. 2004;1.
60. American Thoracic Society Ad Hoc Committee. Sleep apnea, sleepiness and driving risk. Am J Respir Crit Care Med. 1994;150: 1463–1473.
61. Buysse DJ, Barzansky B, Dinges D, et al. Sleep, fatigue, and medical training: setting an agenda for optimal learning and patient care. Sleep. 2002;26:218–225.


> Table of Contents > II - Environmental and Occupational Exposures > Physical Environment > 92 - Sick Building Syndrome and Building-related Illness
92
Sick Building Syndrome and Building-related Illness
Kathleen Kreiss MD1
1The findings and conclusion in this chapter are those of the author and do not necessarily represent the views of the National Institute for Occupational Safety and Health.
Since the late 1970s, consultants and public health agencies at the local, state, and federal levels have been barraged with requests for investigative assistance to determine the origins of and solutions to complaints of office workers regarding their indoor environments. The most frequent constellation of building-associated complaints is called sick building syndrome. It consists of mucous membrane irritation of eyes, nose, and throat; headache; unusual tiredness or fatigue; and, less frequently, dry or itchy skin. The hallmark of these symptoms is their tight temporal association with building occupancy and their rapid resolution, within minutes to hours, when affected office workers leave implicated buildings. Sick building syndrome is distinguished from more medically serious building-related illness by its subjective nature, reversibility, and high prevalence within implicated buildings and across the nonindustrial building stock in North America and Europe. Building-related illnesses include asthma, hypersensitivity pneumonitis, inhalation fever, rhinosinusitis, and infection. In contrast to sick building syndrome, these building-related illnesses are less common and may result in substantial medical morbidity. Building-related asthma, hypersensitivity pneumonitis, and rhinosinusitis are usually accompanied by sick building syndrome symptoms among coworkers. Whether similar etiologies contribute to sick building syndrome and these building-related illnesses is still speculative.
Epidemiology of Building-related Risk Factors
Despite nearly three decades of public health investigation of sick building syndrome, scientific research regarding cause and effective intervention or prevention has been meager. The historical origins of this inattention from the scientific community are relevant to other occupational and environmental problems of uncertain etiology.
The initial approach to building complaints was dominated by an industrial hygiene conceptual framework with applicability to the industrial environment. Since the late 1970s and even currently, building investigators typically measure air concentrations of pollutants of building material origin, such as formaldehyde or volatile organic compounds. Finding individual chemicals in low concentrations, in comparison to permissible exposure limits, frequently led to allegations that building occupants had no verifiable basis for complaint and therefore had mass psychogenic illness. Mass psychogenic illness, however, is not a diagnosis of exclusion and has criteria for diagnosis (1). The endemic nature of sick building syndrome within implicated buildings, its high prevalence in “nonproblem” buildings, and its symptom constellation are not explicable by hysteria resulting from hyperventilation and a visible person-to-person chain of transmission. However, building occupants whose complaints about indoor environmental quality have been ignored or for whom investigation has not resulted in effective remediation are often anxious and turn to nonscientific explanations of their symptoms.
P.1374

The industrial hygiene conceptual approach to problem building investigation resulted in measurement of carbon dioxide (CO2) concentration and the guidance that levels should be kept below 1,000 ppm. Of course, CO2 could not cause the symptoms composing sick building syndrome even at the highest levels found in office buildings. However, CO2, a product of human metabolism, served as a marker of ventilation rate in relation to occupancy, with increases above the 350-ppm level found in outdoor air being typical of indoor environments. The underlying assumption of this ventilation hypothesis was that human occupants were the source of the deterioration of indoor environmental quality. Indeed, this assumption was the basis of the earliest ventilation standards, which sought to ameliorate body odor from assembled groups indoors in the decades before current hygiene practices, indoor plumbing, and personal deodorants. The popularity of this approach to problem building investigation was derived from the observation that building-related complaints surfaced after the energy crisis in the 1970s. The American Society of Heating, Refrigerating, and Air-Conditioning Engineers had lowered its consensus standard for ventilation rate in occupied spaces from 20 cubic feet of outdoor air per minute (cfm) per person to 5 cfm per person in 1975. CO2 concentration is often still used as an indication of ventilation adequacy for removing general indoor air pollutants, although relationships between CO2 and actual ventilation rates are complex (2,3).
Advances in scientific understanding of indoor environmental quality complaints were made by European investigators beginning in the 1980s (4,5,6). Taking an epidemiologic approach, they showed that building-associated symptoms were common in buildings not recognized as having indoor environmental problems. Symptom rates varied substantially from building to building and were associated with building types and characteristics. Most interesting from the point of view of etiology and prevention was the finding that ventilation system type was important in determining risk of occupant symptoms, with mechanical ventilation and/or air-conditioning conferring a several-fold risk in comparison to buildings with natural ventilation (7,8,9). This finding shifted the research emphasis from characteristics of affected persons to ventilation engineering and building design concerns. The association of air-conditioning with symptom prevalence also dovetailed nicely with the findings of human panel studies that evaluated subjective air quality, odor, and stuffiness of buildings in relation to ventilation system activity and occupancy (10,11). In some buildings, operation of the ventilation system resulted in deterioration of subjective air quality, suggesting that ventilation systems could be sources of symptoms rather than the solution to them.
These findings called into question the simple guidance, now increasingly recognized as obsolete, that CO2 levels be maintained below 1,000 ppm. Today, we know that building materials, furnishings, equipment, and ventilation systems produce irritant pollutants that can interact to produce even more irritating chemicals (12). Controlling nonhuman pollutant levels requires ventilation without regard to control of human bioeffluents, as indicated by CO2 levels. Experimental studies evaluating symptom prevalence rates in relation to ventilation rate have mixed results with regard to level of ventilation. At ventilation rates substantially above 20 cfm per person, increases in ventilation sometimes have no effect on the symptoms of sick building syndrome (13). However, starting with ventilation rates of about 20 cfm per person or less, several experimental studies have documented statistically significant improvement in symptom prevalence with increases in ventilation rate (3,14). In summary, minimum ventilation levels are likely important for dilution of the suspected indoor pollutants resulting in sick building syndrome, as long as the ventilation system is not itself the source of the pollutants (15). In cross-sectional studies, ventilation rates above 30 cfm per person are associated with further reduction of occupant symptoms (16), suggesting that the current ventilation and CO2 guidelines may not be health protective.
The association of air-cooling and/or humidification with occupant symptoms spawned the hypothesis that moisture in the ventilation system could support microbial amplification and dissemination in the indoor environment. Air-cooling may chill the air stream below the dew point within duct work. Humidification obviously increases the moisture available for saprophytic fungi. Modern duct work is commonly lined with sound-dampening materials, such as fibrous glass, which can support microbial growth when damp and which collect dirt, providing additional carbon sources for microbial proliferation.
Despite many attempts to demonstrate associations between microbial concentrations in indoor air and sick building syndrome symptom prevalence, the evidence is still inconclusive. Available methods of measuring microbial pollution in buildings are limited. No correlations have been consistently found for total viable bacteria or fungi in air and symptom rates (14), but sampling times of minutes, used in quantitative sampling methods, are unrepresentative. A Dutch study reported that Gram-negative bacilli had several times higher concentration in supply air in mechanically ventilated buildings characterized by higher symptom rates when compared to mechanically ventilated buildings in which occupants had symptom rates typical of naturally ventilated buildings (17). Similarly, Gram-negative bacteria in carpet dust have been shown in one study to be related to symptom prevalence (18). Viable fungi in carpet dust were associated with symptom prevalence in a water-damaged building (19) and among adolescent students (20).
P.1375

Viability of microbes may not be important for biologic effect of an allergic, toxic, or inflammatory nature. Endotoxin, a constituent of the cell walls of Gram-negative bacteria, has potent biologic effects. Contradictory data exist for the association of airborne endotoxin with symptom prevalence (21); two reports document an association (17,22). Endotoxin activity in floor dust was not shown to be correlated with symptoms in one study that showed strong correlations with viable Gram-negative organisms in that dust (18). Endotoxin measurement in floor dust has been correlated with symptom prevalence in water-damaged buildings (19,23). Fungal spore counts are independent of viability, but typical short-duration sampling may not be representative. Methods for measuring mycotoxin biomarkers and mycotoxin concentration in air are not yet available to assess their potential role in building-related symptoms (24). Newer approaches for assessing fungal biomass with ergosterol and β-1,3-glucans, which are constituents of fungal membranes and cell walls, respectively, may be promising as a means of assessing fungal microbial contamination in relation to symptom prevalence (25,26). Phthalates and dampness-associated chemical deterioration of plastic floor coverings may play a role in building-associated symptoms (27,28).
In addition to air-conditioning and low ventilation rates, epidemiologic approaches have identified several other workspace risk factors for sick building syndrome. Carpets, textile wall materials, and increased numbers of workers in an office space are supported as risk factors in most studies (14,29). The most important risk factor may be building dampness, and an Institute of Medicine review concluded that nasal and throat symptoms are associated with mold and other exposures in damp indoor environments (30). In systematic investigations by the National Institute for Occupational Safety and Health of 2,435 respondents in 80 buildings with perceived problems, the relative risk of having multiple symptoms of sneezing, eye irritation, and other nasal symptoms was increased in the presence of maintenance deficiencies of heating, ventilation, and air-conditioning (HVAC) systems, in the presence of suspended ceiling panels, by daily surface dusting, and by interior pesticide application (31). Apart from measuring ventilation rates, no quantitative measurements of indoor environmental quality have been consistently shown to be associated with some symptom of the sick building syndrome. Measurements consistently shown not to be associated with symptom rates include carbon monoxide, formaldehyde, total particles, viable fungi, air velocity, and noise. In a large study of U.S. office buildings, elevated CO2 measurements, adjusted for many covariates, had some exposure-dependent association with mucous membrane symptoms and wheeze (32), but the resulting guidance was to provide sufficient per person ventilation and to reduce indoor air pollutant sources. Measurements remaining open to further investigation because of sparse evidence or inconsistent findings among studies include total volatile organic hydrocarbons, respirable particulates, floor dust measurements, endotoxins, β-1,3-glucan, low negative ions, high temperature, low humidity, and light intensity and glare (14).
Although specific measurements are not available to determine the likelihood that building occupants will avoid the sick building syndrome, the epidemiologic findings to date do lay a foundation for experimental and intervention studies. The risk factors of air-conditioning, carpet, respirable particulates, floor dust, office and HVAC maintenance, and dampness incursion may all be related as affecting sources or reservoirs of biologically active agents from micro-organisms or building fabric. Intervention studies have been conducted, some with blind and crossover designs, to evaluate lowering respirable particulates (33,34), irradiating HVAC coils with ultraviolet germicidal light (35), remediating dampness (36,37,38), increasing ventilation (39,40), and removing contaminated furnishings and filters (41,42).
Epidemiology of Personal and Job Risk Factors
The study of sick building syndrome is challenging because of the psychosocial milieu in which symptoms arise. Although the body of epidemiologic research clearly documents environmental risk factors for the syndrome, investigators of problem buildings commonly experience polarization, suspicion, and controversy surrounding their efforts. Job stress or dissatisfaction has been consistently demonstrated to be related to sick building syndrome in investigations of occupants in buildings not known to have indoor air symptoms (14). It remains uncertain whether this association is a cause or an effect of sick building syndrome.
Researchers have documented an invariable female gender predisposition to report building-associated symptoms (4,6,13,14,15,43). Whether this female predominance reflects overexposure to unknown etiologic agents in building microenvironments, higher susceptibility, job dissatisfaction, or lower threshold for observation or reporting remains disputed. Smokers have inconsistently shown increased risk of sick building syndrome (14).
Respondent reports of asthma or allergies are consistently associated with sick building syndrome (13,14,15,43), but no prospective studies exist to establish whether this personal factor is an outcome, a confounder, or a predisposing factor for reports of mucous membrane symptoms in relation to building occupancy. Among occupants of problem buildings, physician diagnosis of asthma since building occupancy was statistically associated with outdoor air intake within 25
P.1376

feet of vehicular traffic, dirty HVAC filters, debris inside the air intake, presence of cloth-covered partitions, and renovation (especially the installation of new drywall in the preceding 3 months) (31). These environmental associations with the development of asthma during building occupancy suggest that asthma may be a result of exposures predictive of sick building syndrome.
The job-related risk factor consistently demonstrated to be associated with sick building syndrome has been video display terminal use. Inconsistent associations have been found with clerical jobs, use of carbonless copy paper, and photocopier use (14).
The study of sick building syndrome has been complicated by the subjective nature of the complaints. In the face of associations with job stress and dissatisfaction, investigators have feared that classification of cases was unreliable. For eye irritation symptoms, however, breakup time of the tear film, eye epithelial damage, and blink frequency have been shown to correlate with symptoms and with experimental manipulations of the environment (44,45). Other research methods, such as nasal resistance, acoustic rhinometry, and nasal lavage, are being evaluated for their utility in corroborating sick building syndrome symptoms and environmental associations (46,47). The consistency of building-related symptoms across nations and their similar environmental associations make the effort to find objective measures less of a concern than formerly, when a substantial portion of the indoor air scientific community wondered whether the complaints were of purely psychosocial origin.
Magnitude of Sick Building Syndrome
Investigators surveying buildings not known to have indoor environmental complaints have found a substantial subset with symptom rates similar to those demonstrable in buildings being investigated for complaints (4,5,6,8,17,32,43). A random sample telephone survey of the U.S. population documented that about one fourth of office workers perceived indoor air quality problems to exist in their office environments, and 20% of all respondents reported their work performance to be hampered by the air quality (48).
Although sick building syndrome is not considered medically serious by most physicians, the comfort of a substantial sector of nonindustrial workers is compromised by the office building stock. Cost estimates of productivity loss related to discomfort and illness are substantial in comparison to the energy cost savings of decreasing ventilation or savings on ventilation system capacity and maintenance and housekeeping (41,49). The solution of this common problem will likely depend on many disciplines, including architects, general contractors, ventilation engineers, building operations personnel, physicians, industrial hygienists, epidemiologists, and microbiologists. Although existing science does not support standard setting for specific measurable etiologies, the epidemiologic findings to date suggest the effectiveness of some interventions in some buildings, such as remediating water damage, lowering respirable particulates, maintaining an immaculate ventilation system and duct work, using ultraviolet germicidal light on cooling coils, increasing ventilation, and fastidious housekeeping.
Building-related Illnesses
Building-related illnesses, such as hypersensitivity pneumonitis and asthma, occur against a backdrop of sick building syndrome symptoms among other building occupants. Their recognition is important because they are often medically serious, require cessation of exposure to improve prognosis, and serve as sentinel events for others at risk. When building occupants report building-related chest symptoms such as shortness of breath with exertion, cough, and wheezing or chest tightness, asthma or hypersensitivity pneumonitis should be suspected. These chest symptoms are not typical of sick building syndrome, although cough can be of either sinus or chest origin. Profound malaise and sick fatigue are characteristic of granulomatous lung disease, such as hypersensitivity pneumonitis, and are not characteristic of asthma or sick building syndrome. Physician recognition of building-related asthma and hypersensitivity pneumonitis may be poor, and the building investigator may need to suggest referral of building occupants with building-related chest symptoms to specialists with an interest in early diagnosis of disease from building-associated etiologies. Persons with building-related asthma or hypersensitivity pneumonitis may have symptom exacerbation with re-entry into an implicated environment even after environmental remediation (50,51,52,53), presumably because of the immunologic potentiation of response to even low levels of antigen exposure.
Outbreaks of building-related hypersensitivity pneumonitis have been reported in association with contaminated spray-water humidification systems and contaminated air-conditioning systems (51,54,55,56,57), including duct work (58). Hypersensitivity pneumonitis also can occur endemically in water-damaged buildings (30,38,50,59,60) in which wet furnishings or structural components support microbial growth. In contrast to the frequency of water damage to buildings from roof and window leaks, plumbing mishaps, and basement flooding, reports of hypersensitivity pneumonitis are infrequent. This may indicate low-risk, reversible disease or poor recognition of building-related granulomatous or interstitial lung disease by clinicians who seldom inquire about building risk factors for these lung diseases
P.1377

in sporadic cases. In industrial settings, outbreaks of interstitial lung disease are more likely to be recognized in relation to water-spray processes, humidification systems, or air-conditioning systems. These have been reported from the stationery industry (61), printing works (62), photographic film industry (63), swimming pools with water-spray features (64), and textile industry (65).
Building-related asthma is likely much more common than hypersensitivity pneumonitis, but it has been investigated less frequently. Outbreak investigations and case reports document water incursion (38,50,60,66,67), moisture in the air-conditioning system (68), cool mist vaporizers (51,69), and humidifiers (70,71) as factors in etiology. As with hypersensitivity pneumonitis, recognition of possible environmental or occupational cause may be lacking by clinicians evaluating asthma patients who work in nonindustrial indoor environments. A robust set of population-based studies implicate residential dampness, mold, and associated exposures as risk factors for respiratory symptoms and asthma exacerbation (30). Since the 2004 Institute of Medicine review of dampness and human health, new-onset asthma excess has been reported in the context of specific water-damaged buildings and in relation to fungal measurements in floor dust (19,60,67). Follow-up of remediation workers and residents of New Orleans following hurricane-related flooding may provide additional insight regarding dampness- and mold-related risks of asthma, rhinosinusitis, and hypersensitivity pneumonitis. Building-related rhinosinusitis deserves investigation. Occupational nasal disease is a risk factor for asthma (72,73), and dampness is related to nasal symptoms (30,46,66,74). In France, a national sample of professional women demonstrated that air-conditioning at work was a risk factor for otorhinolaryngologist attendance and sickness absence, with adjusted odds ratios of 2.3 and 1.7, respectively, in comparison to the natural ventilation group (75).
Building-related illnesses include inhalation fevers. Pontiac fever is a self-limited illness with high attack rate associated with serologic immunity to Legionella antigen (76). Humidifier fever has been attributed to endotoxins (77), Bacillus subtilis (78), and amoebae (79,80,81,82).
Infection
From a public health viewpoint, the most important condition influenced by buildings is communicable respiratory infection, such as the common cold, influenza, and tuberculosis (49). Compelling evidence exists that infection transmission for respiratory disease is affected by ventilation characteristics. A landmark study in this regard was the observation that military recruits housed in energy-efficient barracks had a 51% increase in incidence of febrile respiratory disease when compared to recruits housed in old barracks, presumably with greater air infiltration (83). Higher increases to 250% were documented in epidemic years when trainees were not immunized against adenovirus. Military troops housed in air-conditioned buildings in Saudi Arabia had excess symptoms of sore throat and cough compared to troops housed in outdoor environments, and this was attributed to increased infection transmission indoors (84). Similarly, epidemic pneumococcal disease has been documented in an overcrowded jail, in which median ventilation was only 6.1 cfm per inmate (85). Risk of short-term sick leave in office workers, largely due to upper respiratory infection, has been associated with outdoor air supply rate, independent of indoor air quality complaints (86). Tuberculosis transmission has long been known to be affected by ventilation patterns and rates (87). Despite the considerable burden of preventable infection associated with building environments, insufficient research exists in this area to support major educational efforts for architects and ventilation engineers. Established microbial etiology in the case of infection has put this set of diseases in the purview of infectious disease specialists, with scant consideration by the many disciplines required to pursue preventive strategies of an environmental nature.
Apart from building ventilation characteristics enhancing transmission of communicable disease, building structures have been implicated as sources of noncommunicable infections. The classic example of building-related infection is Legionella pneumonia from entrainment of cooling tower aerosols, construction dusts, and potable water aerosols in buildings. Infection of immunocompromised patients with Mycobacterium avium complex has been shown to be associated with this organism in potable water supplies (88) and indoor swimming pools (89). Systemic fungal infections in immunocompromised hosts have occurred in hospital settings with saprophytic fungi colonizing ventilation duct work and water-damaged structures or disseminated in construction and renovation dusts (90,91). Laboratory techniques and molecular epidemiology allow us to understand the implications of building environments as risk factors for both common and new agents of infection, including bioterrorism agents such as anthrax (85,88).
Summary
Occupational and environmental health professionals have a unique contribution to make in the assessment of indoor environmental problems. Careful assessment of the nature of health complaints can result in the recognition of building-related asthma or hypersensitivity pneumonitis. These diseases require a different clinical management and public health investigation than sick building syndrome alone. Recognition of dampness
P.1378

as a public health problem dictates remedial action to protect occupants in buildings with structural water incursion, water damage, and ventilation-related bioaerosol sources.
Sufficient scientific basis does not yet exist to recommend specific concentrations of air contaminants below which the health of building occupants can be assured, prospectively or in response to intervention in a problem building. Nevertheless, the epidemiology of building-related symptoms offers promising leads to pursue research using new methods for assessment of the indoor environment, including microbial burden. Also, useful intervention studies can be conducted without knowing specific measurable etiologies. The science of indoor environmental quality does not support the uncritical application of either ventilation rates specified in building codes or CO2 measurements as criteria for determining whether a building is acceptable to occupants. Finally, results of several studies point toward potential opportunities to lower morbidity from infections that are impacted by ventilation rates, building operation practices, and bioterrorism.
References
1. Guidotti TL, Alexander RW, Fedoruk MJ. Epidemiologic features that may distinguish between building-associated illness outbreaks due to chemical exposure or psychogenic origin. J Occup Med. 1987;29:148–150.
2. Persily A, Dolls WS. The Relation of CO2 Concentration to Office Building Ventilation. Standard technical publication 1067. Philadelphia: American Society of Testing and Materials; 1990.
3. Seppanen OA, Fisk WJ. Summary of human responses to ventilation. Indoor Air. 2004;14(suppl 7):102–118.
4. Finnegan MJ, Pickering CA, Burge PS. The sick building syndrome: prevalence studies. Br Med J. 1984;289:1573–1575.
5. Skov P, Valbjorn O, Danish Indoor Climate Study Group. The “sick” building syndrome in the office environment: the Danish town hall study. Environ Int. 1987;13:339–349.
6. Burge S, Hedge A, Wilson S, et al. Sick building syndrome: a study of 4373 office workers. Ann Occup Hyg. 1987;31:493–504.
7. Mendell MJ, Smith AH. Consistent pattern of elevated symptoms in air-conditioned office buildings: a reanalysis of epidemiologic studies. Am J Public Health. 1990;80:1193–1199.
8. Jaakkola JJ, Miettinen P. Type of ventilation system in office buildings and sick building syndrome. Am J Epidemiol. 1995;141: 755–765.
9. Seppanen O, Fisk WJ. Association of ventilation system type with SBS symptoms in office workers. Indoor Air. 2002;12:98–112.
10. Fanger PO. Introduction of the olf and decipol units to quantify air pollution perceived by humans indoors and outdoors. Energy Build. 1988;12:1–6.
11. Fanger PO, Lauridsen J, Bluyssen P, et al. Air pollution sources in offices and assembly halls, quantified by the olf unit. Energy Build. 1988;12:7–19.
12. Weschler CJ, Wells JR, Poppendieck D, et al. Workgroup report: indoor chemistry and health. Environ Health Perspect. 2006;114: 442–446.
13. Menzies R, Tamblyn R, Farant JP, et al. The effect of varying levels of outdoor-air supply on the symptoms of sick building syndrome. N Engl J Med. 1993;328:821–827.
14. Mendell MJ. Non-specific symptoms in office workers: a review and summary of the epidemiologic literature. Indoor Air. 1993;3: 227–236.
15. Jaakkola JJ, Miettinen P. Ventilation rate in office buildings and sick building syndrome. Occup Environ Med. 1995;52:709–714.
16. Stenberg B, Eriksson N, Hoog J, et al. The sick building syndrome (SBS) in office workers. A case-referent study of personal, psychosocial and building-related risk indicators. Int J Epidemiol. 1994;23:1190–1197.
17. Teeuw KB, Vandenbroucke-Grauls CM, Verhoef J. Airborne gram-negative bacteria and endotoxin in sick building syndrome. Arch Intern Med. 1994;154:2339–2345.
18. Gyntelberg F, Suadicani P, Nielsen JW, et al. Dust and the sick building syndrome. Indoor Air. 1994;4:223–238.
19. Park JH, Cox-Ganser J, Rao C, et al. Fungal and endotoxin measurements in dust associated with respiratory symptoms in a water-damaged office building. Indoor Air. 2006;16:192–203.
20. Meyer HW, Wurtz H, Suadicani P, et al. Molds in floor dust and building-related symptoms in adolescent school children. Indoor Air. 2004;14:65–72.
21. Hodgson MJ, Frohliger J, Permar E, et al. Symptoms and microenvironmental measures in nonproblem buildings. J Occup Med. 1991;33:527–533.
22. Rylander R, Persson K, Goto H, et al. Airborne beta-1,3-glucan may be related to symptoms in sick buildings. Indoor Environ. 1992;1:263–267.
23. Ebbehoj NE, Meyer HW, Wurtz H, et al. Molds in floor dust, building-related symptoms, and lung function among male and female schoolteachers. Indoor Air. 2005;15:7–16.
24. Jarvis BB, Miller JD. Mycotoxins as harmful indoor air contaminants. Appl Microbiol Biotechnol. 2005;66:367–372.
25. Foto M, Vrijmoed LL, Miller JD, et al. A comparison of airborne ergosterol, glucan and Air-O-Cell data in relation to physical assessments of mold damage and some other parameters. Indoor Air. 2005;15:257–266.
26. Douwes J. (1,3)-Beta-D-glucans and respiratory health: a review of the scientific evidence. Indoor Air. 2005;15:160–169.
27. Bornehag CG, Sundell J, Weschler CJ, et al. The association between asthma and allergic symptoms in children and phthalates in house dust: a nested case-control study. Environ Health Perspect. 2004;112:1393–1397.
28. Tuomainen A, Seuri M, Sieppi A. Indoor air quality and health problems associated with damp floor coverings. Int Arch Occup Environ Health. 2004;77:222–226.
29. Jaakkola JJ, Tuomaala P, SeppÄnen O. Textile wall materials and sick building syndrome. Arch Environ Health. 1994;49:175–191.
30. Institute of Medicine. Damp Indoor Spaces and Health. Washington, DC: National Academy Press; 2004.
31. Seiber WK, Stayner LT, Malkin R, et al. The National Institute for Occupational Safety and Health indoor environmental evaluation experience. Part three: associations between environmental factors and self-reported health conditions. Appl Occup Environ Hyg. 1996;11:1387–1392.
32. Erdmann CA, Apte MA. Mucous membrane and lower respiratory building related symptoms in relation to indoor carbon dioxide concentrations in the 100-building BASE dataset. Indoor Air. 2004;14(suppl 8):127–134.
33. Mendell MJ, Fisk WJ, Petersen MR, et al. Indoor particles and symptoms among office workers: results from a double-blind cross-over study. Epidemiology. 2002;13:296–304.
34. Skulberg KR, Skyberg K, Kruse K, et al. The effects of intervention with local electrostatic air cleaners on airborne dust and the health of office employees. Indoor Air. 2005;15:152–159.
35. Menzies D, Popa J, Hanley JA, et al. Effect of ultraviolet germicidal lights installed in office ventilation systems on workers' health and wellbeing: double-blind multiple crossover trial. Lancet. 2003;362:1785–1791.
36. Meklin T, Potus T, Pekkanen J, et al. Effects of moisture-damage repairs on microbial exposure and symptoms in schoolchildren. Indoor Air. 2005;15(suppl 10):40–47.
37. Ahman M, Lundun A, Musabasic V, et al. Improved health after intervention in a school with moisture problems. Indoor Air. 2000;10:57–62.
38. Jarvis JQ, Morey PR. Allergic respiratory disease and fungal remediation in a building with a subtropical climate. Appl Occup Environ Hyg. 2001;16:380–388.
P.1379

39. Bourbeau J, Brisson C, Allaire S. Prevalence of the sick building syndrome symptoms in office workers before and after being exposed to a building with an improved ventilation system. Occup Environ Med. 1996;53:204–210.
40. Wargocki P, Wyon D, Sundell J, et al. The effects of outdoor air supply rate in an office on perceived air quality, sick building syndrome (SBS) symptoms and productivity. Indoor Air. 2000;10: 222–236.
41. Wyon DP. The effects of indoor air quality on performance and productivity. Indoor Air. 2004;14(suppl 7):92–101.
42. Pejtersen J, Brohus H, Hyldgaard CE, et al. Effect of renovating an office building on occupants' comfort and health. Indoor Air. 2001;11:10–25.
43. Skyberg K, Skulberg KR, Eduard W, et al. Symptoms prevalence among office employees and associations to building characteristics. Indoor Air. 2003;13:246–252.
44. Wolkoff P, Skov P, Franck C, et al. Eye irritation and environmental factors in the office environment—hypotheses, causes and a physiological model. Scand J Work Environ Health. 2003;29: 411–430.
45. Brasche S, Bullinger M, Petrovitch A, et al. Self-reported eye symptoms and related diagnostic findings—comparison of risk factor profiles. Indoor Air. 2005;15(suppl 10):56–64.
46. Walinder R, Norback D, Wieslander G, et al. Acoustic rhinometry and lavage biomarkers in relation to some building characteristics in Swedish schools. Indoor Air. 2001;11:2–9.
47. Pan Z, Molhave L, Kjaergaard SK. Effects on eyes and nose in humans after experimental exposure to airborne office dust. Indoor Air. 2000;10:237–245.
48. Woods JE. Cost avoidance and productivity in owning and operating buildings. Occup Med. 1989;4:753–770.
49. Mendell MJ, Fisk WJ, Kreiss K, et al. Improving the health of workers in indoor environments: priority research needs for a national occupational research agenda. Am J Public Health. 2002;92:1430–1440.
50. Hoffman RE, Wood RC, Kreiss K. Building-related asthma in Denver office workers. Am J Public Health. 1993;83:89–93.
51. Bernstein RS, Sorenson WG, Garabrant D, et al. Exposures to respirable, airborne Penicillium from a contaminated ventilation system: clinical, environmental and epidemiologic aspects. Am Ind Hyg Assoc J. 1983;44:161–169.
52. Marinkovich VA, Hill A. Hypersensitivity alveolitis. JAMA. 1975; 231:944–947.
53. Solley GO, Hyatt RE. Hypersensitivity pneumonitis induced by Penicillium species. J Allergy Clin Immunol. 1980;65:65–70.
54. Hodgson MJ, Morey PR, Simon JS, et al. An outbreak of recurrent acute and chronic hypersensitivity pneumonitis in office workers. Am J Epidemiol. 1987;125:631–638.
55. Banaszak EF, Thiede WH, Fink JN. Hypersensitivity pneumonitis due to contamination of an air conditioner. N Engl J Med. 1970; 283:271–276.
56. Arnow PM, Fink JN, Schlueter DP, et al. Early detection of hypersensitivity pneumonitis in office workers. Am J Med. 1978;64: 236–242.
57. Ganier M, Lieberman P, Fink J, et al. Humidifier lung an outbreak in office workers. Chest. 1980;77:183–187.
58. Hales CA, Rubin RH. Case records of the Massachusetts General Hospital, Case 47-1979. N Engl J Med. 1979;301:1168–1174.
59. Hodgson MJ, Morey PR, Attfield M, et al. Pulmonary disease associated with cafeteria flooding. Arch Environ Health. 1985;40: 96–101.
60. Cox-Ganser JM, White SK, Jones R, et al. Respiratory morbidity in office workers in a water-damaged building. Environ Health Perspect. 2005;113:484–490.
61. Friend JA, Gaddie J, Palmer KN, et al. Extrinsic allergic alveolitis and contaminated cooling-water in a factory machine. Lancet. 1977;1:297–300.
62. Pickering CA, Moore WK, Lacy J, et al. Investigation of a respiratory disease associated with an air-conditioning system. Clin Allergy. 1976;6:109–118.
63. Woodard ED, Friedlander B, Lasher RJ, et al. Outbreak of hypersensitivity pneumonitis in an industrial setting. JAMA. 1988; 259:1965–1969.
64. Rose CS, Martyny JW, Newman LS, et al. “Lifeguard lung”: endemic granulomatous pneumonitis in an indoor swimming pool. Am J Public Health. 1998;88:1795–1800.
65. Reed CE, Swanson MC, Lope M, et al. Measurement of IgG antibody and airborne antigen to control an industrial outbreak of hypersensitivity pneumonitis. J Occup Med. 1983;25:207–210.
66. Seuri M, Husman K, Kinnunen H, et al. An outbreak of respiratory diseases among workers at a water-damaged building—a case report. Indoor Air. 2000;10:138–145.
67. Park JH, Schleiff PL, Attfield MD, et al. Building-related respiratory symptoms can be predicted with semi-quantitative indices of exposure to dampness and mold. Indoor Air. 2004;14: 425–433.
68. Mendell MJ, Naco GN, Wilcox TG, et al. Environmental risk factors and work-related lower respiratory symptoms in 80 office buildings: an exploratory analysis of NIOSH data. Am J Indust Med. 2003;43:630–641.
69. Solomon WR. Fungus aerosols arising from cool-mist vaporizers. J Allergy Clin Immunol. 1974;54:222–228.
70. Finnegan MJ, Pickering CA. Building related illness. Clin Allergy. 1986;16:389–405.
71. Burge PS, Finnegan M, Horsfield N, et al. Occupational asthma in a factory with a contaminated humidifier. Thorax. 1985;40: 248–254.
72. Hellgren J, Karlsson G, Toren K. The dilemma of occupational rhinitis. Am J Respir Med. 2003;2:333–341.
73. Balkissoon R. Occupational upper airway disease. Clin Chest Med. 2002;23:717–725.
74. Bornehag CG, Sundell J, Hagerhed-Engman L, et al. ‘Dampness’ at home and its association with airway, nose, and skin symptoms among 10,851 preschool children in Sweden: a cross-sectional study. Indoor Air. 2005;15(suppl 10):48–55.
75. Preziosi P, Czernichow, S, Gehanno P, et al. Workplace air-conditioning and health services attendance among French middle-aged women: a prospective cohort study. Int J Epidemiol. 2004; 33:1120–1123.
76. Kaufmann AF, McDade JE, Patton CM, et al. Pontiac fever: isolation of the etiologic agent (Legionella pneumophila) and demonstration of its mode of transmission. Am J Epidemiol. 1981; 114:337–347.
77. Rylander R, Haglind P, Lundholm M, et al. Humidifier fever and endotoxin exposure. Clin Allergy. 1978;8:511–516.
78. Parrott WF, Blyth W. Another causal factor in the production of humidifier fever. J Soc Occup Med. 1980;30:63–68.
79. Edwards JH. Microbial and immunological investigations and remedial action after an outbreak of humidifier fever. Br J Ind Med. 1980;37:55–62.
80. Edwards JH, Griffiths AJ, Mullins J. Protozoa as sources of antigen in “humidifier fever.” Nature (Lond). 1976;264:438–439.
81. Ashton I, Axford AT, Bevan C, et al. Lung function of office workers exposed to humidifier fever antigen. Br J Ind Med. 1981;38: 34–37.
82. Cockroft A, Edwards J, Bevan C, et al. An investigation of operating theatre staff exposed to humidifier fever antigens. Br J Ind Med. 1981;138:144–151.
83. Brundage JF, Scott RM, Lednar WM, et al. Building-associated risk of febrile acute respiratory diseases in Army trainees. JAMA. 1988;259:2108–2112.
84. Richards AL, Hyams KC, Watts DM, et al. Respiratory disease among military personnel in Saudi Arabia during Operation Desert Shield. Am J Public Health. 1993;83:1326–1329.
85. Hoge CW, Reichler MR, Dominguez EA, et al. An epidemic of pneumococcal disease in an overcrowded, inadequately ventilated jail. N Engl J Med. 1994;331:643–648.
86. Milton DK, Glencross PM, Walters MD. Risk of sick leave associated with outdoor air supply rate, humidification, and occupant complaints. Indoor Air. 2000;10:212–221.
87. Nardell EA, Keegan J, Cheney SA, et al. Airborne infection. Theoretical limits of protection achievable by building ventilation. Am Rev Respir Dis. 1991;144:302–306.
88. von Reyn CF, Maslow JN, Barber TW, et al. Persistent colonization of potable water as a source of Mycobacterium avium infection in patients with AIDS. Lancet. 1994;343:1137–1141.
P.1380

89. von Reyn CF, Arbeit RD, Tosteson AN, et al. and the International MAC Study Group. The international epidemiology of disseminated Mycobacterium avium complex infection in AIDS. AIDS. 1996;10:1025–1032.
90. Centers for Disease Control and Prevention, Infectious Diseases Society of America, American Society of Blood and Marrow Transplantation. Guidelines for preventing opportunistic infections among hematopoietic stem cell transplant recipients. MMWR Recomm Rep. 2000;49:1–128.
91. Health Canada. Construction-related nosocomial infections in patients in healthcare facilities: decreasing the risk of Aspergillus, Legionella and other infections. Can Commun Dis Rep. 2001; 27(suppl 2):1–46.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 93 - Air Pollution: Outdoor and Indoor Sources
93
Air Pollution: Outdoor and Indoor Sources
George D. Thurston ScD
Lance A. Wallace PhD
Air pollution presents a difficult worldwide public health challenge because it is so ubiquitous and is emitted by so many varied sources. This pollution includes both gaseous and particle pollutants. The major primary air pollutants, or those exhausted directly into the air by pollution sources, include gaseous pollutants [such as sulfur oxides, nitrogen oxides (NOx), and carbon oxides] and particulate matter (PM) pollution (such as carbonaceous soot). Secondary air pollutants are those formed in the atmosphere from the primary pollutants. These include gaseous ozone (O3) (a major component of photochemical smog, formed from NOx and hydrocarbons), and particulate sulfate (e.g., sulfuric acid) and nitrate aerosols created in the atmosphere from sulfur and NOx gases, respectively. Combustion and secondary particles are usually very small and are commonly less than 1 µm in diameter. Such small particles are especially of health concern because they tend to be more enriched in toxic compounds and can penetrate deeper into the lung than the larger PM generated by more natural processes (such as windblown soil particles).
As discussed in this chapter, such air pollutants are emitted and/or formed both outdoors and indoors, resulting in personal pollutant exposures that can greatly exceed levels measured by routine air measurements made at central-site ambient outdoor air monitoring stations. Pollutants can be usefully categorized into three classes: (a) pollutants primarily emitted into the outdoor environment, (b) pollutants primarily emitted into the indoor environment, and (c) pollutants emitted into both outdoor and indoor environments. These pollutants and their typical indoor and outdoor sources are summarized in Table 93.1 (1) and discussed in greater detail in this chapter. Methods for modeling exposures of these air pollutants are then presented.
Sources of Air Pollution
Although outdoor air pollution first caught the world's attention as a health threat because of major pollution disasters, such as the London Smog episode in 1950 that resulted in thousands of excess deaths (1a), indoor air pollution is also now being increasingly recognized as also providing air pollution exposure risks, especially in the developing world (2,3,4). The most striking example of this fact is the recent World Health Organization (WHO) report citing indoor air pollution from biofuels used for heating and cooking as one of the largest environmental risks facing the world, with about 1.5 million deaths annually attributed to the combustion particles created by indoor fires or stoves (5). An estimate of the economic toll of indoor air pollution can be found in Fisk and Rosenfeld (6). Indoor pollution is also often blamed for clusters of symptoms such as sick building syndrome and multiple chemical sensitivity (7,8,9). The Indoor Air Quality Handbook (10) and a pamphlet from the U.S. Environmental Protection Agency (EPA) called The Inside Story: A Consumer's Guide to Indoor Air Pollution (11) provide overall views of indoor air pollution. In the following sections, we discuss each of the major indoor and outdoor air pollutants, grouped according to the major source classifications listed in Table 93.1.
Table 93.1 Typical Sources of Air Pollution Grouped by Origin
Common Air Pollutants | Typical Sources
Group I: Predominantly Outdoor Pollutants
Sulfur oxides (gases and particles) | Fuel combustion, smelters
Ozone | Photochemical reactions in the atmosphere
Pollens | Trees and other plants
Group II: Both Outdoor and Indoor Pollutants
Suspended particulate matter | Fuel combustion, condensation of gases, and
Nitrogen oxides (gases and particles) | resuspension
Volatile organic compounds | Fuel combustion, tobacco smoke
 | Outdoors: petrochemical solvents, evaporated fuels, biogenics; indoors: fuel and paint vapors, combustion, adhesives, cosmetics, solvents, particleboard (formaldehyde), insulation, furnishings, tobacco smoke
Carbon monoxide | Fuel combustion, tobacco smoke
Carbon dioxide | Fossil fuel combustion
Lead | Industrial emissions, autos (from leaded gas), leaded paint wear
Pesticides | Agricultural and home applications of herbicides, insecticides, fungicides, etc.
Group III: Predominantly indoor pollutants
Radon | Building materials (concrete, stone), ground water
Asbestos, mineral, synthetic fibers | Fire-retardant, acoustic, thermal, or electrical insulation
Ammonia | Metabolic activity, cleaning products
Mercury | Fungicides in paints, thermometer breakage, ritual use
Biological contaminants | Infections, dust mites, animal dander, allergens
Environmental tobacco smoke | Cigarette and cigar smoking
Adapted from World Health Organization. Estimating Human Exposures to Air Pollutants. Offset publication no. 69. Geneva: World Health Organization; 1982 with permission.
P.1382

Predominantly Outdoor Air Pollutants
Sulfur Oxides
Sulfur oxides are present in the ambient air primarily as primary gaseous sulfur dioxide (SO2) or secondary particulate sulfate (SO4=). SO2 is formed when fossil fuels containing sulfur (mainly coal and oil) are burned during metal smelting and other industrial processes. The highest monitored concentrations of SO2 are usually recorded in the vicinity of large industrial facilities lacking modern emission controls, such as older coal-fired power plants. Fuel combustion accounts for most of the total SO2 emissions in the United States, as shown in Figure 93.1 (12). Over 65% of SO2 released into the air in the United States, or more than 13 million tons per year, comes from electric utilities, especially those that burn coal. Other sources of SO2 are industrial facilities that derive their products from raw materials like metallic ore, coal, and crude oil or that burn coal or oil to produce process heat. Examples include petroleum refineries, cement manufacturing, and metal processing facilities. Also, locomotives, large ships docked at deep ports (which often burn especially polluting “bunker” fuel), and some nonroad diesel equipment still burn high-sulfur fuel and release SO2 emissions into the air in large quantities. Natural sources of SO2 include releases from volcanoes, biologic decay, and forest fires.
As a pollutant with few indoor sources, the presence of SO2 in the indoor environment is dependent upon the penetration rate of outdoor air into the indoors. This penetration rate varies from building to building type, depending on factors such as whether storm doors and windows are present and whether windows are open to the outdoor environment. Figure 93.2 shows the effect of opening and then closing a window on indoor SO2 concentrations in a home, demonstrating a rapid rise when a window is opened and outdoor pollution enters the building and the exponential decline once the window is closed, as SO2 is adsorbed onto the surfaces (such as walls) within the building (13). Other pollutants primarily of outdoor origins (such as O3) are
P.1383

similarly increased indoors when outdoor air penetrates into a building.
Figure 93.1 U.S. SO2 emissions. (From
U.S. Environmental Protection Agency. SO2: How Sulfur Dioxide Affects the Way We Live and Breathe. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000
with permission.)
SO2 is also a major source of PM air pollution. Once emitted into the air, SO2 can dissolve in water vapor to form acidic aerosols (by heterogeneous formation) and can also interact with other gases and particles in the air to form sulfates and other PM products via homogeneous formation. These sulfate particles can be harmful to humans and to their environment, including via acid rain. Secondary fine-particle sulfates formed in the atmosphere from SO2 unfortunately also have a typical diameter roughly equal to that of the optimum visible wavelength of sunlight (0.5 µm), so they can also cause significant visibility impairment via the scattering of light, most noticeably as a milky white haze during afternoons in the summer months. In addition, their small size allows these sulfates to be transported over long distances, far from the point of original SO2 emission. Thus, health problems resulting from sulfur oxide emissions are often not limited to localities where these pollutants are first emitted.
Figure 93.2 Increase and decline of indoor SO2 pollution from the outdoors following the opening and closing of a window. (From
Wilson MJ. Indoor air pollution. Proc R Soc. 1968;A300:215–221
with permission.)
Ozone
O3 is a secondary gas that is not usually emitted directly into the air but is, instead, created in the atmosphere by a chemical reaction between NOx and volatile organic compounds (VOCs) in the presence of sunlight. O3 has the same chemical structure whether it occurs miles above the earth or at ground level and can be deemed “good” or “bad” depending on its location in the atmosphere. “Good” O3 forms naturally in the stratosphere, approximately 20 miles above the earth's surface, forming a protective layer around the globe that absorbs the sun's most harmful ultraviolet rays. At the surface, however, the presence of O3 is largely not natural and can result in adverse human health effects when breathed.
P.1384

Motor vehicle exhaust, industrial emissions, gasoline vapors, and chemical solvents, as well as some natural sources (such as vegetative matter), emit VOCs into the atmosphere, which can then react with NOx via a complex series of atmospheric reactions to form O3 in the presence of warmth and sunlight. Therefore, many urban areas have high levels of O3 during the warmer months (with more hours of sunlight), but even rural areas are also exposed to increased summertime O3 levels because winds can carry O3 (and the precursor pollutants that form it) hundreds of miles away from their original source locale. As a result, O3 is usually a summertime air pollutant, with concentrations commonly peaking in the late afternoon, as shown in Figure 93.3 (14).
Although most O3 exposures are actually due to outdoor formation of O3, it can permeate indoors (especially with open windows), and there are also a few indoor O3 sources of growing importance. Initially, photocopiers in offices were found to emit O3, although newer models have been able to overcome that with O3 scrubbers to remove the pollutant. However, the great popularity of ion generators as so-called “air cleaners” has increased people's exposures to indoor O3, since O3 is also created by such equipment. Tragically, the persons at greatest risk from air pollution, such as cardiovascular patients and children with asthma, are often those specifically targeted by worried family members for this misguided attempt to clean the air they breathe. Weschler and Shields (15,16) showed that O3 combines with terpenes [odorous chemicals such as limonene (lemon scent) and a-pinene (pine scent) widely used as air fresheners] to also form copious quantities of ultrafine particles (17). Fortunately, the reactivity of O3 limits its lifespan indoors, and, as displayed in Figure 93.3, indoor levels of O3 are usually much lower than outdoor levels in the absence of significant indoor O3 sources (especially when air-conditioning is present).
Figure 93.3 O3 oxidant levels outside versus inside a hospital building and for rooms with versus without air-conditioning. PDT, Pacific Daylight Time. (From
Thompson CR, Hensel EG, Kats G. Outdoor-indoor levels of six air pollutants. J Air Pollut Control Assoc. 1973;23:881–886
with permission.)
Pollens
Plants, grass, and trees are all sources of various pollens that are natural pollutants of the environment. Plants produce these microscopic grains in order to reproduce, but they can also act as asthma attack “triggers” in atopic asthmatics. The quantity of pollen released and dispersed into the air depends on a number of varying factors, including wind speed, humidity, and rainfall. Pollens are extremely light, can remain airborne for days, and are efficiently transported by the wind. Ragweed pollen can be found many miles from its original source. On a calm night, however, this ragweed pollen settles and can often be seen as a yellow film on automobile windshields in the morning during the “pollen season” of the year.
Pollen is in the outdoor air year-round, but the concentration is highest during the growing season, from early spring until the first frosts of autumn. The types of pollen that most commonly cause allergic reactions are produced by ordinary plants, such as trees, grasses, and weeds. During the early spring months, the main problem for hay fever sufferers is tree pollen. In the northern hemisphere, grass pollens are a problem primarily from May to August, while weeds (such as ragweed and pigweed) generate the greatest number of pollens from August to October. Most allergenic pollen comes from a few plants that produce it in huge quantities; a single ragweed plant can generate up to 1 million grains of pollen each day. Of the thousands of known species of grass, only a few (such as Kentucky Bluegrass and Bermuda grass) produce highly allergenic pollen.
Pollutants Commonly Found Both Indoors and Outdoors
Particulate Matter
PM represents a broad class of chemically and physically diverse aerosols comprised of solid particles or liquid droplets suspended in the air. Such aerosols can be characterized by their size, formation mechanism, origin, chemical composition, atmospheric behavior, and method of measurement. PM air pollution can be viewed in two major components: “primary” PM, or “soot,” which is emitted directly into the atmosphere by pollution sources such as industry, electric power plants, diesel buses, and automobiles; and “secondary” PM, which is
P.1385

formed in the atmosphere from primary gaseous pollutants, such as SO2 and NOx gases. The concentration of particles in the air varies across space and time and is related to the source of the particles and the pollutant transformations that occur in the atmosphere.
PM air pollution is commonly characterized as particles falling into the following general size fractions:
  • PM10 (defined as all particles ≤10µm in aerodynamic diameter). Particles larger than this are generally not able to be breathed past the trachea, being caught in the nose and throat, and not deposited in the lung.
  • PM1022.5, also known as coarse fraction particles (defined as those particles with an aerodynamic diameter >2.5 µm but ≤10 µm in diameter).
  • PM2.5, also known as fine fraction particles (generally defined as those particles with an aerodynamic diameter of ≤2.5µm), can be breathed into the deepest recesses of the lung.
  • Ultrafine particles are generally defined as those <0.1 µm in diameter. Some scientists have hypothesized that ultrafine particles, because of their small size and large surface area to mass ratio, may be especially toxic.
Fine and coarse particles differ in terms of the emission sources, formation processes, chemical composition, atmospheric residence times, transport distances, and other parameters. Fine particles are directly emitted from combustion sources and are also formed secondarily from gaseous precursors such as SO2, NOx, or organic compounds. During the summer months, these secondary particles often dominate the PM2.5 mass. Such fine particles are commonly composed of sulfate, nitrate, chloride and ammonium compounds, organic and elemental carbon, and metals. Combustion of coal, oil, diesel, gasoline, and wood and industrial process sources (such as smelters and steel mills) can produce emissions that contribute to ambient fine-particle concentrations. Fine particles can remain in the atmosphere for days to weeks and travel through the atmosphere hundreds to thousands of kilometers, while most coarse particles typically deposit to the earth within minutes to hours and within tens of kilometers from the emission source.
Coarse particles are typically mechanically generated outdoors by crushing or grinding operations, but atmospheric concentrations are often dominated by dusts and crustal material resuspended by traffic on paved or unpaved roads. Other outdoor sources of coarse particles include those from construction, farming, and mining activities. Indoors, large particles in the air are caused largely by resuspension (e.g., shaken off clothes or kicked up from the carpet during vacuuming) (18).
While large particles are often trapped by the nasal structures, smaller particles (such as those produced by combustion) can be breathed deep into the lungs. Epidemiologic studies conducted in the developed world have found about a 1% increase in mortality (mostly of persons with cardiopulmonary disease) associated with a 1 µg per m3 increase in annual average ambient fine particles (19,20). Indoors, environmental tobacco smoke (ETS) is a major source of fine PM. A number of studies have estimated the indoor concentrations of fine particles due to smoking, particularly the Harvard 6-City Study and the EPA-sponsored Particle Total Exposure Assessment Methodology (TEAM) Study (21,22,23,24). Both found elevations of about 30 µg per m3 in homes with smokers. This is approximately twice the annual outdoor standard for fine particles. Moreover, ETS contains a number of toxic or carcinogenic particle-bound compounds, including for example benzo-a-pyrene, a product of combustion and a recognized human carcinogen. A number of studies have quantified the concentrations of these compounds in ETS (25,26).
Combustion particles in the home (other than ETS) are produced by cooking, candle burning, and incense. Several studies find that cooking, particularly frying, is the strongest source of particles in homes with no smoking (22,27). Extremely tiny particles (ultrafines) have recently come under suspicion as possibly toxic (28). Ultrafines are produced by both gas and electric stoves, clothes dryers, and other sources (29,30,31,32). They can be transported into the blood (33) or even directly into the brain via the olfactory pathway (34). Because they have a high surface area for a given mass, the toxic particles bound to their surface (such as polycyclic aromatic hydrocarbons) have a greater probability of acting on cells than do the larger particles, and considerable research activity is now being expended on investigations of the potential health effects of such ultrafine particles.
In many parts of the developing world, cooking and heating are done using wood, crop waste, or dried animal dung as fuel (4,35,36,37,38,39), causing even greater exposures to PM. The fuel is often burned indoors, sometimes in open fires or stoves, and usually without a chimney or other vent (to conserve heat), and often the fire is tended for many hours each day by a mother, who is potentially accompanied by one or more children. This results in enormous concentrations of fine particles too small to be trapped by the nose and thus available to be inspired deeply into the lung. Although few quantitative studies have been carried out, the concentrations may easily reach 100 to 1,000 times the concentrations normally encountered indoors in the developed countries. This takes a huge toll, particularly on women and children, in the developing countries. One estimate is about 400,000 deaths annually in China and India alone (40,41). Recent estimates put the toll at about 1.6 million premature deaths, with an uncertainty of about 50% (4).
P.1386

As countries develop, energy sources go through a recognizable pattern of changes, named the “energy ladder” by Smith et al. (42). Lowest on the ladder are the crop waste, animal dung, and wood mentioned earlier; next comes coal, then kerosene or liquid petroleum, and finally oil or natural gas. With these shifts come ever-lower concentrations of fine particles. Thus, we may expect that, as countries move “up the ladder,” they will gain greater health and longevity for their women and children. Even for persons on the “lowest rung,” much can be done to reduce exposure, particularly by providing stoves with chimneys for external venting (43).
Nitrogen Oxides
NOx pollution is formed whenever fuel is combusted at high temperatures by a “fixing” of the nitrogen in the dilution air into NOx. Many of the NOx compounds are colorless and odorless. However, one common NOx, nitrogen dioxide (NO2), along with particles in the air, can often be seen as a reddish-brown layer in the air over urban areas. NOx is one of the main ingredients involved in the formation of ground-level O3, which can trigger serious respiratory problems. It also reacts to form nitrate particles and acidic aerosols, contributing to the formation of acid rain. Particulate nitrates resulting from NOx contribute to fine atmospheric particles that can cause visibility impairment. NOx gases also contribute to the global warming problem.
As shown in Figure 93.4, the major outdoor sources of NOx are emissions from transportation (virtually all of which is from motor vehicles) and fuel combustion (44). Fuel combustion emissions of NOx are roughly evenly split between electric utilities (at 22%) and all other industrial, commercial, and residential combustion. NOx can also be formed by natural processes, including volcanoes, oceans, biologic decay, and lightning strikes. Indoor sources of NOx include kerosene heaters, unvented gas stoves and heaters, and cigarette smoking. The average level in homes without combustion appliances is usually roughly half the level found outdoors. In homes with gas stoves, kerosene heaters, or unvented gas space heaters, indoor levels often exceed outdoor levels.
Figure 93.4 U.S. annual emissions of nitrogen oxides. (From
U.S. Environmental Protection Agency. National Air Quality and Emissions Trends Report. EPA 454/R-00-003. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000
with permission.)
Volatile Organic Compounds
VOCs are organic chemicals that readily produce vapors at ambient temperatures and are therefore emitted as gases from certain solids or liquids. All organic compounds contain carbon, and organic chemicals are the basic chemicals found in all living things. Many organic compounds in our air today do not occur naturally but are instead man made, formed during industrial processes or combustion. VOCs include a variety of chemicals, some of which may have short- and long-term adverse health effects. Sources of VOCs include gasoline, industrial chemicals such as benzene, solvents such as toluene and xylene, and perchloroethylene (principal dry cleaning solvent). VOCs are also released from burning fuel, such as gasoline, wood, coal, and natural gas and from solvents, paints, glues, and other products used at home or work. Many VOCs are also hazardous air pollutants; for example, benzene can cause cancer. Figure 93.5 provides the percent distribution of outdoor emissions of VOCs in the United States by various source categories. Industrial processes and vehicle emissions are the dominant sources of outdoor VOCs.
Many VOCs are also classified by the EPA as “air toxics.” Toxic air pollutants are defined by the EPA as those pollutants that cause or may cause cancer or other serious health effects, such as reproductive effects or birth defects. People exposed to toxic air pollutants at
P.1387

sufficient concentrations may experience various health effects, including cancer and damage to the immune system, as well as neurologic, reproductive (e.g., reduced fertility), developmental, respiratory, and other health problems. Air toxics may also cause adverse environmental and ecologic effects. The U.S. Clean Air Act has identified 188 air toxics from industrial sources. The EPA has also identified 21 pollutants as mobile source air toxics, including diesel PM and diesel exhaust organic gases. In addition, the EPA has listed 33 urban hazardous air pollutants that pose the greatest threats to public health in urban areas. Most air toxics originate from man-made sources, including mobile sources (e.g., cars, trucks, construction equipment) and stationary sources (e.g., factories, refineries, power plants), as well as indoor sources (e.g., some building materials and cleaning solvents). Examples of toxic air pollutants include benzene, found in gasoline; perchloroethylene, emitted from some dry cleaning facilities; and methylene chloride, used as a solvent by a number of industries. Some air toxics are also released from natural sources such as volcanic eruptions and forest fires, including: benzene, formaldehyde, acetaldehyde, and 1,3-butadiene.
Figure 93.5 U.S. 1998 outdoor volatile organic compound emissions by sector. (From
U.S. Environmental Protection Agency. National Air Quality and Emissions Trends Report. EPA 454/ R-00-003. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000
with permission.)
The map in Figure 93.6 displays the estimated VOC health risks from outdoor air toxics as calculated by the EPA, by county, in the United States. However, this map does not consider the fact that concentrations of many VOCs are consistently higher indoors (up to 10 times higher) than outdoors. VOCs are emitted by a wide array of products numbering in the thousands. Examples include paints and lacquers, paint strippers, cleaning supplies, pesticides, building materials and furnishings, office equipment such as copiers and printers, correction fluids and carbonless copy paper, graphics and craft materials including glues and adhesives, permanent markers, and photographic solutions. Organic chemicals are widely used as ingredients in household products. Paints, varnishes, and wax all contain organic solvents, as do many cleaning, disinfecting, cosmetic, degreasing, and hobby products. Fuels are made up of organic chemicals. All of these products can release organic compounds while you are using them and, to some degree, when they are stored.
The EPA's TEAM Studies in the 1980s (45,46,47,48,49,50,51,52) showed that indoor concentrations of many toxic and carcinogenic volatile chemicals such as benzene, chloroform, and tetrachloroethylene are two to five times higher than outdoor levels, even in areas with heavy petroleum refining and petrochemical manufacture such as northern New Jersey and Los Angeles, California. The TEAM Studies were repeated and confirmed in Germany (53,54) and the Netherlands (55) and were later extended from residences to buildings (56). Surprising at the time, it was soon concluded that the major sources of exposure to these VOCs are consumer products and building materials (57). For example, the single chemical with the highest carcinogenic risk was para-dichlorobenzene (p-DCB), which has just two main uses as a registered pesticide for moths and as an “air freshener” for homes and bathrooms (58). About 98% of human exposure to p-DCB comes from one of these two indoor sources. Since p-DCB causes cancer in both rats and mice, it is suspected of causing cancer in humans. Recently, the Air Resources Board of the State of California has announced a ban on p-DCB in air fresheners beginning January 1, 2006 (59).
Figure 93.6 Estimated county-by-county health risks from outdoor air toxics. (From
U.S. Environmental Protection Agency. National Air Quality and Emissions Trends Report. EPA 454/ R-00-003. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000
with permission.)
P.1388

Benzene, a chemical found to be at high carcinogenic risk by the TEAM study, is created in combustion, particularly of gasoline in automobiles, but it is also created by the burning end of a cigarette. Smokers were found in the TEAM study to have six to 10 times the blood levels of benzene compared to nonsmokers, and even the indoor air in homes of smokers was elevated in benzene levels by about 50% compared to air in homes with no smokers (52).
Another VOC at highest carcinogenic risk was chloroform, which is produced by treatment of water with chlorine (60). The chloroform volatilizes from toilets, dishwashers, and particularly showers and baths (61,62,63). Thus, persons are exposed to it by breathing indoor air, as well as drinking treated water. Epidemiologic studies have linked increased bladder cancer to chlorinated drinking water (64).
A fourth high-risk VOC identified is tetrachloroethylene, although at about an order of magnitude below the first three VOCs mentioned. This VOC is widely used in dry cleaning shops (65). It remains as a residue on the clothes and then volatilizes from the clothes as they are transported home, stored in closets, or worn (45). Although emissions from dry cleaning shops are regulated, the amount of residue on the clothes, which is responsible for about 75% of exposure to tetrachloroethylene, is not regulated in any way.
A VOC that only recently has been considered a human carcinogen (66) is formaldehyde, which is associated with nasal cancer. Formaldehyde is an essential resin in the manufacture of particleboard, which is very widely used in home construction. Many cabinets, staircases, and other structures in houses and a large fraction of manufactured housing materials are composed of particleboard. The formaldehyde slowly volatilizes over a period of years. About 80% of exposure to formaldehyde is from such indoor sources, although newer gasoline additives are expected to increase outdoor levels of formaldehyde.
A “newer” VOC is methyl-tert-butylethylene (MTBE), which was proposed by the EPA as an oxygenating additive to gasoline to help it burn more cleanly. Unfortunately, MTBE was later found to be contaminating groundwater supplies, so the EPA had to ban its use. Some reports of human symptoms have occurred, and several studies have attempted to determine its uptake by inhalation or dermal absorption (67,68,69,70).
The VOCs highlighted in this section have high toxicity and/or carcinogenicity. However, hundreds or thousands of less toxic/carcinogenic VOCs are present in indoor air and make their way into our blood (71,72,73), breath (74,75,76,77,78,79), and even mothers' milk (80,81).
Carbon Monoxide
Carbon monoxide (CO) is a colorless, odorless gas formed when carbon in fuel is not completely combusted. CO is toxic to humans because it very effectively competes with oxygen in the blood for binding
P.1389

sites with the heme portion of blood cells, reducing the ability of the blood to carry oxygen to various parts of the body, including the heart and brain. When breathed at acutely high levels, CO can be fatal, and indoor exposures to fire pollution and emissions from faulty appliances indoors cause thousands of deaths per year in the United States (82).
CO is a component of on-road motor vehicle exhaust, which contributes a total of about 56% of all outdoor CO emissions nationwide (44). Off-road engines and vehicles (such as construction equipment and boats) contribute about 22% of all CO emissions nationwide, or nearly one third of all vehicular emissions of CO (Fig. 93.7). Thus, higher levels of CO generally occur in areas with heavy traffic congestion, such as near entrances to tunnels. In cities, nearly all CO emissions may come from motor vehicle exhaust. Other sources of CO emissions include industrial processes (such as metals processing and chemical manufacturing), residential wood burning, and natural sources such as forest fires. Woodstoves, gas stoves, cigarette smoke, and unvented gas and kerosene space heaters are sources of CO indoors. The highest levels of CO in the outside air typically occur during the colder months of the year when atmospheric inversion conditions are more frequent.
Carbon Dioxide
Carbon dioxide (CO2) is emitted as a result of fossil fuel combustion (e.g., burning of coal, oil, and natural gas). Its inert qualities make it useful for suppressing fires. CO2 freezes at only -109.3°F (or -78.5°C) and sublimes as a gas without passing through a liquid state. Therefore, it can be sprayed as “snow” over food to be chilled without leaving a liquid residue and can also be used for packaging fresh food. It is also used to provide the “fizz” in soft drinks. Because of its thermodynamic qualities, CO2 was the refrigerant of choice during the early 20th century but was later replaced with man-made chemicals. At high concentrations, CO2 can also have direct human health effects and can cause burns, frostbite, and blindness if an area is exposed to it in solid or liquid form. If inhaled, it can be toxic in high concentrations, causing an increase in the breathing rate, unconsciousness, and death.
Figure 93.7 U.S. sources of carbon monoxide (CO) emissions into the outdoor air. (From
U.S. Environmental Protection Agency. National Air Quality and Emissions Trends Report. EPA 454/R-00-003. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000
with permission.)
CO2 is a minor constituent of natural air (about 0.03%), but the increased use of fossil fuels is increasing the amount of CO2 in the atmosphere. This is a problem because CO2 is the principal “greenhouse effect” gas. The “greenhouse effect” is the heating of the Earth due to the presence of gases in the atmosphere that cause an effect similar to that produced by the glass panes of a greenhouse: Shorter wavelength solar radiation from the sun passes through Earth's atmosphere, but when part of the energy absorbed by the Earth is then reradiated back to the atmosphere as long-wave infrared radiation, the greenhouse gases capture the long-wave infrared light, causing the lower atmosphere to warm.
Lead and Other Metals
The major sources of atmospheric lead emissions have historically been motor vehicles (such as cars and trucks) and industrial sources. However, leaded gasoline was phased out of use in the United States during the mid 1970s through the mid 1980s and in Europe during the 1990s. Due to the phasing out of leaded gasoline in the United States, metals processing is presently the major
P.1390

source of lead emissions to the outdoor air, representing approximately 52% of all emissions in the United States. Virtually all transportation emissions of lead in the United States are now by off-road vehicles (Fig. 93.8). Other stationary sources of lead include waste incinerators and disposal (accounting for approximately 16% of the total), utilities, and lead-acid battery manufacturers (44). In certain countries of the developing world, lead has yet to be phased out of all gasoline, so automotive emissions remain a significant concern in those countries. However, progress continues on controlling lead in the environment, and as of the end of 2005, the sub-Saharan nations of Africa phased out use of leaded gasoline in automobiles (83).
Lead is also an insidious indoor pollutant. Multiple sources of lead exposure exist, but two of the most important are residues of its widespread use in leaded gasoline for many years and its long use in both indoor and outdoor paints. The health effects of lead exposure are well- known to be reductions in intelligence quotient (IQ) (84,85), as well as frank lead poisoning for children with very high blood levels. Lead was named as a “criteria” outdoor pollutant by the EPA with a 3-month average limit set at 1.5 µg per m3 for outdoor air. However, with the removal of lead from gasoline, outdoor air is no longer as important a source for indoor lead exposures. Instead, household dust is one of the major sources of lead, and it has now been found that seasonal variations in blood lead levels in children can be related to variations in the dust lead levels in their homes (86). These exposures occur largely because outdoor soil has been contaminated by lead from past auto exhaust and by lead from outdoor paint as it weathers. The soil can then be picked up on shoes and transported into the house, where it ends up as house dust. Indoor leaded paint from homes built before 1960 can weather, flake off, and end up in window wells, toys, and floor dust, where it can be transferred to the fingers and mouths of toddlers (87).
Figure 93.8 U.S. sources of lead emissions into the outdoor air. (From
U.S. Environmental Protection Agency. National Air Quality and Emissions Trend Report. EPA 454/R-00-003. Washington, DC: EPA; 2000
with permission.)
Other toxic metals include arsenic, widely used as a pesticide and also in treating wood for outdoor use (88); cadmium, an ingredient of cigarette smoke and a product of incinerators (88); mercury, produced by burning coal (89); manganese, used as a gasoline additive in a number of countries (90); and chromium, which originates in the air from industrial sources and the combustion of fossil fuels (91).
Pesticides and Polychlorinated Biphenyls
Pesticide is a term applied to chemical, physical, or biologic agents capable of killing an undesirable plant or animal deemed a pest. These agents are usually classified by the type of organism that they are used to exterminate, including insecticides, herbicides, termiticides, fungicides, rodenticides, and so on. Human doses to these agents can occur by absorption through the skin, by ingestion, or via inhalation. Exposures can occur in the workplace, via one's dietary intake in foods, in the yard,
P.1391

or at home. The earliest pesticides, such as lead arsenate, were acutely toxic to humans and were largely displaced in the mid 1900s with chlorinated hydrocarbon pesticides, such as dichloro-diphenyl-trichloroethane (DDT). In the 1960s, it was recognized that DDT-like compounds could accumulate in the food chain and cause reproductive problems in wildlife, so it was banned in the United States in the 1970s but continued to be used in the developing world (92). Pesticides and other semi-volatile compounds, such as polychlorinated biphenyls (widely used in transformers and fluorescent ballasts), can also collect in body fat and mothers' milk (93). Chlorinated hydrocarbon pesticides have largely been replaced in the developed world by other products, such as organophosphate and carbamate cholinesterase inhibitor compounds, that do not build up in the food chain but that can have greater acute health effects on humans. The toxicities of the various classes of common pesticides are summarized by Landrigan et al. (94).
Indoor use of pesticides accounts for approximately 90% of the public's exposures to these pollutants (95). Even outdoor application of termiticides around the perimeter of the house results in elevated indoor concentrations, either through soil gas intrusion into the basement or via track-in of perimeter soil followed by later volatilization. House dust is an important reservoir of pesticides, which can be transferred to fingers and mouths of babies and toddlers, and children are thought to be among the populations most at risk from these pollutants (96). An EPA study (95) found that many pesticides that had been banned earlier by the EPA, such as DDT, aldrin, dieldrin, chlordane, and heptachlor, were still found in indoor air and dust and, in fact, continued to have the highest risk estimates of all pesticides. Chlorpyrifos, the pesticide that replaced chlordane as the termiticide of choice, has also recently been banned by the EPA but is likely to persist for some time in homes as a source of exposure.
Residential pesticides should always be stored in a locked cabinet or garden shed, away from children's reach. However, the National Academy of Sciences has estimated that 50% of lifetime pesticide exposure occurs during the first 5 years of life (96). Indeed, a survey by the EPA regarding pesticides in the home revealed that nearly half of all households with children under the age of 5 years had at least one pesticide stored in an unlocked cabinet less than 4 feet off the ground (i.e., within the reach of children) (97). Bathrooms and kitchens were noted as the areas in the home most likely to have improperly stored pesticides. Examples of some common household pesticides found in bathrooms and kitchens included roach sprays; kitchen and bath disinfectants; rat poison; insect and wasp sprays, repellents, and baits; and flea and tick shampoos and dips for pets. Other household pesticides of concern include swimming pool chemicals and household weed killers.
Predominantly Indoor Pollutants
Radon
Radon is a soil gas resulting from radioactive decay of uranium in the earth's crust. Radon-222 has a half-life of about 4 days, but its alpha-decay products, particularly polonium-218 and polonium-214, have half-lives in the range of minutes or seconds and are considered the most serious of the radon decay products when breathed into the lungs. The principal sources of radon in buildings are earth and rock beneath the home, well water, and crustal (e.g., rock) building materials from which a home is made. As shown in Figure 93.9, the soil gas can penetrate through sump pump wells, drains, cracks, utility access holes, and foundations into the air in homes (98). The principal determinant of soil gas entry into a building is the pressure gradient of radon gas concentrations prevailing in the ground that surrounds the base of the home versus the indoor radon concentration in that building. The “tightness” of a home (i.e., the rate of indoor/outdoor air exchange) is also a determinant of indoor radon concentrations, as outdoor concentrations of radon are usually orders of magnitude lower than the concentrations that can be found in the ground or inside buildings (99). Building materials and potable water are usually smaller sources of radon, as compared with radon from the ground below a home.
More than 30 countries have now conducted environmental surveys of residential radon concentrations, indicating that the average levels in homes are about about 1 picocurie per liter (pCi per L) (100). The EPA has set 4.0 pCi per L as the highest acceptable level in a home, and roughly 5% of the U.S. population is thought to live in dwellings with levels above that limit (100). Based on estimates derived from miners' occupational exposures to radon, a recent estimate from the National Academy of Sciences (101) indicated that about 14% (15,000 to 22,000) of lung cancer deaths are due to inhalation of radon or radon daughters annually in the United States. However, epidemiologic studies of persons living in homes with high radon levels have only recently had sufficient statistical power to confirm these radon lung cancer estimates in the general population (101). As with ETS, no direct government regulatory mechanisms exist for controlling radon concentrations in the United States. However, the EPA's 4.0 pCi per L guideline recommendation has entered into many local building codes, and a number of regions have established a testing and buyer notification requirement before homes can be sold.
Asbestos
Asbestos refers to several fibrous silicate materials that have historically been mined and used in a wide range of building material applications because of their desirable thermal insulating capabilities, chemical stability, and
P.1392

high tensile strength. Chrysotile asbestos, having a serpentine-shaped fiber, has been most widely used, followed by the straighter fiber amphiboles. The major applications have been in thermal and acoustic insulation, fire protection, and the reinforcement of building products, but it has also been used in acoustic ceiling and vinyl floor tiles. Asbestos materials were also used to coat pipes, boilers, and steel structural beams until the mid 1970s, when its use was restricted in the United States for public health reasons. However, asbestos-containing materials are still present in many homes, offices, and schools. EPA surveys have estimated that approximately 20% of the buildings in the United States, not including schools and residential buildings of fewer than 10 units, still contain some asbestos materials (102), and 16% have thermal insulation containing asbestos.
Figure 93.9 Sources of radon gas in homes. (From
Sarnet JM, Spengler JD, eds. Indoor air pollution: a health perspective. Baltimore, MD: Johns Hopkins University Press; 1991
with permission.)
Asbestos fiber exposure has been shown to be associated with asbestosis (a form of lung fibrosis unique to asbestos) and mesothelioma (a form of lung cancer unique to asbestos) (103). It is these fibers' long, thin shape that allows them to slip through the body's natural defenses, much like a very fine particle, and its spiraling shape causes it to be difficult for the body to remove, resulting in their long and damaging residence times in the lung. It is only when asbestos-containing materials are disturbed or the materials become damaged that it becomes a hazard because the fibers can separate and may then become airborne. Occupant risk is therefore determined by exposures to airborne fibers in the air, rather than the presence of asbestos materials in a building.
Surveys conducted by the EPA of fibers in commercial buildings indicate very low fiber concentrations under normal conditions. A 1991 Health Effects Institute report summarized 1,377 measurements made in 198 buildings. For the fibers greater than 5 µm in length, which are considered most relevant to asbestos-related disease causation, the mean and median concentrations were about 0.001 fibers (f) per mL, or several orders of magnitude lower than concentrations in the occupational settings where diseases were found to be caused by asbestos in workers. In a survey of 73 schools, fiber concentrations averaged 0.0002 f per cc (104). These observations and the growing awareness of removal costs, led the EPA to publish new recommendations that encourage management in place and worker protection (105).
Ammonia
Ammonia is a colorless gas that is a skin, eye, throat, and lung irritant. Ammonia is most commonly a problem in the indoor environment as a result of the use of household cleaners or the presence of synthetic fertilizers in agricultural buildings. Ammonia is also an indoor air quality concern in the livestock and poultry industry because livestock and poultry are often fed high-protein feed, which contains surplus nitrogen, to ensure that the animals' nutritional requirements are met. Nitrogen that is not metabolized is excreted in the urine and feces
P.1393

of livestock and poultry, whereupon further microbial action releases ammonia into the air during manure decomposition.
Exposure to even modest levels of ammonia can irritate the lungs and eyes. The Occupational Safety and Health Administration has established a permissible worker exposure limit for ammonia of 50 parts per million (ppm) averaged over an 8-hour period. The American Conference of Governmental Industrial Hygienists has recommended a more restrictive short-term (15-minute average) exposure limit of 35 ppm. Another danger of ammonia is that it can be much more damaging when mixed with other cleaning products. Ammonia-based cleaners, when mixed with any cleaning product containing a chlorine bleach (or vice versa), will react to produce chlorine gas that can be deadly to breathe.
Mercury
Elemental mercury is a liquid metal found in the earth's crust. It has been used to make products like thermometers, switches, certain light bulbs, and dental amalgams. It also exists as inorganic salts and organic compounds, such as methyl mercury. At room temperature, elemental mercury can evaporate to become an invisible, odorless vapor. People can be exposed to elemental mercury vapor when products that contain mercury break and the mercury vapor seeps into the air, particularly in poorly ventilated spaces. The central nervous system is most adversely affected by breathing elemental mercury vapor exposures, while the greatest concern with methyl mercury is consumption through the food supply (106).
Mercury is enriched in coal that, when burned, releases elemental mercury into the environment. Coal-burning power plants are the largest human-caused source of mercury emissions into the air in the United States, accounting for over 40% of all domestic human-caused mercury emissions. Other outdoor pollution sources include emissions from hazardous wastes, the production of chlorine, and the breaking of mercury products (e.g., thermometers). Current estimates are that less than half of all mercury deposition within the United States comes from U.S. sources. When elemental mercury is deposited in water bodies, microscopic organisms can convert inorganic mercury into methyl mercury, which accumulates up the food chain in fish, other fish-eating animals, and people. An additional indoor mercury air pollution exposure concern is that the use of elemental mercury in certain cultural and religious rituals can cause high exposures to mercury vapor (107). Uses include sprinkling mercury on the floor of a home or car, burning it in candles, and mixing it with perfume. Mercury for this purpose is sold by some herbal medicine or botanical shops to consumers unaware of the dangers of the substance.
Microbiologic Contaminants
Biologic air pollutants are found to some extent in every building. They can be categorized into two groups: (a) airborne viable particles, such as fungi, bacteria, and viruses, capable of multiplying under conducive conditions; and (b) biogenic particles not subject to reproduction, such as airborne antigens, animal dander and excreta, and particles and excreta shed by insects (108). Sources include human occupants who shed viruses and bacteria, animal occupants that shed allergens (including insects, other arthropods, and mammals), and indoor surfaces and water reservoirs where fungi, molds, and bacteria can grow, such as in humidifiers (109). High humidity is an especially important factor, as it increases house dust mite populations and allows fungal growth on dampened surfaces. Mite, bacteria, and fungi can also be increased by the presence of building flooding, chronically damp carpets, poor exhaust of bathrooms, and appliances that collect water, such as humidifiers, dehumidifiers, air conditioners, drip pans, and ventilation systems.
Biologic agents cause disease primarily through infection and immune mechanisms, but they may also release irritants and toxins. Biologic agents in indoor air are known to cause three types of human disease: (a) infections, where pathogens invade human tissues; (b) hypersensitivity diseases, where specific activation of the immune system causes disease; and (c) toxicosis, in which biologically produced chemical toxins cause direct toxic effects. In addition, exposure to conditions conducive to biologic contamination (e.g., dampness, water damage) has been related to nonspecific upper and lower respiratory symptoms. Evidence is available that shows that some episodes of the group of nonspecific symptoms known as “sick building syndrome” may be related to microbial contamination in buildings (110).
The potential for transmission of many infectious diseases through inhalation of indoor air has been recognized for many years (109). Case reports of individual patients and of problem buildings continue to indicate the potential of biologic agents in indoor air to cause disease. Hypersensitivity pneumonitis and humidifier fever have been linked to central and room humidifiers, contaminated heating and cooling systems, moisture-damaged building materials, cool mist vaporizers, and automobile air-conditioning systems (111). Legionnaires' disease, an acute bacterial infection caused by Legionella pneumophila, was first described following the 1976 epidemic in Philadelphia. Airborne transmission of this organism from contaminated water in cooling towers is well documented.
Environmental Tobacco Smoke
Tobacco smoke is a leading preventable cause of death. In 2004, active and passive smoking together were estimated to cause 440,000 deaths annually in the United
P.1394

States (111a); most were from heart disease, but nearly 100,000 were from lung cancer. Nonsmokers exposed to ETS accounted for as many as 40,000 to 60,000 of these deaths, with about 15,000 attributed to lung cancer alone (112,113). Worldwide, the death toll from active smoking is expected to increase from the present 2-million or so annually to 10 million by 2020 due to aggressive marketing by tobacco companies in developing countries (114). More than 100 toxic or carcinogenic compounds have been found in ETS, including benzo-a-pyrene, a powerful carcinogen, and benzene, a human leukemogen (51,115,116,117,118,119). Many organizations have declared ETS a human carcinogen (120,121). Animal studies have shown that nicotine is more powerfully addictive than most other widely used drugs such as cocaine and heroin. Farmers who grow tobacco are guaranteed a return on their efforts by tobacco companies even if a flood, drought, or other disaster should occur. Therefore, there is little hope for a reduction in deaths due to active smoking.
About 40% to 50% of U.S. children still live in homes with smoking parents. One cigarette puts out about 14,000 µg of fine particles in sidestream smoke (smoke from the burning end of the cigarette) (122). Residences with smokers have elevated long-term average concentrations of fine particles, on the order of 30 µg per m3, which is a concentration that is double the annual average National Ambient Air Quality Standard for PM2.5 in the outdoor air (22,123). Bartenders, waiters, and flight attendants are being or have been exposed to heavy ETS concentrations.
Many localities, cities, states, and even entire countries have now taken steps to reduce the exposure of nonsmokers. Norway, Italy, and Ireland have banned smoking in most public buildings, as have the U.S. states of Minnesota, Utah, and California, and several cities, including recently Seattle and New York City (124). These positive steps have come about through dedicated effort by the Surgeon General and several organizations and individual scientists, who have documented the exposures in bars, restaurants, church socials (e.g., bingo games), and many other locations (24,125,126,127). More recently, before-and-after banning reports are appearing, with most showing a reduction of about 90% in the particle and nicotine loadings (128,129).
Assessment of Human Exposures to Air Pollution
Personal Exposure Measurement
Personal exposures to air pollution can be directly measured by equipping people with personal air quality monitors, which they can carry about with them through most of their daily activities. Such personal monitors began to be developed in the 1980s for VOCs, pesticides, CO, and particles. They may be divided into two classes: active (requiring pumps) and passive (depending on diffusion). A further division may be made into continuous (real-time) monitors and integrated monitors (requiring further chemical or physical analysis of filters or sorbent materials).
Using these monitors, a sample of the population can be contacted and asked to wear them for a period of time. If the sample is properly selected, using methods such as in a Gallup or Harris poll, the sample may represent a much larger population, such as residents of a city or county. These methods were used in a series of studies that have provided most of our knowledge of human exposure to air pollution: the Harvard 6-City study of particles; EPA's TEAM Studies of VOCs, CO, pesticides, and particles; and more recent studies such as the Air Pollution Exposure Distributions of Adult Populations in Europe (EXPOLIS) study, and the U.S. studies, the National Human Exposure Assessment Survey (NHEXAS) and the Relationships of Indoor, Outdoor, and Personal Air (RIOPA) study.
An important aspect of such studies is the questionnaire, diary, or activity log that participants carried or filled out at the end of each day. These were designed to highlight the locations people visited and the activities relevant to the pollutants being studied. They provided much of the information that was later used in models attempting to apply the study findings to larger populations.
Exposure Modeling Principles
Exposure models are often based on the locations people visit, called microenvironments. A microenvironment is defined as a chunk of space with homogenous concentrations of the target pollutant. Thus a microenvironment might be a house, a car, an office, or even the outdoors. However, a kitchen just before the meal is cooked may be a very different microenvironment a few minutes later, so the topic is not without its difficulties and ambiguities.
A common approach is to multiply the concentration in a microenvironment by the time spent in it, and then to add up these products over the course of a day or other time period:
where E is an individual exposure in units of concentration × time, C is concentration, and t is time, and i indexes the number of microenvironments from 1 to n. If we suppose that instruments monitor the concentrations in the various microenvironments, then the values can be added to provide an indication of exposure. The common problem, however, is that there are more
P.1395

microenvironments than can be monitored. In most studies, the microenvironments actually monitored are limited to the home, a central urban monitoring site, and perhaps just outside the home. The Harvard 6-City study of schoolchildren added the schoolroom to these sites, and the European EXPOLIS study added the workplace, but even so, other microenvironments such as the car, stores, and other persons' residences are never monitored in these studies. When such models can be compared to concurrent personal monitors, it is often the case that the models fail badly to estimate personal exposure. For example, in the EPA's Particle TEAM (PTEAM) Study, measured 12-hour daytime exposures to inhalable particles smaller than 10 µm (PM10) averaged 150 µg per m3, whereas the measured indoor and outdoor concentrations were both 95 µg per m3 (22). The difference, which could not be accounted for by the model, became known as the “personal cloud” or sometimes as the “pigpen effect” after the lovable character in the Peanuts comic strip. Although the source of the personal cloud is still uncertain, it may be due to resuspension of particles from clothes or carpets (130) or be the result of a proximity effect (in which persons are close to a source such as a stove or vacuum cleaner and so receive a higher exposure than is registered by the monitor in the room).
Since people spend about two thirds of their time in their own homes, models capable of estimating residential indoor concentrations are of fundamental importance. A complete mass balance model capable of estimating indoor concentrations of aerosols is provided in Nazaroff and Cass (131). Parameters required for these models include the outdoor concentrations, air exchange rates, deposition rates, and indoor source strengths. Air exchange rates in residences have been studied by several investigators (132,133). Deposition rates have been studied by Lai and Nazaroff (134), Thatcher et al. (130), Howard-Reed et al. (135), and Wallace et al. (136). Studies providing source strengths for the two main sources (ETS and cooking) include Özkaynak et al. (22) and Wallace et al. (137). Thus, many of the main parameter central estimates and ranges are available for estimating residential indoor air concentrations of particles of all sizes, from ultrafine to coarse.
Source Apportionment Modeling Methods
While air pollution impact modeling has traditionally involved dispersion models that require information on the source emission rates and their dispersion (i.e., dilution rates) in the environment, information on the sources and emission rates are often lacking, inhibiting our ability to apportion how much of an exposure is due to which sources. However, a newer approach has developed in recent decades that uses inherent characteristics of the various pollution sources (i.e., their compositional “fingerprints”) to apportion how much of a measured pollutant (such as PM2.5 mass concentration) is due to various pollution source categories. These models are generally termed “source apportionment models” and have usually been applied to apportion PM exposures.
In source apportionment modeling, concentrations of various species (e.g., elements and ions) at the ambient sampling location (e.g., outdoors or inside a home) are analyzed in order to identify the major particle sources, determine their appropriate source profiles, and obtain their respective contributions to the mass (i.e., a total mass source apportionment). These methods have been well documented in the literature over the past few decades (138,139,140).
In general, Chemical Mass Balance (CMB) models assume that the recorded aerosol mass (Mk) in µg per m3 is due to the sum of impacts by individual sources (Sjk):
where k = 1,2, ….m days, and j = 1,2, ….p sources, and that the total concentration of aerosol property Cik (i.e., element i's ambient concentration on day k at a site) is
where fij = the mass-fraction of property i in emissions from source j. Thus, if the source profiles (fij) are known, the source contributions (Sjk) can be determined from the linear regression of the Cik on the fij.
If, as is more usually the case, the source emission “signatures” are not known exactly, but only qualitatively (e.g., that vanadium is enriched in residual oil combustion particles, but the exact percentage is not known), then factor analyses methods are applied to identify and quantify the sources and their impacts. The factor analysis approach to source apportionment assumes that the total concentration of each “observable” (element) is made up of the sum of contributions from each of p pollution source components:
where
Pjk = the jth factor component's kth value
Wjk = the scoring coefficient matrix of the components
si = the standard deviation of element i
P.1396

With respect to CMB models, the Pjk are equivalent to the Sjk source impacts; and the Wij are equivalent to the Fij source profiles. However, the Pjk and Wij are derived by the factor analysis from the correlation matrix, and are outputs of the factor analysis (instead of inputs, as is the case for CMB). Such factor analysis approaches generally have the major advantage that they can identify and quantify nontraditional aerosols, such as secondary aerosols (formed in the atmosphere), and can also use information from nonparticle tracers, such as the gaseous pollutants, as tracers of pollution sources.
In May 2003, the EPA's Particulate Matter Centers Program sponsored the Workshop on the Source Apportionment of PM Health Effects. The goal was to evaluate the consistency of the various PM source apportionment methods in assessing PM source contributions to daily PM2.5 mass mortality associations in Washington, DC, and Phoenix, Arizona (141). The mortality-source apportionment results indicated that variations between researchers and multivariate source apportionment methods added only 15%, on average, to the overall source-specific mortality risk uncertainties in these datasets. Thus, variations in user and/or choice of apportionment method had only a relatively small effect on variations in the mortality relative risk estimates derived for these cities, and the source apportionment of health effects results were seen to be consistent across independent users. Overall, these results provided substantiation that these new source apportionment modeling methods can be used to provide valuable insights into the source components that contribute to air pollution–health effects associations.
References
1. World Health Organization. Estimating Human Exposures to Air Pollutants. Offset publication no. 69. Geneva: World Health Organization; 1982.
1a. Ministry of Health of Great Britain. Mortality and Morbidity During the London Fog of December 1952. Reports on Public Health and Medical Subjects No. 95. London: Her Majesty's Stationary Office; 1954.
2. U.S. Environmental Protection Agency. Unfinished Business: A Comparative Assessment of Environmental Problems. Volume I. Overview. NTIS no. PB-88-127048. Washington, DC: U.S. Environmental Protection Agency; 1987.
3. U.S. Environmental Protection Agency. Comparing Risks and Setting Environmental Priorities: Overview of Three Regional Projects. Washington, DC: U.S. Environmental Protection Agency; 1989.
4. Smith KR, Mehta S, Maeusezahl-Feuz M. Indoor smoke from household solid fuels. In: Ezzati M, Rodgers AD, Lopez AD, et al., eds. Comparative quantification of health risks: global and regional burden of disease due to selected major risk factors. Vol. 2. Geneva: World Health Organization; 2004:1435–1493.
5. World Health Organization. World health report: comparing risks. Geneva: WHO; 2002.
6. Fisk WJ, Rosenfeld AH. Estimates of improved productivity and health from better indoor environments. Indoor Air. 1997;7: 158–172.
7. Ashford N, Miller C. Chemical Exposures: Low Levels and High Stakes. 2nd ed. New York: Van Nostrand Reinhold; 1998.
8. Berglund B, Berglund U, Lindvall T. Characterization of indoor air quality and “Sick Buildings.” ASHRAE Trans. 1984;90:1045–1055.
9. Otto D, Molhave L, Rose G, et al. Neurobehavioral and sensory irritation effects of controlled exposure to a complex mixture of volatile organic compounds. Neurotoxicol Teratol. 1990;12: 649–652.
10. Spengler J, Samet J, McCarthy J, eds. Indoor air quality handbook. New York: McGraw-Hill; 2001.
11. U.S. Environmental Protection Agency. The Inside Story: A Consumer's Guide to Indoor Air Pollution. Washington, DC: U.S. Environmental Protection Agency; 1995.
12. U.S. Environmental Protection Agency. SO2: How Sulfur Dioxide Affects the Way We Live and Breathe. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000.
13. Wilson MJ. Indoor air pollution. Proc R Soc. 1968;A300:215–221.
14. Thompson CR, Hensel EG, Kats G. Outdoor-indoor levels of six air pollutants. J Air Pollut Control Assoc. 1973;23:881–886.
15. Weschler CJ, Shields HC. Indoor ozone/terpene reactions as a source of indoor particles. Atmos Environ. 1999;33:2301–2312.
16. Weschler CJ, Shields HC. Experiments probing the influence of air exchange rates on secondary organic aerosols derived from indoor air chemistry. Atmos Environ. 2003;37:5621–5631.
17. Wainman T, Zhang J, Weschler CJ, et al. Ozone and limonene in indoor air: a source of submicron particle exposure. Environ Health Perspect. 2000;108:1139–1145.
18. Thatcher TL, Layton DW. Deposition, resuspension, and penetration of particles within a residence. Atmos Environ. 1995;29: 1487–1497.
19. Dockery DW, Pope CA III, Xu X, et al. An association between air pollution and mortality in six U.S. Cities. N Engl J Med. 1993; 329:1753–1759.
20. Pope CA III, Burnett RT, Thun MJ, et al. Lung cancer, cardiopulmonary mortality and long-term exposure to fine particulate air pollution. JAMA. 2002;287:1132–1141.
21. Dockery DW, Spengler JD. Personal exposure to respirable particulates and sulfates. J Air Pollut Control Assoc. 1981;31: 153–159.
22. Özkaynak H, Xue J, Spengler JD, et al. Personal exposure to airborne particles and metals: results from the particle TEAM Study in Riverside, CA. J Expo Anal Environ Epidemiol. 1996;6:57–78.
23. Spengler JD, Dockery DW, Turner WA, et al. Long-term measurements of respirable sulfates and particles inside and outside homes. Atmos Environ. 1981;15:23–30.
24. Repace JL, Lowrey AH. Indoor air pollution, tobacco smoke, and public health. Science. 1980;208:464–472.
25. Daisey JM, Mahanama KR, Hodgson AT. Toxic volatile organic compounds in simulated environmental tobacco smoke: Emissions factors for exposure assessment. J Expo Anal Environ Epidemiol. 1998;8:313–334.
26. Hodgson AT, Daisey JM, Mahanama KR, et al. Use of volatile tracers to determine the contribution of environmental tobacco smoke to concentrations of volatile organic compounds in smoking environments. Environ Int. 1996;22:295–307.
27. Clayton CA, Perritt RL, Pellizzari ED, et al. Particle Total Exposure Assessment Methodology (PTEAM) study: distributions of aerosol and elemental concentrations in personal, indoor, and outdoor air samples in a Southern California community. J Expo Anal Environ Epidemiol. 1993;3:227–250.
28. Oberdörster G, Gelein RM, Ferin J, et al. Association of particulate air pollution and acute mortality: involvement of ultrafine particles? Inhal Toxicol. 1995;7:111–124.
29. Dennekamp M, Howarth S, Dick CA, et al. Ultrafine particles and nitrogen oxides generated by gas and electric cooking. Occup Environ Med. 2001;58:511–516.
30. He C, Morawska L, Hitchins J, et al. Contribution from indoor sources to particle number and mass concentrations in residential houses. Atmos Environ. 2004;38:3405–3415.
31. Seaton A, Dennekamp M. Hypothesis: ill health associated with low concentrations of nitrogen dioxide—an effect of ultrafine particles? Thorax. 2003;58:1012–1015.
32. Wallace LA. Ultrafine particles from a vented gas clothes dryer. Atmos Environ. 2005;39:5777–5786.
33. Nemmar A, Hoet PH, Vanquickenborne B, et al. Passage of inhaled particles into the blood circulation in humans. Circulation. 2002;105:411–414.
P.1397

34. Oberdörster G, Sharp Z, Atudorei V, et al. Translocation of inhaled ultrafine particles to the brain. Inhal Toxicol. 2004;16: 437–445.
35. Smith KR. Biofuels, Air Pollution, and Health. New York: Plenum Press; 1987.
36. Smith KR. Fuel combustion, air pollution, and health in developing countries. Ann Rev Energy Environ. 1993;18:529–566.
37. Smith KR. The Potential of Human Exposure Assessment for Air Pollution Regulation. WHO/EHG/95.09. Geneva: Office of Global and Integrated Environmental Health, World Health Organization; 1996.
38. Smith KR, Ghuhua G, Kun H, et al. One hundred million improved cookstoves in China: how was it done? World Develop. 1993;21:941–961.
39. Smith KR, Zhang J, Uma R, et al. Greenhouse implications of household fuels: an analysis for India. Ann Rev Energy Environ. 2000;25:741–763.
40. Cohen AJ, Anderson HR, Ostro B, et al. Mortality impacts of urban air pollution. In: Ezzati M, Rodgers AD, Lopez AD, et al., eds. Comparative quantification of health risks: global and regional burden of disease due to selected major risk factors. Geneva: World Health Organization; 2004: 1353–1433.
41. International Scientific Oversight Committee. Health Effects of Outdoor Air Pollution in Developing Countries of Asia: A Literature Review. Special Report 15. Boston: Health Effects Institute; 2004.
42. Smith KR, Apte MG, Ma Y, et al. Air pollution and the energy ladder in Asian cities. Energy Int J. 1994;19:587–600.
43. Sinton JE, Smith KR, Peabody JW, et al. An assessment of programs to promote improved household stoves in China. Energy Sustain Develop. 2004;8:33–52.
44. U.S. Environmental Protection Agency. National Air Quality and Emissions Trends Report. EPA 454/R-00-003. Washington, DC: U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards; 2000.
45. Thomas KW, Pellizzari ED, Perritt RL, et al. Effect of dry-cleaned clothes on tetrachloroethylene levels in indoor air, personal air, and breath for residents of several New Jersey homes. J Expo Anal Environ Epidemiol. 1991;1:475–490.
46. Thomas KW, Pellizzari ED, Clayton CA, et al. Temporal variability of benzene exposure for residents in several New Jersey homes with attached garages or tobacco smoke. J Expo Anal Environ Epidemiol. 1993;3:49–73.
47. Wallace LA. The TEAM Study: Summary and Analysis. Vol. I. EPA 600/6-87/002a, NTIS PB 88-100060. Washington, DC: U.S. Environmental Protection Agency; 1987.
48. Wallace LA. Major sources of exposure to benzene and other volatile organic compounds. Risk Anal. 1990;10:59–64.
49. Wallace LA. A decade of studies of human exposure: what have we learned? Risk Anal. 1993;13:135–139.
50. Wallace LA, Pellizzari ED, Hartwell T, et al. Personal exposures, indoor-outdoor relationships and breath levels of toxic air pollutants measured for 355 persons in New Jersey. Atmos Environ. 1984;19:1651–1661.
51. Wallace LA, Pellizzari E, Hartwell T, et al. Exposures to benzene and other volatile organic compounds from active and passive smoking. Arch Environ Health. 1987;42:272–279.
52. Wallace LA, Pellizzari ED, Hartwell TD, et al. The influence of personal activities on exposure to volatile organic compounds. Environ Res. 1989;50:37–55.
53. Krause C, Mailahn W, Nagel R, et al. Occurrence of volatile organic compounds in the air of 500 homes in the Federal Republic of Germany. In: Proceedings of the 4th international conference on indoor air quality and climate. Vol. 1. Berlin: Institute for Soil, Water, and Air Hygiene; 1987: 102–106.
54. Hoffmann K, Krause C, Seifert B, et al. The German Environmental Survey 1990/92 (GerES II): sources of personal exposure to volatile organic compounds. J Expo Anal Environ Epidemiol. 2000;10:115–125.
55. Lebret E, Van de Weil HJ, Noij D, et al. Volatile hydrocarbons in Dutch homes. Environ Int. 1986; 12:323–332.
56. Girman JR, Hadwen GE, Burton LE, et al. Individual volatile organic compound prevalence and concentrations in 56 buildings of the Building Assessment Survey and Evaluation (BASE) Study. In: Proceedings of indoor air 1999, the 8th international conference on indoor air quality and climate. Vol. 2. Edinburgh, Scotland; 1999: 460–465.
57. Hodgson AT. Common Indoor Sources of Volatile Organic Compounds: Emission Rates and Techniques for Reducing Consumer Exposures, 95–302. Sacramento, CA: California Air Resources Board; 1999.
58. Wallace LA. Comparison of risks from outdoor and indoor exposure to toxic chemicals. Environ Health Perspect. 1991;95: 7–13.
59. California Air Resources Board. Rulemaking document 2004-06-24, State of California, Air Resources Board, 2005. http://www.arb.ca.gov/regact/conprod/execsum.pdf. Accessed September 30, 2005.
60. Rook JJ. Formation of haloforms during chlorination of natural waters. J Water Treatment Exam. 1974;23:234.
61. Corley RA, Gordon SM, Wallace LA. Physiologically based pharmacokinetic modeling of the temperature-dependent dermal absorption of chloroform by humans following bath water exposures. Toxicol Sci. 2000;53:13–23.
62. Gordon SM, Wallace LA, Callahan PJ, et al. Effect of water temperature on dermal exposure to chloroform. Environ Health Perspect. 1998;106:337–345.
63. Wallace LA. Human exposure and body burden for chloroform and other trihalomethanes. Crit Rev Environ Sci Technol. 1997;27: 113–194.
64. Cantor KP, Lynch CF, Hildesheim ME, et al. Drinking water source and chlorination byproducts. I. Risk of bladder cancer. Epidemiology. 1998;9:21–28.
65. Schreiber J, House S, Prohonic E, et al. An investigation of indoor air contamination in residences above dry cleaners. Risk Anal. 1993;13:335–344.
66. International Agency for Research on Cancer. Formaldehyde, 2-butoxyethanol, and 1-tert-butoxy-2-propanol. In: Monographs on the evaluation of carcinogenic risks to humans. Vol. 88. Lyon, France: International Agency for Research on Cancer; 2005.
67. Buckley TJ, Prah JD, Ashley D, et al. Body burden measurements and models to assess inhalation exposure to methyl tertiary butyl ether (MTBE). J Air Waste Manag Assoc. 1997;47: 739–752.
68. Cain W, Leaderer B, Ginsberg G, et al. Acute exposure to low-level methyl tertiary butyl ether (MTBE): human reactions and pharmacokinetic response. Inhal Toxicol. 1996;8:21–48.
69. Lioy PJ, Weisel CP, Jo W, et al. Microenvironmental and personal measurements of methyl-tertiary butyl ether associated with automobile use activities. J Expo Anal Environ Epidemiol. 1994;4: 427–441.
70. Prah J, Ashley D, Blount B, et al. Dermal, oral, and inhalation pharmacokinetics of methyl tertiary butyl ether (MTBE) in human volunteers. Toxicol Sci. 2004;77:195–205.
71. Ashley DL, Bonin MA, Cardinali FL, et al. Measurement of volatile organic compounds in human blood. Environ Health Perspect. 1996;104:871–877.
72. Centers for Disease Control and Prevention. Third national report on human exposure to environmental chemicals. Atlanta, GA: Centers for Disease Control and Prevention, National Center for Environmental Health, Division of Laboratory Sciences; 2005. http://www.cdc.gov/exposurereport/3rd/. Accessed September 23, 2005.
73. Rappaport SM, Waidyanatha S, Yeowell-O'Connell K, et al. Protein adducts as biomarkers of human benzene metabolism. Chem Biol Interact. 2005;153–154:103–109.
74. U.S. Environmental Protection Agency. Household Solvent Products: A Shelf Survey with Laboratory Analysis. U.S. Environmental protection Agency OTS 560/5-87-006. Washington, DC: EPA; 1987.
75. Gordon S, Wallace LA, Pellizzari ED, et al. Breath measurements in a clean-air chamber to determine ‘wash-out’ times for volatile organic compounds at environmental concentrations. Atmos Environ. 1988;22:2165–2170.
76. Gordon SM, Kenny DV, Kelly TJ. Continuous real-time breath analysis for the measurement of half-lives of expired volatile organic compounds. J Expo Anal Environ Epidemiol. 1992;(suppl 1): 41–54.
77. Pleil JD, Lindstrom AB. Collection of a single alveolar exhaled breath for volatile organic compounds analysis. Am J Ind Med. 1995;27:109–121.
78. Wallace LA, Pellizzari ED. Recent advances in measuring exhaled breath and estimating exposure and body burden for volatile organic compounds (VOCs). Environ Health Perspect. 1995;103: 95–98.
P.1398

79. Wallace LA, Nelson WC, Pellizzari ED, et al. A four-compartment model relating breath concentrations to low-level chemical exposures: application to a chamber study of five subjects exposed to nine VOCs. J Expo Anal Environ Epidemiol. 1997;7: 141–163.
80. Schreiber J. An exposure and risk assessment regarding the presence of tetrachloroethene in human breast milk. J Expo Anal Environ Epidemiol. 1992;2:15–26.
81. Schreiber J. An assessment of tetrachloroethene in breast milk. Risk Anal. 1993;13:515–524.
82. Kleinman MT. Carbon monoxide. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. Hoboken, NJ: John Wiley and Sons, Inc.; 2000.
83. Timberg C. Era of leaded gas comes to an end in most of Africa: gains in air quality, health expected. Washington Post. January 1, 2006: A14.
84. Needleman HL, Cunnoe C, Leviton A, et al. Deficits in psychological and classroom performance of children with elevated dentine lead levels. N Engl J Med. 1979;300:689–695.
85. Needleman HL, Schell A, Bellinger D, et al. Long-term effects of childhood exposure to lead at low dose: an eleven-year follow-up report. N Engl J Med. 1990;322:82–88.
86. Yiin LM, Rhoads GG, Lioy PJ. Seasonal influences on childhood lead exposure. Environ Health Perspect. 2000;108:177–182.
87. Manton WI, Angle WI, Stanek KL, et al. Acquisition and retention of lead by young children. Environ Res. 2000;82:60–80.
88. Clayton CA, Pellizzari ED, Whitmore RW, et al. National Human Exposure Assessment Survey (NHEXAS): distributions and associations of lead, arsenic, and volatile organic compounds in EPA Region 5. J Expo Anal Environ Epidemiol. 1999;9:381–392.
89. Davidson PW, Myers GJ, Cox C, et al. Effects of prenatal and postnatal methylmercury exposure from fish consumption at 66 months of age: the Seychelles Child Development Study. JAMA. 1998;280:701–707.
90. Pellizzari ED, Clayton CA, Rodes CE, et al. Particulate matter and manganese exposures in Toronto, Canada. Atmos Environ. 1999;31:721–734.
91. Cohen MD, Costa M. Chromium. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. Hoboken, NJ: John Wiley and Sons, Inc.; 2000.
92. World Health Organization. Our Planet, Our Health. Geneva: World Health Organization; 1992.
93. Rogan WJ, Gladen BC, McKinney JD, et al. Poly-chlorinated biphenyls (PCBs) and dichlorodiphenyl dichloroethane (DDE) in human milk. Am J Public Health. 1986;76:172–177.
94. Landrigan PJ, Claudio L, McConnell R. Pesticides. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. Hoboken, NJ: John Wiley and Sons, Inc.; 2000.
95. Lewis RG, Bond AE, Johnson DE, et al. Measurement of atmospheric concentrations of common household pesticides: a pilot study. Environ Monit Assess. 1988;10:59–73.
96. National Research Council. Pesticides in the Diets of Infants and Children. Washington, DC: National Academy Press; 1993.
97. U.S. Environmental Protection Agency. Pesticides and Child Safety Fact Sheet. Prevention, Pesticides, and Toxic Substances. EPA 735-F-93-050. Washington, DC: U.S. Environmental Protection Agency; 2004.
98. Samet J. Radon. In: Samet JM, Spengler JD, eds. Indoor air pollution: a health perspective. Baltimore: Johns Hopkins University Press; 1991.
99. Nazaroff WW, Nero AV Jr. Radon and Its Decay Products in Indoor Air. New York: Wiley; 1988.
100. Harley N. Radon and daughters. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. Hoboken, NJ: John Wiley and Sons, Inc.; 2000.
101. National Academy of Sciences. Health Effects of Exposure to Radon: BEIR VI. Committee on Health Risks of Exposure to Radon (BEIR VI), National Research Council. Washington, DC: National Academy of Sciences Press; 1999.
102. U.S. Environmental Protection Agency. Study of Asbestos-Containing Materials in Public Buildings: A Report to Congress. Washington, DC: U.S. Government Printing Office; 1988.
103. National Research Council. Asbestiform Fibers: No Occupational Health Risks. Washington, DC: National Academy Press; 1984.
104. Price B. Assessing asbestos exposure potential in buildings. Paper presented at the Symposium on Health Effects of Exposure to Asbestos in Buildings, Harvard University, Cambridge, MA, December 14–16, 1988.
105. U.S. Environmental Protection Agency. Managing Asbestos in Place: A Building Owner's Guide to Operations and Maintenance Programs for Asbestos-containing Materials. Washington, DC: U.S. Environmental Protection Agency, Office of Pesticides and Toxic Substances; 1990.
106. Nielsen JB, Grandjean P. Mercury. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. Hoboken, NJ: John Wiley and Sons, Inc.; 2000.
107. Riley DM, Newby CA, Leal-Almeraz TO, et al. Assessing elemental mercury vapor exposure from cultural and religious practices. Environ Health Perspect. 2001;109:779–784.
108. O'Rourke MK, Lebowitz MD. Indoor bioaerosol contamination. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. Hoboken, NJ: John Wiley and Sons, Inc.; 2000.
109. Burge HA, Feely JC. Indoor air pollution and infectious diseases. In: Samet JM, Spengler JD, eds. Indoor air pollution: a health perspective. Baltimore: Johns Hopkins University Press; 1991: 273–284.
110. Sheldon LS, Zelon HS, Sickles J, et al. Indoor Air Quality in Public Buildings. Vol. 2. Washington, DC: U.S. Environmental Protection Agency; 1988.
111. Weissman DN, Schuyler MR. Biological agents and allergic diseases. In: Samet JM, Spengler JD, eds. Indoor air pollution: a health perspective. Baltimore: Johns Hopkins University Press; 1991: 285–305.
111a. U.S. Department of Health and Human Services. The Health Consequences of Smoking: A Report of the Surgeon General. Atlanta, GA: Centers for Disease Control and Prevention, Office of Smoking and Health; 2004.
112. Wells AJ. Total mortality from passive smoking. Environ Int. 1999;25:515–519.
113. California Environmental Protection Agency. Health Effects of Exposure to Environmental Tobacco Smoke, Final Report. Sacramento, CA: Office of Environmental Health Hazard Assessment, California Environmental Protection Agency; 1997.
114. World Health Organization. Global cancer rates could increase by 50% to 15 million by 2020. World Cancer Report provides clear evidence that action on smoking, diet and infections can prevent one third of cancers, another third can be cured. http://www.who.int/mediacentre/news/releases/2003/pr27/en/. Accessed September 24, 2006.
115. Centers for Disease Control and Prevention. Second National Report on Human Exposure to Environmental Chemicals. NCEH publication no. 02-0716. Atlanta, GA: Department of Health and Human Services, Centers for Disease Control and Prevention, National Center for Environmental Health, Division of Laboratory Sciences; 2003.
116. Hoffmann D, Hoffmann I. Chemistry and toxicology. In: Smoking and tobacco control monograph 9. Cigars—health effects and trends. Bethesda, MD: National Institutes of Health, National Cancer Institute; 1998.
117. National Cancer Institute. Respiratory Health Effects of Passive Smoking: Lung Cancer and Other Disorders. The Report of the U.S. Environmental Protection Agency, National Cancer Institute. Smoking and Tobacco Control Monograph 4. NIH publication no. 93-3605. Bethesda, MD: National Institutes of Health; 1993.
118. National Cancer Institute. Smoking and Tobacco Control Monograph 9. Cigars—Health Effects and Trends. Bethesda, MD: National Institutes of Health, National Cancer Institute; 1998.
119. National Cancer Institute. Health Effects of Exposure to Environmental Tobacco Smoke. The Report of the California Environmental Protection Agency, National Cancer Institute. Smoking and Tobacco Control Monograph 10. NIH publication no. 99-4645. Bethesda, MD: National Institutes of Health; 1999.
120. International Agency for Research on Cancer. IARC Monographs on the Evaluation of Carcinogenic Risks to Humans, Tobacco Smoke and Involuntary Smoking. Vol. 83. Lyon, France: International Agency for Research on Cancer; 2004.
P.1399

121. U.S. Environmental Protection Agency. Health Effects of Passive Smoking: Assessment of Lung Cancer in Adults, and Respiratory Disorders in Children. EPA/600/6-90/006F. Washington, DC: U.S. Environmental Protection Agency; 1992.
122. Martin P, Heavner DL, Nelson PR, et al. Environmental tobacco smoke (ETS): a market cigarette study. Environ Int. 1997;23: 75–90.
123. Wallace LA. Indoor particles: a review. J Air Waste Manag Assoc. 1996;46:98–126.
124. American Nonsmokers Rights Foundation. States and municipalties with 100% smokefree laws in workplaces, restaurants, or bars currently in effect as of October 4, 2005. Berkeley, CA: American Nonsmokers Rights Foundation; 2005. http://www.no-smoke.org/goingsmokefree.php?dp=d13%7Cp140. Accessed September 24, 2006.
125. Surgeon General. Smoking and Health: Report of the Advisory Committee to the Surgeon General of the Public Health Service. Washington, DC: U.S. Department of Health and Education, and Welfare, Public Health Service; 1964.
126. Surgeon General. The Health Consequences of Involuntary Smoking: A Report of the Surgeon General. Washington, DC: U.S. Department of Health and Human Services; 1986.
127. Surgeon General. The Health Consequences of Smoking: A Report of the Surgeon General. Washington, DC: U.S. Department of Health and Human Services, Public Health Service; 2004.
128. Ott W, Switzer P, Robinson J. Particle concentrations inside a tavern before and after prohibition of smoking: evaluating the performance of an indoor air quality model. J Air Waste Manag Assoc. 1996;46:1120–1134.
129. Repace JL. Respirable particles and carcinogens in the air of Delaware hospitality venues before and after a smoking ban. J Occup Environ Med. 2004;46:887–905.
130. Thatcher TL, Lai AC, Moreno-Jackson M, et al. Effects of room furnishings and air speed on particle deposition rates indoors. Atmos Environ. 2002;36:1811–1819.
131. Nazaroff WW, Cass GR. Mathematical modeling of indoor aerosol dynamics. Environ Sci Technol. 1989;23:157–166.
132. Howard-Reed CH, Wallace LA, Ott WR. The effect of opening windows on air change rates in two homes. J Air Waste Manag Assoc. 2002;52:147–159.
133. Wallace LA, Howard-Reed CH, Emmerich SJ. Continuous measurements of air change rates in an occupied house for one year: the effect of temperature, wind, fans, and windows. J Expo Anal Environ Epidemiol. 2002;12:296–306.
134. Lai AC, Nazaroff WW. Modeling indoor particle deposition from turbulent flow onto smooth surfaces. J Aerosol Sci. 2000;31: 463–476.
135. Howard-Reed C, Wallace LA, Emmerich SJ. Effect of ventilation systems and air filters on decay rates of particles produced by indoor sources in an occupied townhouse. Atmos Environ. 2003; 37:5295–5306.
136. Wallace LA, Emmerich SJ, Howard-Reed C. Effect of central fans and in-duct filters on deposition rates of ultrafine and fine particles in an occupied townhouse. Atmos Environ. 2004;38:405–413.
137. Wallace LA, Emmerich SJ, Howard-Reed C. Source strengths of ultrafine and fine particles due to cooking with a gas stove. Environ Sci Technol. 2004;38:2304–2311.
138. Cooper JA, Watson JG Jr. Receptor oriented methods of air particulate source apportionment. J Air Pollut Control Assoc. 1980; 30:1116–1125.
139. Hopke PK. Receptor Modeling in Environmental Chemistry. New York: John Wiley and Sons, Inc.; 1985.
140. Henry RC. Multivariate receptor models. In: Hopke PK, ed. Receptor modeling for air quality management. Amsterdam: Elsevier Science Publishers; 1991:117–147.
141. Thurston G, Ito K, Mar T, et al. Workgroup report: workshop on source apportionment of particulate matter health effects—intercomparison of results and implications. Environ Health Perspect. 2005;113:1768–1774.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 94 - Air Pollution: Epidemiology
94
Air Pollution: Epidemiology
Jonathan M. Samet MD, MS
Michelle L. Bell PhD
Air pollution has long had adverse effects on health. The use of fire for heating and cooking brought indoor exposure to smoke and polluted outdoor air. Urbanization concentrated emissions of pollutants from dwellings and manufacturing facilities, leading to strikingly visible pollution and, eventually, to disastrous health consequences. Industrialization and electricity brought new and strong sources of pollution—that is, localized sources such as power plants, and sometimes massive emissions of combustion by-products, such as particles, nitrogenous oxides, and sulfur oxides—into neighborhoods where people lived and worked.
During the 20th century, mobile sources, including cars, trucks, and other fossil fuel–powered vehicles, created photochemical pollution, or “smog,” first recognized in the Los Angeles air basin at the mid 20th century. The unprecedented growth of some urban areas, such as the “mega-cities” of Mexico City, São Paulo, and Shanghai, has led to unrelenting, difficult-to-control air pollution. Massive vehicle fleets, severe traffic, power plants and other polluting industries are the culprits. Air pollution is a growing concern for countries with expanding transportation networks and industrialization. During the 20th century, recognition that the problem of air pollution extends into indoor environments has increased, although indoor environments are also contaminated by outdoor air pollutants brought in as indoor air exchanges with outdoor air. In underdeveloped countries, exposure to smoke from biomass fuel combustion continues to be widespread, and in these countries smoke coming from homes may be a major contributor to outdoor air pollution.
Attempts have been made for centuries to control air pollution. During the reign of Edward I (1272–1307), the pollution of London by coal smoke prompted a royal proclamation banning burning of “sea-coal” in craftsmen's open furnaces (1). In 1661, John Evelyn published Fumifugium or the Aer and Smoake of London Dissipated, documenting growing air pollution problems in London and describing approaches to improve air quality. However, air pollution was not effectively regulated in England until approximately two centuries later, with the passage of the Smoke Nuisance Abatement Act and the Alkali Act, directed at industrial pollution.
In the United States, recognition of the public health crisis posed by air pollution began in the middle of the twentieth century, driven by the rising problem of smog in southern California and the 1948 air pollution episode in Donora, Pennsylvania, which caused 20 deaths and thousands of illnesses. The first national legislation in the United States, the Air Pollution Control Act, was passed in the mid 1950s; the Clean Air Act was passed in 1963 and most recently revised in 1990. The Clean Air Act has complex provisions that call for standards for so-called “criteria” pollutants (particles, ozone, sulfur dioxide, nitrogen dioxide, carbon monoxide, and lead) that are protective of public health as well as for a lengthy list of hazardous air pollutants, largely carcinogens and toxicants.
The modern era of air pollution research and control dates to the episodes in Donora and other cities, during which extremely high levels of pollution caused many preventable deaths (2). The most dramatic episode was the 1952 London Fog, an episode of atmospheric
P.1401

stagnation, during which air pollution levels were so high that visibility neared zero and thousands died (3). These episodes motivated regulations for the control of outdoor air pollution and also the conduct of research designed to develop evidence on the health effects of outdoor air pollution, as a foundation for control measures. The research included characteristics of the pollutants in outdoor air including their sources, concentrations, and chemical and physical properties; toxicologic investigation on the damages caused by air pollutants and the underlying mechanisms; and epidemiologic studies of the health effects of air pollution in the community. These approaches have remained fundamental to even the most current research. We now have a large body of evidence on the health effects of air pollution gained over nearly 50 years of investigation and complex regulations that limit emissions and control concentrations of key pollutants in outdoor air. This body of evidence is the basis for air pollution regulation throughout the world.
This chapter addresses the methods used to investigate the health effects of air pollution, with emphasis on epidemiological approaches. We highlight these methods because the findings of these studies have long been central in demonstrating the hazards of various types of air pollution and in providing information on the quantitative relationships between exposure and risk that is needed to set air quality standards. Epidemiological studies address the effects of inhaled pollutants for real-world populations and exposures. Their results can document the occurrence of adverse effects of air pollution and describe the relationship between exposure and response, as well as characterize effects on susceptible groups within the population, such as persons with asthma.
In general, epidemiologic studies are carried out with the following objectives: (a) to determine if air pollution or a source of air pollution poses a hazard to human health, (b) to characterize the relationship between the level of exposure and the response, and (c) to examine responses of potentially susceptible populations to pollutant exposures. These objectives relate directly to the information needs of the policy-makers, providing answers to three complementary questions: (a) Does the pollutant pose a hazard to human health? (b) At what level of exposure are risks acceptable? and (c) Which groups need special consideration because of susceptibility?
Epidemiologic methodology has been used since the 1950s to investigate the health effects of air pollution. The episodes in Donora and London dramatically called attention to the problem of outdoor air pollution and the need for better understanding of the risks (4). At the same time, rising mortality from lung cancer and chronic respiratory diseases raised concern that outdoor air pollution was responsible for the epidemic occurrence of these previously uncommon diseases. Much of the initial research was carried out by British investigators, but studies in the United States and elsewhere followed quickly, drawing on some of the methods developed by the British researchers. Methods for conducting cross-sectional and longitudinal studies were developed that remain in use today (5). Standardized respiratory symptom and illness questionnaires were designed, and spirometers were used in the community setting to assess lung function.
In the United States, early studies, primarily cross-sectional in design, were conducted in several Pennsylvania communities, as well as in Buffalo, Nashville, Los Angeles, and the New Hampshire town of Berlin. In the early 1970s, the U.S. Environmental Protection Agency (EPA) initiated an ambitious nationwide program of epidemiologic studies—the Community Health and Surveillance System—in an attempt to document comprehensively the health effects of air pollution (6); this program, despite problems with data quality, represented one of the first large-scale efforts to address the health effects of air pollution using epidemiologic methods. In the mid 1970s, investigators at the Harvard School of Public Health initiated a landmark longitudinal investigation of the health effects of sulfur oxide and particulate pollution (7). This investigation, referred to as the Six Cities Study, involved about 20,000 children and adults who were recruited from six U.S. cities that provided a gradient of pollution exposure (7). The investigators hypothesized that air pollution would adversely affect lung growth during childhood and accelerate lung function declination during adulthood. The study was further pioneering by incorporating measurements of indoor air pollutants and assessment of personal exposure to key pollutants. Participants were also followed for mortality (8). The Children's Health Study, a prospective cohort study carried out in Southern California, includes 12 communities where schoolchildren were selected to complete a design matrix of exposures of interest (9). This study, like the Six Cities study, is hierarchical in its design with exposures assigned at the individual and community levels. It included monitoring in each of the selected communities, along with additional monitoring and modeling components to estimate the personal exposures of the participants within the communities. Such newer large-scale studies are able to address smaller effects of air pollution than as past studies because ambient pollution levels have declined. Additionally, studies have become larger and more complex in response to the rising appreciation of the data requirements for estimating risks with reasonable precision and certainty.
P.1402

Since the 1990s, use of time-series methods to evaluate the effect of air pollution on daily mortality counts and morbidity measures, such as numbers of hospitalizations or emergency room visits (10,11,12), has risen. These studies have been facilitated by new statistical methods for time-series analysis, as well as availability of suitable hardware and software. The databases are typically assembled from routinely collected information on mortality and morbidity, monitoring data collected for regulatory purposes, and publicly available information on potential confounding factors, such as weather. More recently, investigators have applied hierarchical modeling methods that involve analysis of data from multiple cities in the first stage and pooling in the second stage, with assessment of heterogeneity of the effect of pollutants among the cities. The data from such pooled analyses have figured prominently in recent reviews of air pollution standards, as, for example, with the standard of the EPA for particulate matter (13,14).
Over these same decades, the approaches used by toxicologists and other laboratory scientists have developed substantially, to refine understanding of mechanisms of injury underlying the health effects of air pollution and to characterize exposure-response relationships for certain pollutants, including the gases, carbon monoxide, nitrogen dioxide, and sulfur dioxide and ozone. Pollutants can be investigated in the laboratory, and human volunteers can be exposed to them at low concentrations that may provoke a transient, adverse response; this design is often referred to as a “clinical study.” Particularly important clinical studies have been carried out for carbon monoxide, assessing evidence of cardiac ischemia at low concentrations (15), and for ozone, assessing lung function effects at typical ambient concentrations (16). Such studies are now being performed for concentrated forms of the particles present in ambient air, which are themselves inherently a complex mixture (17,18). Mechanisms of injury are studied in a range of whole animal and cellular systems and there is anticipation that new “toxicogenomic” and other methods will deepen mechanistic understanding. Increasingly, animal models of human disease are used to investigate the effects of air pollution in models that have analogy to the large numbers of persons with chronic heart and lung disease considered to increase susceptibility to air pollution (see (19) for example). There is also emphasis on hybrid, multidisciplinary research that draws together epidemiologic and toxicologic approaches (20).
The chapter does not provide a review of the voluminous literature on the health effects of air pollution, which is published in a broad array of journals and technical reports. Other chapters in this book address the evidence on exposures to the specific pollutants and public health.
Study Designs used in Air Pollution Research
Overview
The study designs used to investigate air pollution can be broadly grouped by the unit of observation at which exposure is classified: particular groups, populations, or individuals, although the increasingly applied hierarchical designs incorporate both individual-and population-level elements (Table 94.1). Regardless of the unit of observation, the studies assess variation in the occurrence of the outcome of interest in relation to spatial or temporal variation in exposure; some studies that draw on data from multiple locations over a period of time incorporate both spatial and temporal variation in exposure. A major consideration in the design of an epidemiologic study is the extent to which informative gradients of exposure can be anticipated. As with the Children's Health Study, studies may be designed by selecting locations to assure that a sufficient gradient of exposure is achieved to have adequate statistical power for anticipated effects.
Major epidemiologic study designs and some of their advantages and limitations for studying air pollution are described in Table 94.1 (21,22) and examples are provided (8,23,24,25,26,27,28,29,30,31,32,33,34,35,36,37,38,39,40,41,42,43,44,45). The type of study is defined by the nature of the study population (individuals or a community or number of communities), the timing of the assessment of the relationship between exposure and outcome (for example, days versus years), and the level of information for the exposure measure and the health outcome data (i.e., individual or aggregate). In addition to these observational designs, interventions intended to reduce exposure may also provide information about the health risks of air pollution.
Population-level Designs
Studies based on groups have long been referred to as ecological studies and their findings have been considered to be limited in comparison to individual-level studies. One long-cited limitation is the “ecological fallacy,”or the drawing of inferences about individuals based on observations at the population level. Associations between health and air pollution observed at the aggregate population level may obscure large heterogeneity for individuals and may also reflect uncontrolled individual-level confounding. There is now a more refined understanding of study designs for air pollution research and a recognition that many studies involving data collection from individuals designate exposures at the population level, while incorporating some individual-level evidence (46). More recent formulations of approaches to investigating air pollution and health explicitly incorporate both population-level and individual-level information; exposure may be
P.1403

estimated at the population-level with some additional detail at the individual level, while confounding and effect modification are addressed at the individual and/or population levels. Additionally, for some pollutants, including fine particles and ozone, there is now relative spatial homogeneity in concentration across broad regions in some countries, including the United States. This homogeneity implies that the exposures of individuals living within communities may be correlated to some extent and that short-term variation of personal exposure may be dominated by variation in outdoor pollution and differences among the individuals' activity patterns.
Table 94.1 Epidemiologic Study Designs Used in Air Pollution Research
Type | Description | Advantages | Limitations | Examples
Case–control | Comparison of exposure history for subjects with a disease (cases) to those without a disease (controls). Also called retrospective study. Individual-level data. | Can be used to assess rare diseases. Can control the number of cases and controls. | Cannot directly measure incidence. | Emenius et al. (23), Gilboa et al. (24), Zmirou et al. (25)
Cohort | Follow-up of exposed and unexposed individuals through time to assess health outcome. Also called longitudinal study. Individual-level data. | Information on individual subjects (for example, residence location, occupation, smoking history). Individual information on exposure may be collected. | Long timeframe needed for follow-up. Often costly assessment of exposure before health response. Difficult to apply to rare diseases. | Dockery et al. (8), Pope et al. (26), Gauderman et al. (27), Abbey et al. (28), Belanger et al. (29), Gent et al. (30)
Case-crossover | Comparison of exposures corresponding to period of adverse health events to control period without event. Individual-level data. | Temporal confounding addressed by study design. Individual characteristics cannot confound. Useful for acute events. | Not appropriate for long-term exposure. | Lin et al. (31), Schwartz (32), Tsai et al. (33), Zanobetti and Schwartz (34)
Cross-sectional | Comparison of outcome rates with different exposures. | Can be applied to a large sample size. Sometimes use existing data. | Possible lack of individual level information on potential confounders. Identification of prevalent cases rather than incidence cases. | Kim et al. (35), Liao et al. (36), Schwartz (37)
Time Series | Estimation of the association between changes in exposure levels and changes in health outcomes over time. Population level data. | Can establish if change in outcomes is the result of a trend already underway or the intervention. | Time-varying confounders. Lag of the exposure difficult to select. Data must be consistently estimated/gathered over many points in time. | Dockery et al. (8), Samet et al. (38,39), Dominici et al. (40), Katsouyanni et al. (41,42)
Cohort (short-term) | Follow-up of groups of individuals. Generally susceptible. Close monitoring | Study high-risk group. Detailed assessment. | Costs and loss to follow-up. | Sarnet et al. (43), Schwartz et al. (44), Ostro et al. (45)
Widely used population-level studies comprise comparisons of indicators of adverse health effects across geographic areas with different pollution levels, while time-series studies look at temporal associations between pollutant levels and outcome measures have been done. The ecological design has most often been applied to routinely collected morbidity and mortality data to assess the health effects of air pollution. Outcome measures have been compared across geographic regions with varying pollution or within a single geographic unit. For example, a number of analyses of mortality in London have addressed the effect of acidic aerosol concentration on mortality as outdoor levels have declined (47). The ecological design has well-characterized limitations: the use of data for a population group may misclassify the exposures of individuals in the group, and it may be impossible to control for the effects of other potentially important exposures, whether at the individual or population levels (48).
P.1404

These limitations can be addressed through the use of hierarchical designs as subsequently described.
Time-series designs are now widely used for assessing the relationship between short-term exposures to air pollution and risk for mortality, hospitalization, emergency room visits, or other indicators that vary on a daily basis (10). Typically, researchers use data collected for environmental tracking and administrative purposes, thereby taking advantage of a large array of national databases. In the United States, routine mortality statistics and medical administrative databases are the source of outcome information; databases of the EPA (http://www.epa.gov/air/data/index.html) provide the pollution data; and data on potential confounders and modifiers related to population characteristics and weather are obtained from the Census Bureau and the National Oceanic and Atmospheric Administration, respectively. Analytic approaches test for a short-term association between air pollution concentrations and numbers of events after taking account of potential confounding by short-term weather variation and by longer-term factors, such as season and disease epidemics. Increasingly sophisticated statistical methods have been developed for this purpose, accounting for long-term trends and seasonalities and combining results from multiple cities (10).
Figure 94.1 provides an example of time series data for mortality and air pollution in Pittsburgh. The raw data have been decomposed into a smoothed curve over time and the deviations from that curve. Several temporal trends are evident, including the seasonal variation of mortality—which peaks in December and January each year—a long-term time trend of declining mortality, and declining PM10 (particulate matter with an aerodynamic diameter less than 10 microns) levels over time. The accompanying figure (Fig. 94.2) shows the modeled effects for Pittsburgh of temperature, time at the seasonal scale, and air pollution. The effect of air pollution is far smaller than the estimated effects of temperature and seasonality. The time-series models take these other time-varying factors into account to estimate an unconfounded effect of air pollution. Using time-series designs,
P.1405

the effects of several pollutants can be assessed by including them in the same multivariate model, although interpretation may be difficult if their concentrations are correlated, because the pollutants share sources.
Figure 94.1 Daily time-series of air pollution mortality and weather in Pittsburgh, 1987 to 1994. Note: Each series shows deviation from a smoothed curve over time of the daily number of health events for total, cardiovascular/respiratory, and other mortality, and for temperature and PM10.
Figure 94.2 Estimates of model predictors in the generalized additive model for Pittsburgh, 1987 to 1994. Note: The black line represents a smoothed function of time (with 7 degrees of freedom per year), the blue line represents a smoothed function of temperature (with 6 degrees of freedom), and the red line represents the relationship between PM10 and total mortality rates.
Increasingly, time-series studies are being carried out with parallel and simultaneous analyses of data from multiple cities. One pioneering study of this design was carried out by European investigators: Air Pollution and Health: A European Approach (APHEA) studies mortality and hospitalization (49,50). In the APHEA studies, locations were identified that had the needed data as well as an investigative group willing to collaborate. In the United States, investigators at Johns Hopkins have also developed a multi-city approach in their National Morbidity and Mortality and Air Pollution Study (NMMAPS) (38,39,40,51), which uses data from more than 100 U.S. urban communities. In the multi-city studies, time-series analysis is performed within each location as a first stage, then the evidence is summarized in a second-stage analysis that assesses geographic heterogeneity of the effect of air pollution and its sources. Finally, overall effect estimates are generated
Key strengths of the multi-city approach include avoidance of any bias from selection of particular locations, application of a common analytic protocol, and assessment of variation in risks among cities. Empirical studies show that results of single-city analyses tend to be biased upwards and this bias can be avoided with the multi-city approach (52,53).
Individual-level Designs
The observational study designs having the individual as the unit of observation are the cross-sectional or descriptive study, the cohort study, the case–control study, and the case-crossover study (Table 94.1). Of the designs having the individual as the unit of observation and analysis, the cross-sectional study was previously considered the most economical and feasible approach, often used to compare health status of residents of more- and less-polluted areas. It was widely used in the early decades of air pollution research typically involving comparison of the health status of persons living in communities that had clearly contrasting air qualities (54,55). This design was extended to include multiple locations, selected to provide exposure to contrasts, in such studies as the 24-Cities Study carried out to assess effects of ozone and acid aerosols (56). While the study population in such surveys may include many individuals, the information on the risks of exposure comes from the between-community exposure gradient, unless individual exposures are estimated with consideration of within-community variation. Additionally, cross-sectional estimates of the effects of exposure may be biased by the tendency of more susceptible or more affected persons to reduce their level of exposure by leaving the polluted area. The temporal relationship between exposure and disease may thus be obscured or misrepresented in cross-sectional data.
Cohort and case–control studies can establish the proper temporal association between exposure and disease in that exposure to the air pollutant is assessed before an adverse health event takes place. In a cohort study, exposures of participants are assessed and they are followed for the development of the outcomes of interest. Cohort studies are labeled as ‘prospective’ if the disease events will occur in the future and ‘retrospective’ if they have already taken place as the study is initiated, such as through examination of historical data. The Six Cities Study exemplifies the cohort approach: the subjects were enrolled from 1974 through 1976 and prospectively followed for 14 to 16 years, with periodic measurements of lung function and respiratory symptoms (7). Subsequently, mortality was assessed among the adults (8). The cohort design has the advantage of permitting direct estimation of disease rates for exposed and non-exposed persons. It also has the capability of prospectively accumulating comprehensive exposure information and accounting for changes in exposure over time (Table 94.1). The retrospective cohort design, often applied in the occupational setting but infrequently in studying air pollution, can be used to evaluate rapidly the effects of a pollutant because exposure and disease have already taken place when the investigation is initiated. Disadvantages of the cohort design include potentially high costs and losses to follow-up. Several researchers have used cohorts implemented for other purposes to test hypotheses related to air pollution, as with the American Cancer Society's Cancer Prevention Study (CPS) II (57).
To date, the prospective cohort studies have primarily classified exposure based on the average concentrations of pollutants in the various cities over the exposure interval. For example, in the Six Cities Study, exposure was classified based on the average across the 17-year follow-up interval, 1974 to 1991 (8). The temporal profiles of exposure for participants were not sufficiently rich to classify exposure in a time-varying fashion.
The case–control study, which compares exposures of persons having the outcome of interest with those of controls, provides a measure of association between exposure and disease. This design has been widely used for studying lung cancer, but infrequently for studying nonmalignant respiratory diseases and air pollution. Thus, the case-control approach has been used to assess urban air pollution as a risk factor for lung cancer (58). For example, in a case-control study in New Mexico, the durations of urban residence by cases and controls were compared; length of residence in cities of various sizes was assumed to be a surrogate for exposure to pollutants in urban air (59). In comparison with the cohort study, the case-control study (Table 94.1) has the advantages of generally lower cost, greater feasibility, and a usually
P.1406

shorter time frame. The case–control study is the optimal approach for studying less common diseases. Bias from exposure assessment and, in some circumstances, from the selection of cases and controls, may limit this design.
The case-crossover design is being used with increasing frequency to address short-term exposure to air pollution and health risks (60). First formulated by Maclure (61) in 1991, it is used to address the effects of acute exposures on risk for events with a clear time of onset, for example, myocardial infarction. Exposures are compared in a “case interval” immediately antecedent to the event, with exposures in a “control interval” when there was equal potential for exposure (Fig. 94.3). The design is not subject to confounding by fixed characteristics of the exposed individual, but temporal confounding is possible. There are subtleties in the selection of the control period that are increasingly recognized (62). The design has now been used in studies of a wide range of acute outcomes and pollutants and for investigating exposure to traffic generally (63).
The approach to studying effects of inhaled pollutants has varied with the health outcome of concern. The case–control and cohort designs have been used for studies that examined respiratory and other cancers, whereas the cross-sectional and cohort designs have been used for studies that looked at effects other than malignancy in both the occupational and general environmental settings. For other outcome measures than cancer, both short-term and long-term cohort approaches may be appropriate. In a “panel study,” a type of short-term cohort study, often persons such as asthmatics with greater susceptibility to cancer are enrolled and monitored intensively. Often, daily symptom diaries are recorded and peak flow measurements are made at least daily to monitor respiratory status. Exposures may also be measured intensively using personal monitoring or on-site instrumentation. For example, a series of short-term cohort studies of summer camp participants (often referred to as “camp studies”) were carried out to assess effects of oxidant and acidic pollutants on children who are spending most of their time outdoors and exercising vigorously (64). In some of these studies, continuously recording monitoring equipment was sited at the camp. By contrast, long-term studies of many years, such as the Six Cities Study, are needed to assess the effect of air pollution on the growth and decline of lung function across the life span.
Figure 94.3 A schematic of the case-crossover design.
Hierarchical Modeling with Multi-city Designs
Although a distinction has been offered between ecologic studies and the other observational designs, the lines are blurred and some of the major air pollution studies, in fact, have ecologic elements in their design (65). For example, in the Six Cities Study, exposure to air pollution was categorized for the participants at the most general level, based on monitoring data from the particular city; that is, all participants in a particular city were assigned the same exposure, implying that the actual sample size was six. Data on other exposures, for example, indoor air pollution or occupation, were collected at the individual level. This type of design has been referred to as a multi-level or hierarchical design because it incorporates both individual and aggregate elements (9). It has application in investigating air pollution because of the difficulty of estimating personal exposures to outdoor air pollution for specific individuals. In addition, much of the variation in exposure comes from between-community comparisons.
Over the last several decades, study designs increasingly incorporate multiple locations in order to increase sample size, compare regional differences in effect estimates, and have variation in levels of pollution exposure and in the nature of the pollution mixture. Examples include the Six Cities Study (8,66), and CPS II, both of which addressed air pollution's impact on mortality (26,57,67,68). About 6,000 children in twelve Southern California communities were enrolled in the Children's Health Study to study the impacts of air pollution on respiratory health, including rate of growth of lung function, asthma onset, and respiratory symptom occurrence (27,69,70,71,72,73). Air pollution exposure was assessed through a variety of approaches, including centrally placed monitors in the communities, spatial interpolation of ambient monitoring data, time-activity diaries, and microenvironmental models. Traffic exposure was assessed with an air dispersion model and traffic counts. For some health outcomes, the Children's Health Study used a multi-level modeling structure to assess the relationship between health endpoints for individuals in relation to individual- and community-level exposures (69). Among the many results of the Children's Health Study was the finding by Gauderman et al. (27) that levels of air pollution [nitrogen dioxide (NO2)], PM2.5 (particulate matter with aerodynamic diameter less than 2.5 microns), acid vapor, and elemental carbon) were associated with rate of growth of lung function (Fig. 94.4). Figure 94.4 shows the estimated lung function growth at the community level
P.1407

after adjustment for individual characteristics of children in each community; with increasing pollution, the community-level growth rate is lower.
Researchers have also used pre-existing data to assess the temporal relationship between air pollution and health over a large number of communities by developing a large database of weather, pollution, and health data for multiple cities; estimating the relationship between air pollution and health within each community; and combining those estimates to produce an overall effect estimate. This hierarchical modeling approach applies a uniform framework for consistent analysis across many cities and allows city-specific estimates to be combined to generate an overall estimate, taking into account the uncertainty of each city-specific estimate. This approach has the advantage of a large sample size, but also allows exploration of variations in the magnitude of effect estimates across communities. The general analytic framework is reviewed below; the analytic issues are explored in greater depth elsewhere (69,74,75).
The first stage of the hierarchical model estimates the association between the pollutant and health response within each community. An example model structure for a time-series study is:
where
  • µct = the expected health response rate (for example, respiratory hospital admissions) for community c on day t
  • xct-l = concentration of the pollutant of interest in community c on day t at a lag of l days
  • βc0, βc1, βc2 = community-specific regression coefficients and vectors of coefficients representing the relationship between the corresponding variable and the log of expected health response
  • Cct = value of confounders for community c on day t
Figure 94.4 Community-specific Average Growth in forced expiratory volume in 1 second among girls and boys for the period 1993 to 2001. Plotted against average NO2 levels from 1994 through 2000. (From
Gauderman WJ, Avol E, Gilliland F, et al. The effect of air pollution on lung development from 10 to 18 years of age. N Engl J Med. 2004;351: 1057–1067
with permission.)
In this example, confounders may include co-pollutants, weather variables, day of the week, and long-term trends. In the above example, exposure is estimated for a single-day lag (for example, one-day lag); however, the exposure metric could consider air pollutant concentrations over several days, such as the average of the same day and previous two days' concentrations.
The second stage of the hierarchical model combines effect estimates for each community, symbol, into an overall effect estimate, considering the estimated variance of each community's effect estimates, var( symbol). An example of this approach is NMMAPS (38,39,51,75,76,77,78,79), which first estimated the relative change in mortality associated with changes in air pollution levels separately for each city using generalized additive models. Next, a Bayesian hierarchical model was used to produce regional and national average estimates taking into account the heterogeneity of the effect estimates within and across regions. For example, a 10 ppb increase in the previous week's ozone levels was associated with a 0.52% increase in total mortality (95% posterior interval 0.27 to 0.77%) (76). A 10 µg per m3 increase in daily average PM10 was associated with a 0.21% increase in total mortality (95% posterior interval 0.04 to 0.33), with slightly larger effects for mortality related to heart and lung disease (40). This approach allows comparison of regional differences. For PM10 and mortality, the largest regional effect was for northeastern United States (74,79,80).
Another important multi-city study is APHEA, sponsored by the European Commission (41,42,50,81,82). APHEA initially examined the link between short-term exposure to air pollution and health in 15 European cities. The project has since expanded to 29 European
P.1408

cities with APHEA-II. As with NMMAPS, a central goal of the project was to apply a uniform framework to analysis of multiple cities so that results could be compared without concerns regarding differences in statistical methods. Regional differences were observed in the relationship between PM10 and total daily mortality, with a 2% increase in mortality (95% confidence interval 1% to 3%) per 50 µg per m3 in daily PM10 for western European cities, compared to 4% (95% confidence interval 0.3% to 9%) for central eastern European cities. Effect estimates for black smoke were lower for central eastern European cities than for western cities (41). APHEA projects include investigation of exposure-response curves for particulate matter and mortality (50,82), hospital admissions for sulfur dioxide (SO2) (83,84) and particulate matter (81), and regional differences and sensitivity analysis to confounding by season and long-term trends (85).
Exposure Estimation
Exposure to air pollution in epidemiological studies has been estimated by a variety of methods. The approaches span from simple descriptors of geographic locations to detailed assessments of personal exposures based on measurements made with small monitoring systems. Often, studies incorporate several approaches: a feasible method for all participants, and a more detailed assessment for a sample of participants in order to assess the accuracy of the main measurement approach. Measurements from ambient air pollution monitors have long been used as a surrogate for individual and community-level exposures, dating back at least to the initial investigation of the London Fog of 1952 (86,87,88). Today, many epidemiological studies of air pollution and health still use this approach (41,51,76,85). The advantages of this approach include the ability to use existing datasets and to have data that cover a large spatial area and time frame. Use of data from centrally sited air pollution monitors involves the inherent assumption that all individuals within the community will experience the same exposure and disregards heterogeneity in individual exposures from daily activity patterns, for example, movement to work, from differences in indoor and outdoor concentrations, and from within community heterogeneity in pollutant concentrations. The use of ambient monitoring data to estimate exposure inherently adds misclassification bias as individual exposure is unlikely to be identical for all study subjects, given the diverse factors introducing heterogeneity. The degree of misclassification bias may vary by population, such as for the elderly who typically spend more time indoors than does the general population. Further, the dose of an inhaled pollutant depends on the rate and pattern of breathing and for inhaled particles, on personal activities, for example, indoor activities that re-suspend dust (89).
Use of data from monitors cited for regulatory purposes and tracking inherently introduces exposure misclassification into epidemiological studies. The implications of the misclassification vary with the underlying study design, but in general, misclassification shifts effect estimates towards the null, resulting in concentration response functions that underestimate the true relationship between air pollution and health. The nature of misclassification may differ based on the pollutant, as some pollutants such as fine PM have larger sub-community heterogeneity than others, such as ozone, that are more homogeneous at a community scale. The consequences of exposure misclassification further depend on the study design (90). Several measurement error correction models have been developed to consider and potentially correct for the impact of exposure misclassification (91,92,93).
To help overcome this problem, other approaches have been developed including the use of personal monitors to estimate individual exposure and to account for daily activity patterns, such as time spent in transit and at work (94). However, personal monitors have their own set of limitations, such as whether behavior is altered by wearing a monitor, the feasibility of obtaining long-term exposures, and burden on study subjects. Other methods to estimate exposure are based in the microenvironmental model and incorporate daily activity diaries in conjunction with monitors located in key microenvironments and the combined use of multiple monitoring techniques (95,96). Microenvironmental models assume a uniform concentration within each given microenvironment, such as school, home, or work. The amount of time spent in each microenvironment is obtained by time-activity diaries or questionnaires and used to weight the concentration measures for each location to assess the overall exposure (97,98). Key considerations are inclusion of all pertinent microenvironments, accurate determination of the amount of time spent in each, and any activities such as cooking that enhance or reduce exposure.
Multiple exposure assessment approaches can be used simultaneously to gain a better understanding of the overall exposure and also to test various methods. For instance, Leaderer et al. (99) assessed exposure to PM10, PM2.5, sulfate, and other air pollutants using 24-hour particle samples from inside and outside residences, in conjunction with centrally sited ambient monitors. Studies of the impact of indoor heating sources on respiratory symptoms have used an initial interview about secondary heating sources (e.g., kerosene heaters, wood stove, fireplace), biweekly telephone interviews regarding the use of each heating source, and monitoring in the residences (100,101).
The appropriateness of ambient monitoring data as a surrogate for exposure can be assessed using nested validation studies with measurements made at residences or with personal monitors. Nested exposure strategies provide detailed exposure assessment for a subset of the
P.1409

overall study population, such as through detailed questionnaires and personal monitoring (97).
Model-based approaches using Geographic Information Systems (GIS) have been incorporated into several recent studies to estimate exposure, particularly with respect to traffic-related pollutants (102,103,104,105,106,107,108,109,110,111). GIS allows overlay of information from ambient monitors providing regional concentrations, population, traffic networks, and land-use. For instance, proximity to industrial sources can be used to estimate exposure to industrial pollution. Nerriere et al. (112) applied personal exposure measurements to GIS to estimate personal average exposure based on location within four French metropolitan areas for various sectors such as high traffic density and industry.
Traffic-related pollutants, such as ultra-fine particles, change quickly in their chemical and physical characteristics, and concentrations with increasing distance from major roadways produce a steep concentration gradient, with higher levels nearer major roadways (113,114). Proximity to traffic has been used as a surrogate for exposure to vehicular pollution, often in conjunction with GIS. A growing number of studies have identified a relationship between this measure of pollution and elevated risk of human health response. Hoek et al. (108) related home addresses to traffic exposure using residential addresses in the Netherlands using distance to major urban roads. Jerrett et al. used distance to freeways to estimate traffic pollution for a subset of the American Cancer Society cohort and identified within-city gradients of PM2.5 exposure (115). Several studies have observed an association between risk of mortality and respiratory symptoms, including bronchitis, persistent wheeze, and childhood asthma, and measures of traffic pollution including proximity to roadways and traffic density (71,107,116,117,118,119,120,121).
Air quality modeling is another method used to estimate air pollution exposure (122). Several regional air quality models have the capability to provide high resolution ambient concentration fields, such as the Community Multi-Scale Air Quality (CMAQ) model and the Comprehensive Air Quality Model with Extensions (CAMx). The EPA used air quality modeling results in conjunction with monitoring data to estimate population-level exposure to estimate the impact of the Clean Air Interstate Rule and the benefits and costs of the Clean Air Act (123,124). Air quality modeling systems are able to estimate concentrations for times and locations for which monitoring data may be unavailable. Further, they can produce estimates for pollutants that were not measured. While the modeling approach circumvents limits in monitoring networks due to location, frequency of measurement, and pollutants considered, it requires extensive model validation (125,126,127). An air quality model provides estimates of the ambient concentration field, that is, concentrations at particular places with the specified time resolution. This method of exposure estimation does not resolve the problem of misclassification of personal exposure resulting from the use of ambient concentrations. Some pollutants such as ozone are better estimated by current modeling systems than others, such as speciated components of PM2.5.
Outcome Measures
This section reviews the outcome measures that have been used in assessing the health effects of air pollution (Table 94.2). For the principal outcome measures, pathophysiologic mechanisms, accuracy, and potential sources of bias are briefly considered. The outcome measures range widely, from overall mortality to sophisticated biological indicators, such as heart rate variability.
Overall and Cause-specific Mortality
Mortality was a key, initial outcome in early studies of air pollution, following from the dramatic episodes of excess deaths. As noted, more recently, daily mortality counts have been considered in widely-conducted time-series studies. In investigations of air pollution and mortality, routinely collected vital statistics data for specific geographic areas are generally used as the health outcome measure; cause-specific mortality is
P.1410

coded according to the International Classification of Diseases (128). All-cause mortality is not subject to error from assignment of cause of death. However, pathophysiologic considerations typically lead to research hypotheses focused on cause-specific mortality, for example, ischemic heart disease or chronic obstructive pulmonary disease (COPD). Exposure to pollutants might cause death in persons with underlying COPD by exacerbating the clinical status of those with little functional reserve; for such patients, pollutant exposure, by diminishing the efficacy of host defenses, might also increase the incidence or severity of respiratory tract infections. Persons with ischemic heart disease are vulnerable to pollutants that impair oxygen delivery to tissues, for example, carbon monoxide, and substantial new literature links airborne particles to adverse cardiovascular effects (129).
Table 94.2 Health Outcome Measures in studies of Ambient Air
General
Overall mortality
Morbidity index
Respiratory
Acute and chronic symptoms
Acute infections
Chronic respiratory diseases
Degree of nonspecific airways responsiveness
Reduced level of lung function
Increased rate of lung function decline
Decreased rate of lung function growth
Exacerbation of a chronic respiratory disease
Hospitalization for a chronic respiratory disease
Lung cancer
Death secondary to a chronic respiratory disease
Cardiac
Acute ischemic events
Arrhythmias
Heart rate variability
Triggering of an implantable cardioverter defibrillator
Arterial wall thickness
Cardiovascular mortality
Hospitalization for cardiovascular disease
Neuropsychological
Reduced performance on neurobehavioral testing
Neuropsychological syndrome
Neuropsychological disease
In using cause-of-death, consideration needs to be given to the potential for misclassification, a well as documented problem with death certificate classification of underlying cause of death (130); accuracy of cause-specific mortality data is potentially influenced by the extent of the population's contact with medical care, the diagnostic acumen of clinicians in the study areas, the accuracy of information on the death certificate, and the rate of error in coding the death certificate to a particular cause of death. These factors might vary with the level of air pollution in some populations, introducing the possibility of differential misclassification in addition to non-differential misclassification. The accuracy of death certificate information on the major respiratory diseases has not yet been systematically evaluated. Because of concern about increasing asthma mortality, the validity of death certificate designation of deaths as due to asthma has been examined in several countries (131). However, while the validity of death certificate data on respiratory cancer has been specifically evaluated (132), comprehensive assessments of the quality of death certificate data for other major chronic respiratory diseases and for acute respiratory infections have not been performed recently for the developed country context.
All-cause and cause-specific mortality rates are also highly nonspecific outcome measures. Mortality rates vary with the background distribution of risk factors that determine the incidence of disease and with the survival rate of those who have developed disease. Thus, assessments of the effects of air pollutants on mortality can be sharpened if these other factors can be considered in data analysis, particularly if the focus is on effects of air pollution on a long-term basis.
Indexes of Morbidity
Epidemiologic studies of the health effects of air pollution have incorporated diverse indexes of general morbidity, including absenteeism from school and work; days of restricted activity spent at home; rates of utilization of outpatient medical facilities; visits to emergency rooms; and hospitalizations (133,134). For example, in an investigation in Steubenville, Ohio, the relationship between the number of visits made to the principal hospital's emergency room and daily air pollution levels was assessed (135). Like mortality rates, the morbidity indexes are nonspecific and subject to misclassification.
Respiratory Infections
Diverse microorganisms can cause respiratory tract infections including mycoplasma, viruses, bacteria, and fungi (136). The spectrum of infecting organisms and the clinical manifestations of the infection vary from infants through the elderly (137). Research on air pollution and respiratory infection has largely focused on infants and younger children, considered as susceptible to inhaled pollutants because their lungs are maturing and rates of respiratory infection are the highest of any age group (137,138).
The occurrence of respiratory infections can be monitored using subject or parental reports of symptoms or illnesses or by using inpatient and outpatient records of clinical facilities. The usual clinical respiratory illness syndromes include upper respiratory tract infections (“colds”), otitis media, and lower respiratory illnesses; the latter category includes croup, tracheobronchitis, bronchiolitis, and pneumonia (136). Standardized and uniformly accepted clinical criteria have not been developed for these illnesses, and health care practitioners typically develop their own operational criteria. In fact, there is no single unimpeachable “gold standard” for establishing the presence of a respiratory infection, a clinical diagnosis and a positive culture for a pathogenetic organism represent the most valid bases for documenting infections.
In some studies of children and adults, illness histories have been obtained retrospectively by questionnaire. While such retrospective information can be readily collected, bias is likely with subjects who are symptomatic or ill at the time of data collection and more likely to report past illnesses (68). Prospective surveillance of illness avoids the potential problem of recall bias, but requires a more elaborate system for ascertaining the occurrence of illness. Surveillance approaches using calendar diaries for recording of symptoms have been successfully applied in community-based studies on respiratory illnesses (139,140), but have been used in only a few studies of inhaled pollutants. For example, in a cohort study on nitrogen dioxide and respiratory infections in Albuquerque, New Mexico, infants were enrolled shortly after birth and the occurrence of illness is ascertained by completion of a daily symptom diary and telephone contact every 2 weeks (141). To assess the validity of this system for illness ascertainment, a sample
P.1411

of ill children was evaluated by a nurse practitioner according to a standardized protocol (142).
The occurrence of illness can also be documented by using diagnoses made by clinicians at the time of outpatient visits or hospital discharge diagnoses. However, illness rates based on contact with health care providers have potential determinants other than incidence, including patterns of access to health care, the severity of the illnesses, and diagnostic practices of the clinicians. More severe illnesses are likely to prompt contact with a health care provider, and thus illness rates based on clinical diagnoses are lower than those obtained by community-based surveillance. Thus, in the United States, community-based surveillance studies show that children have about two lower respiratory tract illnesses during the first year of life (137). In contrast, 20% to 30% of children receive a physician's diagnosis as having a lower respiratory tract illness during this same age range (143,144). Nevertheless, studies of both indoor and outdoor air pollution have used indexes of respiratory infection derived from clinical encounters (136, 145). However, confounding may occur in studies using such clinical indexes because both pollution exposure and patterns of health care utilization may be associated with demographic and socioeconomic factors that also determine illness rates (136).
Respiratory Symptoms
Standardized respiratory symptoms questionnaires, initially developed during the 1950s, are widely used in epidemiologic research for assessing the occurrence of the cardinal respiratory symptoms: cough, sputum production, wheezing, and dyspnea (146). The presently used questionnaires have evolved from the questionnaire originally developed by the British Medical Research Council, like the first questionnaire, the currently available instruments emphasize chronic symptoms and are insensitive for detecting acute symptom responses. Limited data have been published on the validity and reliability of individual questions (5,146). In the United States, an American Thoracic Society committee initially adopted the Medical Research Council's questionnaire for adults in 1969. In 1978, the American Thoracic Society's Epidemiology Standardization Project published a revised questionnaire for adults and a new questionnaire for children (147). More recently, asthma questionnaires have been developed by the International Union Against Tuberculosis and Lung Disease (148) and by the investigators conducting the International Study on Asthma and Allergy in Children (149). Proper use of these questionnaires reduces the potential for interviewer bias and assures comparability with data from other populations studied with the same techniques.
For pollutants with quickly changing concentrations and mechanisms of action producing acute symptom responses, short-term longitudinal studies (“panel studies”) may be carried out to examine the relationship between pollutant levels and symptom occurrence on the time scale of a day or shorter periods. Typically, symptom status is tracked by asking subjects to complete a diary that covers such items as the occurrence of cough, sputum production, wheezing, sore throat, hoarseness, and fever (150). In studies involving controlled laboratory exposures, asthmatics are more susceptible to a number of inhaled pollutants than non-asthmatics (151). The diary approach has been applied to investigate the health effects of pollutant exposure on asthmatics and also on patients with COPD in the community setting (152,153). In studies of asthmatics, medication pattern and use of health care services may be tracked in addition to symptom status. Standardized instruments for diary studies have not been published.
Pulmonary Function
Spirometry, involving the timed collection of exhaled air during the forced vital capacity maneuver, has been the most widely used technique for measuring lung function in epidemiologic studies of air pollution. Spirometers that are inexpensive, portable, and durable are available for field use (147,155).
Although spirometry has proved effective for community-based studies, it cannot be readily used in large numbers of subjects to track function on a day-to-day basis. In many studies investigating the relationship between short-term variation in lung function and pollution exposure, peak expiratory flowrate (PEFR) has been measured using portable and inexpensive instruments that can be used by subjects themselves. PEFR measurement takes only a few minutes and can be performed several times throughout the day; measurements can be made before and after episodes of exposure. Accurate measurement of PEFR requires calibration of the peak flow meters and standardized protocols for subject training and data collection (155,156).
Nonspecific Airways Responsiveness
Nonspecific airways responsiveness refers to the extent of bronchoconstriction evoked by a nonantigenic stimulus (157). The pharmacologic agents most widely applied to assess nonspecific airways responsiveness are methacholine and histamine; exercise and hyperventilation with cold air may also be used. Asthmatics, by definition, have airways hyperresponsiveness. In populations, the distribution of nonspecific airways responsiveness appears to be unimodal with skewing toward hyperresponsiveness (157). In controlled exposure studies of asthmatics and healthy non-asthmatic subjects, nonspecific airways responsiveness has often been one of the monitored outcome measures (158). In the community setting, assessment of nonspecific airways responsiveness might provide a sensitive indicator of the effect of exposure to a complex mixture. The protocols for measuring
P.1412

nonspecific airways responsiveness are time-consuming, however, and the possibility of adverse consequences of testing necessitates the presence of a physician. Thus, nonspecific airways responsiveness has not yet been used in large-scale epidemiologic research on the health effects of air pollutants.
Neuropsychological Measures
Exposure to mixtures of volatile organic compounds in indoor air can be postulated to have neurobehavioral consequences (159). In fact, volatile organic compounds have been postulated to be etiologic factors in the nonspecific “sick-building syndrome.” A variety of tests of neurobehavioral outcomes are available (160); such tests have been applied in epidemiologic investigations (161,162). However, standardized approaches for assessing neurobehavioral outcomes have not been developed (160).
Cardiovascular Indicators: A wide range of cardiovascular outcomes is in use, ranging from clinical events to subtle markers of effect (128). The clinical indicators include mortality, hospital admission, and discharge of an implantable cardiac defibrillator. Internal medical thickness as assessed by Doppler Ultrasonography, has been used as an indicator of atherosclerosis (163) and heart rate variability has been assessed as an index of autonomic nervous system effects.
Limitations of Epidemiologic Studies of Air Pollution
The results of each type of observational epidemiologic study may be affected by bias and confounding, which can alter the relationship between exposure to a pollutant and the estimated risk for the health outcome of concern. The principal sources of bias affecting epidemiologic studies vary with the design, the location, and the population. However, error in the measurement of air pollution exposure is a concern for all designs.
Selection bias refers to distortion of the exposure-outcome relationship by an association of exposure or disease status with subject participation. For example, selection bias might arise if persons with heightened sus- ceptibility to air pollution choose to leave locations associated with exposure, leaving a less susceptible exposed population. In cohort studies, particularly of the panel study design, participation on the basis of susceptibility to air pollution would introduce bias. For population-based studies, selection bias should not be an issue.
Error in classifying either pollutant exposure or the health outcome is referred to as misclassification, and has long been of concern in individual-level studies (164, 165). If the error equally affects cases and controls in a case-control study or exposed and non-exposed subjects in a cohort study, the bias reduces associations toward the null value, that is, no effect of air pollution. Such nondifferential or random misclassification is of concern in most studies of inhaled pollutants and the lung; pollutant exposures are generally estimated using limited measurement data or surrogates for exposure, such as proximity to sources. Statistical power, the capability to detect exposure-outcome associations in a study, declines sharply as the degree of random misclassification increases (133, 166). Strategies have been proposed for assessing random misclassification in studies of inhaled pollutants and adjusting for its effect (167). In an investigation of air pollution's health consequences, personal exposure measurements might be made for a sample of participants to estimate the measurement error arising from the approach used for the full population. If the extent of misclassification depends on subject status (case versus control) or exposure status (nonexposed versus exposed), then the resulting differential misclassification may increase or decrease associations. Differential misclassification or information bias is of particular concern in case–control and cross-sectional studies that assess exposures with interviewer-administered questionnaires, as diseased and nondiseased subjects may not provide responses of comparable validity. For example, persons with asthma may be more likely to identify and report exposures because of underlying airway hyperresponsiveness.
Measurement error is also a concern in time-series studies, which often use data from centrally sited monitors to estimate exposures for residents of the study community (10). In time-series studies, the critical consideration is the extent to which outdoor air pollution concentrations determine temporal variation of individual exposures to the pollutant of interest. For airborne particles, exposure assessment studies show that outdoor concentrations of particles are an important determinant of variation of personal exposures. With regard to individual-level studies (20), exposure measurement error generally reduces effect estimates from time-series studies (92). Measurement error corrections can also be made in time-series studies if the needed validation data are available (91).
Confounding is often another potential limitation. A confounding factor is associated with both the outcome and exposure of interest and not in the causal pathway between exposure and health endpoint. Failure to properly consider confounders can result in spurious positive or negative associations. The suite of confounders that is relevant to a particular study depends on the timeframe and study design. For example, time-series studies that examine daily changes in respiratory symptoms are unlikely to be affected by changes in population demographics; however, these studies are vulnerable to differences in short-term factors including weather patterns and influenza epidemics. Levels of airborne particles are highest in winter for some areas due to patterns of fuel use, and typically epidemics of influenza and other respiratory infections take place during this same time.
P.1413

Epidemiologic studies of air pollution and health evaluate the relationship between pollutant concentrations and human health response in real-world conditions, often using large datasets. Many of the outcomes have determinants other than air pollution and these other factors need to be considered to the extent possible. For example, time-series studies investigate the association between day-to-day variation in pollutant levels and health outcomes, such as daily counts of hospital admissions. Hospital admissions vary with medical practice patterns, day-of-week, and season. Other studies address risks to health on longer timeframes, such as the assessment of annual mortality rates in relation to yearly pollution averages. Mortality has many determinants, and failure to consider these other factors may lead to confounding.
Weather is a key potential confounder of studies of short-term exposure to air pollution and health, as both hot and cold weather may increase occurrence of some health outcomes, including death. Meteorological conditions greatly affect air pollutant concentrations through several pathways. A temperature inversion takes place when a layer of warm air is above a layer of cool air, the opposite of the typical situation of colder air with higher altitude. This condition can take place in any season, but is more common in winter. Temperature inversions with a stable atmosphere adjacent to the surface can produce higher pollution levels by limiting the dispersion of pollutants. In fact, high air pollution episodes, such as in London 1952 or Donora 1948, have often occurred under conditions of atmospheric stagnation. Precipitation can lead to lower air pollutant levels by physically scrubbing the air. However, precipitation and humidity can also contribute to the formation of secondary particles. High temperatures also contribute to the secondary formation of particles. Weather is a particularly important consideration in regard to investigating the health effects of tropospheric ozone, as the rates of reactions that form ozone are highly temperature dependent (168). Other possible confounders are day-of-the-week and population differences.
Spatial comparisons across communities may be confounded by between-community differences in the underlying health status and characteristics of the populations, such as smoking patterns. For individual-level studies, diverse potential confounding factors may be of concern; confounding may be anticipated if population risk factor profiles differ in areas having greater or lesser exposures to air pollution. Information on potential confounding factors can be collected and used in data analysis; a strength of semi-ecologic designs is the possibility of collecting data on potential confounding factors. In a cohort study, information on confounding variables can be collected repeatedly to capture any changes.
Epidemiologic studies are often directed at characterizing the effect of a particular pollutant. However, typically, air pollutants exist in complex mixtures and risks to health may reflect overall characteristics of the mixture, and not the concentration of a particular pollutant.
Copollutants are often considered as likely confounders for air pollution epidemiology because they can be independently linked with health and can co-vary with the air pollutant of interest if they have similar sources. For instance, vehicular pollution can result in elevated levels of both particulate matter and ozone, and particulate matter has been associated with increased risk of premature mortality (38,39,51). Therefore, many of the studies that identified a link between ozone levels and mortality further assessed whether the observed association might have resulted from confounding by particulate matter. Examples of co-pollutants are carbon monoxide, NO2, sulfur dioxide (SO2), ozone, and particulate matter. The levels of these pollutants can be linked by common sources and by formation mechanisms. For example, NO2 is a precursor to ozone, and SO2 and NO2 contribute to formation of particulate matter.
A related issue to confounding by copollutants is whether effect modification is present; that is, in which the relationship between a given air pollutant and health outcome is dependent on the concentration of another air pollutant. Synergism between pollutants may increase the risk beyond the expectation based on their individual effects. In seeking to identify the risk to health posed by a particular pollutant, researchers attempt to control for the effects of other pollutants (copollutants) and also to assess whether there is any interaction or effect modification of the risk of the pollutant of interest by the levels of other pollutants.
Several methods are available to address confounding, either through study design or data analysis. Matching approaches select data that is matched by the confounder of interest, such as daily average temperature. Stratification divides analyses by levels of the potentially confounding variable. Most often, multivariate models are used that include the pollutant of interest along with the potential confounding variables. This approach is effective to the extent that the model is correctly specified and the confounding variable is measured accurately. Model specification should be based in understanding of the relationships among the variables in the underlying biological processes. For example, if the relationship between the confounder variable and health outcome is nonlinear, inclusion of the confounder variable in the model may need to take a modified form, such as a polynomial or natural cubic splines, rather than a linear form. As an example, temperature affects mortality in a nonlinear fashion, with increased risk of mortality at both high and low temperatures (169). Therefore, simply including a single variable for temperature in a model may not sufficiently capture temperature's impact on health.
P.1414

Temporal confounding refers to the impact of long-term trends and seasonality in time-series studies. Advances in computing and statistical models in the early 1990s led to contemporary approaches to address temporal confounding, such as harmonics and natural cubic splines. An early example is a study of mortality in Steubenville, Ohio that applied random-effects models for yearly fluctuations of mortality and nonlinear models of weather's impacts on mortality (170). Recent examples are the use of generalized linear models with parametric splines (171) and generalized additive models with nonparametric splines (172). These methodologies account for time-varying confounders such as season, weather variables, and other unobserved temporal trends.
Methodologic research and sensitivity analyses have addressed whether results are robust to control by confounding and also to the method of adjustment. The relationship between short-term exposure to ozone and mortality was robust to the degree of smoothing to adjust for long-term trends through natural cubic splines and to inclusion of a PM10 in the model (76). Welty and Zeger (173) found that the national estimates of the effect of PM10 on mortality are robust to model specification for weather and seasonal confounding. Samoli et al. (85) concluded that a portion of the heterogeneity among effect estimates for black smoke and SO2 and mortality can be explained by the statistical methods used and the inclusion of days with high pollution levels.
Interpretation of Epidemiologic Data
In the past, observational data have provided a clear and uncontestable indication of adverse effects of air pollution, sufficient to warrant action. The London Fog of 1952 proved to be an unquestioned, dramatic call for action. However, at contemporary levels of air pollution in most developed countries, public health concern is directed at effects far less dramatic than the earlier air pollution episodes that caused evident excess mortality. Typically, effects have been estimated by multivariate statistical modeling of observational data; such modeling is intended to estimate the independent effect of the pollutant of interest, absent confounding by other pollutants or other potential confounding factors: exacerbation of the status of persons with chronic heart and lung diseases, effects on respiratory symptoms and lung function growth and decline, and contribution to the occurrence of chronic heart and lung diseases—asthma, chronic obstructive pulmonary disease, lung cancer, and cardiovascular disease. Emphasis is placed on exposure-response relations as a basis for standard setting and on effects on susceptible groups within the population.
Table 94.3 Criteria for Assessing Causality of Associations
Strength of association: | Strong associations are considered to be more likely causal than weak associations
Consistency: | Repeated observation of the association in different studies strengthens the likelihood of causality. Replication may include different populations and study designs.
Specificity: | A cause is associated with a single effect.
Temporality: | Exposure precedes effect.
Dose-response: | An exposure-response relationship is present, with higher levels of exposure associated with increased risk of adverse health outcome.
Plausibility: | The association should be consistent with relevant biologic data.
Cessation of exposure: | The health outcome ceases when exposure is removed.
From Rothman KJ, Greenland S. Modern Epidemiology. 2nd ed. Philadelphia: Lippincott-Raven; 1998 and Hill AB. The environment and disease: association or causation? Proc R Soc Med. 1965;58:295–300 with permission.
In this current context, epidemiologic data are interpreted within a holistic framework that draws in all relevant lines of evidence including results from other study designs, such as animal and toxicological research (13,20,174). Guidelines for assessing causality of associations have been developed for this purpose in the ground-breaking work of Hill and others (175,176). Their application was exemplified in the 1964 report of the Surgeon General's Committee (177). Subsequent guidelines for interpreting epidemiologic evidence reflected these pioneering efforts. The guidelines for causality applied to epidemiologic data (Table 94.3) offer points for evaluating the epidemiologic evidence and for assessing plausibility. Guidelines have also been proffered for evaluating epidemiologic studies which are providing data for regulatory and risk assessment purposes (178,179). Cohort studies are particularly useful for establishing temporality. Some of the causal criteria are more applicable to air pollution than others. For example, specificity, in which an exposure is associated with a single disease, is a weaker guideline that may not be satisfied for agents that cause physiological responses.
P.1415

These guidelines emphasize principles of sound study design, control of bias, and adequate statistical power. All guidelines, however, are no more than principles for evaluating evidence and they do not offer a rigid scorecard for evaluating data. Decision-making in the face of uncertainty seems to inevitably lead to questions concerning the soundness of available evidence as a basis for policymaking.
Biomarkers
The general term “biomarkers” refers to substances that are measurable in biological materials and that are indicative of exposure and dose, susceptibility or outcome (180). For several decades, potential biomarkers have been assessed for their possible utility in epidemiologic research. Exposure biomarkers have been viewed as a potential solution to measurement error; level of lead in blood, teeth, or bone has been successfully used as an index of lead exposure from inhalation and ingestion. For carbon monoxide, level of carboxyhemoglobin or level of carbon monoxide in exhaled breath is a useful indicator of higher level exposures, particularly in nonsmokers. Biomarkers of outcome have also been developed, including physiological measurements, such as spirometry, and indicators of underlying injurious processes. For example, in persons with asthma, the level of nitrogen oxide in exhaled breath has been tracked and linked to air pollution exposure (181,182,183,184). In using biomarkers of outcome, some form of validation against the conventional outcome measure is needed.
Figure 94.5 Chain of accountability. Each box represents a link between regulatory action and human health response to air pollution. Arrows connecting the links indicate possible directions of influence. Text below the arrows identifies general indices of accountability at that stage. At several stages, knowledge gained from accountability assessment can provide valuable feedback for imposing regulatory or other action. (From
Health Effects Institute. Assessing Health Impact of Air Quality Regulations: Concepts and Methods for Accountability Research. Health Effects Institute Communication 11. Boston, MA: HEI Accountability Working Group; 2003
with permission.)
Increasingly, epidemiologic research focuses on genetic determinants of response. Diverse genes may be relevant to responses to air pollution, including those related to toxin metabolism, the level of response to injury, and to reparative responses. Gilliland et al. (185) have proposed a general schema for gene-environment interaction in regard to oxidant pollution. In one illustrative substudy within the Children's Health Study, Gilliland et al. assessed glutathione S-transferase genotypes and risk for acute respiratory illness in schoolchildren; the DNA was extracted from buccal cell specimens.
Accountability
In recent years, the concept of “accountability” has been increasingly stressed in relation to environmental regulations, including air pollution. Protection of public health has long been the primary rationale for limiting population exposures to environmental pollutants; the concept of accountability proposes that benefits should be demonstrable if pollutant levels have dropped. The concept, methodological approaches, and substantial challenges for the emerging field of “accountability research” have been described in a monograph on the topic by the Health Effects Institute (186). The monograph proposes a “chain of accountability” as a basis for identifying opportunities for research (Fig. 94.5). The monograph
P.1416

also notes the opportunity for research directed at causation when the implementation of regulations or other control measures abruptly changes population exposures, breaking the sometimes difficult connections between potential confounders and air pollution.
Research directed at providing evidence of accountability has now been carried out, assessing, for example, population health indicators after the banning of coal burning in Dublin (187) and a sharp reduction of sulfur content of fuel in Hong Kong (188). In the study in Dublin, Clancy et al. (187) documented a sharp drop in the concentration of Black Smoke, an indicator of ambient particles, following the implementation of the coal ban and a steepening of the decline in mortality from cardiovascular diseases at that point. Another example is a study of the 1996 Atlanta Olympics by Friedman et al. (189) that found changes in transportation patterns lowered ozone levels by 28% and decreased children's acute care visits for asthma by 42%. More typically, future accountability studies will likely focus on longer-term trends in air pollution and changes in risks to health.
Summary
Research methods for investigating the health effects of air pollution have evolved greatly over the last 50 years, moving from descriptive studies to complex multidisciplinary approaches that often join toxicology, exposure assessment and epidemiology. These new approaches deepen mechanistic understanding and provide a stronger biological context for interpreting epidemiologic findings. Statisticians and epidemiologists have teamed to analyze large public health databases in order to estimate the risks of air pollution to populations or precisely as possible and to explore heterogeneity of effects. National research planning efforts, implemented in the United States, for example, by a Committee of the National Research Council, have also proved valuable (20,190). Finally, the call for information to address accountability has led to a new type of inquiry.
References
1. Elsom DM. Atmospheric Pollution, a Global Problem. 2nd ed. Cambridge, Massachusetts: Blackwell Publishers; 1992.
2. Davis D. When Smoke Ran Like Water. New York: Basic Books; 2002.
3. Brimblecombe P. The Big Smoke: A History of Air Pollution in London Since Medieval Times. London: Methuen; 1987.
4. Shy CM, Goldsmith JR, Hackney JD, et al. Health effects of air pollution. ATS News. 1979;6:1–63.
5. Samet JM. Definitions and methodology in COPD research. In: Hensley M, Saunders N, eds. Clinical epidemiology of chronic obstructive lung disease. New York: Marcel Dekker, Inc.; 1989.
6. U.S. Environmental Protection Agency. Health Consequences of Sulphur Oxides: A Report from CHESS, 1970–1971. EPA-650/1-74-004. Research Triangle Park, NC: U.S. Environmental Protection Agency; 1974.
7. Ferris BG Jr, Speizer FE, Spengler JD, et al. Effects of sulfur oxides and respirable particles on human health: Methodology and demography of populations in study. Am Rev Respir Dis. 1979; 120:767–779.
8. Dockery DW, Pope CA III, Xu X, et al. An association between air pollution and mortality in six U.S. cities. N Engl J Med. 1993; 329:1753–1759.
9. Navidi W, Thomas D, Stram D, et al. Design and analysis of multilevel analytic studies with applications to a study of air pollution. Environ Health Perspect. 1994;102:25–32.
10. Bell ML, Samet JM, Dominici F. Time-series studies of particulate matter. Annu Rev Public Health. 2004;25:247–280.
11. Denison D, Mallick B, Smith A. Automatic bayesian curve fitting. J Royal Stat Soc Series B. 1998;60:333–350.
12. American Thoracic Society, Committee of the Environmental and Occupational Health Assembly, Bascom R, et al. Health effects of outdoor air pollution. Part 2. Am J Resp Crit Care Med. 1996; 153:477–498.
13. U.S. Environmental Protection Agency. Air Quality Criteria for Particulate Matter. EPA/600/p-99/022aD and bD. Research Triangle Park, NC: U.S. Environmental Protection Agency, National Center for Environmental Assessment; 2004.
14. U.S. Environmental Protection Agency, Clean Air Scientific Advisory Committee. Review of the National Ambient Air Quality Standards for Particulate Matter: Policy Assessment of Scientific and Technical Information. OAQPS staff paper. Research Triangle Park, NC, U.S. Environmental Protection Agency; 2005.
15. Allred EN, Bleecker ER, Chaitman BR, et al. Short-term effects of carbon monoxide exposure on the exercise performance of subjects with coronary artery disease. N Engl J Med. 1989;321: 1426–1432.
16. McDonnell WF, Stewart PW, Andreoni S, et al. Prediction of ozone-induced FEV1 changes. Effects of concentration, duration, and ventilation. Am J Respir Crit Care Med. 1997;156:715–722.
17. Holgate ST, Devlin RB, Wilson SJ, et al. Health effects of acute exposure to air pollution. Part II: Healthy subjects exposed to concentrated ambient particles. Res Rep Health Eff Inst. 2003; 112:31–50.
18. Ghio AJ, Huang YC. Exposure to concentrated ambient particles (CAPs): a review. Inhal Toxicol. 2004;16:53–59.
19. Sun Q, Wang A, Jin X, et al. Long-term air pollution exposure and acceleration of atherosclerosis and vascular inflammation in an animal model. JAMA. 2005;294:3003–3010.
20. National Research Council, Committee on Research Priorities for Airborne Particulate Matter. Research Priorities for Airborne Particulate Matter: IV. Continuing Research Progress. Washington, DC: National Academies Press; 2004.
21. Morgenstern H, Thomas D. Principles of study design in environmental epidemiology. Environ Health Perspect. 1993;101:23–38.
22. Gordis L. Epidemiology. 3rd ed. Philadelphia: W.B. Saunders; 2004.
23. Emenius G, Pershagen G, Berglind N, et al. NO2, as a marker of air pollution, and recurrent wheezing in children: a nested case-control study within the BAMSE birth cohort. Occup Environ Med. 2003;60:876–881.
24. Gilboa SM, Mendola P, Olshan AF, et al. Relation between ambient air quality and selected birth defects, seven county study, Texas, 1997–2000. Am J Epidemiol. 2005;162:238–252.
25. Zmirou D, Gauvin S, Pin I, et al. Traffic related air pollution and incidence of childhood asthma: results of the Vesta case-control study. J Epidemiol Community Health. 2004;58:18–23.
26. Pope CA III, Thun MJ, Namboodiri MM, et al. Particulate air pollution as a predictor of mortality in a prospective study of U.S. adults. Am J Resp Crit Care Med. 1995;151:669–674.
27. Gauderman WJ, Avol E, Gilliland F, et al. The effect of air pollution on lung development from 10 to 18 years of age. N Engl J Med. 2004;351:1057–1067.
28. Abbey DE, Nishino N, McDonnell WF, et al. Long-term inhalable particles and other air pollutants related to mortality in nonsmokers. Am J Respir Crit Care Med. 1999;159:373–382.
29. Belanger K, Beckett W, Triche E, et al. Symptoms of wheeze and persistent cough in the first year of life: associations with indoor allergens, air contaminants, and maternal history of asthma. Am J Epidemiol. 2003;158:195–202.
P.1417

30. Gent JF, Triche EW, Holford TR, et al. Association of low-level ozone and fine particles with respiratory symptoms in children with asthma. JAMA. 2003;290:1859–1867.
31. Lin M, Stieb DM, Chen Y. Coarse particulate matter and hospitalization for respiratory infections in children younger than 15 years in Toronto: a case-crossover analysis. Pediatrics. 2005; 116:e235–e240.
32. Schwartz J. How sensitive is the association between ozone and daily deaths to control for temperature? Am J Respir Crit Care Med. 2005;171:627–631.
33. Tsai SS, Chen CC, Hsieh HJ, et al. Air pollution and postneonatal mortality in a tropical city: kaohsiung, taiwan. Inhal Toxicol. 2006;18:185–189.
34. Zanobetti A, Schwartz J. The effect of particulate air pollution on emergency admissions for myocardial infarction: a multicity case-crossover analysis. Environ Health Perspect. 2005;113: 978–982.
35. Kim JJ, Smorodinsky S, Lipsett M, et al. Traffic-related air pollution near busy roads: the East Bay Children's Respiratory Health Study. Am J Respir Crit Care Med. 2004;170:520–526.
36. Liao D, Duan Y, Whitsel EA, et al. Association of higher levels of ambient criteria pollutants with impaired cardiac autonomic control: a population-based study. Am J Epidemiol. 2004;159: 768–777.
37. Schwartz J. Lung function and chronic exposure to air pollution: a cross-sectional analysis of NHANES II. Environ Res. 1989; 50:309–321.
38. Samet JM, Zeger S, Dominici F, et al. The National Morbidity, Mortality, and Air Pollution Study (NMMAPS). Part 2. Morbidity and mortality from air pollution in the United States. Res Rep Health Eff Inst. 2000;94:5–70.
39. Samet JM, Zeger S, Dominici F, et al. The National Morbidity, Mortality, and Air Pollution Study (NMMAPS). Part I. Methods and methodological issues. Res Rep Health Eff Inst. 2000;94:5–14.
40. Dominici F, McDermott A, Daniels M, et al. Revised Analyses of Time-Series Studies of Air Pollution and Health: (1) Mortality Among Residents of 90 Cities. Boston, MA: Health Effects Institute; 2003: 9–14.
41. Katsouyanni K, Touloumi G, Spix C, et al. Short-term effects of ambient sulphur dioxide and particulate matter on mortality in 12 European cities: results from the APHEA project. Br Med J. 1997;314:1658–1663.
42. Katsouyanni K, Touloumi G, Samoli E, et al. Confounding and effect modification in the short-term effects of ambient particles on total mortality: results from 29 European cities within the APHEA2 project. Epidemiol. 2001;12:521–531.
43. Sarnat SE, Suh HH, Coull BA, et al. Ambient particulate air pollution and cardiac arrhythmia in a panel of older adults in Steubenville, Ohio. Occup Environ Med. 2006:63:700–706.
44. Schwartz J, Litonjua A, Suh H, et al. Traffic related pollution and heart rate variability in a panel of elderly subjects. Thorax. 2005;60:455–461.
45. Ostro B, Lipsett M, Mann J, et al. Air pollution and exacerbation of asthma in African-American children in Los Angeles. Epidemiology. 2001;12:200–208.
46. Kunzli N, Tager IB. The semi-individual study in air pollution epidemiology: a valid design as compared to ecologic studies. Environ Health Perspect. 1997;105:1078–1083.
47. U.S. Environmental Protection Agency, Office of Health and Environmental Assessment. An Acid Aerosols Issue Paper. Health Effects and Aerometrics. 600/8-88-005F. Washington, DC: U.S. Government Printing Office; 1989.
48. Morgenstern H. Uses of ecologic analysis in epidemiologic research. Am J Public Health. 1982;72:1336–1344.
49. Katsouyanni K, Schwartz J, Spix C, et al. Short term effects of air pollution on health: A European approach using epidemiologic time series data: The APHEA protocol. J Epidemiol Community Health. 1995;50:S12–S18.
50. Samoli E, Touloumi G, Zanobetti A, et al. Investigating the dose-response relation between air pollution and total mortality in the APHEA-2 multicity project. Occup Environ Med. 2003;60:977–982.
51. Samet JM, Dominici F, Curriero FC, et al. Fine particulate air pollution and mortality in 20 U.S. cities, 1987–1994. N Engl J Med. 2000;343:1742–1749.
52. Anderson HR, Atkinson RW, Peacock JL, et al. Ambient particulate matter and health effects: publication bias in studies of short-term associations. Epidemiol. 2005;16:155–163.
53. Bell ML, Dominici F, Samet JM. A meta-analysis of time-series studies of ozone and mortality with comparison to the national morbidity, mortality, and air pollution study. Epidemiol. 2005; 16:436–445.
54. Winkelstein W Jr, Kantor S. Respiratory symptoms and air pollution in an urban population of northeastern United States. Arch Environ Health. 1969;18:760–767.
55. Ferris BG, Jr., Higgins IT, Higgins MW, et al. Chronic nonspecific respiratory disease, Berlin, New Hampshire, 1961–1967: a cross-sectional study. Am Rev Respir Dis. 1971;104:232–244.
56. Dockery DW, Cunningham J, Damokosh AI, et al. Health effects of acid aerosols on North American children: respiratory symptoms. Environ Health Perspect. 1996;104:500–505.
57. Pope CA III, Burnett RT, Thun MJ, et al. Lung cancer, cardiopulmonary mortality, and long-term exposure to fine particulate air pollution. JAMA. 2002;287:1132–1141.
58. Samet JM, Cohen AJ. Air pollution and lung cancer. In: Holgate ST, Samet JM, Koren HS, et al., eds. Air pollution and health. San Diego: Academic Press; 1999: 841–864.
59. Samet JM, Humble CG, Skipper BE, et al. History of residence and lung cancer risk in New Mexico. Am J Epidemiol. 1987;125: 800–811.
60. Jaakkola JJ. Case-crossover design in air pollution epidemiology. Eur Respir J Suppl. 2003;40:81s–85s.
61. Maclure M. The case-crossover design: A method for studying the transient effects of risk of acute events. Am J Epidemiol. 1991;133: 144–153.
62. Janes H, Sheppard L, Lumley T. Case-crossover analyses of air pollution exposure data: referent selection strategies and their implications for bias. Epidemiol. 2005;16:717–726.
63. Peters A, von Klot S, Heier M, et al. Exposure to traffic and the onset of myocardial infarction. N Engl J Med. 2004;351: 1721–1730.
64. Spektor DM, Lippmann M, Lioy PJ, et al. Effects of ambient ozone on respiratory function in active, normal children. Am Rev Respir Dis. 1988;137:313–320.
65. Dominici F, Sheppard L, Clyde M. Health effects of air pollution: a statistical review. International Statistical Review. 2003;71: 243–276.
66. Laden F, Neas LM, Dockery DW, et al. Association of fine particulate matter from different sources with daily mortality in six U.S. cities. Environ Health Perspect. 2000;108:941–947.
67. Abrahamowicz M, Schopflocher T, Leffondre K, et al. Flexible modeling of exposure-response relationship between long-term average levels of particulate air pollution and mortality in the American Cancer Society study. J Toxicol Environ Health A. 2003;66:1625–1654.
68. Pope CA III, Burnett RT, Thurston GD, et al. Cardiovascular mortality and long-term exposure to particulate air pollution: epidemiological evidence of general pathophysiological pathways of disease. Circulation. 2004;109:71–77.
69. Berhane K, Gauderman WJ, Stram DO, et al. Long-term inhalable particles and other air pollutants related to mortality in nonsmokers. Statistical Science. 2004;19:414–449.
70. Gauderman WJ, Gilliland GF, Vora H, et al. Association between air pollution and lung function growth in southern California children: results from a second cohort. Am J Respir Crit Care Med. 2002;166:76–84.
71. Gauderman WJ, Avol E, Lurmann F, et al. Childhood asthma and exposure to traffic and nitrogen dioxide. Epidemiol. 2005;16: 737–743.
72. Peters JM, Avol E, Berhane K, et al. Epidemiologic Investigation to Identify Chronic Effects of Ambient Air Pollutants in Southern California. Contract No. 94–331. Prepared for the California Air Resources Board and the California Environmental Protection Agency; 2004.
73. Salam MT, Li YF, Langholz B, et al. Early-life environmental risk factors for asthma: findings from the Children's Health Study. Environ Health Perspect. 2004;112:760–765.
74. Dominici F, McDermott A, Zeger SL, et al. National maps of the effects of particulate matter on mortality: exploring geographical variation. Environ Health Perspect. 2003;111:39–44.
P.1418

75. Dominici F, Samet J, Zeger SL. Combining evidence on air pollution and daily mortality from the largest 20 U.S. cities: a hierarchical modeling strategy (with Discussion). J Royal Stat Soc Series A. 2000;163:263–302.
76. Bell ML, McDermott A, Zeger SL, et al. Ozone and short-term mortality in 95 US urban communities, 1987–2000. JAMA. 2004; 292:2372–2378.
77. Dominici F, McDermott A, Zeger SL, et al. On the use of generalized additive models in time-series studies of air pollution and health. Am J Epidemiol. 2002;156:193–203.
78. Dominici F, McDermott A, Zeger SL, et al. National maps of the effects of PM on mortality: exploring geographic variation. Environ Health Perspect. 2003;111:39–44.
79. Peng RD, Dominici F, Pastor-Barriuso R, et al. Seasonal analyses of air pollution and mortality in 100 US cities. Am J Epidemiol. 2005;161:585–594.
80. Health Effects Institute. Revised Analyses of Time-Series Studies of Air Pollution and Health: Preprint Version, Revised Analyses of the Naitonal Morbidity, Mortality, and Air Pollution Study, Part II, Revised Analyses of Selected Time-aeries Studies. Cambridge, MA: Health Effects Institute; 2003.
81. Atkinson RW, Anderson HR, Sunyer J, et al. Acute effects of particulate air pollution on respiratory admissions: results from APHEA 2 project. Air Pollution and Health: a European Approach. Am J Respir Crit Care Med. 2001;164:1860–1866.
82. Samoli E, Analitis A, Touloumi G, et al. Estimating the exposure-response relationships between particulate matter and mortality within the APHEA multicity project. Environ Health Perspect. 2005;113:88–95.
83. Sunyer J, Ballester F, Tertre AL, et al. The association of daily sulfur dioxide air pollution levels with hospital admissions for cardiovascular diseases in Europe (The Aphea-II study). Eur Heart J. 2003;24:752–760.
84. Sunyer J, Atkinson R, Ballester F, et al. Respiratory effects of sulphur dioxide: a hierarchical multicity analysis in the APHEA 2 study. Occup Environ Med. 2003;60:e2.
85. Samoli E, Schwartz J, Wojtyniak B, et al. Investigating regional differences in short-term effects of air pollution on daily mortality in the APHEA project: a sensitivity analysis for controlling long-term trends and seasonality. Environ Health Perspect. 2001;109:349–353.
86. Ministry of Health. Mortality and Morbidity During the London Fog of December 1952. Reports on Public Health and Medical Subjects No. 95. London: London HM Stationery Office; 1954.
87. Bell ML, Davis DL. Reassessment of the lethal London fog of 1952: novel indicators of acute and chronic consequences of acute exposure to air pollution. Environ Health Perspect. 2001;109:389–394.
88. Bell ML, Davis DL, Fletcher T. A retrospective assessment of mortality from the London smog episode of 1952: the role of influenza and pollution. Environ Health Perspect. 2004;112:6–8.
89. Ferro AR, Kopperud RJ, Hildemann LM. Elevated personal exposure to particulate matter from human activities in a residence. J Expo Anal Environ Epidemiol. 2004;14:S34–S40.
90. Sheppard L. Acute air pollution effects: consequences of exposure distribution and measurements. J Toxicol Environ Health A. 2005; 68:1127–1135.
91. Dominici F, Zeger S, Samet J. A measurement error correction model for time-series studies of air pollution and mortality. Biostatistics. 2000;1:157–174.
92. Zeger S, Thomas D, Dominici F, et al. Exposure measurement error in time-series studies of air pollution: concepts and consequences. Environ Health Perspect. 2000;108:419–426.
93. Mallick R, Fung K, Krewski D. Adjusting for measurement error in the Cox proportional hazards regression model. J Cancer Epidemiol Prev. 2002;7:155–164.
94. Magari SR, Schwartz J, Williams PL, et al. The association of particulate air metal concentrations with heart rate variability. Environ Health Perspect. 2002;110:875–880.
95. Phillips ML, Esmen NA, Hall TA, et al. Determinants of exposure to volatile organic compounds in four Oklahoma cities. J Expo Anal Environ Epidemiol. 2005;15:35–46.
96. Vallejo M, Lerma C, Infante O, et al. Personal exposure to particulate matter less than 2.5 microm in Mexico City: a pilot study. J Expo Anal Environ Epidemiol. 2004;14:323–329.
97. Leaderer BP, Lioy PJ, Spengler JD. Assessing exposures to inhaled complex mixtures. Environ Health Perspect. 1993;101:167–177.
98. National Research Council, Committee on Advances in Assessing Human Exposure to Airborne Pollutants. Human Exposure Assessment for Airborne Pollutants: Advances and Opportunities. Washington, DC: National Academy Press; 1991.
99. Leaderer BP, Naeher L, Jankun T, et al. Indoor, outdoor, and regional summer and winter concentrations of PM10, PM2.5, SO4(2)-, H+, NH4+, NO3-, NH3, and nitrous acid in homes with and without kerosene space heaters. Environ Health Perspect. 1999;107:223–231.
100. Triche EW, Belanger K, Beckett W, et al. Infant respiratory symptoms associated with indoor heating sources. Am J Respir Crit Care Med. 2002;166:1105–1111.
101. Triche EW, Belanger K, Bracken MB, et al. Indoor heating sources and respiratory symptoms in nonsmoking women. Epidemiol. 2005;16:377–384.
102. Bellander T, Berglind N, Gustavsson P, et al. Using geographic information systems to assess individual historical exposure to air pollution from traffic and house heating in Stockholm. Environ Health Perspect. 2001;109:633–639.
103. Brauer M, Hoek G, van Vliet P, et al. Air pollution from traffic and the development of respiratory infections and asthmatic and allergic symptoms in children. Am J Respir Crit Care Med. 2002; 166:1092–1098.
104. Cyrys J, Hochadel M, Gehring U, et al. GIS-based estimation of exposure to particulate matter and NO2 in an urban area: stochastic versus dispersion modeling. Environ Health Perspect. 2005; 113:987–992.
105. Garshick E, Laden F, Hart JE, et al. Residence near a major road and respiratory symptoms in U.S. Veterans. Epidemiol. 2003;14:728–736.
106. Gehring U, Cyrys J, Sedlmeir G, et al. Traffic-related air pollution and respiratory health during the first 2 yrs of life. Eur Respir J. 2002;19:690–698.
107. Heinrich J, Topp R, Gehring U, et al. Traffic at residential address, respiratory health, and atopy in adults: the National German Health Survey 1998. Environ Res. 2005;98:240–249.
108. Hoek G, Brunekreef B, Goldbohm S, et al. Association between mortality and indicators of traffic-related air pollution in the Netherlands: a cohort study. Lancet. 2002;360:1203–1209.
109. Langholz B, Ebi KL, Thomas DC, et al. Traffic density and the risk of childhood leukemia in a Los Angeles case-control study. Ann Epidemiol. 2002;12:482–487.
110. Nicolai T, Carr D, Weiland SK, et al. Urban traffic and pollutant exposure related to respiratory outcomes and atopy in a large sample of children. Eur Respir J. 2003;21:956–963.
111. Puliafito E, Guevara M, Puliafito C. Characterization of urban air quality using GIS as a management system. Environ Pollut. 2003; 122:105–117.
112. Nerriere E, Zmirou-Navier D, Desqueyroux P, et al. Lung cancer risk assessment in relation with personal exposure to airborne particles in four French metropolitan areas. J Occup Environ Med. 2005;47:1211–1217.
113. Zhu Y, Hinds WC, Kim S, et al. Concentration and size distribution of ultrafine particles near a major highway. J Air Waste Manag Assoc. 2002;52:1032–1042.
114. Zhu YF, Hinds WC, Kim S, et al. Study of ultrafine particles near a major highway with heavy-duty diesel traffic. Atmos Environ. 2002;36:4335.
115. Jerrett M, Burnett RT, Ma R, et al. Spatial analysis of air pollution and mortality in Los Angeles. Epidemiol. 2005;16:727–736.
116. Ciccone G, Forastiere F, Agabiti N, et al. Road traffic and adverse respiratory effects in children. SIDRIA Collaborative Group. Occup Environ Med. 1998;55:771–778.
117. Heinrich J, Gehring U, Cyrys J, et al. Exposure to traffic related air pollutants: self reported traffic intensity versus GIS modelled exposure. Occup Environ Med. 2005;62:517–523.
118. Nitta H, Sato T, Nakai S, et al. Respiratory health associated with exposure to automobile exhaust. I. Results of cross-sectional studies in 1979, 1982, and 1983. Arch Environ Health. 1993; 48:53–58.
119. Oosterlee A, Drijver M, Lebret E, et al. Chronic respiratory symptoms in children and adults living along streets with high traffic density. Occup Environ Med. 1996;53:241–247.
120. van Vliet P, Knape M, de Hartog J, et al. Motor vehicle exhaust and respiratory symptoms in children living near freeways. Environ Res. 1997;74:122–132.
P.1419

121. Lipfert FW, Wyzga RE, Baty JD et al. Traffic density as a surrogate measure of environmental exposures in studies of air pollution health effects: Long-term mortality in a cohort of US veterans. Atmos Environ. 2006;41:154–169.
122. Bell ML. The use of ambient air quality modeling to estimate individual and population exposure for human health research: a case study of ozone in the northern Georgia region of the United States. Environ Int. 2006;32:586–593.
123. U.S. Environmental Protection Agency. The Benefits and Costs of the Clean Air Act 1970 to 1990. EPA-410-R-97-002. Washington, DC: U.S. Environmental Protection Agency; 1997.
124. U.S. Environmental Protection Agency. The Benefits and Costs of the Clean Air Act 1990 to 2010. EPA-410-R-99-001. Washington, DC: U.S. Environmental Protection Agency; 1999.
125. Hogrefe C, Biswas J, Lynn B, et al. Simulating regional-scale ozone climatology over the eastern United States: model evaluation results. Atmos Environ. 2004;38:2627–2638.
126. O'Neill SM, Lamb BK. Intercomparison of the community multiscale air quality model and CALGRID using process analysis. Environ Sci Technol. 2005;39:5742–5753.
127. Zhang Y, Pun B, Wu SY, et al. Application and evaluation of two air quality models for particulate matter for a southeastern U.S. episode. J Air Waste Manag Assoc. 2004;54:1478–1493.
128. World Health Organization. ICD 10: International Classification of Disease and Related Health Problems. Manual of the International Classification of Diseases, Injuries, and Causes of Death. 10th ed. Geneva: World Health Organization; 1992.
129. Brook RD, Franklin B, Cascio W, et al. Air pollution and cardiovascular disease: a statement for healthcare professionals from the Expert Panel on Population and Prevention Science of the American Heart Association. Circulation. 2004;109:2655–2671.
130. Anonymous. The epidemiologic necropsy. JAMA. 1987;258: 3253–3256.
131. Sly RM. Mortality from asthma. J Allergy Clin Immunol. 1989;84: 421–434.
132. Percy C, Stanek E3, Gloeckler L. Accuracy of cancer death certificates and its effect on cancer mortality statistics. Am J Public Health. 1981;71:242–250.
133. Shy CM, Kleinbaum DG, Morgenstern H. The effect of misclassification of exposure status in epidemiological studies of air pollution health effects. Bull N Y Acad Med. 1978;54:1155–1165.
134. National Research Council, Commission on Life Sciences, Board on Toxicology and Environmental Health Hazards, Committee on the Epidemiology of Air Pollutants. Epidemiology and Air Pollution. Washington, DC: National Academy Press; 1985: 1–224.
135. Samet JM, Speizer FE, Bishop Y, et al. The relationship between air pollution and the emergency room visits in an industrial community. J Air Pollut Control Assoc. 1981;31:236–240.
136. Graham NM. The epidemiology of acute respiratory infections in children and adults: a global perspective. Epidemiol Rev. 1990; 12:149–178.
137. Monto AS, Ullman BM. Acute respiratory illness in an American community. The Tecumsah study. JAMA. 1974;227:164–169.
138. Mauderly JL. Susceptibility of young and aging lungs to inhaled pollutants. In: Utell MJ, Frank R, eds. Susceptibility to inhaled pollutants. Philadelphia, PA: American Society for Testing and Materials; 1989: 148–161.
139. Monto AS, Napier JA, Metzner HL. The Tecumseh study of respiratory illness. I. Plan of study and observations on syndromes of acute respiratory disease. Am J Epidemiol. 1971;94:269–279.
140. Tager IB, Speizer FE. Surveillance techniques for respiratory illness. In: Finkel AJ, Duel WC, eds. Clinical implications of air pollution research. Acton: Publishing Sciences Group; 1977: 339–346.
141. Samet JM, Lambert WE. Skipper BJ, et al. A study of respiratory illnesses in infants and nitrogen dioxide exposure. Arch Environ Health. 1992:47:57–63.
142. Lambert WE, Samet JM, Skipper BJ, et al. Part III: Quality assurance in an epidemiologic study. In: Health Effects Institute. Nitrogen dioxide and respiratory illness in children. Report no. 58. Health Effects Institute Report. 1994;58:1–33.
143. Denny FW, Clyde WA Jr. Acute lower respiratory tract infections in nonhospitalized children. J Pediatr. 1986;108(5 Pt 1): 635–646.
144. Wright AL, Taussig LM, Ray GC, et al. The Tucson children's respiratory study. II. Lower respiratory tract illness in the first year of life. Am J Epidemiol. 1989;129:1232–1246.
145. U.S. Department of Health and Human Services. The Health Consequences of Involuntary Smoking: A Report of the Surgeon General. DHHS Publication No. (CDC) 87-8398. Washington, DC: U.S. Government Printing Office; 1986.
146. Samet JM. A historical and epidemiological perspective on respiratory symptoms questionnaires. Am J Epidemiol. 1978;108: 435–446.
147. Ferris BG Jr. Epidemiology standardization project. Part II. Am Rev Respir Dis. 1978;118(6 Part 2):1–120.
148. Burney PG, Laitinen LA, Perdrizet S, et al. Validity and repeatability of the IUATLD (1984) Bronchial Symptoms Questionnaire: an international comparison. Eur Respir J. 1989;2: 940–945.
149. Jenkins MA, Clarke JR, Carlin JB, et al. Validation of questionnaire and bronchial hyperresponsiveness against respiratory physician assessment in the diagnosis of asthma. Int J Epidemiol. 1996;25:609–616.
150. Schwartz J, Wypij D, Dockery D, et al. Daily diaries of respiratory symptoms and air pollution: methodological issues and results. Environ Health Perspect. 1991:90:181–187.
151. Bromberg PA. Asthma and automotive emissions. In: Watson AY, Bates RR, eds. Air Pollution, the automobile and public health. Washington, DC: National Academy Press: 1988: 465–498.
152. Whittemore A, Korn E. Asthma and air pollution in the Los Angeles area. Am J Public Health. 1980:70:687–696.
153. Lawther PJ, Waller RE, Henderson M. Air pollution and exacerbations of bronchitis. Thorax. 1970;25:525–539.
154. American Thoracic Society. Standardization of spirometry—1987 update. Am Rev Respir Dis. 1987;136;1285–1298.
155. Cross D, Nelson HS. The role of the peak flow meter in the diagnosis and management of asthma. J Allergy Clin Immunol. 1991; 87(Pt 1):120–128.
156. Quackenboss JJ, Lebowitz MD, Krzyzanoski M. The normal range of diurnal changes in peak expiratory flow rates. Relationship to symptoms and respiratory disease. Am Rev Respir Dis. 1991;143:323–330.
157. Sparrow D, Weiss ST. Background. In: Weiss S, Sparrow D, eds. Airway responsiveness and atopy in the development of chronic lung disease. New York: Raven Press;1989:1–19.
158. Frank R, O'Neil JJ, Utell MJ, et al. Inhalation Toxicology of Air Pollution: Clinical Research Considerations. Philadelphia, PA: American Society for Testing and Materials; 1985.
159. Molhave L. Volatile Organic Compounds, Indoor Air Quality and Health. Proceedings of the 5th international conference on indoor air quality and climate. Ottawa: Canada Mortgage and Housing Corp.; 1990: 33–76.
160. Letz R. Use of computerized test batteries for quantifying neurobehavioral outcomes. Environ Health Perspect. 1991; 90:195–198.
161. Schenker MB, Weiss ST, Murawski BW. Health effects of residents in homes with urea formaldehyde foam insulation: a pilot study. Environ Int. 1982;8:359–363.
162. Kilburn KH, Seidman BC, Warshaw R. Neurobehavioral and respiratory symptoms of formaldehyde and xylene exposure in histology technicians. Arch Environ Health. 1985;40:229–233.
163. Kunzli N, Jerrett M, Mack WJ, et al. Ambient air pollution and atherosclerosis in Los Angeles. Environ Health Perspect. 2005;113: 201–206.
164. Rothman KJ, Greenland S. Modern Epidemiology. 2nd ed. Philadelphia: Lippincott-Raven; 1998.
165. Armstrong B. Measurement Error in the Generalized Linear Model. Communications in Statistics, Part B—Simulation and Computation. 1985:529–544.
166. Gladen B, Rogan WJ. Misclassification and the design of environmental studies. Am J Epidemiol. 1979;79:607–616.
167. Armstrong BG, Oakes D. Effects of approximation in exposure assessments on estimates of exposure-response relationships. Scand J Work Environ Health. 1982;8:20–23.
168. Seinfeld JH, Pandis SM. Atmospheric Chemistry and Physics: From Air Pollution to Climate Change. New York: John Wiley & Sons, Inc.; 1998.
P.1420

169. Curriero FC, Heiner KS, Samet JM, Z et al. Temperature and mortality in eleven cities of the eastern United States. Am J Epidemiol. 2002;155:80–87.
170. Schwartz J, Dockery DW, Neas LM. Is daily mortality associated specifically with fine particles? J Air Waste Manage Assoc. 1996; 46:927–939.
171. McCullagh P, Nelder JA. Generalized Linear Models. 2nd ed. New York: Chapman and Hall; 1989.
172. Hastie T, Tibshirani R. Generalized additive models for medical research. Stat Methods Med Res. 1995;4:187–196.
173. Welty LJ, Zeger SL. Are the acute effects of particulate matter on mortality in the National Morbidity, Mortality, and Air Pollution Study the result of inadequate control for weather and season? A sensitivity analysis using flexible distributed lag models. Am J Epidemiol. 2005;162:80–88.
174. U.S. Department of Health and Human Services. The Health Effects of Active Smoking: A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 2004.
175. Hill AB. The environment and disease: association or causation? Proc R Soc Med. 1965;58:295–300.
176. Evans AS. Causation and Disease: A Chronological Journey. New York: Plenum Medical Book; 1993.
177. U.S. Department of Health Education and Welfare. Smoking and Health. Report of the Advisory Committee to the Surgeon General. DHEW Publication No. [PHS] 1103. Washington, DC: U.S. Government Printing Office; 1964.
178. U.S. Environmental Protection Agency. Proposed Guidelines for Neurotoxicity Risk Assessment. 1995;60:52031–52056.
179. Federal Focus. Principles For Evaluating Epidemiologic Data In Regulatory Risk Assessment. 0-9654148-0-9. washington, DC: EPA; 1996.
180. National Research Council. Biologic Markers in Pulmonary Toxicology. Washington, DC: National Academy Press; 1989.
181. Frampton MW, Utell MJ, Zareba W, et al. Effects of exposure to ultrafine carbon particles in healthy subjects and subjects with asthma. Res Rep Health Eff Inst. 2004;126:1–47.
182. Sofia M, Maniscalco M, D'Onofrio G, et al. Exhaled nitric oxide as a marker of adverse respiratory health effect in environmental disease. Monaldi Arch Chest Dis. 2002;57:182–187.
183. van Amsterdam JG, Nierkens S, Vos SG, et al. Exhaled nitric oxide: a novel biomarker of adverse respiratory health effects in epidemiological studies. Arch Environ Health. 2000;55:418–423.
184. Health effects of outdoor air pollution. Committee of the Environmental and Occupational Health Assembly of the American Thoracic Society. Am J Respir Crit Care Med. 1996;153: 3–50.
185. Gilliland FD, Rappaport EB, Berhane K, et al. Effects of glutathione S-transferase P1, M1, and T1 on acute respiratory illness in school children. Am J Respir Crit Care Med. 2002;166:346–351.
186. Health Effects Institute. Assessing Health Impact of Air Quality Regulations: Concepts and Methods for Accountability Research. Health Effects Institute Communication 11. Boston, MA: HEI Accountability Working Group; 2003.
187. Clancy L, Goodman P, Sinclair H, et al. Effect of air-pollution control on death rates in Dublin, Ireland: an intervention study. Lancet. 2002;360:1210–1214.
188. Hedley AJ, Wong CM, Thach TQ, et al. Cardiorespiratory and all-cause mortality after restrictions on sulphur content of fuel in Hong Kong: an intervention study. Lancet. 2002;360:1646–1652.
189. Friedman MS, Powell KE, Hutwagner L, et al. Impact of changes in transportation and commuting behaviors during the 1996 Summer Olympic Games in Atlanta on air quality and childhood asthma. JAMA. 2001;285:897–905.
190. National Research Council, Committee on Research Priorities for Airborne Particulate Matter. Research Priorities for Airborne Particulate Matter: No. 1. Immediate Priorities and a Long-range Research Portfolio. Washington, DC: National Academy Press; 1998.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 95 - Air Pollution: Human Clinical Studies
95
Air Pollution: Human Clinical Studies
Robert B. Devlin PhD
Donald W. Graff PharmD
Community air pollution is an age-old problem that has been with us since civilization began, dating back to black linings on the caves inhabited by our ancestors. Although the 30s, 40s, and 50s saw several major inversions in which increased mortality was associated with air pollution (1,2,3), these episodes did not generate sufficient political or public interest to attract real interest in defining the effects of air pollution on humans. The passage of the Clean Air Act in 1963 and its subsequent amendments in 1970, along with the formation of the U.S. Environmental Protection Agency (EPA), led to the implementation of National Ambient Air Quality Standards (NAAQS) for several major air pollutants, including ozone (O3), sulfur and nitrogen oxides, carbon monoxide, particulate matter, and lead. These events focused substantial research interest on assessing the health effects of air pollution, which has continued to the present day.
Recent investigations of the effects of air pollution on human health are a complex issue and the database for assessing the risk posed by air pollutants has been obtained using a multidisciplinary approach: epidemiology, animal toxicology, and human inhalation studies. Each of these approaches has advantages and limitations. Epidemiological investigations examine exposure of people to complex mixtures of pollutants as they exist in the real world. They can study large numbers of people, including subgroups that may be susceptible to the effects of air pollutants such as elderly people with underlying cardio-pulmonary disease. They can also study the effects of chronic exposure to air pollution. Outcome measures are usually assessed by questionnaires, examination of death certificates, hospital records, doctor visits, etc. Many outcomes associated with air pollution are considered “adverse” (for example, mortality, increased emergency room visits, increased use of medication). However, epidemiology studies frequently have difficulty attributing effects to a specific component of air pollution, and struggle with potential confounders such as cigarette smoking or occupational factors. In addition, sophisticated measurements of physiological, cellular, and biochemical response cannot be routinely made in these studies.
In contrast, inhalation studies with animals can be used to study pathogenic mechanisms of pollutant injury, and can use invasive methods or study toxic pollutants that would not be practical or ethical to apply to humans. Specifically bred or treated animals can approximate various human diseases such as emphysema or pulmonary hypertension; although there is some question as to how well these models replicate the human disease state. Animal studies are also well-suited to study the chronic effects of pollutants, since animals can be exposed to them for months, or even years. Interpretation of animal studies is complicated by difficulties in extrapolating findings from animals to humans, especially at high exposure levels, frequently used in animal studies.
Human exposure studies allow exposure to precise levels of individual pollutants and can examine interactions among groups of pollutants or interactions with variables such as exercise, temperature, humidity, etc. They also permit detailed characterization of exposure-response relationships using environmentally relevant pollutant concentrations. In addition to subjective measurements of effects (symptoms), traditional physiological effects
P.1422

can be assessed as well as airway reactivity, small airway function, or mucociliary clearance. Biological end points can also be measured using a variety of sophisticated immunological, biochemical, and molecular endpoints on samples of respiratory tract cells and fluid removed by bronchoalveolar lavage. For practical and ethical reasons, controlled human exposure studies usually focus on effects in small homogeneous groups of healthy individuals or people with mild disease (for example, mild asthmatics), and are limited to studying pollutants which do not cause dangerous or irreversible effects. Usually only acute effects are assessed in controlled human exposure studies, with a typical exposure being 1 to 8 hours for 1 to 5 days.
The focus of this chapter is on the use of controlled human exposure studies to assess the health effects of criteria air pollutants, especially O3, nitrogen dioxide (NO2), and respirable urban air particulate matter (PM10).
Ozone
O3 is a major component of photochemical smog present in the troposphere. It is distinct from the O3 layer in the stratosphere, which is 10 kilometers above the earth's surface, and it is formed by a series of sunlight driven reactions involving nitrogen oxides and hydrocarbons. The EPA has classified O3 as a criteria pollutant and established a NAAQS of 0.12 ppm averaged over 1 hour (not to be exceeded more than three times in a 3-year period) which was recently revised to 0.08 ppm averaged over 8 hours. However, tens of millions of U.S. residents reside in areas which are not in attainment with the current standards.
Changes in Lung Function
Early controlled exposure studies showed that relatively high levels of O3 could cause alterations in lung function in subjects at rest (4,5). However, in a seminal study, Bates et al. (6) showed that subjects exposed to relatively low concentrations of O3 (similar to what is present in many urban areas) while undergoing intermittent exercise also exhibited lung function changes. The addition of intermittent exercise, designed to mimic moderate outdoor activity, emphasized the idea that individuals are often active when exposed to air pollution and exercise may be an important factor in delivering air pollutants to target tissues deep in the lung. An exercise regimen of some sort has been incorporated into virtually all subsequent controlled exposure studies of humans to air pollutants. In fact, humans exposed to relatively high levels of O3 (0.4 ppm) while at rest do not show measurable lung inflammation or changes in lung function (7,8).
Over the past 20 years, more than 100 controlled human exposure studies have clearly documented three types of physiological lung responses to acute O3 ex-posure: (a) irritant cough and substernal pain upon inspiration; (b) decrements in forced vital capacity (FVC) and forced expiratory volume in 1 second (FEV1), due primarily to decreased inspiratory capacity rather than airway obstruction; and (c) increased bronchial reactivity to nonspecific bronchoconstrictors such as histamine or methacholine. These changes are usually transient and resolve within 24 hours following a single acute exposure to O3, though bronchial reactivity to methacholine may persist for several hours following exposure (9).
Dose response studies of humans exposed to varying concentrations of O3 (0.12 to 0.40 ppm) for 2 hours while undergoing intermittent exercise suggest a sigmoidal relationship with a few or no effects observed below 0.12 ppm and a plateau of response at higher concentrations (8,10,11). Most of these studies used exposure durations of 1 to 2 hours, presumably to replicate conditions in the Southern California basin at that time, in which O3 levels rose sharply at midday and then began to subside. However, in some urban areas O3 levels may not exceed 0.12 ppm, but may nevertheless remain elevated at slightly lower concentrations (0.08 to 0.10 ppm) for several hours. Studies designed to mimic these conditions have shown that humans exposed to levels of O3 as low as 0.08 ppm for 6.6 hours while performing light exercise experience significant alterations in lung function and airway reactivity (12). These data, together with data from panel studies which demonstrate an association between decrements in lung function and outdoor O3 concentration in children at-tending summer camps (13), led the EPA to alter the form of the NAAQS 1 hour standard to one that would also incorporate a longer averaging time and lower O3 concentration. These concentration-response studies at different exercise levels and for different durations have also been instrumental in shifting emphasis from a simplistic concentration-response evaluation of exposure data to a more complex risk analysis which takes into account activity patterns, duration of exposure, pollutant concentration, respiratory tract uptake, and other factors.
Lower Respiratory Tract Injury and Inflammation
The use of bronchoalveolar lavage (BAL) as a research tool in humans has afforded the opportunity to examine sample cells and fluid lining the respiratory tract fol-lowing exposure of humans to air pollutants. In 1986, Seltzer et al. (14) used BAL to demonstrate that humans exposed to 0.40 and 0.60 ppm O3 for 2 hours had significant increases in neutrophils (PMNs) and several
P.1423

prostaglandins 3 hours following exposure. This initial study was extended by Koren et al. (15) who demonstrated that humans exposed to 0.4 ppm O3 for 2 hours followed by BAL 18 hours later had increased BAL levels of PMNs, influx of plasma components into the airways, mild edema, epithelial cell injury, decreased phagocytic capacity of alveolar macrophages, and increases in a number of soluble mediators involved in lung injury and repair including interleukin (IL)-6, prostaglandin E2 (PGE2), thromboxane, clotting and coagulation factors, fibronectin, complement, elastase, and al-antitrypsin. Other studies have demonstrated O3-induced changes in IL-8 (16), substance P (17), and antioxidants (18). Lung cell damage, inflammation, and decreased macrophage function have been reported in humans exposed to as little as 0.08 ppm O3 for 6.6 hours (19). O3-induced lung injury and inflammation occurs within one hour of exposure (16,20) and is not resolved by 24 hours (15,20). Some inflammatory mediators are preferentially expressed immediately after exposure (IL-6, PGE2) and others not until 24 hours (fibronectin, plasminogen activator).
In recent years, analyses of ozone-induced lung injury and inflammation have expanded beyond traditional bronchoalveolar lavage, to incorporate methods of sampling cells and fluid from other compartments of the lung. In particular, the use of induced sputum (IS) to capture cells and fluid from large airways has become increasingly popular. This technique can be applied in the field, does not require medical personnel to administer, and can be performed on groups that would not be candidates for research bronchoscopies, such as children, or those with severe lung disease. IS has been used to demonstrate ozone-induced changes in lung PMNs and other inflammatory mediators in normal healthy volunteers (21,22,23) as well as asthmatics (24,25). However, IS primarily samples the large airways and it is not completely clear how well it correlates with BAL (26). Endobronchial biopsies have also proven useful to define changes in mucosal cell populations and markers in human volunteers exposed to ozone (27,28,29,30,31).
Mechanisms of Lung Function and Inflammatory Changes
O3-induced reductions in FVC and FEV1 are primarily due to a neurally mediated decrease in inspiratory capacity (32), mediated via C-fibers (33), rather than a bronchoconstrictive process. Pretreatment of humans with anti-inflammatory agents (e.g., ibuprofen) prior to O3 exposure diminishes acute spirometric responses as well as PGE2 (34), suggesting that O3 effect on inspiratory capacity may be mediated through prostaglandins released by airway epithelial cells (35,36) which in turn stimulate intraepithelial sensory nerve endings (37). Administration of anti-oxidants prior to exposure was also able to blunt O3-induced changes in lung function; though, interestingly, they did not blunt O3-induced inflammatory changes (38). Children with asthma in Mexico City who received antioxidants had less cy-tokine production (39) or lung function decrements (40) associated with O3 exposure than those receiving a placebo.
The fact that individuals who respond to O3 with the largest decrement in lung function are not necessarily those who respond with the largest inflammatory response, and that anti-inflammatory or antioxidant agents block lung function decrements but not lung inflammation, suggests that different mechanisms may be responsible for each response. It has been suggested that respiratory tract epithelial cells may be the primary target of O3 and that products released by these cells initiate a cascade of events leading to lung inflammation. Indeed, cultured human airway epithelial cells exposed to low concentrations of O3 (0.1 ppm) in vitro secrete increased amounts of many mediators found in the BAL fluid of O3-exposed humans including inflammatory cytokines (tumor necrosis factor, IL-6, IL-8), eicosanoids (prostaglandins, leukotrienes), platelet activating factor, lactate dehydrogenase (LDH), and fibronectin (35,36,41).
Very little information is available about non-pulmonary effects of O3. This molecule is quite reactive and is thought to almost immediately react with components in the epithelial lining fluid or lung cells, thus limiting its ability to affect nonpulmonary processes. However, the recent demonstration that air pollution particles can have profound effects on the cardiovascular system will make it necessary to re-examine this question with O3. Indeed, recent panel studies have shown an association between O3 exposure and heart rate variability (42,43), as well as increased ventricular arrhythmia (44). Studies in which subjects were exposed to a combination of air pollution particles and O3 demonstrated arterial vascoconstriction (45), as well as increased diastolic blood pressure (46), though these studies were not able to determine whether the effect was caused by PM, O3, or some combination of them. The baseline level of CD11b on circulating blood phagocytes has been reported to correlate with the degree of airway neutrophil response to O3 in humans (23), suggesting a connection between these two compartments.
Effects of Repeated Ozone Exposure
In 1956, Stockinger et al. (47) demonstrated that rats pre-exposed to low concentrations of O3 developed “tolerance” and were protected from a subsequent lethal O3 dose. Differences in the magnitude of lung function decrements in controlled exposure studies done in Los Angeles and Chapel Hill, North Carolina, suggested that people exposed to O3 on a regular basis may be less responsive than those living in an
P.1424

unpolluted environment (48). This notion led to studies which demonstrated that exposure of humans to O3 for 4 to 5 consecutive days results in attenuation of the lung function response by the fifth day (49,50,51,52). The attenuation lasted for 7 to 10 days (53). Some indicators of inflammation (PMNs, IL-6, PGE2) are also attenuated following repeated O3 exposure (52,54) but indicators of cell injury (LDH, sloughing of epithelial cells) continue to progress, indicating that attenuation of lung function and inflammation is not necessarily a beneficial compensatory response and may well mask underlying tissue damage (54). In addition, attenuation of some inflammatory mediators is not reversed in rodents even after 3 weeks (55), suggesting that processes involved in reversal of lung function changes may differ from those involved in reversal of inflammatory mediators.
Although controlled exposure studies are not well suited to study longer durations of exposure, Linn et al. (56) demonstrated that residents of Los Angeles who showed O3- induced decrements of lung function in the spring were less responsive in the late summer or early fall at the end of the O3 season; they regained their sensitivity by the following spring. This study suggests that long-term exposure to O3 causes an alteration in the sensitivity to O3 (at least as measured by lung function decrements), which may take some time to reverse. Rats and monkeys exposed to O3 for up to 2 years have thickened airway epithelium and persistent inflammatory lesions (57,58,59); similar responses in humans may play a role in the seasonal response to O3.
Susceptible Subpopulations
Federal law requires that ambient air-quality standards protect the most sensitive subgroups within the population. Consequently, much research has focused on identifying and characterizing individuals who display increased sensitivity to O3. O3-induced decrements do not vary with gender (60,61) or race (62). Children appear to have similar reductions in lung function as young adults (63,64), while elderly people (>50 years) have somewhat smaller O3-induced responses (65,66). Cigarette smokers appear to be less responsive to O3 as assessed by spirometry (67,68), but they have similar inflammatory responses as nonsmokers (69).
Several recent epidemiological studies have reported associations between variations in cardio-pulmonary mortality and air pollutants, including O3. Death certificates suggest that elderly people with pre-existing lung disease [for example, chronic obstructive pulmonary disease (COPD)] may be susceptible to even small increases in ambient air pollution. However, controlled exposure studies have not found that individuals with COPD are particularly susceptible to O3 (70,71,72). The subjects were generally middle-aged or older and some were current cigarette smokers; both factors are associated with a reduced response to O3. In addition, most of these individuals had limited capacity for exercise and consequently these studies were done at relatively low minute ventilations. Only individuals with mild COPD were tested in these clinical studies, and they may not be reflective of the COPD population identified in the epidemiological studies. It is also possible that a single pollutant (for example, O3) may not be sufficient to induce enhanced effects in individuals with COPD, but that a mixture more representative of outdoor air pollution (for example, O3 plus particles) might be required.
Epidemiology studies have associated increased probability of asthma attacks (73,74) and hospital visits or emergency room visits by asthmatics (75,76,77,78) with high levels of summer haze pollutants, including O3. However, controlled exposure studies have not generally shown asthmatics to have enhanced pulmonary responsiveness to O3, compared with non-asthmatic individuals (25,79,80,81). These studies usually involved mild asthmatics performing light exercise and only spirometric changes were studied. Recent data demonstrates that if more intense exercise is used or more severe asthmatics are studied, asthmatics show in-creased airway resistance and decreased lung function (82,83). Even if O3-induced decrements in lung function of mild asthmatics are similar to those of healthy individuals, they nevertheless represent a further decline in lung volumes and flows that are already diminished. If an asthmatic begins with a lower baseline level of lung function than a healthy individual, then the clinical consequences of an O3 exposure may be greater for an asthmatic even if absolute decrements are similar.
It is not as clear whether O3 can induce greater pulmonary inflammation in asthmatics than in healthy individuals. Some studies have shown an equivalent response between the two groups (30,84) while others have reported a greater neutrophilic response in asthmatics (85) or increased numbers of eosinophils (86, 87). Epithelial cells removed from asthmatics, compared with normal healthy volunteers, exposed to O3 exposure show higher expression of a number of inflammatory mediators (31). These differences in response between asthmatics and normal volunteers may be related to differences in cyclo-oxygenate me-tabolites (88) or to higher baseline levels of inflammation in asthmatics.
Another way in which O3 could exacerbate attacks in asthmatics is to increase their response to allergens. In 1991, Molfino et al. (89) reported that allergic asthmatics exposed 0.1 ppm O3 for 1 hour while at rest required twofold less allergen to induce bronchoconstriction than after exposure to air. Although this initial study had design flaws and was not able to be replicated (90),
P.1425

it nevertheless has stimulated further interest in this area. More recent studies have shown that asthmatics exposed to higher concentrations of O3 while undergoing mild exercise require less allergen to induce lung function changes (91,92). The reverse also appears to be true. O3 exposure after a late airway response elicited by a prior allergen challenge can potentiate the eosinophilic inflammatory response induced by the allergen challenge itself in subjects with mild atopic asthma (87). These observations may help explain the synergistic effect of air pollution and allergen exposure in the exacerbation of asthma.
Genetic Factors
Animal studies have suggested that genetic factors can play a major role in responsiveness to O3. There are numerous examples of large inter-strain differences in response to O3, and a genetic locus has been identified in mice which confers susceptibility to the O3-induced influx of PMNs into the lung (93). A wide variability also exists in human responses to O3. Controlled exposure studies have shown that O3-induced decrements in lung function can vary by more than an order of magnitude (10,49) and that the response of each individual is reproducible over time (94). Reproducibility over time suggests that a genetic component may contribute to the degree of O3 responsiveness. Large variations are also seen in expression of inflammatory markers such as PMNs, IL-6, and PGE2 in the BAL fluid of humans exposed to O3 (19), but it is not known if individual differences are reproducible over time. Interestingly, those individuals with the largest decrements in lung function do not necessarily have the largest increases in inflammatory mediators. There is no correlation be-tween changes in lung function and inflammatory mediators (29,84,95), nor is methacholine responsiveness associated with lung function decrements (96), suggesting that separate mechanisms (or genes) may underlie these responses to O3.
Recent evidence from medical literature suggests that single nucleotide polymorphisms or null alleles in certain genes can impart an additional risk factor for various diseases or cancer. Because O3 is a powerful oxidant, it is possible that genetic variations in phase II antioxidant genes, such as glutathione S transferase, could cause a person to be more responsive to O3. GSTM1 null children residing in Mexico City had larger O3-induced lung function decrements than GSTM1 positive children (97). Tissue biopsies obtained from glutathione S transerase M1 (GSTM1) null individuals and exposed to ozone in vitro had significantly increased SOD expression compared with biopsies obtained from those with the wild type allele (98). Several studies are currently underway which explore more fully the role played by GSTM and other antioxidant genes in susceptibility to ozone.
Nitrogen Dioxide
NO2 is a highly reactive gas which, together with sunlight and hydrocarbons, participates in the formation of O3. It is relatively insoluble in water and when inhaled it penetrates to the periphery of the lung, where its toxicity is thought to be due to its oxidative capabilities. Since NO2 is an essential precursor of O3, reduction of outdoor NO2 levels plays a part in efforts to reduce O3. Outdoor levels in the United States typically range from 0.015 to 0.056 ppm and are usually below the current NAAQS standard of 0.053 ppm (annual arithmetic mean). In contrast to other criteria pollutants, levels of NO2 are also generated in indoor air that may exceed outdoor concentrations. Major indoor sources include gas cooking ranges (99) and kerosene heaters (100). Since more than half of U.S. residents have a gas cooking stove, and people spend more time indoors than outdoors, the indoor environment is considered the major source of NO2 exposure (101). Levels as high as 0.5 ppm have been reported in the vicinity of an operating gas stove (102) and peak levels may exceed 2.0 ppm (103).
Concern over possible health effects associated with NO2 exposure arises from epidemiology studies which link the incidence of acute respiratory illness in children with indoor NO2 levels (104). In addition, several recent studies have reported associations between ambient NO2 levels and mortality/morbidity similar to that reported for particulate matter (PM). However, it is likely that NO2 is acting as a surrogate for PM in these studies rather than causing health effects directly (105).
Respiratory Tract Changes
Controlled exposure studies examining responses of healthy volunteers to those with NO2 levels ranging from 0.3 to 4.0 ppm have generally failed to show alterations in lung function or airway resistance (106,107,108,109), though a single study reported that subjects exposed to 2 ppm NO2 for 4 hours had significant decrements in FEV1 and FVC (29). Some studies have reported that acute exposure to 1.5 to 2.0 ppm NO2 causes small but significant increases in nonspecific airway reactivity to methacholine (109) or carbachol (110). Unlike O3, exposure of humans to NO2 concentrations even an order of magnitude greater than that found in outdoors ambient air (2.0 ppm) does not cause a significant inflammatory response as measured by increased PMNs in BAL fluid (111,112,113). However, exposure of humans to 1.5 ppm (114), 2.0 ppm (115) or 3.5 ppm (116) NO2 results in increased PMNs in cells recovered from the first wash (“bronchial fraction”) of the BAL. Taken as a whole, these studies indicate that NO2 is a much less potent inducer of inflammation than O3. Interestingly, subjects exposed to 2 ppm NO2 for 4 consecutive days had increased neutrophils in the bronchial
P.1426

fractions (117), which is in contrast to multi-day exposure studies with O3 in which lung inflammation was blunted following several consecutive days of exposure.
There is some evidence that NO2 exposure may alter the balance of immune cells in the lung, particularly lymphocytes and natural killer cells. These cells play a key role in host defense against respiratory viruses by eliminating infected host cells. Significant increases in both lymphocytes and mast cells were reported in humans exposed to 2.25 to 5.0 ppm NO2 for 20 minutes (118). In contrast, humans exposed to 1.5 ppm (119) or 4.0 ppm (120) NO2 for several consecutive days were reported to have decreased BAL levels of natural killer cells, B lymphocytes, alveolar macrophages, and T cytotoxic suppressor lymphocytes. However, re-peated exposure of humans to lower, more relevant levels of NO2 (0.6 ppm) failed to find any changes in T or B lymphocytes or alveolar macrophages, and found a slight increase in natural killer cells (112). These studies indicate that single exposures to NO2 may increase lymphocytes in the lung, while repeated exposures may decrease these immune cells. However, the clinical significance of small changes in lymphocyte subsets after exposure of humans to high NO2 concentrations is unclear.
Changes in Host Defense/Infectivity
Epidemiological studies associating NO2 exposure with respiratory illness are supported by acute and chronic animal exposure studies which demonstrated enhanced mortality in animals challenged with bacteria (121) or virus (122) following NO2 exposure. Impairment of macrophage function appears to play a role in this effect (123,124), as does decreased mucociliary clearance (125). Infection of human airway epithelial cells (BEAS-2B) with rhinovirus, followed by exposure to NO2, resulted in an increased inflammatory response, as measured by IL-8 as well as increased levels of intracellular adhesion molecule 1 (ICAM-1), compared with release of these mediators following viral infection alone (126).
Only a limited number of human exposure studies have addressed the effects of NO2 on respiratory infections. Over a 3-year period, 152 healthy volunteers were exposed to 1.0, 2.0, or 3.0 ppm NO2 for 3 consecutive days and an attenuated cold-adapted influenza virus administered intranasally after the second exposure (127). Viral infection was measured by virus recovery or an increase in serum/nasal wash influenza antibody titers. There were no significant differences in infection between air and NO2-exposed individuals, although there was a trend toward more infection in NO2-exposed subjects in the third year of the study. Airway epithelial cells removed from subjects exposed to 1.5 ppm NO2 had a 40% greater release of LDH following infection by respiratory syncytial virus (RSV) than uninfected cells (114). That same study also reported decrease in hematocrit and circulating lymphocytes. A recent panel study reported that high exposure to NO2 in the week before the start of a respiratory viral infection is associated with an increase in the severity of a resulting asthma exacerbation (128).
Another approach has been to obtain alveolar macrophages from volunteers exposed to NO2 and examine them in vitro for changes in function related to host defense capability. Alveolar macrophages removed from humans exposed to 2.0 ppm NO2 for 4 hours had impaired phagocytic activity as well as decreased superoxide anion production (129). Macrophages removed from individuals exposed to 0.60 ppm NO2 for 3 hours tended to inactivate influenza virus less effectively than macrophages from individuals exposed to air (113). This effect was observed in cells from 4 of the 9 subjects studied; macrophages from the same four subjects also released elevated amounts of IL-1. These limited data point out the utility of using controlled exposures followed by in vitro challenge with micro-organisms as a way to assess the effects of air pollutants on host defense capability in the lung.
Susceptible Subpopulations
A report in 1976 (130) directed attention to the possibility that a brief exposure of mild asthmatics to relatively low levels of NO2 (0.1 ppm) might enhance in a subset of the cohort (13 of 20 subjects) their subsequent responsiveness to bronchial challenge with a bronchoconstricting drug such as histamine or methacholine. However, these results were not confirmed in subsequent studies with adults or adolescent asthmatics exposed to low concentrations of NO2 (79,131,132) or adult asthmatics exposed to levels as high as 4 ppm (133). Two laboratories reported decrements in lung function and airway reactivity in subsets of asthmatics exposed to 0.30 ppm NO2 (134,135), but were unable to confirm these observations in subsequent studies (136,137). The inconsistent results of these studies are not well-understood. Although factors such as exposure concentration, duration, level of exercise, severity of asthma, and use of medication may account for some of the discrepancies, it is clear that asthmatics have a wide range of response to NO2. Results may differ, simply because of the number of responders present in different studies. In this regard, Bauer et al. (134) reported that seven of 15 subjects had a significant reduction in FEV1 and airway reactivity, after exposure to 0.30 ppm NO2. The same seven subjects were included in a follow-up to this “positive” study, and, although the follow-up study was conducted 1 year later (and included a total of 20 asthmatics) and was “negative,” the same seven individuals were equally responsive to NO2 in this second study (138). The consistency of responses of asthmatics to NO2 across a 1-year interval suggests that some asthmatics are
P.1427

inherently responsive to NO2, and suggests the need for additional studies designed to identify which asthmatics may be susceptible to NO2.
Low levels of NO2 (0.30 ppm) fail to induce an inflammatory response in asthmatics or people with COPD, as assessed by induced sputum (139). In addition, asthmatics exposed to 0.4 ppm NO2 did not have increased nasal resistance or levels of ECP, MPO or IL-8 in nasal lavage fluid; however, allergen challenge after NO2 exposure, but not air exposure, increased levels of ECP in nasal lavage fluid (140). However, one study reported that mild asthmatics exposed to 0.4 ppm NO2 for 3 hours required less allergen to decrease FEV1 by 20%. Interestingly, this effect was not seen when the same subjects were exposed to 0.2 ppm for 6 hours, suggesting that a threshold concentration may be more important, rather than total amount of inhaled pollutant over a period of time (141). Bronchial epithelial cells removed from asthmatic and nonasthmatic individuals have been cultured and exposed to NO2 in vitro. Although cells from both types of individuals responded by producing increased levels of IL-8 and granulocyte-macrophage colony-stimulating factor, cells removed from asthmatics also produced RANTES (142) and had increased permeability (143), suggesting that cells from asthmatics may be more susceptible to the adverse effects of NO2. Interestingly, these studies also imply that cells obtained from asthmatics may retain their asthmatic “phenotype” even in culture.
Few studies have examined the response of people with COPD to NO2. Linn et al. (144) found no lung function changes in subjects exposed to 0.5 to 2.0 ppm NO2 for 1 hour, nor did Vagaggini et al. (139) in COPD subjects exposed to 0.30 ppm NO2 for 1 hour. However, Morrow et al. (145) reported progressive decrements in lung function in a group of COPD patients exposed to 0.30 ppm NO2 for 4 hours, which may reflect a difference in the severity of disease between the two cohorts or a difference in the duration of exposure. It is worth noting that the changes in lung function observed in COPD patients were of the restrictive pattern seen with O3, rather than the “obstructive” changes observed in asthmatics exposed to NO2.
No evidence exists to suggest that elderly people are particularly sensitive to NO2 (145), but two studies suggest that smokers may be. Smokers exposed to 0.3 ppm NO2 experienced a significant drop in FEV1 which was greater than that experienced by nonsmokers (145), and smokers exposed to 3.5 ppm NO2 are reported to have increased BAL levels of both PMNs and alveolar macrophages (116).
Particles
The air pollutant currently of most concern is PM, which consists of small particles less than 10 microns in diameter (PM10) which are primarily derived from combustion. Early epidemiological studies of severe air pollution episodes in the U.S. and Europe demonstrated that exposure to very high levels of urban air particles can result in increased mortality and morbidity (1,2,3). During the past 15 years, several dozen epidemiological studies using improved statistical techniques and more precise and extended particle monitoring data have reported statistically significant positive correlations between daily (or several day average) concentrations of PM10 and increased mortality and morbidity. Analyses and reanalyses of these studies report on average a 2% to 8% increase in relative risk of mortality for every 50 µg per m3 increase in the 24 hour average PM10 concentration (146). The observed increases in mortality and morbidity, while statistically significant, are still small, compared to risks found in epidemiological studies of occupational or other risk factors. However, because of the large fraction of the population potentially exposed to elevated PM levels, it has been estimated that 60,000 mortalities in the United States each year may be attributable to PM. In general, these studies report higher mortality rates attributable to respiratory and cardiovascular causes than for total non-accidental mortality, as well as increased mortality in those older than 65.
Particulate Matter Sources
Human clinical studies have begun to identify specific sources of PM which may be responsible for at least some of the adverse effects associated with exposure to this pollutant. By far, the most studied source of PM in humans has been diesel exhaust (DE). The effects of DE on normal volunteers as well as those with asthma have been examined. Healthy human volunteers have been exposed to DE concentrations ranging from 100–300 µg per m3. These studies do not observe changes in lung function, though there was an indication of increased airway resistance (147) and mild bronchoconstriction (148). However, most of them report mild inflammation 4 to 6 hours after exposure as measured by increased neutrophils in fluid obtained by bronchoalveolar lavage (147,149) or induced sputum (150,151). Increased soluble mediators of inflammation such as IL-8 (147), IL-6 (151), fibronectin (149), and myeloperoxidase (150) were also reported, as were increased indicators of inflammation and redox-sensitive transcription factors in bronchial cells obtained during bronchoscopy (152,153). Analysis results of endobronchial biopsies obtained during bronchoscopy procedures also demonstrated the presence of inflammatory cells, lymphocytes and increased levels of P-selectin (147) and ICAM (149). Taken as a whole, these studies indicate that exposure of healthy humans to relatively high levels of DE results in mild pulmonary inflammation; exposure to the lowest concentration of DE studied (100 µg per m3)
P.1428

did not result in inflammation (148). These studies focused on respiratory effects and consequently no cardiovascular changes were reported in any of the studies.
Evidence also exists that diesel exhaust particles (DEP) can induce and exacerbate allergic and inflammatory responses. Intranasal challenge with DEP caused increased levels of RANTES, macrophage inflammatory protein-1, and MCP3 in nasal lavage washings (154). The combination of DEP and ragweed challenge in individuals allergic to ragweed caused in increase in IgE specific to ragweed (155). The presence of a null mutant for glutathione-S-transferase enhanced the response to DEP plus ragweed (156). DEP may also decrease Th1 cytokine expression, while increasing Th2 cytokine expression (155,157). Primary allergic sensitization has been reported following repeated exposure to DEP plus keyhole limpet hemocyanin (KLH), but not with KLH alone (158).
There is evidence that PM derived from vehicles in general, not just those with diesel engines, can cause adverse affects. An association between exposure to vehicular traffic and the onset of a myocardial infarction has been reported (159), and there is also an association between decreased heart rate variability in elderly people and markers of traffic such as black carbon (43). An association between cardiovascular changes and PM measured inside the vehicles of state patrol troopers (160,161,162) has been recently reported.
Particulate Matter Components
PM pollution is a complex mixture of organic and inorganic constituents, whose composition can vary widely depending on the time or year and geographical location. Particulate matter exists over a wide range of sizes and geometries. In general, however, it can be depicted as discrete solid particles, as agglomerated chains of such particles, or as dispersed liquid droplets. Nevertheless, there are several properties or components of PM, which may be responsible for increased mortality/morbidity. These include particle size, particle acidity, transition metals present on particles, bioaerosols, and organic compounds found on particles.
Transition metals present on air pollution particles, especially residual oil fly ash particles, have been shown to cause significant respiratory and cardiovascular effects in animals. There are two human clinical studies that have tested particles enriched in transition metals. Instillation of particles enriched in steel plant emissions into the lung of human volunteers caused substantial pulmonary inflammation. Instillation of particles from the same location when the steel plant was not operational caused much less inflammation (163). Removal of transition metals from the particles ablated the effects (164). Similarly, instillation of metal rich particles collected from a smelter area caused increased influx of monocytes into the lung of human volunteers; instillation of particles collected from a rural area did not (165). Vanadium concentration in PM has been associated with the presence of oxidative stress markers in blood and urine of humans (166).
Particle size may play an important role in toxicity since different size particles penetrate to different regions of the lung. It has been suggested that, due to their small size, ultrafine particles (less than 0.1 in diameter) may readily be transported from the lung into the circulatory system (167), where they can potentially interact with cells and tissues from other organ systems. The large surface area of ultrafine particles could also potentially act as a carrier of adhered toxic organic compounds or metals. A small number of epidemiological studies have reported associations between ultra-fine particles and adverse health effects, but there have been surprisingly few human studies that have examined the effect of ultra-fine particles. Exposure to very large quantities of ultra-fine carbon particles (50 µg per m3) caused mild airways dysfunction (reduced maximal midexpiratory flow rate) together with impaired alveolar gas exchange in normal healthy subjects (168). Exposure to smaller concentrations in the same study elicited no effects. Preliminary data also indicate that exposure of healthy individuals to 25 µg per m3 ultra-fine carbon particles may cause decreased expression of some white blood cell markers, as well as small changes in some parameters of heart rate variability (169). However, exposure of healthy volunteers to 500 µg per m3 ultrafine zinc oxide was below the threshold for observing any acute effects (170).
Particulate Matter Mechanisms
Despite the impressive epidemiological evidence linking PM10 levels with increased mortality and morbidity, human clinical studies are just now beginning to provide information about potential pathophysiological mechanisms that could explain how inhaling a very small amount of PM can lead to death within hours. Exposure of humans to PM causes minimal changes in the respiratory system. No human study has reported changes in lung function or symptoms associated with exposure to PM. One study (171) reported a small increase in neutrophils in the lungs of healthy young adults exposed to concentrated ambient fine particles (CAPs). Lung inflammation has not been reported in other human CAPs studies. These latter studies used induced sputum rather than BAL to sample the lung however, and induced sputum is not as robust as BAL in detecting small changes in pulmonary cells or mediators, nor does it sample beyond the large airways. Exposure to CAPs did not affect soluble markers of inflammation in BAL fluid, nor did it alter cell surface markers on BAL lymphocytes, macrophage
P.1429

phagocytic capability, or oxidant generation (172). The relative lack of respiratory tract findings was somewhat unexpected, since O3 causes significant changes in both lung function and inflammation and since the epidemiology studies suggest that PM is far more potent in causing mortality and morbidity than O3.
However, unlike O3, PM appears to cause changes in the cardiovascular system. Increases in blood fibrinogen and lactate dehydrogenase levels, as well as decreased white blood cell counts, have been reported 24 hours following exposure of young healthy volunteers to CAPs (173). Exposure of healthy young volunteers to CAPs has been reported to cause slightly elevated systolic blood pressure (174). Humans exposed to the combination of CAPs plus O3 also have elevated blood pressure (46) as well as acute arterial vasoconstriction (45). The relative contribution of O3 versus PM to these effects was not determined. Healthy elderly volunteers exposed to CAPs had decreased heart rate variability and slightly increased ectopic beats (175,176). These findings are consistent with those reported in several panel studies and provide biological plausibility to explain the mortality and morbidity observed in epidemiology studies.
In total, these studies suggest that PM primarily causes systemic effects on the cardiovascular system rather than pulmonary effects and suggests possible mechanisms by which PM can cause acute mortality.
Particulate Matter and Susceptibility
Epidemiological studies report that those most at risk following PM exposure are elderly people with cardiovascular diseases, as well as those with pulmonary diseases, such as COPD and asthma. These findings have been extended by panel studies which report associations between PM concentrations and decreased heart rate variability (HRV) in panels of elderly people (177,178,179), some of whom had cardiovascular diseases (43,180) and hypertension (181). Additionally, dosimetry studies report enhanced particle deposition in the lungs of people with respiratory disease, suggesting that increased particle burden in these individuals may contribute to their susceptibility.
However, controlled exposure studies do find marked differences in response between elderly people with COPD and age-matched controls (182). Similarly, controlled exposure studies do not show clear cut differences in susceptibility of asthmatics to CAPS (174,176) or ultrafine carbon particles (168,169). One possible explanation is that controlled exposure studies typically study people with very mild disease for safety reasons, while epidemiological and panel studies may be targeting people with more severe disease. Nevertheless, additional clinical studies will be needed to determine which populations may be susceptible to PM and to define the mechanisms by which they are susceptible.
References
1. Firket J. The causes of accidents which occurred in the Meuse Valley during the fogs of December 1930. Bull Acad R Med Belg. 1931;11:683–741.
2. Schrenk H, Heimann H, Clayton G, et al. Air Pollution in Donora, PA. Epidemiology of the Unusual Smog Episode of October 1948: Preliminary Report. Public Health Service Bulletin no. 306. Washington, DC: Public Health Service; 1949.
3. Martin AE. Mortality and Morbidity Statistics and Air Pollution. Proc R Soc Med. 1964;57:969–975.
4. Young WA, Shaw DB, Bates DV. Pulmonary function in welders exposed to ozone. Arch Environ Health. 1963;21:337–340.
5. Young WA, Shaw DB, Bates DV. Effect of low concentrations of ozone on pulmonary function in man. J Appl Physiol. 1964; 19:765–768.
6. Bates DV, Bell GM, Burnham CD, et al. Short-term effects of ozone on the lung. J Appl Physiol. 1972;32:176–181.
7. Hatch GE, Slade R, Harris LP, et al. Ozone dose and effect in humans and rats. A comparison using oxygen-18 labeling and bronchoalveolar lavage. Am J Respir Crit Care Med. 1994;150: 676–683.
8. Kulle TJ, Sauder LR, Hebel JR, et al. Ozone response relationships in healthy nonsmokers. Am Rev Respir Dis. 1985;132:36–41.
9. Foster WM, Brown RH, Macri K, et al. Bronchial reactivity of healthy subjects: 18–20 h postexposure to ozone. J Appl Physiol. 2000;89:1804–1810.
10. McDonnell WF, Horstman DH, Hazucha MJ, et al. Pulmonary effects of ozone exposure during exercise: dose-response characteristics. J Appl Physiol. 1983;54:1345–1352.
11. Linn WS, Avol EL, Shamoo DA, et al. A dose-response study of healthy, heavily exercising men exposed to ozone at concentrations near the ambient air quality standard. Toxicol Ind Health. 1986;2:99–112.
12. Horstman DH, Folinsbee LJ, Ives PJ, et al. Ozone concentration and pulmonary response relationships for 6.6-hour exposures with five hours of moderate exercise to 0.08, 0.10, and 0.12 ppm. Am Rev Respir Dis. 1990;142:1158–1163.
13. Spektor DM, Lippmann M, Lioy PJ, et al. Effects of ambient ozone on respiratory function in active, normal children. Am Rev Respir Dis. 1988;137:313–320.
14. Seltzer J, Bigby BG, Stulbarg M, et al. O3-induced change in bronchial reactivity to methacholine and airway inflammation in humans. J Appl Physiol. 1986;60:1321–1326.
15. Koren H, Devlin R, Graham D, et al. Ozone-induced inflammation in the lower airways of human subjects. Am Rev Respir Dis. 1988;139:407–415.
16. Devlin RB, McDonnell WF, Becker S, et al. Time-dependent changes of inflammatory mediators in the lungs of humans exposed to 0.4 ppm ozone for 2 hr: a comparison of mediators found in bronchoalveolar lavage fluid 1 and 18 hr after exposure. Toxicol Appl Pharmacol. 1996;138:176–185.
17. Hazbun ME, Hamilton R, Holian A, et al. Ozone-induced increases in substance P and 8-epi-prostaglandin F2 alpha in the airways of human subjects. Am J Respir Cell Mol Biol. 1993;9: 568–572.
18. Slade R, Crissman K, Norwood J, et al. Comparison of antioxidant substances in bronchoalveolar lavage cells and fluid from humans, guinea pigs, and rats. Exp Lung Res. 1993;19:469–484.
19. Devlin RB, McDonnell WF, Mann R, et al. Exposure of humans to ambient levels of ozone for 6.6 hours causes cellular and biochemical changes in the lung. Am J Respir Cell Mol Biol. 1991; 4:72–81.
20. Voter KZ, Whitin JC, Torres A, et al. Ozone exposure and the production of reactive oxygen species by bronchoalveolar cells in humans. Inhal Toxicol. 2001;13:465–483.
21. Fahy JV, Wong HH, Liu JT, et al. Analysis of induced sputum after air and ozone exposures in healthy subjects. Environ Res. 1995; 70:77–83.
22. Liu L, Leech JA, Urch RB, et al. A comparison of biomarkers of ozone exposure in human plasma, nasal lavage, and sputum. Inhal Toxicol. 1999;11:657–674.
P.1430

23. Alexis NE, Becker S, Bromberg PA, et al. Circulating CD11b expression correlates with the neutrophil response and airway mCD14 expression is enhanced following ozone exposure in humans. Clin Immunol. 2004;111:126–131.
24. Vagaggini B, Carnevali S, Macchioni P, et al. Airway inflammatory response to ozone in subjects with different asthma severity. Eur Respir J. 1999;13:274–280.
25. Nightingale JA, Rogers DF, Barnes PJ. Effect of inhaled ozone on exhaled nitric oxide, pulmonary function, and induced sputum in normal and asthmatic subjects. Thorax. 1999;54:1061–1069.
26. Arjomandi M, Schmidlin I, Girling P, et al. Sputum induction and bronchoscopy for assessment of ozone-induced airway inflammation in asthma. Chest. 2005;128:416–423.
27. Aris RM, Christian D, Hearne PQ, et al. Ozone-induced airway inflammation in human subjects as determined by airway lavage and biopsy. Am Rev Respir Dis. 1993;148:1363–1372.
28. Albert CM, Hennekens CH, O'Donnell C, et al. Fish consumption and risk of sudden cardiac death. JAMA. 1998;279:23–28.
29. Blomberg A, Mudway IS, Nordenhall C, et al. Ozone-induced lung function decrements do not correlate with early airway inflammatory or antioxidant responses. Eur Respir J. 1999;13: 1418–1428.
30. Stenfors N, Pourazar J, Blomberg A, et al. Effect of ozone on bronchial mucosal inflammation in asthmatic and healthy subjects. Respir Med. 2002;96:352–358.
31. Bosson J, Stenfors N, Bucht A, et al. Ozone-induced bronchial epithelial cytokine expression differs between healthy and asthmatic subjects. Clin Exp Allergy. 2003;33:777–782.
32. Hazucha MJ, Bates DV, Bromberg PA. Mechanism of action of ozone on the human lung. J Appl Physiol. 1989;67:1535–1541.
33. Coleridge JC, Coleridge HM, Schelegle ES, et al. Acute inhalation of ozone stimulates bronchial C-fibers and rapidly adapting receptors in dogs. J Appl Physiol. 1993;74:2345–2352.
34. Hazucha MJ, Madden M, Pape G, et al. Effects of cyclo-oxygenase inhibition on ozone-induced respiratory inflammation and lung function changes. Eur J Appl Physiol Occup Physiol. 1996;73:17–27.
35. Devlin RB, McKinnon KP, Noah T, et al. Ozone-induced release of cytokines and fibronectin by alveolar macrophages and airway epithelial cells. Am J Physiol. 1994;266:L612–L619.
36. Leikauf GD, Driscoll KE, Wey HE. Ozone-induced augmentation of eicosanoid metabolism in epithelial cells from bovine trachea. Am Rev Respir Dis. 1988;137:435–442.
37. Coleridge HM, Coleridge JC, Baker DG, et al. Comparison of the effects of histamine and prostaglandin on afferent C-fiber endings and irritant receptors in the intrapulmonary airways. Adv Exp Med Biol. 1978;99:291–305.
38. Samet JM, Hatch GE, Horstman D, et al. Effect of antioxidant supplementation on ozone-induced lung injury in human subjects. Am J Respir Crit Care Med. 2001;164:819–825.
39. Sienra-Monge JJ, Ramirez-Aguilar M, Moreno-Macias H, et al. Antioxidant supplementation and nasal inflammatory responses among young asthmatics exposed to high levels of ozone. Clin Exp Immunol. 2004;138:317–322.
40. Romieu I, Sienra-Monge JJ, Ramirez-Aguilar M, et al. Antioxidant supplementation and lung functions among children with asthma exposed to high levels of air pollutants. Am J Respir Crit Care Med. 2002;166:703–709.
41. Samet JM, Noah TL, Devlin RB, et al. Effect of ozone on platelet-activating factor production in phorbol-differentiated HL60 cells, a human bronchial epithelial cell line (BEAS S6), and primary human bronchial epithelial cells. Am J Respir Cell Mol Biol. 1992;7:514–522.
42. Park SK, O'Neill MS, Vokonas PS, et al. Effects of air pollution on heart rate variability: the VA normative aging study. Environ Health Perspect. 2005;113:304–309.
43. Schwartz J, Litonjua A, Suh H, et al. Traffic related pollution and heart rate variability in a panel of elderly subjects. Thorax. 2005; 60:455–461.
44. Rich DQ, Schwartz J, Mittleman MA, et al. Association of short-term ambient air pollution concentrations and ventricular arrhythmias. Am J Epidemiol. 2005;161:1123–1132.
45. Brook RD, Brook JR, Urch B, et al. Inhalation of fine particulate air pollution and ozone causes acute arterial vasoconstricution in healthy adults. Circulation. 2002;105:1534–1536.
46. Urch B, Silverman F, Corey P, et al. Acute blood pressure responses in healthy adults during controlled air pollution exposures. Environ Health Perspect. 2005;113:1052–1055.
47. Stokinger H, Wagner W, Wright P. Studies on ozone toxicity. I. Potentianting effects of exercise and tolerance development. Arch Ind Health. 1956;14:158–162.
48. Hackney JD, Linn WS, Buckley RD, et al. Studies in adaption to ambient oxidant air pollution: effects of ozone exposure in Los Angeles residents vs. new arrivals. Environ Health Perspect. 1976;18:141–146.
49. Horvath SM, Gliner JA, Folinsbee LJ. Adaptation to ozone: duration of effect. Am Rev Respir Dis. 1981;123:496–499.
50. Hackney JD, Linn WS, Mohler JG, et al. Adaptation to short-term respiratory effects of ozone in men exposed repeatedly. J Appl Physiol. 1977;43:82–85.
51. Jorres RA, Holz O, Zachgo W, et al. The effect of repeated ozone exposures on inflammatory markers in bronchoalveolar lavage fluid and mucosal biopsies. Am J Respir Crit Care Med. 2000;161: 1855–1861.
52. Christian DL, Chen LL, Scannell CH, et al. Ozone-induced inflammation is attenuated with multiday exposure. Am J Respir Crit Care Med. 1998;158:532–537.
53. Kulle TJ, Sauder LR, Kerr HD, et al. Duration of pulmonary function adaptation to ozone in humans. Am Ind Hyg Assoc J. 1982; 43:832–837.
54. Devlin R, Folinsbee L, Biscardi F, et al. Inflammation and cell damage induced by repeated exposure of humans to ozone. Inhal Toxicol. 1997;9:211–235.
55. van Bree L, Dormans JA, Koren HS, et al. Attenuation and recovery of pulmonary injury in rats following short-term, repeated daily exposure to ozone. Inhal Toxicol. 2002;14:883–900.
56. Linn WS, Avol EL, Shamoo DA, et al. Repeated laboratory ozone exposures of volunteer Los Angeles residents: an apparent seasonal variation in response. Toxicol Ind Health. 1988;4:505–520.
57. Tyler WS, Tyler NK, Last JA, et al. Comparison of daily and seasonal exposures of young monkeys to ozone. Toxicology. 1988;50:131–144.
58. Barr BC, Hyde DM, Plopper CG, et al. Distal airway remodeling in rats chronically exposed to ozone. Am Rev Respir Dis. 1988;137: 924–938.
59. Barry BE, Miller FJ, Crapo JD. Effects of inhalation of 0.12 and 0.25 parts per million ozone on the proximal alveolar region of juvenile and adult rats. Lab Invest. 1985;53:692–704.
60. Gibbons SI, Adams WC. Combined effects of ozone exposure and ambient heat on exercising females. J Appl Physiol. 1984;57: 450–456.
61. Lauritzen SK, Adams WC. Ozone inhalation effects consequent to continuous exercise in females: comparison to males. J Appl Physiol. 1985;59:1601–1606.
62. Seal E Jr, McDonnell WF, House DE, et al. The pulmonary response of white and black adults to six concentrations of ozone. Am Rev Respir Dis. 1993;147:804–810.
63. McDonnell WF 3rd, Chapman RS, Leigh MW, et al. Respiratory responses of vigorously exercising children to 0.12 ppm ozone exposure. Am Rev Respir Dis. 1985;132:875–879.
64. Avol EL, Linn WS, Shamoo DA, et al. Short-term respiratory effects of photochemical oxidant exposure in exercising children. JAPCA. 1987;37:158–162.
65. Drechsler-Parks DM, Bedi JF, Horvath SM. Pulmonary function responses of older men and women to ozone exposure. Exp Gerontol. 1987;22:91–101.
66. Seal E Jr, McDonnell W, Chapman R, et al. The effect of menstrual cycle and age on the pulmonary response to ozone. Am Rev Respir Dis. 1993;147:A637.
67. Kerr HD, Kulle TJ, McIlhany ML, et al. Effects of ozone on pulmonary function in normal subjects. An environmental-chamber study. Am Rev Respir Dis. 1975;111:763–773.
68. Frampton MW, Morrow PE, Torres A, et al. Ozone responsiveness in smokers and nonsmokers. Am J Respir Crit Care Med. 1997;155: 116–121.
69. Torres A, Utell MJ, Morow PE, et al. Airway inflammation in smokers and nonsmokers with varying responsiveness to ozone. Am J Respir Crit Care Med. 1997;156:728–736.
70. Solic JJ, Hazucha MJ, Bromberg PA. The acute effects of 0.2 ppm ozone in patients with chronic obstructive pulmonary disease. Am Rev Respir Dis. 1982;125:664–669.
71. Hackney J, Linn W, Fischer A, et al. Effects of ozone in people with chronic obstructive lung disease (COLD). Advances in Modern Environmental Toxicology. 1983;5:205–211.
P.1431

72. Kehrl HR, Hazucha MJ, Solic JJ, et al. Responses of subjects with chronic obstructive pulmonary disease after exposures to 0.3 ppm ozone. Am Rev Respir Dis. 1985;131:719–724.
73. Contant CF, Stock TH, Buffler PA, et al. The estimation of personal exposures to air pollutants for a community-based study of health effects in asthmatics—exposure model. JAPCA. 1987;37: 587–594.
74. Whittemore AS, Korn EL. Asthma and air pollution in the Los Angeles area. Am J Public Health. 1980;70:687–696.
75. Cody RP, Weisel CP, Birnbaum G, et al. The effect of ozone associated with summertime photochemical smog on the frequency of asthma visits to hospital emergency departments. Environ Res. 1992;58:184–194.
76. Thurston GD, Ito K, Kinney PL, et al. A multi-year study of air pollution and respiratory hospital admissions in three New York State metropolitan areas: results for 1988 and 1989 summers. J Expo Anal Environ Epidemiol. 1992;2:429–450.
77. Thurston GD, Ito K, Hayes CG, et al. Respiratory hospital admissions and summertime haze air pollution in Toronto, Ontario: consideration of the role of acid aerosols. Environ Res. 1994;65: 271–290.
78. White MC, Etzel RA, Wilcox WD, et al. Exacerbations of childhood asthma and ozone pollution in Atlanta. Environ Res. 1994; 65:56–68.
79. Koenig JQ, Covert DS, Morgan MS, et al. Acute effects of 0.12 ppm ozone or 0.12 ppm nitrogen dioxide on pulmonary function in healthy and asthmatic adolescents. Am Rev Respir Dis. 1985;132:648–651.
80. Linn WS, Buckley RD, Spier CE, et al. Health effects of ozone exposure in asthmatics. Am Rev Respir Dis. 1978;117:835–843.
81. Koenig JQ, Covert DS, Marshall SG, et al. The effects of ozone and nitrogen dioxide on pulmonary function in healthy and in asthmatic adolescents. Am Rev Respir Dis. 1987;136:1152–1157.
82. Kreit JW, Gross KB, Moore TB, et al. Ozone-induced changes in pulmonary function and bronchial responsiveness in asthmatics. J Appl Physiol. 1989;66:217–222.
83. Horstman DH, Ball BA, Brown J, et al. Comparison of pulmonary responses of asthmatic and nonasthmatic subjects performing light exercise while exposed to a low level of ozone. Toxicol Ind Health. 1995;11:369–385.
84. Balmes JR, Aris RM, Chen LL, et al. Effects of ozone on normal and potentially sensitive human subjects. Part I: Airway inflammation and responsiveness to ozone in normal and asthmatic subjects. Res Rep Health Eff Inst. 1997:1–37.
85. Scannell C, Chen L, Aris RM, et al. Greater ozone-induced inflammatory responses in subjects with asthma. Am J Respir Crit Care Med. 1996;154:24–29.
86. Peden D, Boehlecke B, Horstman D, et al. The effect of prolonged ozone exposure on inflammatory mediators in asthmatics. Am Rev Respir Dis. 1993;147:A731.
87. Vagaggini B, Taccola M, Cianchetti S, et al. Ozone exposure increases eosinophilic airway response induced by previous allergen challenge. Am J Respir Crit Care Med. 2002;166:1073–1077.
88. Alexis N, Urch B, Tarlo S, et al. Cyclooxygenase metabolites play a different role in ozone-induced pulmonary function decline in asthmatics compared to normals. Inhal Toxicol. 2000;12: 1205–1224.
89. Molfino NA, Wright SC, Katz I, et al. Effect of low concentrations of ozone on inhaled allergen responses in asthmatic subjects. Lancet. 1991;338:199–203.
90. Ball BA, Folinsbee LJ, Peden DB, et al. Allergen bronchoprovocation of patients with mild allergic asthma after ozone exposure. J Allergy Clin Immunol. 1996;98:563–572.
91. Jorres R, Nowak D, Magnussen H. The effect of ozone exposure on allergen responsiveness in subjects with asthma or rhinitis. Am J Respir Crit Care Med. 1996;153:56–64.
92. Kehrl HR, Peden DB, Ball B, et al. Increased specific airway reactivity of persons with mild allergic asthma after 7.6 hours of exposure to 0.16 ppm ozone. J Allergy Clin Immunol. 1999;104:1198–1204.
93. Kleeberger SR, Bassett DJ, Jakab GJ, et al. A genetic model for evaluation of susceptibility to ozone-induced inflammation. Am J Physiol. 1990;258:L313–L320.
94. McDonnell WF 3rd, Horstman DH, Abdul-Salaam S, et al. Reproducibility of individual responses to ozone exposure. Am Rev Respir Dis. 1985;131:36–40.
95. Balmes JR, Chen LL, Scannell C, et al. Ozone-induced decrements in FEV1 and FVC do not correlate with measures of inflammation. Am J Respir Crit Care Med. 1996;153:904–909.
96. Aris RM, Tager I, Christian D, et al. Methacholine responsiveness is not associated with O3-induced decreases in FEV1. Chest. 1995;107:621–628.
97. Romieu I, Sienra-Monge JJ, Ramirez-Aguilar M, et al. Genetic polymorphism of GSTM1 and antioxidant supplementation influence lung function in relation to ozone exposure in asthmatic children in Mexico City. Thorax. 2004;59:8–10.
98. Otto-Knapp R, Jurgovsky K, Schierhorn K, et al. Antioxidative enzymes in human nasal mucosa after exposure to ozone. Possible role of GSTM1 deficiency. Inflamm Res. 2003;52:51–55.
99. National Academy of Sciences Commission on Life Sciences. Indoor Pollutants. Washington, DC: National Academy Press; 1981.
100. Traynor GW, Apte MG, Carruthers AR, et al. The effects of infiltration and insulation on the source strengths and indoor air pollution from combustion space heating appliances. JAPCA. 1988;38:1011–1015.
101. U.S. Environmental Protection Agency. National Air Quality and Emissions Trends Report. Research Triangle Park, NC: Office of Air Quality and Planning Standards; 1991.
102. Goldstein IF, Lieber K, Andrews LR, et al. Acute respiratory effects of short-term exposures to nitrogen dioxide. Arch Environ Health. 1988;43:138–142.
103. Leaderer B, Stolwijk J, Zagraniski R, et al. Field Study of Indoor Air Contaminant Levels Associated with Unvented Combustion Sources (abstract). 77th Annual Meeting of the Air Pollution Control Association; 1984
104. Samet JM, Marbury MC, Spengler JD. Health effects and sources of indoor air pollution. Part I. Am Rev Respir Dis. 1987;136: 1486–1508.
105. Sarnat JA, Schwartz J, Catalano PJ, et al. Gaseous pollutants in particulate matter epidemiology: confounders or surrogates? Environ Health Perspect. 2001;109:1053–1061.
106. Linn WS, Solomon JC, Trim SC, et al. Effects of exposure to 4 ppm nitrogen dioxide in healthy and asthmatic volunteers. Arch Environ Health. 1985;40:234–239.
107. Hackney JD, Thiede FC, Linn WS, et al. Experimental studies on human health effects of air pollutants. IV. Short-term physiological and clinical effects of nitrogen dioxide exposure. Arch Environ Health. 1978;33:176–180.
108. Kerr HD, Kulle TJ, McIlhany ML, et al. Effects of nitrogen dioxide on pulmonary function in human subjects: an environmental chamber study. Environ Res. 1979;19:392–404.
109. Mohsenin V. Airway responses to 2.0 ppm nitrogen dioxide in normal subjects. Arch Environ Health. 1988;43:242–246.
110. Frampton MW, Morrow PE, Cox C, et al. Effects of nitrogen dioxide exposure on pulmonary function and airway reactivity in normal humans. Am Rev Respir Dis. 1991;143:522–527.
111. Frampton MW, Finkelstein JN, Roberts NJ Jr,et al. Effects of nitrogen dioxide exposure on bronchoalveolar lavage proteins in humans. Am J Respir Cell Mol Biol. 1989;1:499–505.
112. Rubinstein I, Reiss TF, Bigby BG, et al. Effects of 0.60 PPM nitrogen dioxide on circulating and bronchoalveolar lavage lymphocyte phenotypes in healthy subjects. Environ Res. 1991;55:18–30.
113. Frampton MW, Smeglin AM, Roberts NJ Jr, et al. Nitrogen dioxide exposure in vivo and human alveolar macrophage inactivation of influenza virus in vitro. Environ Res. 1989;48:179–192.
114. Frampton MW, Boscia J, Roberts NJ, Jr., et al. Nitrogen dioxide exposure: effects on airway and blood cells. Am J Physiol Lung Cell Mol Physiol. 2002;282:L155–L165.
115. Devlin RB, Horstman DP, Gerrity TR, et al. Inflammatory response in humans exposed to 2.0 ppm nitrogen dioxide. Inhal Toxicol. 1999;11:89–109.
116. Helleday R, Sandstrom T, Stjernberg N. Differences in bronchoalveolar cell response to nitrogen dioxide exposure between smokers and nonsmokers. Eur Respir J. 1994;7:1213–1220.
117. Blomberg A, Krishna MT, Helleday R, et al. Persistent airway inflammation but accommodated antioxidant and lung function responses after repeated daily exposure to nitrogen dioxide. Am J Respir Crit Care Med. 1999;159:536–543.
118. Sandstrom T, Stjernberg N, Eklund A, et al. Inflammatory cell response in bronchoalveolar lavage fluid after nitrogen dioxide exposure of healthy subjects: a dose-response study. Eur Respir J. 1991;4:332–339.
P.1432

119. Sandstrom T, Ledin MC, Thomasson L, et al. Reductions in lymphocyte subpopulations after repeated exposure to 1.5 ppm nitrogen dioxide. Br J Ind Med. 1992;49:850–854.
120. Sandstrom T, Helleday R, Bjermer L, et al. Effects of repeated exposure to 4 ppm nitrogen dioxide on bronchoalveolar lymphocyte subsets and macrophages in healthy men. Eur Respir J. 1992;5:1092–1096.
121. Gardner DE. Oxidant-induced enhanced sensitivity to infection in animal models and their extrapolations to man. J Toxicol Environ Health. 1984;13:423–439.
122. Rose RM, Fuglestad JM, Skornik WA, et al. The pathophysiology of enhanced susceptibility to murine cytomegalovirus respiratory infection during short-term exposure to 5 ppm nitrogen dioxide. Am Rev Respir Dis. 1988;137:912–917.
123. Goldstein E, Eagle MC, Hoeprich PD. Effect of nitrogen dioxide on pulmonary bacterial defense mechanisms. Arch Environ Health. 1973;26:202–204.
124. Jakab GJ. Modulation of pulmonary defense mechanisms by acute exposures to nitrogen dioxide. Environ Res. 1987;42: 215–228.
125. Helleday R, Huberman D, Blomberg A, et al. Nitrogen dioxide exposure impairs the frequency of the mucociliary activity in healthy subjects. Eur Respir J. 1995;8:1664–1668.
126. Spannhake EW, Reddy SP, Jacoby DB, et al. Synergism between rhinovirus infection and oxidant pollutant exposure enhances airway epithelial cell cytokine production. Environ Health Perspect. 2002;110:665–670.
127. Goings SA, Kulle TJ, Bascom R, et al. Effect of nitrogen dioxide exposure on susceptibility to influenza A virus infection in healthy adults. Am Rev Respir Dis. 1989;139:1075–1081.
128. Chauhan AJ, Inskip HM, Linaker CH, et al. Personal exposure to nitrogen dioxide (NO2) and the severity of virus-induced asthma in children. Lancet. 2003;361:1939–1944.
129. Devlin R, Horstman D, Becker S, et al. Inflammatory responses in humans exposed to 2.0 ppm NO2. Am Rev Respir Dis. 1992; 145:A455.
130. Orehek J, Massari JP, Gayrard P, et al. Effect of short-term, low-level nitrogen dioxide exposure on bronchial sensitivity of asthmatic patients. J Clin Invest. 1976;57:301–307.
131. Hazucha MJ, Ginsberg JF, McDonnell WF, et al. Effects of 0.1 ppm nitrogen dioxide on airways of normal and asthmatic subjects. J Appl Physiol. 1983;54:730–739.
132. Koenig JQ, Pierson WE, Covert DS, et al. The effects of ozone and nitrogen dioxide on lung function in healthy and asthmatic adolescents. Res Rep Health Eff Inst. 1988:5–24.
133. Linn WS, Shamoo DA, Avol EL, et al. Dose-response study of asthmatic volunteers exposed to nitrogen dioxide during intermittent exercise. Arch Environ Health. 1986;41:292–296.
134. Bauer M, Utell M, Morrow P, et al. Route of inhalation influences airway responses to 0.30 ppm nitrogen dioxide in asthmatic subjects. Am Rev Respir Dis. 1985;133:A171.
135. Roger L, Horstman D, Mcdonnell W, et al. Pulmonary effects in asthmatics exposed to 0.3 ppm NO2 during repeated exercise (abstract). Toxicol Ind Health. 1985;5:70.
136. Mohsenin V, Gee JB. Acute effect of nitrogen dioxide exposure on the functional activity of alpha-1-protease inhibitor in bronchoalveolar lavage fluid of normal subjects. Am Rev Respir Dis. 1987;136:646–650.
137. Roger LJ, Horstman DH, McDonnell W, et al. Pulmonary function, airway responsiveness, and respiratory symptoms in asthmatics following exercise in NO2. Toxicol Ind Health. 1990;6: 155–171.
138. Morrow PE, Utell MJ. Responses of susceptible subpopulations to nitrogen dioxide. Res Rep Health Eff Inst. 1989:1–45.
139. Vagaggini B, Paggiaro PL, Giannini D, et al. Effect of short-term NO2 exposure on induced sputum in normal, asthmatic and COPD subjects. Eur Respir J. 1996;9:1852–1857.
140. Wang JH, Devalia JL, Duddle JM, et al. Effect of six-hour exposure to nitrogen dioxide on early-phase nasal response to allergen challenge in patients with a history of seasonal allergic rhinitis. J Allergy Clin Immunol. 1995;96:669–676.
141. Jenkins HS, Devalia JL, Mister RL, et al. The effect of exposure to ozone and nitrogen dioxide on the airway response of atopic asthmatics to inhaled allergen: dose- and time-dependent effects. Am J Respir Crit Care Med. 1999;160:33–39.
142. Bayram H, Sapsford RJ, Abdelaziz MM, et al. Effect of ozone and nitrogen dioxide on the release of proinflammatory mediators from bronchial epithelial cells of nonatopic nonasthmatic subjects and atopic asthmatic patients in vitro. J Allergy Clin Immunol. 2001;107:287–294.
143. Bayram H, Rusznak C, Khair OA, et al. Effect of ozone and nitrogen dioxide on the permeability of bronchial epithelial cell cultures of non-asthmatic and asthmatic subjects. Clin Exp Allergy. 2002;32:1285–1292.
144. Linn WS, Shamoo DA, Spier CE, et al. Controlled exposure of volunteers with chronic obstructive pulmonary disease to nitrogen dioxide. Arch Environ Health. 1985;40:313–317.
145. Morrow PE, Utell MJ, Bauer MA, et al. Pulmonary performance of elderly normal subjects and subjects with chronic obstructive pulmonary disease exposed to 0.3 ppm nitrogen dioxide. Am Rev Respir Dis. 1992;145:291–300.
146. Dominici F, McDermott A, Daniels M, et al. Revised analyses of the National Morbidity, Mortality, and Air Pollution Study: mortality among residents of 90 cities. J Toxicol Environ Health A. 2005;68:1071–1092.
147. Holgate ST, Sandstrom T, Frew AJ, et al. Health effects of acute exposure to air pollution. Part I: Healthy and asthmatic subjects exposed to diesel exhaust. Res Rep Health Eff Inst. 2003:1–30.
148. Mudway IS, Stenfors N, Duggan ST, et al. An in vitro and in vivo investigation of the effects of diesel exhaust on human airway lining fluid antioxidants. Arch Biochem Biophys. 2004;423: 200–212.
149. Salvi S, Blomberg A, Rudell B, et al. Acute inflammatory responses in the airways and peripheral blood after short-term exposure to diesel exhaust in healthy human volunteers. Am J Respir Crit Care Med. 1999;159:702–709.
150. Nightingale JA, Maggs R, Cullinan P, et al. Airway inflammation after controlled exposure to diesel exhaust particulates. Am J Respir Crit Care Med. 2000;162:161–166.
151. Nordenhall C, Pourazar J, Blomberg A, et al. Airway inflammation following exposure to diesel exhaust: a study of time kinetics using induced sputum. Eur Respir J. 2000;15:1046–1051.
152. Salvi SS, Nordenhall C, Blomberg A, et al. Acute exposure to diesel exhaust increases IL-8 and GRO-alpha production in healthy human airways. Am J Respir Crit Care Med. 2000;161: 550–557.
153. Pourazar J, Mudway IS, Samet JM, et al. Diesel exhaust activates redox sensitive transcription factors and kinases in human airways. Am J Physiol Lung Cell Mol Physiol. 2005;289:L724–L730.
154. Diaz-Sanchez D, Jyrala M, Ng D, et al. In vivo nasal challenge with diesel exhaust particles enhances expression of the CC chemokines rantes, MIP-1alpha, and MCP-3 in humans. Clin Immunol. 2000;97:140–145.
155. Diaz-Sanchez D, Tsien A, Fleming J, et al. Combined diesel exhaust particulate and ragweed allergen challenge markedly enhances human in vivo nasal ragweed-specific IgE and skews cytokine production to a T helper cell 2-type pattern. J Immunol. 1997;158:2406–2413.
156. Gilliland FD, Li YF, Saxon A, et al. Effect of glutathione-S-transferase M1 and P1 genotypes on xenobiotic enhancement of allergic responses: randomised, placebo-controlled crossover study. Lancet. 2004;363:119–125.
157. Pourazar J, Frew AJ, Blomberg A, et al. Diesel exhaust exposure enhances the expression of IL-13 in the bronchial epithelium of healthy subjects. Respir Med. 2004;98:821–825.
158. Diaz-Sanchez D, Garcia MP, Wang M, et al. Nasal challenge with diesel exhaust particles can induce sensitization to a neoallergen in the human mucosa. J Allergy Clin Immunol. 1999;104: 1183–1188.
159. Peters A, von Klot S, Heier M, et al. Exposure to traffic and the onset of myocardial infarction. N Engl J Med. 2004;351: 1721–1730.
160. Riediker M, Cascio WE, Griggs TR, et al. Particulate matter exposure in cars is associated with cardiovascular effects in healthy young men. Am J Respir Crit Care Med. 2004;169:934–940.
161. Riediker M, Devlin RB, Griggs TR, et al. Cardiovascular effects in patrol officers are associated with fine particulate matter from brake wear and engine emissions. Part Fibre Toxicol. 2004;1:2.
P.1433

162. Riediker M, Williams R, Devlin R, et al. Exposure to particulate matter, volatile organic compounds, and other air pollutants inside patrol cars. Environ Sci Technol. 2003;37:2084–2093.
163. Ghio AJ, Devlin RB. Inflammatory lung injury after bronchial instillation of air pollution particles. Am J Respir Crit Care Med. 2001;164:704–708.
164. Molinelli AR, Madden MC, McGee JK, et al. Effect of metal removal on the toxicity of airborne particulate matter from the Utah Valley. Inhal Toxicol. 2002;14:1069–1086.
165. Schaumann F, Borm PJ, Herbrich A, et al. Metal-rich ambient particles (particulate matter 2.5) cause airway inflammation in healthy subjects. Am J Respir Crit Care Med. 2004;170:898–903.
166. Sorensen M, Schins RP, Hertel O, et al. Transition metals in personal samples of PM2.5 and oxidative stress in human volunteers. Cancer Epidemiol Biomarkers Prev. 2005;14:1340–1343.
167. Nemmar A, Hoet PH, Vanquickenborne B, et al. Passage of inhaled particles into the blood ciruclation in humans. Circulation. 2002;105:411–414.
168. Pietropaoli AP, Frampton MW, Hyde RW, et al. Pulmonary function, diffusing capacity, and inflammation in healthy and asthmatic subjects exposed to ultrafine particles. Inhal Toxicol. 2004;16:59–72.
169. Frampton MW, Utell MJ, Zareba W, et al. Effects of exposure to ultrafine carbon particles in healthy subjects and subjects with asthma. Res Rep Health Eff Inst. 2004:1–47.
170. Beckett WS, Chalupa DF, Pauly-Brown A, et al. Comparing inhaled ultrafine versus fine zinc oxide particles in healthy adults: a human inhalation study. Am J Respir Crit Care Med. 2005;171:1129–1135.
171. Ghio AJ, Kim C, Devlin RB. Concentrated ambient air particles induce mild pulmonary inflammation in healthy human volunteers. Am J Respir Crit Care Med. 2000;162:981–988.
172. Harder SD, Soukup JM, Ghio AJ, et al. Inhalation of PM2.5 does not modulate host defense or immune parameters in blood or lung of normal human subjects. Environ Health Perspect. 2001;109:599–604.
173. Ghio AJ, Hall A, Bassett MA, et al. Exposure to concentrated ambient air particles alters hematologic indices in humans. Inhal Toxicol. 2003;15:1465–1478.
174. Gong H, Jr., Linn WS, Sioutas C, et al. Controlled exposures of healthy and asthmatic volunteers to concentrated ambient fine particles in Los Angeles. Inhal Toxicol. 2003;15:305–325.
175. Devlin RB, Ghio AJ, Kehrl H, et al. Elderly humans exposed to concentrated air pollution particles have decreased heart rate variability. Eur Respir J Suppl. 2003;40:76s–80s.
176. Gong H Jr, Linn WS, Terrell SL, et al. Altered heart-rate variability in asthmatic and healthy volunteers exposed to concentrated ambient coarse particles. Inhal Toxicol. 2004;16:335–343.
177. Pope CA 3rd, Hansen ML, Long RW, et al. Ambient particulate air pollution, heart rate variability, and blood markers of inflammation in a panel of elderly subjects. Environ Health Perspect. 2004;112:339–345.
178. Gold D, Litonjua A, Schwartz J, et al. Ambient pollution and heart rate variability. Circulation. 2000;101:1267–1273.
179. Timonen KL, Vanninen E, de Hartog J, et al. Effects of ultrafine and fine particulate and gaseous air pollution on cardiac autonomic control in subjects with coronary artery disease: The ULTRA study. J Expo Anal Environ Epidemiol. 2006;16:332–341.
180. Liao D, Creason J, Shy C, et al. Daily variation of particulate air pollution and poor cardiac autonomic control in the elderly. Environ Health Perspect. 1999;107:521–525.
181. Holguin F, Tellez-Rojo MM, Hernandez M, et al. Air pollution and heart rate variability among the elderly in Mexico City. Epidemiology. 2003;14:521–527.
182. Gong H Jr, Linn WS, Terrell SL, et al. Exposures of elderly volunteers with and without chronic obstructive pulmonary disease (COPD) to concentrated ambient fine particulate pollution. Inhal Toxicol. 2004;16:731–744.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 96 - Air Pollution: Toxicological Studies
96
Air Pollution: Toxicological Studies
Terry Gordon PhD
Jonathan Fine MD
The interest in understanding the generation and health effects of man-made air pollutants stems largely from the fact that measures can be taken to control these pollutants and thus modify their adverse health effects. Such control measures are often promulgated and regulated at the governmental level and are based on comparisons of the tangible (e.g., increased morbidity and mortality, financial) and intangible (e.g., quality of life) costs to society and the environment versus the cost of control measures. Biologic data on the health effects of pollutants is critically important in helping governmental officials in their cost-benefit analyses of control measures. Not surprisingly, much more is known about the acute effects of ambient air pollutants than is known about the chronic effects. The following discussion will outline the findings of animal studies that have examined the adverse health effects of outdoor air pollutants.
Animal Toxicology Research
Toxicological research on ambient air pollutants addresses several health effects questions, including: (a) does exposure to ambient particles and gases cause adverse effects at relevant ambient concentrations, (b) what mechanisms underlie the toxicological response to inhaled particles and gases, (c) what susceptibility factors may be involved in the response to inhaled particles and gases, and (d) what are the potential interactive effects of inhaled particles and gaseous copollutants in producing toxic responses? An additional issue that applies to ambient particulate matter (PM) is the role played by physico-chemical characteristics of PM (e.g., size, composition) in the adverse cardiopulmonary effects observed in epidemiologic studies.
A variety of research approaches are used to address these ‘biological plausibility’ questions, including studies of human volunteers exposed to particles and gases under controlled conditions, in vivo studies of laboratory animals including nonhuman primates, dogs and rodent species, and in vitro studies of tissue, cellular, genetic, and biochemical systems. A variety of exposure conditions are employed, including whole body and nose-only inhalation exposures to laboratory-generated gases or particles, tracheal, nasal, or oropharyngeal instillation of particles, and in vitro exposure to test materials in solution or suspension. The various research approaches enable testing of specific hypotheses and, with increasing frequency, improve our understanding of the role of ambient air pollution in producing the adverse health effects identified by epidemiological studies.
Ozone
Several adverse pulmonary effects have been observed in animal studies that utilize a wide range of ozone concentrations and exposure times. Whereas early studies examined the effect of ozone on pulmonary function, more recent studies have focused on the inflammatory changes that are observed in lung tissue and bronchoalveolar lavage fluid recovered from animals exposed to ozone.
Functional Changes
At relatively high concentrations, ozone directly alters pulmonary function in test animals as characterized by
P.1435

increases in airway resistance and airway responsiveness to bronchoconstricting agents. Changes in breathing frequency and tidal volume, although less relevant in terms of extrapolation to human health effects, have also been observed after acute exposure to ozone. Nonspecific airway hyperresponsiveness has been observed primarily in studies in which the animals were exposed to ozone and then challenged with aerosols of bronchconstrictive agents such as acetylcholine, neurokinins, or histamine (1,2,3). The purpose of such studies has been twofold. First, experimental study of ozone's effects on airway responsiveness to nonspecific bronchoprovocation provides a model for studying the underlying mechanisms of airway hyperresponsiveness, a central feature of asthma. Second, because of epidemiologic evidence that ambient ozone is associated with exacerbation of asthma, animal studies have also examined the mechanisms by which ambient ozone exposure exacerbates asthma. Such studies have clearly demonstrated that ozone can induce airway hyperresponsiveness to challenges with nonspecific agents although the lowest effective concentration used in such acute studies is around 0.3 ppm ozone (4), which is sigificantly higher than ambient concentrations [the 1-hour National Ambient Air Quality Standards (NAAQS) for ozone is 0.12 ppm]. Thus, animals appear to be less sensitive than human subjects to the functional changes produced by ozone exposure. This lessened sensitivity may be due to the inbred nature of most rodent test species (i.e., limited genetic heterogeneity compared to the human population) or the use of healthy animals compared to the atopic nature of asthmatic individuals. Numerous studies have addressed this latter issue and demonstrated that controlled exposure of antigen-sensitized rodents to ozone can exacerbate the specific airway hyperresponsiveness to inhaled allergens.
In light of the questioned relevance of findings in rodents to the human lungs (5), the findings observed in infant rhesus monkeys exposed intermittently to 0.5 ppm ozone over a 6-month period (6) are particularly important. While minor histologic changes were noted in animals exposed to either ozone alone or house dust mite antigen alone, the combined exposure of ozone and dust mite antigen produced significant increases in serum immunoglobulin E (IgE) and airway eosinophils as well as marked increases in airway remodeling and airway responsiveness. Thus, these studies demonstrate that ozone can augment the allergic response of the primate respiratory tract to common allergens. In general, although the concentrations of ozone used to induce specific airway hyperresponsiveness in rodents and nonhuman primate lungs is generally higher than that observed in the ambient environment, dose-response curves are quite similar in airway hyperresponsiveness studies performed under controlled laboratory conditions in animal test species and asthmatic volunteers.
Inflammation
Human studies with ozone exposure have demonstrated that the most sensitive endpoints are cellular and biochemical indices in the lower respiratory tract. Cell injury and inflammatory changes were reported in humans after exposure to 0.08 ppm ozone for 6.6 hours (7). Animal studies have observed a wide range of inflammatory cell changes, epithelial cell injury, and remodeling in the lower respiratory tract as well as in the nasal cavity. These studies have permitted a closer mechanistic examination of the adverse changes produced in the mammalian respiratory tract.
The interaction of ozone with lung tissue occurs predominantly via the biochemical changes in the surface lining fluids of the lung. Chemical reactions with ozone occur with both proteins and lipids but ozone's effect on polyunsaturated fatty acids is generally considered to be the predominant reaction (8,9). Interactions with glutathione and vitamins C and E have also been studied extensively in ozone-exposed animals and, for ex-ample, have demonstrated that as little as 0.35 ppm ozone can increase ascorbic acid levels by the third day of exposure (10). Experiments have shown that the direct interaction of polyunsaturated fatty acids with ozone to produce bioactive lipids is inversely related to the amount of available ascorbic acid (8).
Animal studies have demonstrated that ozone clearly reacts with surface lining fluids as the first step toward producing lung injury and inflammation. Recent work has examined the downstream events from a molecular point of view and observed significant changes in cellular signal transduction pathways and gene expression. In one study, mice were exposed to 1 ppm ozone and mRNA expression effects were determined using expression microarrays. This study demonstrated that the ex-pression of 260 genes was altered with the majority of changes being reductions in expression levels (11). Changes include genes controlling cellular proliferation, such as those known to be regulated by nuclear factor-κB. Earlier studies have demonstrated that the expression of a number of inflammatory mediators, including interleukins (ILs), nitric oxide, and tumor necrosis factor (TNF), as well as antioxidant enzymes, such as superoxide dismutase, glutathione peroxidase, and catalase, are upregulated after exposure to ozone. Studies in transgenic and knockout mice have corroborated the importance of these proteins in the antioxidant defense against inhaled ozone and the relevance of animal studies to determining the mechanisms underlying the adverse health effects of ozone.
Chronic Effects
Despite ample evidence for an acute response to ozone in animals and human subjects, relatively little is known about the cumulative effects of acute injury and possible progression to adverse chronic lung dysfunction.
P.1436

Epidemiologic studies have demonstrated that chronic exposure to ozone is associated with decrements in lung function and increases in the incidences and severity of asthma. The ability of these epidemiologic studies to establish cause and effect is hampered by confounding factors such as copollutants. Thus, the question whether chronic adverse health effects are clearly associated with ambient ozone exposure still needs more research.
Many toxicology studies have found that the functional decrements and symptoms observed after a single exposure to ozone lessen or become absent upon re-peated exposure. The phenomenon of tolerance to the acute effects of ozone was described decades ago in animal studies (12). Clinical studies examining ozone-induced tolerance clearly demonstrate that certain functional and inflammatory changes typically observed after the first day of exposure are attenuated by the second or third day of exposure for both normal and asthmatic subjects. Interestingly, the development of tolerance after repeated ozone exposure appears to occur for some functional parameters but not others. For example, increases in markers of inflammation, such as an influx of neutrophils, are attenuated after five daily exposures (13) whereas markers of cell injury do not appear to adapt as readily to repeated ozone exposure. These latter findings and similar results observed in animal studies (14) suggest that, although the respiratory tract is able to adapt to a major portion of the acute effects of ozone, long-term consequences may occur.
Animal toxicology studies examining the chronic pulmonary effects of ozone suggest that ozone may be associated with long-term reductions in lung function and pathological changes. Animal studies using concentrations well above the ozone NAAQS reveal that the centriacinar region of the airways and the nasal cavity (15) are the most sensitive to pathological changes induced by chronic ozone. The most comprehensive ozone study in rodents was a collaboration between the National Institute of Environmental Health Sciences and the Health Effects Institute (16). Rats were exposed daily to 0.12, 0.5, and 1.0 ppm ozone for 20 months and a large number of endpoints were examined. While the chronic exposure to ozone had produced no major changes in lung function, histologic and biochemical changes were observed in the lung parenchyma and the nose. These changes were most striking in animals exposed to 0.5 and 1.0 ppm ozone but small changes were observed at 0.12 ppm. Thicker epithelial cells that are characteristic of small bronchioles replaced the thinner cells that usually predominate along the alveolar duct lining. This epithelial surface lining change was accompanied by an increase in the amount of underlying interstitium. Some of these changes were reported in the epithelial cells of the centriacinar region of rats exposed to 0.12 ppm ozone; however, these alveolar duct changes did not appear to be distributed randomly and occurred more often in male rats. It was unclear whether these histologic changes were pathologic in nature or were adaptive responses to protect against repeated exposures to ozone.
Particulate Matter
Because the chemical make-up of particles varies greatly from region to region, the identification of the factor(s) responsible for the adverse health effects associated with PM is subject to intense study. Identification of the type of particles that convey the most toxicity could enable more focused regulatory and abatement activities. The majority of animal studies that examine the adverse health effects of ambient PM have attempted to answer the question regarding the biologic plausibility of the acute cardiopulmonary effects observed in epidemiologic studies. Animal studies demonstrate that particle-induced cardiopulmonary effects may be dependent on particle size, the presence of transition metals, and surface acid content.
Toxicological consequences of inhaled particles on the cardiovascular system were not extensively investigated prior to the mid 1990s. Costa et al. (17) first demonstrated that intratracheal instillation of high levels of ambient particles can increase or accelerate death in an animal model of cardiorespiratory disease that followed monocrotaline administration in rats. These deaths were dependent on the source of particles. Some dusts, such as volcanic ash from Mount Saint Helens, were relatively inert whereas ambient dusts from some, but not all, urban sites were toxic. These early observations suggested that particle composition plays an important role in the adverse health effects associated with exposure to ambient PM and have since been confirmed in a number of animal studies.
Pulmonary Effects of Particulate Matter
Epidemiological studies show that episodic exposure to ambient PM can produce adverse pulmonary effects like asthma exacerbation and increases in pneumonia. In an attempt to understand the physico-chemical properties of PM responsible for these adverse effects, toxicologists have utilized a variety of particle atmospheres in animal toxicology studies. Although a number of additional studies have utilized intratracheal instillation or oropharyngeal aspiration techniques to deliver particles to the respiratory tract, the most relevant data derive from inhalation studies.
Experiments utilizing surrogate particles such as trace metal components, residual oil fly ash, or diesel exhaust have demonstrated that the induction of lung injury and inflammation is dependent on particle size and particle components. Inhalation or instillation of residual oil fly ash can cause marked lung injury and inflammation (e.g., increases in inflammatory cells and cytokines) and
P.1437

these changes are attributed to the high metal content of residual oil fly ash. Unlike the findings with residual oil fly ash, however, exposure to acid or sulfate aerosols, carbon particles, or concentrated ambient PM has resulted in minimal pulmonary injury or inflammation.
Despite many studies using relevant concentrated ambient PM exposures in Boston, New York City, Chapel Hill, and Los Angeles, significant increases in lavage fluid protein and neutrophils in lavage fluid have been observed only in a limited group of studies. In one such study, concentrated ambient PM exposure in Boston (greater than 500 µg per m3 for 3 days) of rats with sulfur dioxide-induced chronic bronchitis produced pulmonary injury and inflammation (18). In additional studies, these same investigators observed statistically significant increases in total neutrophil counts (over 10-fold) in the lavage fluid of 4-month-old rats, but not 20-month-old rats (19) and lavage cell changes in canines exposed to concentrated ambient PM (20). Kodavanti et al. (21) have also observed small pulmonary effects in concentrated ambient PM-exposed normal rats and rats with sulfur dioxide-induced chronic bronchitis. A significant increase in lavage fluid protein in bronchitic rats was observed in only one of four concentrated ambient PM exposure protocols. Neutrophil counts were increased in bronchitic rats exposed to concentrated ambient PM in three of the four exposure protocols, but decreased in the fourth protocol. No pulmonary effects were observed in normal rats. Similarly, no or minimal changes were observed in a series of experiments in which normal rats, mice, and hamsters; rats with monocrotaline-induced pulmonary hypertension; and cardiomyopathic hamsters were exposed to concentrated ambient PM generated in New York City. Overall, these studies have demonstrated that only minimal lung injury or inflammation changes are observed in animal toxicology studies using ambient PM exposure concentrations several times that observed in real life.
The effect of particle exposures on lung immune function has also been scrutinized. For example, one research group demonstrated that defenses against lung infectivity are impaired in rats after inhalation exposure to less than 350 µg per m3 concentrated ambient PM (22) or 750 µg per m3 wood smoke (23). Another study, however, found that seven daily nasal instillations of 50 µg diesel exhaust or urban PM did not alter Listeria monocytogenes infectivity compared to control animals (24). Thus, PM appears to alter antibacterial defenses of the mammalian lung in some but not all animal studies, and the responsible physico-chemical properties and the influence of bacterial and viral species require further investigation.
Other studies have demonstrated that concentrated ambient PM can alter the immune system's response to allergens (25). Alterations in the response to a nonspecific and specific antigenic challenge have been observed in animal models using a variety of particle types including acid sulfate aerosol concentration above 250 µg per m3 (26,27,28), diesel exhaust (29,30), and ambient PM (31,32,33).
The greatest number of studies examining the relationship between particle inhalation and allergic asthma have utilized inhaled diesel exhaust or instilled diesel exhaust particles. In light of the significant upregulation of immune effects observed with instilled diesel exhaust particles and allergens in the nasal cavity of human subjects (34) and the airway inflammation produced by diesel exhaust inhalation (35), animal toxicology studies have examined numerous mechanistic aspects of the immune response of predominantly rodent models of allergic asthma. These studies have examined whether diesel exhaust alters the sensitization phase and/or the challenge phase in allergic asthma models. In one study, airway responsiveness was significantly increased in mice both when diesel exhaust particles were delivered simultaneously or after the aerosolized ovalbumin challenge in previously sensitized mice (30). No significant effects, however, were observed in IgE or Th2 cytokine profiles, suggesting that diesel exhaust enhanced airway smooth muscle reactivity via a nonspecific pathway. Other investigators have demonstrated that, although exposure of rats to diesel exhaust prior to sensitization with inhaled ovalbumin aerosols reduced the pulmonary inflammation produced by a subsequent challenge with ovalbumin, exposure of previously sensitized rats to diesel exhaust just prior to an inhaled ovalbumin challenge significantly increased IgE, IgG, eosinophils, and T lymphocytes in lavage fluid (36). Thus, study results conflict as to whether or how diesel exhaust particles affect immunity, in particular the Th2 lymphocytes and IgE levels invoked in asthma pathogenesis.
A variety of diesel exhaust exposure concentrations have been used in studies, and concentration levels have been shown to alter immune system responses in somewhat unexpected ways. For example, IL-4, a key Th2 cytokine, was increased in mice after a 1-month exposure to 100 µg per m3 but decreased in mice exposed to a high dose exposure of 3 mg per m3 (37). The strain of animal used in diesel exhaust studies has also been shown to be an important study variable with some murine strains having greater responses to the inflammatory effects of diesel exhaust inhalation (38).
Similar variability has been observed in allergic asthma studies in which animals are exposed to concentrated ambient PM. Goldsmith et al. (31) determined that residual oil fly ash leachate aerosols produced airway hyperresponsiveness in allergic mice whereas a high concentration of concentrated ambient PM (787 µg per m3) had no effect on airway responsiveness. Kleinman et al. (33) examined the response of allergic mice
P.1438

after exposure to concentrated ambient PM upwind and downwind of highway generated traffic particles. In several studies conducted over a 2-year period testing particles downwind of the highway, they observed increases in eosinophils, IL-5, IgE, and IgG in some (but not all) experiments. Analyzing results gathered over the 2-year period, they found there was an overall augmentation of the allergic responses that was significantly greater for animals exposed to concentrated ambient PM at 50 meters compared to 150 meters downwind of the highway. Thus, the ever-changing physico-chemical makeup of particles appeared to play a major role in the interaction of ambient PM with the immune system in animal models of allergic asthma.
Similar differences were found in allergic mice instilled with PM from different cities (32) and attributed to the difference in metal composition of the particles from each city. Harkema et al. (25) also observed differences in the pulmonary response of allergic rats that appeared to be dependent on the chemical components, rather than the mass concentration, of the concentrated ambient PM. Harkema et al. also determined that exposure to concentrated ambient PM inhibited mucosubstance storage in the respiratory tract of rodents sensitized with ovalbumin. The widely varying sensitization methodologies, exposure concentrations, and exposure timing protocols make it difficult to interpret the results of animal studies examining the biologic plausibility of the ambient particle effect on allergic asthma exacerbation.
Cardiovascular Effects of Particulate Matter
The most compelling evidence of adverse health effects of air pollution is epidemiologic evidence of an association of particulate matter with death and hospitalization from cardiopulmonary causes. In an attempt to understand the adverse cardiovascular changes associated with acute or chronic exposure to PM in epidemiology studies, recent animal studies have examined a variety of cardiovascular endpoints in PM studies. In general, these studies have demonstrated changes in heart rate, heart rate variability, blood coagulation factors, vascular diameter, reactivity, inflammation, blood differential counts, and athlerosclerosis after exposure to PM. Despite this considerable evidence, the biologic plausibility of these adverse cardiovascular changes is still somewhat controversial because of questions regarding the type of surrogate particles (e.g., residual oil fly ash and diesel exhaust particles), route of administration (e.g., intratracheal instillation, oropharyngeal aspiration, and inhalation), and concentrations of particles used. Several hypotheses have been proposed to address the biologic plausibility of how inhaled PM might cause acute adverse cardiac effects (39). Included in these hypotheses are the possibilities that: (a) inhaled PM triggers pulmonary cells to release mediators that reach and affect the cardiac system, or (b) particles or soluble components penetrate the epithelial cell barrier of the respiratory tract and trigger changes in the cardiovascular system either at the site of vascular endothelial cells, central nervous system regulation, or cardiac myocytes.
A number of investigations have demonstrated that instillation or inhalation of residual oil fly ash particles can induce cardiac changes in rats. Watkinson demonstrated that instilled residual oil fly ash could produce death and adverse cardiac effects in monocrotaline-treated rats (pulmonary hypertension model) but not normal rats (40). These metal-laden particles were linked to conductive and hypoxemic arrhythmias that were associated with cardiac-related deaths in the animals with pulmonary hypertension. In a follow-up study to compare the effects of instilled residual oil fly ash versus the more realistic inhalation exposure route, deaths were observed in monocrotaline-treated rats instilled with residual oil fly ash (41). Although mortality was not associated with residual oil fly ash treatment by inhalation exposure, exacerbation of lung lesions and pulmonary inflammatory cytokine gene expression, as well as electrocardiographic (ECG) abnormalities, were observed.
To pinpoint the metals in residual oil fly ash responsible for the observed cardiac effects, investigators have examined the response to instilled or inhaled metals, such as nickel and vanadium, which are present in residual oil fly ash (42). These studies have duplicated the findings with the bulk residual oil fly ash but found different time courses of response for the two metals. Thus, although the delivered dose of metals was several orders of magnitude greater than that observed in retained ambient PM, these studies suggested that metal components can contribute to the cardiac morbidity and mortality associated with PM. Ongoing research in numerous laboratories is examining whether these cardiac effects are more easily observed in animal models of compromised health compared to normal animals. For example, despite the adverse cardiac effects observed in normal and compromised rats, no consistent changes in amplitude of the ST-segment, form of the T wave, or arrhythmias in Beagle dogs were recorded after three daily exposures to 3 mg per m3 residual oil fly ash (43).
Other studies have used inertial properties of particles to concentrate ambient particles for use in the exposure of normal and compromised animals to particle atmospheres. Using actual air pollution particles is more relevant for proving end-organ effects than employing specific surrogate atmospheres such as residual oil fly ash, metal particles, or combustion atmospheres. These studies confirm that a wide range of cardiovascular effects can be observed in animal models after ambient particle inhalation. Godleski et al. (44) have performed a series of experiments examining the cardiopulmonary effects of three daily
P.1439

inhalation exposures to concentrated ambient PM on normal mongrel dogs and dogs with coronary artery occlusion. Dogs were exposed by inhalation via a tracheostomy tube to concentrated ambient PM for 6 hours per day for 3 consecutive days. The investigators found little evidence of pulmonary inflammation or injury in normal dogs as there was only a doubling of the percentage of neutrophils in lung lavage. Despite the absence of major pulmonary effects, a significant increase in heart rate variability (an index of cardiac autonomic activity), a decrease in heart rate, and an increase in T alternans (an index of vulnerability to ventricular fibrillation) were observed. These effects did not occur on all exposure days (e.g., the change in heart rate variability was observed on only 10 of 23 exposure days). An important finding in these experiments was the potential increase in ischemic stress of cardiac tissue after repeated exposure to concentrated ambient PM. During coronary occlusion in four dogs exposed to PM, a significantly more rapid development of ST-segment elevation was observed in the ECG waveforms. In addition, the peak ST-segment elevation was greater after PM exposure. Together, these changes suggest that concentrated ambient PM can augment the ischemia associated with coronary artery occlusion in this dog model.
In a series of studies, Gordon et al. (45) examined the response of the rodent cardiovascular system to concentrated ambient PM derived from New York City air. ECG changes were not detected in normal rats or hamsters exposed by inhalation to concentrated ambient PM for 1 to 3 days. No deaths or ECG changes were observed in monocrotaline rats or cardiomyopathic hamsters exposed to PM. Heart rate was increased significantly in both normal and monocrotaline rats exposed to PM, but the increase was approximately 5% and not observed on all exposure days. A similar increase in heart rate has been observed by some (46,47,48) but not all investigators exposing rodents to concentrated ambient PM or surrogate particle atmospheres (49,50,51,52). Although extrapolation of the heart rate changes in animal studies to actual human health effects is difficult, such an increase in heart rate has been observed in most human population studies (53).
Animal studies have found a range of effects on heart rate variability after exposure to inhaled PM (53). Dog and rat studies reported by Godleski et al. (44,52) found significant changes in heart rate variability after inhalation of concentrated ambient PM or residual oil fly ash. Instillation of urban particles also perturbs cardiac control in rats, although the significance is difficult to interpret because both an increase (47) and a decrease in heart variability have been observed (54). Inhalation of ultrafine carbon particles produced a decrease in heart rate variability in rats (48). Daily subchronic exposure of ApoE-/- mice to concentrated ambient PM demonstrated that heart rate variability was gradually enhanced during the first several weeks of exposure, then declined for the next 3 months, before gradually rising at the end of the 5-month study period (55). A source apportionment analysis of this latter study determined that source categories, such as secondary sulfates and residual oil combustion products, played significant roles in the observed changes in heart rate variability (56). In a second subchronic study, the heart rate of ApoE-/- mice was found to vary on a daily basis, and unlike the first study, heart rate increases were observed on specific days after exposure to concentrated ambient PM. Exposure assessment demonstrated that these increases were significantly associated with ambient levels of certain metals, such as nickel and iron, thereby suggesting the importance of trace metal components to the heart rate changes observed in animal and human panel PM studies. Thus, statistically significant changes in heart rate and heart rate variability studies have been observed in animal PM studies, but more research is needed to link heart rate changes to the biologic plausibility of the adverse cardiac effects of PM.
A number of studies have examined non–heart-rate related cardiovascular endpoints in animals exposed to PM. Among these endpoints are circulating cells and mediators linked to vascular endothelial cell activation or increased cardiac risk. Gordon et al. (57) have reported increases in peripheral blood platelets and neutrophils in control and monocrotaline-treated rats at 3 hours, but not 24 hours, after exposure to inhaled concentrated ambient PM. As with heart rate changes, this neutrophil effect did not appear to be dose related and did not occur on all exposure days, suggesting that day-to-day changes in particle composition may play an important role in the systemic effects of inhaled particles. Changes in peripheral blood neutrophil counts have been observed in other studies in which animals were treated with particles by instillation (58) or inhalation (59). Thus, mounting evidence suggests that ambient particle inhalation can result in inflammatory cell changes in the vascular system. In addition, coagulation parameters have been reported to be altered in rodents exposed to particles (60). The small increases in fibrinogen in rats instilled with ambient PM are consistent with the findings of controlled human exposure studies, although inhalation studies with concentrated ambient PM or surrogate particles have found variable results (59,61,62).
Particulate matter can also augment the progression of atherosclerosis in arterial vessels in rodent models of hyperlipidemia. Suwa et al. (63) found that instillation of urban PM twice per week for 4 weeks resulted in a significant progression of atherosclerotic lesions in Watanabe heritable hyperlipidemic rabbits. This study was the first evidence supporting a role for particle-induced exacerbation of cardiovascular disease in the
P.1440

excess cardiac mortality associated with ambient PM. In a subchronic study, Chen and Lippmann used an atherosclerosis-prone knock-out mouse model (ApoE-/-) to examine the effect of concentrated ambient PM on atherosclerosis (64). Compared to air exposure controls, daily inhalation exposure to 85 µg per m3 concentrated ambient PM produced significant increases in the cross-sectional area of atherosclerotic plaques in the aortic arch and abdominal aorta of ApoE-/- mice fed either a high fat or normal diet (Fig. 96.1). These vascular changes were accompanied by an increase in oxidative stress as evidenced by a macrophage infiltration into the lesions and an increase in reactive oxygen species and inducible nitric oxide synthase expression. The PM-induced progression of atherosclerotic-plaque formation supports our understanding of the cardiac mortality associated with long-term PM exposure (65). interestingly, the subchronic exposure of ApoE-/- mice to concentrated ambient PM was also associated with an increased vasoconstrictor response to phenylephrine and serotonin, thus suggesting potential mechanisms for the increase in acute cardiovascular morbidity and mortality associated with episodic exposure to ambient PM. Circulating asymmetric dimethylarginine, an endogenous inhibitor of nitric oxide synthase, and identified as a risk factor for cardiovascular events and impaired vascular function, has also been observed to be slightly elevated after three daily exposures to concentrated ambient PM (66). Thus, animal studies have identified mechanistic pathways which are altered by acute or repeated exposure to ambient PM and provide important evidence for the biologic plausibility of the increases in cardiac morbidity and mortality associated with PM exposure. Yet, although considerable progress has been made, animal toxicology and controlled clinical studies have not yet provided clear answers to questions regarding factors responsible for the adverse health effects temporally associated with PM pollution episodes.
Figure 96.1 Atherosclerotic plaque formation in an ApoE-/- mouse maintained on a high fat diet and exposed to concentrated ambient PM for a period of 6 months.
Susceptibility Factors
Age
Although newborns, infants, and children are generally assumed to have an increased susceptibility to the adverse effects of toxic agents in ambient air, there is actually very little mechanistic research that addresses this issue. Despite this lack of direct evidence, the assumption that the lungs of children are more susceptible to injury than adult lungs is, in fact, quite logical. For example, because the lungs of newborns and infants are not fully developed in terms of their specific and nonspecific defense mechanisms, they may be more prone to toxicant-induced injury and infection. In addition, because their lungs are in a rapid growth phase, proliferating cells, which are more susceptible to injury, are present to a much greater extent in the young as compared to the adult respiratory tract. Moreover, infants breath larger amounts of air per body weight than do adults and, therefore, inhale greater amounts of pollutants.
Despite the importance of limiting the adverse effects of inhaled environmental pollutants in children and the multitude of studies that have examined adverse pulmonary effects in adult animals and human subjects, very limited data addresses the differential response of young versus adult lungs. In general, older individuals have less of a forced expiratory volume during the 1 second of a forced vital capacity test decrement than younger individuals exposed to ozone (67), but such findings have not been addressed in animal studies. The opposite is true for the other spectrum of age: little research has directly compared the ozone response in infants or children vs. adults, whereas this issue has been addressed in animal studies.
Gunnison et al. (68,69) have directly examined the age-dependent response of animals to inhaled pollutants. In their studies, rats and rabbits were exposed to ozone for 2 to 6 hours and biochemical and cellular indices were examined in lavage fluid. They demonstrated that neonatal animals had a significantly greater inflammatory response to ozone than did the adult animals. In particular, prostaglandin E2 levels in bronchoalveolar lavage fluid and epithelial cell damage had the largest differential responses in neonatal versus adult rats and rabbits. Interestingly, in one mouse study it was observed that immature, 2-week-old mice were less sensitive to ozone-induced airway
P.1441

hyperresponsiveness and cytokine production (70), while in another study it has also been demonstrated that an increase in pulmonary inflammation and injury is strain-dependent in 16-day-old mice (71). Thus, there is strong but inconsistent evidence from animal toxicology studies that the immature mammalian lung is more susceptible than the adult lung to the adverse effects of ozone and environmental tobacco smoke.
Genetic Susceptibility
A number of clinical studies have demonstrated that the inflammatory and physiologic response to ozone, sulfur dioxide, and nitrogen dioxide is quite diverse in human subjects. Because both genetic and environmental factors can contribute to this heterogeneity, it is important to control as many variables as possible when studying these factors. Researchers have begun to examine the role of the genetic response to inhaled ozone in human subjects (72,73), but the majority of research examining the genetic susceptibility in the response to inhaled pollutants has been conducted in animal studies in which the genetic heterogeneity of the human population can be avoided. A number of these animal studies have verified the diversity in response of human subjects to inhaled pollutants.
Goldstein et al. (74) reported the first study that fully examined the interstrain difference in response to an air pollutant. They exposed 19 inbred mouse strains to lethal concentrations of ozone and observed significant interstrain differences in survival time. In particular, the F1 mice bred from the resistant C57BL/6 and sensitive A strains of mice had a response similar to the C57BL/6 mice, which indicates a heritable genetic response in which the resistant trait was dominant. A similar interstrain response was seen in inbred mice exposed to lethal concentrations of nitrogen dioxide and the authors concluded that the two oxidant air pollutants could be working via similar mechanisms. Importantly, this genetic susceptibility study demonstrated the utility of inbred mice in air pollution studies and emphasized that caution should be used with the strain choice of rodents and the interpretation of study results obtained in limited inbred strains. Drew (75) and Ichinose et al. (76) later determined that inbred strains of rats also demonstrate differences in response to ozone and nitrogen dioxide, respectively, thus confirming that genetic factors appear to contribute to the pulmonary response of rodents to ozone.
Over 2 decades after the Goldstein study, Leikauf et al. utilized modern statistical analysis software and efficient genotyping methodologies to modernize this ozone survival study (77,78). The first study (77) demonstrated significant interstrain differences in the survival time during continuous exposure to 10 ppm ozone, thus suggesting that susceptibility to ozone can be determined genetically. Recombinant inbred (RI) mice were used in a segregation analysis to identify 3 quantitative trait linkage (QTL) loci (Ali 1, 2, and 3—acute lung injury), which harbored genes involved in the acute lung injury response to ozone. The second study used F2 mice as the segregant study population to confirm the importance of two QTLs, enabling the narrowing of their search for candidate genes that determine the acute lung injury phenotype.
Kleeberger et al. (79) also conducted a number of pioneering linkage studies examining the role of genetic susceptibility in the inflammatory and physiologic response to ozone. They have demonstrated significant interstrain differences in response to an acute exposure to 2 ppm ozone. Experiments with F1 and F2 mice (C57BL/6 and C3H/HeJ served as the sensitive and resistant progenitor strains, respectively) suggested that a single gene inheritance pattern was responsible for the observed increase in polymorphonuclear leukocytes (PMNs) in the lavage fluid of ozone-exposed mice. The linkage of a single chromosomal locus (Inf) to PMNs in lavage fluid was also observed in mice after subacute exposure to 0.3 ppm ozone. Experimental exposure of RI strains derived from C57BL/6 and C3H/HeJ mice, however, demonstrated that different loci regulated the response to the acute high-dose and subacute low-dose exposures. Thus, the use of relevant exposure concentrations of air pollutants is very important when utilizing genetic susceptibility studies to understand the mechanisms of response to inhaled toxicants. In a follow-up linkage study, it was demonstrated that QTLs on chromosome 17 and 11 contributed significantly to the inflammatory response (80). One of these loci contained many candidate genes including TNF-α. The success of this classic genetics approach was made evident in subsequent experiments (81) in which it was observed that TNF receptor knockout mice had a significantly less inflammatory response than did wild type mice exposed to 0.3 ppm ozone, thus strongly suggesting a role for TNF-α or TNF receptors in the inflammatory response to ozone.
Exposure to ozone is associated with many adverse endpoints. Therefore, a critical question to be asked in these linkage studies is whether other phenotypes (e.g., protein leakage or pulmonary function) are linked to the same QTLs identified for ozone-induced inflammation (i.e., PMNs in lavage fluid). In experiments from Kleeberger's lab, a number of additional phenotypes have been studied in mice exposed to ozone. For some phenotypes such as ozone-induced airway hyperresponsiveness, they observed that the murine strains that were susceptible and resistant to the inflammatory effects of ozone were the same strains that showed resistance and sensitivity to the induction of airway hyperresponsiveness. Such an observation suggests that similar events or pathways are involved in the pathogenesis of ozone-induced pulmonary inflammation and airway hyperresponsiveness.
P.1442

Another important question to address in genetic susceptibility studies is whether the same genetic factors play a role in the response to different particulate or gaseous pollutants. Only one mouse study has examined the interstrain susceptibility to ambient particles (82). No indices of pulmonary inflammation or injury were increased over control values in the lavage fluid of C57BL/6J and C3H/HeJ mice, although increases in inflammatory cytokine mRNA expression were observed in both murine strains exposed to concentrated ambient PM. Interstrain differences in response to inhaled particulate matter have been examined in rats. Spon-taneously hypertensive rats have demonstrated greater pulmonary inflammation than Wistar Kyoto control rats instilled with ambient particle surrogate residual oil fly ash (83). As in mice exposed to ozone or residual oil fly ash, a role for Toll receptor 4 was observed. Thus, both ozone and particle studies (the latter in two species) suggest that innate immunity plays a role in the adverse effects of inhaled pollutants, although the mechanism(s) by which toll-like receptor 4 (Tlr4), a highly conserved receptor for lipopolysaccharides, interacts with either particles or gases in the lung is unknown. Additional evidence has suggested that understanding the role of specific genes in the complex responses to inhaled pollutants can be quite complicated (84,85). For example, a role for Tlr4 was observed by other investigators only for ozone-induced airway hyperresponsiveness and not for the other acute effects of ozone (84). Based upon this contradiction in evidence in rodent species, understanding the role of Tlr4 and other genes in the response to air pollutants should be verified in controlled clinical human studies which examine the association between gene polymorphisms and the response to ambient particles and gases.
In addition to ozone, Kleeberger et al. (86) have also studied the inflammation and hyperpermeability phenotypes in inbred strains of mice exposed to particles such as residual oil fly ash, sulfate-coated carbon particles, and, although not pertinent to air pollution, common airborne allergens. In particular, the studies with the coated carbon particles have demonstrated that genetic factors contribute to the pulmonary response to surrogate particles (87). When the differential strain response to the inflammatory effects of ozone, nitrogen dioxide, and coated particles were compared in a rank pattern, it was determined that the pattern for coated particles was correlated with that for ozone but not for nitrogen dioxide. This finding suggested the potential for similar mechanisms of action for carbon coated particles and ozone (87) and the similarity was confirmed in a linkage analysis study that demonstrated significant and suggestive QTLs on chromosomes 17 and 11, respectively (88). These QTLs overlap with those de-scribed for ozone lung inflammation (80) and acute lung injury (77). Thus, the genetic animal models from various laboratories provide solid, but preliminary, evidence that certain air pollutants may produce lung injury and inflammation via similar mechanisms.
In summary, the available animal models of genetic susceptibility offer exciting possibilities for the identification of host factors that contribute to the adverse effects of air pollutants. Optimal experimental designs will permit the determination of the relative contribution of genetic and environmental factors to these adverse cardiopulmonary changes. Understanding the relative contributions of genes and environment is critical because the diseases associated with exposure to ambient pollutants appear to be as complex as the mixtures of particles and gases to which the mammalian cardiopulmonary system is exposed. Despite attempts to reduce environmental levels of particulate and gaseous air pollutants in developed countries, there continues to be concern over present and future ambient concentrations of these pollutants throughout the world.
References
1. Gordon T, Amdur MO. Effect of ozone on respiratory response of guinea pigs to histamine. J Toxicol Environ Health. 1980;6: 185–191.
2. Holtzman MJ, Fabbri LM, Skoogh BE, et al. Time course of airway hyperresponsiveness induced by ozone in dogs. J Appl Physiol. 1983;55:1232–1236.
3. Takebayashi T, Abraham J, Murthy GG, et al. Role of tachykinins in airway responses to ozone in rats. J Appl Physiol. 1998;85: 442–450.
4. Vargas MH, Romero L, Sommer B, et al. Chronic exposure to ozone causes tolerance to airway hyperresponsiveness in guinea pigs: Lack of SOD role. J Appl Physiol. 1998;84:1749–1755.
5. Mauderly JL. Usefulness of animal models for predicting human responses to long-term inhalation of particles. Chest. 1996;109: 65–68.
6. Schelegle ES, Miller LA, Gershwin LJ, et al. Repeated episodes of ozone inhalation amplifies the effects of allergen sensitization and inhalation on airway immune and structural development in Rhesus monkeys. Toxicol Appl Pharmacol. 2003;191:74–85.
7. Devlin RB, McDonnell WF, Mann R, et al. Exposure of humans to ambient levels of ozone for 6.6 hours causes cellular and biochemical changes in the lung. Am J Respir Cell Mol Biol. 1991;4: 72–81.
8. Postlethwait EM, Cueto R, Velsor LW, et al. O3-induced formation of bioactive lipids: Estimated surface concentrations and lining layer effects. Am J Physiol. 1998;274:L1006–L1016.
9. Frampton MW, Pryor WA, Cueto R, et al. Ozone exposure increases aldehydes in epithelial lining fluid in human lung. Am J Respir Crit Care Med. 1999;159:1134–1137.
10. Tepper JS, Costa DL, Lehmann JR, et al. Unattenuated structural and biochemical alterations in the rat lung during functional adaptation to ozone. Am Rev Respir Dis. 1989;140:493–501.
11. Gohil K, Cross CE, Last JA. Ozone-induced disruptions of lung transcriptomes. Biochem Biophys Res Comm. 2003;305:719–728.
12. Stokinger HE, Wagner WD, Wright PG. Studies of ozone toxicity. I. Potentiating effects of exercise and tolerance development. AMA Arch Ind Health. 1956;14:158–162.
13. Devlin R, Folinsbee L, Biscardi F, et al. Inflammation and cell damage induced by repeated exposure of humans to ozone. Inhal Toxicol. 1997;9:211–135.
14. Van Bree L, Dormans JA, Koren HS, et al. Attenuation and recovery of pulmonary injury in rats following short-term, repeated daily exposure to ozone. Inhal Toxicol. 2002;14:883–900.
P.1443

15. Harkema JR, Weirenga CM, Herrera LK, et al. Strain-related differences in ozone-induced secretory metaplasia in the nasal epithelium of rats. In: Miller FJ, ed. Nasal toxicity and dosimetry of inhaled xenobiotics: implications for human health, Washington, DC: Taylor & Francis; 1995: 220–222.
16. Pinkerton KE, Weller BL, Menache MG, et al. Consequences of prolonged inhalation of ozone on F344/N rats: Collaborative studies. Part XIII. A comparison of changes in the tracheobronchial epithelium and pulmonary acinus in male rats at 3 and 20 months. Res Rep Health Eff Inst. 1998;65:1–32; discussion 33–37.
17. Costa DL, Dreher KL. Bioavailable transition metals in particulate matter mediate cardiopulmonary injury in healthy and compromised animal models. Environ Health Perspect. 1997;105 (suppl 5)1053–1060.
18. Clarke RW, Catalano PJ, Koutrakis P, et al. Urban air particulate inhalation alters pulmonary function and induces pulmonary inflammation in a rodent model of chronic bronchitis. Inhal Toxicol. 1999;11:637–656.
19. Clarke RW, Coull B, Reinisch U, et al. Inhaled concentrated ambient particles are associated with hematologic and bronchoalveolar lavage changes in canines. Environ Health Perspect. 2000;108: 1179–1187.
20. Clarke RW, Catalano P, Coull B, et al. Age-related responses in rats to concentrated urban air particles (CAPs). In: Phalen RF, ed. Inhalation toxicology: proceedings of the third colloquium on particulate air pollution and human health (first special issue), June, 1999. Durham, NC: Inhal Toxicol. 2000;12:73–84.
21. Kodavanti UP, Mebane R, Ledbetter A, et al. Variable pulmonary responses from exposure to concentrated ambient air particles in a rat model of bronchitis. Toxicol Sci. 2000;54:441–451.
22. Zelikoff JT, Chen LC, Cohen MD, et al. Effects of inhaled ambient particulate matter on pulmonary antimicrobial immune defense. Inhal Toxicol. 2003;15:131–150.
23. Zelikoff JT, Chen LC, Cohen MD, et al. The toxicology of inhaled woodsmoke. J Toxicol Environ Health B Crit Rev. 2002;5:269–282.
24. Steerenberg P, Verlaan A, De Klerk A, et al. Sensitivity to ozone, diesel exhaust particles, and standardized ambient particulate matter in rats with a Listeria monocytogenes-induced respiratory infection. Inhal Toxicol. 2004;16:311–317.
25. Harkema JR, Keeler G, Wagner J, et al. Effects of concentrated ambient particles on normal and hypersecretory airways in rats. Res Rep Health Eff Inst. 2004;120:1–68; discussion 69–79.
26. Pinto M, Birnbaum SC, Kadar T, et al. Lung injury in mice induced by factors acting synergistically with inhaled particulate antigen. Clin. Immunol Immunopathol. 1979;13:361–368.
27. Fujimaki H, Katayama N, Wakamori K. Enhanced histamine release from lung mast cells of guinea pigs exposed to sulfuric acid aerosols. Environ Res. 1992;58:117–123.
28. Gearhart JM, Schlesinger RB. Sulfuric acid-induced airway hyperresponsiveness. Fundam Appl Toxicol. 1986;7:681–689.
29. Steerenberg PA, Dormans JA, van Doorn CC, et al. A pollen model in the rat for testing adjuvant activity of air pollution components. Inhal Toxicol. 1999;11:1109–1122.
30. Hao M, Comier S, Wang M, et al. Diesel exhaust particles exert acute effects on airway inflammation and function in murine allergen provocation models. J Allergy Clin Immunol. 2003;112: 905–914.
31. Goldsmith CA, Hamada K, Ning Y, et al. Effects of environmental aerosols on airway hyperresponsiveness in a murine model of asthma. Inhal Toxicol. 1999;11:981–998.
32. Gavett SH, Haykal-Coates N, Copeland LB, et al. Metal composition of ambient PM2.5 influences severity of allergic airways disease in mice. Environ Health Perspect. 2003;111:1471–1477.
33. Kleinman MT, Hamade A, Meacher D, et al. Inhalation of concentrated ambient particulate matter near a heavily trafficked road stimulates antigen-induced airway responses in mice. J Air Waste Manag Assoc. 2005;55:1277–1288.
34. Diaz-Sanchez D, Tsien A, Casillas A, et al. Enhanced nasal cytokine production in human beings after in vivo challenge with diesel exhaust particles. J Allergy Clin Immunol. 1996;98:114–123.
35. NordenhÄll C, Pourazar J, Ledin MC, et al. Diesel exhaust enhances airway responsiveness in asthmatic subjects. Eur Respir J. 2001;17:909–915.
36. Dong CC, Yin XJ, Ma JY, et al. Exposure of brown Norway rats to diesel exhaust particles prior to ovalbumin (OVA) sensitization elicits IgE adjuvant activity but attenuates OVA-induced airway inflammation. Toxicol Sci. 2005;88:150–160.
37. Saito Y, Azuma A, Kudo S, et al. Long-term inhalation of diesel exhaust affects cytokine expression in murine lung tissues: Comparison between low- and high-dose diesel exhaust exposure. Exp Lung Res. 2002;28:493–506.
38. Sadakane K, Ichinose T, Takano H, et al. Murine strain differences in airway inflammation induced by diesel exhaust particles and house dust mite allergen. Int Arch Allergy Immunol. 2002;128:22.
39. Frampton MW. Systemic and cardiovascular effects of airway injury and inflammation: Ultrafine particle exposure in humans. Environ Health Perspect. 2001;109(suppl 4)529–532.
40. Watkinson WP, Campen MJ, Costa DL. Cardiac arrhythmia induction after exposure to residual oil fly ash particles in a rodent model of pulmonary hypertension. Toxicol Sci. 1998; 41:209–716.
41. Kodavanti UP, Jackson MC, Ledbetter AD, et al. Lung injury from intratracheal and inhalation exposures to residual oil fly ash in a rat model of monocrotaline-induced pulmonary hypertension. J Toxicol Environ Health. 1999;57:543–563.
42. Campen MJ, Nolan JP, Schladweiler MC, et al. Cardiovascular and thermoregulatory effects of inhaled PM-associated transition metals: a potential interaction between nickel and vanadium sulfate. Toxicol Sci. 2001;64:243–252.
43. Muggenburg BA, Barr EB, Cheng YS, et al. Effect of inhaled residual oil fly ash on the electrocardiogram of dogs. In: PM2000: particulate matter and health. Inhal Toxicol. 2000;12: 189–208.
44. Godleski JJ, Verrier RL, Koutrakis P, et al. Mechanisms of Morbidity and Mortality from Exposure to Ambient Air Particles. Research report no. 91. Cambridge, MA: Health Effects Institute; 2000.
45. Gordon T, Nadziejko C, Chen LC, Schlesinger R. Effects of Concentrated Ambient Particles in Rats and Hamsters: An Exploratory Study. Research report no. 93. Cambridge, MA: Health Effects Institute; 2000.
46. Chang CC, Hwang JS, Chan CC, et al. Effects of concentrated ambient particles on heart rate, blood pressure, and cardiac contractility in spontaneously hypertensive rats. Inhal Toxicol. 2004;16:421–429.
47. Rhoden CR, Wellenius GA, Ghelfi E, et al. PM-induced cardiac oxidative stress and dysfunction are mediated by autonomic stimulation. Biochim Biophys Acta. 2005;1725:305–313.
48. Harder V, Gilmour P, Lentner B, et al. Cardiovascular responses in unrestrained WKY rats to inhaled ultrafine carbon particles. Inhal Toxicol. 2005;17:29–42.
49. Watkinson WP, Campen MJ, Wichers LB, et al. Cardiac and thermoregulatory responses to inhaled pollutants in healthy and compromised rodents: modulation via interaction with environmental factors. Environ Res. 2003;92:35–47.
50. Campen MJ, Nolan JP, Schladweiler MC, et al. Cardiac and thermoregulatory effects of instilled particulate matter-associated transition metals in healthy and cardiopulmonary-compromised rats. J Toxicol Environ Health. 2002;65:1615–1631.
51. Cheng TJ, Hwang JS, Wang PY, et al. Effects of concentrated ambient particles on heart rate and blood pressure in pulmonary hypertensive rats. Environ Health Perspect. 2003;111:147–150.
52. Wellenius GA, Saldiva PH, Batalha JR, et al. Electrocardiographic changes during exposure to residual oil fly ash (ROFA) particles in a rat model of myocardial infarction. Toxicol Sci. 2002;66: 327–335.
53. Schulz H, Harder V, Ibald-Mulli A, et al. Cardiovascular effects of fine and ultrafine particles. J Aerosol Med. 2005;18:1–22.
54. Rodriguez Ferreira Rivero DH, Sassaki C, Lorenzi-Filho G, et al. PM(2.5) induces acute electrocardiographic alterations in healthy rats. Environ Res. 2005;99:262–266.
55. Chen LC, Hwang JS. Effects of subchronic exposures to concentrated ambient particles (CAPs) in mice. IV. Characterization of acute and chronic effects of ambient air fine particulate matter exposures on heart-rate variability. Inhal Toxicol. 2005;17: 209–216.
56. Lippmann M, Hwang JS, Maciejczyk P, et al. PM source apportionment for short-term cardiac function changes in ApoE-/- mice. Environ Health Perspect. 2005;113:1575–1579.
P.1444

57. Gordon T, Nadziejko C, Schlesinger R, et al. Pulmonary and cardiovascular effects of acute exposure to concentrated ambient particulate matter in rats. Toxicol Lett. 1998;96–97:285–288.
58. Tan WC, Qiu D, Liam BL, et al. The human bone marrow response to acute air pollution caused by forest fires. Am J Respir Crit Care Med. 2000;161:1213–1217.
59. Cassee FR, Boere AJ, Fokkens PH, et al. Inhalation of concentrated particulate matter produces pulmonary inflammation and systemic biological effects in compromised rats. J Toxicol Environ Health. 2005;68:773–796.
60. Gerlofs-Nijland ME, Boere AJ, Leseman DL, et al. Effects of particulate matter on the pulmonary and vascular system: Time course in spontaneously hypertensive rats. Part Fibre Toxicol. 2005;2:2.
61. Nadziejko C, Fang K, Chen LC, et al. Effect of concentrated ambient particulate matter on blood coagulation parameters in rats. Res Rep Health Eff Inst. 2002;111:7–29, discussion 31–38.
62. Vincent R, Kumarathasan P, Geogan P, et al. Inhalation toxicology of urban ambient particulate matter: Acute cardiovascular effects in rats. Res Rep Health Eff Inst. 2001;104:5–54.
63. Suwa T, Hogg JC, Quinlan KB, et al. Particulate air pollution induces progression of atherosclerosis. J Am Coll Cardiol. 2002;39: 935–942.
64. Sun Q, Wang A, Jin X, et al. Long-term air pollution exposure and acceleration of atherosclerosis and vascular inflammation in an animal model. JAMA. 2005;294:3003–3010.
65. Pope CA 3rd, Burnett RT, Thun MJ, et al. Lung cancer, cardiopulmonary mortality, and long-term exposure to fine particulate air pollution. JAMA. 2002;287:1132–1141.
66. Dvonch JT, Brook RD, Keeler GJ, et al. Effects of concentrated fine ambient particles on rat plasma levels of asymmetric dimethyl-arginine. Inhal Toxicol. 2004;16:473–480.
67. Hazucha MJ, Folinsbee LJ, Bromberg PA. Distribution and reproducibility of spirometric response to ozone by gender and age. J Appl Physiol. 2003;95:1917–1925.
68. Gunnison AF, Finkelstein I, Weideman P, et al. Age-dependent effect of ozone on pulmonary eicosanoid metabolism in rabbits and rats. Fundam Appl Toxicol. 1990;15:779–790.
69. Gunnison AF, Weideman PA, Sobo M, et al. Age-dependence of responses to acute ozone exposure in rats. Fundam Appl Toxicol. 1992;18:360–369.
70. Shore SA, Johnston RA, Schwartzman IN, et al. Ozone-induced airway hyperresponsiveness is reduced in immature mice. J Appl Physiol. 2002;92:1019–1028.
71. Vancza E, Galdanes K, Tarantino L, et al. Adverse effects of ozone in neonatal mice is strain dependent. 2006. In press.
72. Otto-Knapp R, Jurgovsky K, Schierhorn K, et al. Antioxidative enzymes in human nasal mucosa after exposure to ozone. Possible role of GSTM1 deficiency. Inflam Res. 2003;52:51–55.
73. Romieu I, Sienra-Monge JJ, Ramirez-Aguilar M, et al. Genetic polymorphism of GSTM1 and antioxidant supplementation influence lung function in relation to ozone exposure in asthmatic children in Mexico City. Thorax. 2004;59:8–10.
74. Goldstein BD, Lai LY, Ross SR, et al. Susceptibility of inbred mouse strains to ozone. Arch Environ Health. 1973;27:412–413.
75. Drew RT, Kutzman RS, Costa DL, et al. Effects of sulfur dioxide and ozone on hypertension sensitive and resistant rats. Fundam Appl Toxicol. 1983;3:298–302.
76. Ichinose T, Suzuki AK, Tsubone H, et al. Biochemical studies on strain differences of mice in the susceptibility to nitrogen dioxide. Life Sci. 1982;31:1963–1972.
77. Prows DR, Shertzer HG, Daly MJ, et al. Genetic analysis of ozone-induced acute lung injury in sensitive and resistant strains of mice. Nat Genet. 1997;17:471–474.
78. Prows DR, Daly MJ, Shertzer HG, et al. Ozone-induced acute lung injury: Genetic analysis of F(2) mice generated from A/J and C57BL/6J strains. Am J Physiol. 1999;277:L372–380.
79. Kleeberger SR, Levitt RC, Zhang LY. Susceptibility to ozone-induced inflammation. I. Genetic control of the response to subacute exposure. Am J Physiol. 1993;264:L15–L20.
80. Kleeberger SR, Levitt RC, Zhang LY, et al. Linkage analysis of susceptibility to ozone-induced lung inflammation in inbred mice. Nat Genet. 1997;17:475–478.
81. Cho HY, Zhang LY, Kleeberger SR. Ozone-induced lung inflammation and hyperreactivity are mediated via tumor necrosis factor-alpha receptors. Am J Physiol Lung Cell Mol Physiol. 2001; 280:L537–46.
82. Shukla A, Timblin C, BeruBe K, et al. Inhaled particulate matter causes expression of NF-kB-related genes and oxidant-dependent NF-kappaB activation in vitro. Am J Respir Cell Mol Biol. 2000;23:182–187.
83. Gilmour PS, Schladweiler MC, Richards JH, et al. Hypertensive rats are susceptible to TLR4-mediated signaling following exposure to combustion source particulate matter. Inhal Toxicol. 2004;16:5–18.
84. Hollingsworth JW 2nd, Cook DN, Brass DM, et al. The role of toll-like receptor 4 in environmental airway injury in mice. Am J Respir Crit Care Med. 2004;170:126–132.
85. Savov JD, Whitehead GS, Wang J, et al. Ozone-induced acute pulmonary injury in inbred mouse strains. Am J Respir Cell Mol Biol. 2004;31:69–77.
86. Sarpong SB, Zhang LY, Kleeberger SR. A novel mouse model of experimental asthma. Int Arch Allergy Immunol. 2003;132:346–354.
87. Ohtsuka Y, Clarke RW, Mitzner W, et al. Interstrain variation in murine susceptibility to inhaled acid-coated particles. Am J Physiol Lung Cell Mol Physiol. 2000;278:L469–476.
88. Ohtsuka Y, Brunson KJ, Jedlicka AE, et al. Genetic linkage analysis of susceptibility to particle exposure in mice. Am J Respir Cell Mol Biol. 2000;22:574–581.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 97 - Ozone
97
Ozone
Morton Lippmann PhD
Ozone (O3) exposure affects the structure and functions of the respiratory tract in a variety of ways, and has been associated with adverse health effects in human populations.
A large and reasonably consistent body of knowledge has accumulated on the effects of ozone on respiratory function in humans, especially on transient responses to acute exposure. Other lung function responses to acute and subacute exposure that have been studied, largely in animals, include mucociliary and early alveolar zone particle clearance, functional responses in macrophages and epithelial cells, and changes in lung cell secretions. Structural changes in the smaller conductive airways and the more proximal gas-exchange region have been associated with subchronic and chronic animal exposure protocols. However, the health significance of localized structural changes, and the roles, if any, of the transient functional and cellular responses in the pathogenesis of lung disease, remain speculative. The responses in animals suggest possible links between ozone exposure and respiratory disease in humans, but do not provide clear evidence for such ties. Chronic effects may result from cumulative damage or from the side effects of adaptive responses to repeated daily or intermittent exposure. This chapter does not discuss the effects of ozone or its metabolites on nonrespiratory tissues or the health effects of increased ultraviolet radiation resulting from the depletion of stratospheric ozone. It summarizes current knowledge on ozone formation and transport, human exposure, and transient and chronic health effects produced by the inhalation of ozone.
Formation and Transport Within the Atmosphere
Ozone is a product of a series of photochemical reaction sequences that require hydrocarbon vapors, nitrogen dioxide (NO2), and sunlight. The ozone concentration in the ambient atmosphere usually peaks in late morning or afternoon and declines in the evening, owing to ozone loss from reaction with nitric oxide and terrestrial surfaces. Because hydrocarbon vapors and NO2 remain in the atmosphere, ozone continues to form in the atmosphere far downwind of the sources. The ozone concentrations are often higher in suburbs and rural downwind areas than in cities (1).
Population Exposures and Exposure Limits
Widespread ozone contamination in ambient air increases both the number of people exposed and the magnitude of their exposure, especially in mild weather, when the largest number of people are outdoors for extended periods. Approximately half of the U.S. population lives in communities where the maximum 8-hour average ambient ozone concentrations exceeds 80 parts per billion (ppb) by volume (2). More than 10 million people in the United States were estimated to be exposed to such concentrations while exercising at moderate to heavy levels of exertion (3).
Indoor sources of ozone include xerographic copy machines and electrostatic air cleaners. A major source of occupational exposure is arc welding. The Occupational Safety and Health Administration's permissible exposure limit for ozone is 100 ppb as a time-weighted average for 8 hours per day; the short-term exposure limit is 300 ppb for 15 minutes (4). The American Conference of Governmental Industrial Hygienists (ACGIH) adopted a Threshold Limit Value of 100 ppb as a ceiling in 1989. In 1999, ACGIH replaced the ceiling value with 8-hour time-weighted average values based on work intensity [i.e., 100 ppb for light work, 80 ppb for moderate work, and 50 ppb for heavy
P.1446

work, as well as a 2-hour average maximum of 200 ppb (at any workload) (5)].
A U.S. National Ambient Air Quality Standard (NAAQS) of 120 ppb for ozone using a 1-hour averaging time not to be exceeded more than once per year was established in 1979. It was based principally on the expectation that ambient exposure is characterized by relatively sharp afternoon peaks (1). However, it has been shown that ambient ozone concentrations in the Netherlands and New Jersey often have broad daytime peaks at maximum 8-hour averages close to 90 percent of peak 1-hour levels (6). In the ambient air in the United States as a whole, a 1-hour ozone peak at 120 ppb is, on average, associated with a maximum 8-hour average concentration of approximately 100 ppb (2). In 1997, the U.S. Environmental Protection Agency (EPA) Administrator promulgated a revised ozone NAAQS with an 8-hour average concentration limit of 80 ppb, not to be exceeded more than three times a year.
Transient Effects on Respiratory Function
It is well-established that inhalation of ozone causes concentration-dependent mean decrements in exhaled volume and flow rate during forced expiratory maneuvers, and that the mean decrement increases with increasing depth of breathing (7). There is a wide range of reproducible responsiveness among healthy young adults (8,9,10), with no significant differences among groups of men or women or between blacks and whites (11). Functional responsiveness to ozone is no greater, and usually lower, among cigarette smokers (10,12,13), older adults (14,15,16,17,18), and patients with chronic obstructive pulmonary disease (COPD) (19,20,21). For patients, with asthma (22,23,24,25,26,27,28,29,30) and allergic rhinitis (25,27,31) the effects of ozone have generally been equal to or somewhat greater than that for normal healthy people. In a study of urban children with asthma, Mortimer et al. (32) showed (Fig. 97.1) that the greatest effect on peak expiratory flow rate (PEFR) occurred with a 2-day lag, with an even greater effect for a 5-day distributed lag.
It is also well-established that repeated daily 1- or 2-hour exposures, at a level that produces a functional response with a single exposure, results in an enhanced response on the second day, diminishing responses on days 3 and 4, and virtually no response by day 5 (25,33,34,35,36,37). This functional adaptation to exposure disappears about a week after exposure ceases (38,39). Inflammation, as indexed by polymorphonuclear cells (PMNs), fibronectin, and interleukin (IL)-4 in lavage fluid, was also attenuated by multiday exposures (37). For repeated 6.6 hour per day exposures to 120 ppb ozone, the peak functional response occurs on the first day, with progressively lesser responses after the second, third, and fourth days of exposure. However, responsiveness to methocholine challenge peaked on the second day, and remained elevated throughout all 5 days of exposure (40), and there were protracted changes in small airway function (36,41). For patients with asthma, ozone can cause a further increase in responsiveness (42). The persistent changes in airway responsiveness and small airways function is one reason to discount the view of some people that the functional adaptation phenomenon indicates that transient functional decrements are not an important health effect.
Figure 97.1 Comparison of single-day lags (1-, 2-, 3-, 4-, 5-, and 6-day) to a cumulative multiday lag (1- to 5-day) for percent changes in PEFR per 30 ppb increase in 8-hour average ozone in urban children with asthma. (Data derived from
Mortimer KM, Neas LM, Dockery DW, et al. The effect of air pollution on inner-city children with asthma. Eur Respir J. 2002;19:699–705.
) (From
U.S. Environmental Protection Agency. Air Quality Criteria for Ozone and Related Photochemical Oxidants. EPA/600/R-05/004a,b,c. Washington, DC: U.S Environmental Protection Agency; 2005.
)
Additional evidence comes from research in animals showing that persistent damage to lung cells accumulates even as functional adaptation takes place. Tepper et al. (43) exposed rats to ozone at 350, 500, or 1,000 ppb for 2.25 hours on 5 consecutive days. Carbon dioxide (8%) was added to the exposure during alternate 15-minute periods to stimulate breathing and to increase ozone uptake and distribution. The consequences of exposure on pulmonary function, morphology, macrophage phagocytosis, lavagable protein, differential cell counts, and lung tissue antioxidants were assessed. Tidal volume, frequency of breathing, inspiratory time, expiratory time, and maximal tidal flow were affected on day 1 and 2 by all concentrations of ozone. By day 5, the ozone responses were completely adapted at 350 ppb, greatly attenuated at 500 ppb, but showed no signs of adaptation in the group exposed to 1,000 ppb. Unlike the pulmonary function adaptation, light microscopy indicated a pattern of progressive epithelial damage and inflammatory changes associated with the terminal bronchiolar region. Over the 5-day testing period, a sustained 37% increase in lavagable protein, and a 60% suppression of macrophage phagocytic activity were observed with exposure to 500 ppb. There were no changes in differential cell counts. Lung glutathione was initially increased, but it was within the control range on days 4 and 5. Lung ascorbate values
P.1447

were elevated significantly above those of controls on days 3 through 5. These data suggest attenuation of the pulmonary functional response at the same time that the tissue response revealed progressive damage.
The first indications that the effects of ozone on respiratory function accumulate over more than 1 hour were the observations of McDonnell et al. (44) and Kulle et al. (45) in chamber exposures of young adults to ozone in purified air for 2 hours with the volunteer subjects engaged intermittently in vigorous exercise. Significant function decrements observed after 2 hours of exposure were not demonstrated by measurements made after 1 hour.
Spektor et al. (46) noted that children at summer camps with active outdoor recreation programs had greater decrements in lung function than children exposed to ozone at comparable concentrations in chambers for 1 or 2 hours. Furthermore, their activity levels, although not measured, were known to be considerably lower than those of the children exposed in the chamber studies while performing very vigorous exercise. Because it is well-established that functional responses to ozone increase with levels of physical activity and ventilation (7), the greater responses in the camp children had to be caused by other factors such as greater cumulative exposure, or to the potentiation of the response to O3 by other pollutants in the ambient air. Cumulative daily exposures to O3 were generally greater for the camp children, because they were exposed all day long rather than for 1 or 2 hours.
Similar considerations apply to the studies of Kinney et al. (47) and Hoek et al. (48) of school children. In the Kinney et al. study, in Kingston and Harriman, Tennessee, lung function was measured in school on as many as six occasions during a 2-month period in the late winter and early spring. Child-specific regressions of function versus maximum 1-hour ozone during the previous day indicated significant associations between ozone and function, with coefficients similar to those seen in the summer camp studies of Spektor et al. (46). Because children in school may be expected to have relatively low activity levels, the relatively high response coefficients may be due to potentiation by other pollutants or to a low level of seasonal adaptation. The Kingston and Harriman area is notable for its relatively high levels of aerosol acidity. As shown by Spengler et al. (49), the Kingston and Harriman area has higher annual average and higher peak acid aerosol concentrations than other cities studied (Steubenville, Ohio; St. Louis, Missouri; and Portage, Wisconsin). Alternatively, the relatively high response coefficients could have been due to the fact that the measurements were made in the late winter and early spring. Linn et al. (50) have shown evidence for a seasonal adaptation, and children studied during the summer may not be as responsive as children measured earlier in the year. In a study of children with moderate to severe asthma at a summer camp in the Connecticut River Valley (51), the association between decrements in peak expiratory flow rates associated with ambient ozone concentrations were similar in magnitude to those reported by the same group of investigators for healthy children at other northeastern U.S. summer camps (46). However, the level of physical activity of the asthmatic children, and hence their ozone intake, was much lower. Also, the asthmatic children have less reserve functional capacity. Thus, the level of health concern for such comparable functional decrements is much greater.
Field studies of functional responses of adults engaged in recreational activities outdoors in the presence of varying levels of ozone have also been performed. Spektor et al. (52) made pre-exercise and postexercise respiratory function measurements on 30 young adults who were engaged in daily outdoor exercise for about one-half hour per day in an area with regional summer haze but no local point sources. The magnitudes of the functional decrements per unit of ambient ozone concentration was similar to those observed in volunteers exposed while exercising vigorously for 1 or 2 hours in controlled chamber exposure studies. Functional decrements in proportion to ambient ozone concentrations have also been reported for joggers in Houston, Texas (53), competitive cyclists in the Netherlands (54,55), hikers on Mount Washington in New Hampshire (56) and agricultural workers in British Columbia (57). The hikers on Mount Washington with a history of asthma or wheeze had fourfold greater responses to ozone, PM2.5, and aerosol acidity than the others (56). The average pollutant levels were quite low, with ozone averaging 4.0 ppb, PM2.5 at 10 µg per m3, and acidity at 0.3 µg per m3 [sulfuric acid (H2SO4) equivalent].
In Linn's study (50) in Southern California, a group of adult subjects selected for their relatively high functional responsiveness to ozone exhibited much greater functional decrements in response to 2 hours of exposure (to ozone at 180 ppb with intermittent exercise in a chamber) in the spring than they did the following autumn or winter, and their responses the following spring were equivalent to those of the preceding spring. These findings suggest that some of the variability in response coefficients reported for earlier controlled human exposures to ozone in chambers could have been due to seasonal variations in responsiveness, which, in turn, may be related to a long-term adaptation to chronic ozone exposure.
The observations from the field studies in the children's camps stimulated Folinsbee et al. (58) to undertake a 6.6-hour chamber exposure study of adult volunteers to 120 ppb ozone. Moderate exercise was performed for 50 minutes every hour, for 3 hours in the morning and again in the afternoon. The investigators found that the
P.1448

function decrements became progressively greater after each hour of exposure, reaching average values of about 400 mL for forced vital capacity (FVC) and about 540 mL for forced expiratory volume in 1 second (FEV1) by the end of the day (Fig. 97.2). The effects were transient in that there were no residual function decrements on the following day. The decrements in FEV1 after 6.6 hours of exposure to 120 ppb averaged 13 percent and were comparable to those seen previously in the same laboratory in similar subjects following 2 hours of intermittent heavier exercise (68 L inhaled per minute for a total exercise time of 60 minutes) at an interpolated concentration of about 215 ppb. Assuming that the rate of ventilation was 10 liters per minute between exercise periods, the total amount of ozone inhaled during 2 hours of intermittent heavy exercise at 430 µg per m3 would be (60 minutes × 0.068 m3 per minute + 60 minutes + 0.010 m3 per minute) + 430 µg per m3 = 2.01 mg ozone. The corresponding amount of ozone inhaled during 6.6 hours of intermittent moderate exercise at 235 µg per m3 would be (300 minutes × 0.040 mg per m3 + 100 minutes + 0.010 m3 per minute) + 235 µg per m3 = 3.06 mg ozone. Thus, the function deficit accumulates with time but there appears to be a temporal decay of effect at the same time. Follow-up studies in the same laboratory involved 6.6-hour exposures at concentrations of 80, 100, and 120 ppb. The results at 120 ppb confirmed the previous findings, whereas those at 80 and 100 ppb showed smaller changes, which became progressively greater with duration of exposure (59). These exposures also produced inflammatory responses as determined by analyses of bronchoalveolar lavage (BAL) samples, as discussed later in the chapter.
Figure 97.2 demonstrates why the appropriate averaging time for transient functional decrements caused by ozone is at least 6 hours, and why there is no scientific basis for a health-based exposure limit with an averaging time of 1 hour. Because ozone levels in ambient air can have broad peaks and 8-hour averages equal to about 90% of the peak 1-hour averages, the functional decrements associated with ambient concentrations are likely to be much greater than those predicted on the basis of the responses in the chamber studies following 1- or 2-hour exposures.
Figure 97.2 Mean ± SE of FVC (dashed lines) and FEV1 (solid lines) after each of six 1-hour exercise periods. Triangles represent air exposures and circles represent ozone exposures.
Figure 97.3 The distribution of response for 87 subjects exposed to clean air and at least one of 0.08, 0.10, or 0.12 ppm ozone is shown here. The ozone exposures lasted 6.6 hours, during which time the subjects exercised for 50 minutes of each hour with a 35-minute rest period at the end of the third hour. Decreases in FEV1 are expressed as percent change from baseline. For example, the bar labeled “-10” indicates the percent of subjects with a decrease in FEV1 of >5% but ≤10%, and the bar labeled “5” indicates improvement in FEV1 of >0% but ≤5%. Each panel of the figure indicates the percentage of subjects at each ozone concentration with a decrease of FEV1 in excess of 10%.
The results of these studies, and other follow-up studies at the EPA Clinical Research Center in Chapel Hill, North Carolina, as summarized in the EPA Criteria Document (1), are illustrated in Figure 97.3. They illustrate the presence of an overall exposure-response relationship, as well as the extent of interindividual variability of response. At all three exposure levels (80, 100, 120 ppb), there are individuals with little or no response, while others have large functional decrements (FEV1 declines >40%). McDonnell et al. (17) modeled the data from 68 healthy, nonsmoking adults studied using this protocol at the EPA Chapel Hill laboratory and reported that for exposure at 120 ppb for 6.6 hours, 47% (95% confidence interval (CI) = 30% to 65%) would have an FEV1 decrement ≥10%. Adams (60)
P.1449

modeled pulmonary function response data from both the 2-hour and the 6.6-hour exposure studies, and the recovery times following the end of exposures, and reported that FEV1 and symptom recovery rates were related to total ozone dose (product of concentration, ventilation rate, and duration of exposures).
Effects on Airway Reactivity
Exposure to ozone can also alter the responsiveness of the airways to other bronchoconstrictive challenges as measured by changes in respiratory mechanics. For example, Folinsbee et al. (58) reported that for the group of healthy subjects as a whole, airway reactivity to the bronchoconstrictive drug methacholine was approximately doubled following 6.6 hours of exposure to 120 ppb ozone. Airway hyperresponsiveness (to histamine) had previously been demonstrated in healthy subjects, but only at ozone concentrations of at least 400 ppb (61,62). On an individual basis, the investigators found no apparent relationship between the ozone-associated changes in methacholine reactivity and those in FVC or FEV1. This differs from responses to inhaled sulfuric acid aerosol in that study changes in function correlated closely to changes in reactivity to carbachol aerosol, a bronchonconstrictive drug (63). Perhaps the ozone-associated changes in bronchial reactivity predispose to bronchospasm from other environmental agents such as acid aerosol and naturally occurring aeroallergens.
The follow-up tests by Horstman et al. (59) in healthy subjects, involving 6.6-hour exposures to 80, 100, and 120 ppb, indicated 56%, 89%, and 121% increases in methacholine responsiveness, respectively. Increased responsiveness to methacholine was also seen in the Folinsbee and Hazucha (64) study (1 hour at 350 ppb). Increased responsiveness to histamine was seen by Gong et al. (65) in one of 17 competitive cyclists exposed to 120 ppb for 1 hour at an expired volume (E) of 89 L per minute followed by 3 to 4 minutes at 150 L per minute. At 200 ppb, responsiveness increased in nine of the 17 subjects. McDonnell et al. (31) found increased histamine responsiveness in 26 young adult males with allergic rhinitis after they breathed ozone at 180 ppb during 2 hours of exercise at 64 L per minute. Jorres et al. (66) exposed 24 subjects with mild stable allergic asthma, 12 subjects with allergic rhinitis without asthma, and 10 healthy subjects to 250 ppb ozone or filtered air (FA) for 3 hours with intermittent exercise. They determined the concentration of methacholine (PC20FEV1) and the dose of allergen (PD20FEV1) producing a 20% fall in FEV1. In the subjects with asthma, FEV1 decreased by 12.5 ± 2.2%, PC20FEV1 of methacholine by 0.91 ± 0.19 doubling concentrations and PD20FEV1 of allergen by 1.74 ± 0.25 doubling doses after ozone compared with FA. The changes in lung function, methacholine, and allergen responsiveness did not correlate with each other. In the subjects with rhinitis, mean FEV1 decreased by 7.8% and 1.3% when ozone or FA, respectively, were followed by allergen inhalation.
The basis for the effect of ozone on airway reactivity was examined by Gordon et al. (67) in guinea pigs exposed for 1 hour to either 100 or 800 ppb ozone. Both exposures significantly inhibited lung cholinesterase activity as compared to that of unexposed animals.
The ozone-induced responsiveness may be centered in the peripheral lung and be retained long after the ozone exposure ceases. Beckett et al. (68) exposed the peripheral lungs of anesthetized dogs to 1,000 ppb ozone for 2 hours using a wedged bronchoscope technique. A contralateral sublobar segment was simultaneously exposed to air as a control. In the ozone-exposed segments, collateral resistance (Rcs) was increased within 15 minutes and remained elevated about 150% throughout the 2-hour exposure period. Fifteen hours later, the baseline Rcs of the ozone-exposed sublobar segments was significantly elevated and these segments demonstrated increased responsiveness to aerosolized acetylcholine (100 and 500 µg per mL). There were no differences in neutrophils, mononuclear cells, or mast cells (numbers or degree of mast cell degranulation) between ozone- and air-exposed airways at 15 hours. The small airways of the lung periphery, thus, are capable of remaining hyperresponsive hours after localized exposure to ozone ceases, but this does not appear to depend on the presence of inflammatory cells in the small airway wall.
Symptomatic Responses
Respiratory symptoms have been closely associated with group mean pulmonary function changes after brief exposure for adults, following controlled exposures to ozone, and in ambient air containing ozone as the predominant pollutant. However, Hayes et al. (69) found only a weak to moderate correlation between FEV1 changes and symptom severity when the analysis was conducted with individual data.
In controlled 2-hour ozone exposures, McDonnell et al. (44) reported that with vigorous exercise some adult subjects experienced cough, shortness of breath, and pain on deep inspiration at 120 ppb, although the group mean response was statistically significant for cough only. Above 120 ppb, respiratory and nonrespiratory symptoms have included throat dryness, chest tightness, substernal pain, cough, wheeze, pain on deep inspiration, shortness of breath, dyspnea, lassitude, malaise, headache, and nausea.
The prolonged exposure studies involving 6.6 hours of exposure to concentrations between 80 and 120 ppb
P.1450

also produced significant increases in respiratory symptoms, including cough and pain on deep inspiration (50,51). Linder et al. (70) reported that brief exposures (16 to 28 minutes) at high ventilatory rates (30 to 120 L per minute) produced symptoms of irritation and cough in young adults exposed to 120 to 130 ppb.
While ozone causes symptomatic responses in adults at current peak levels, there is much data to indicate that such responses do not occur in healthy children (71,72). While children aged 8 to 11 years exposed for 2.5 hours to 120 ppb while intermittently exercising ([V with dot above]E = 39 L per minute) showed small but statistically significant decreases in FEV1, they showed no changes in frequency or severity of cough compared to controls (8,73). Similarly, adolescents aged 12 to 15 exercising continuously ([V with dot above]E = 31 to 33 L per minute) during exposure to 140 ppb mean ozone in ambient air showed no changes in symptoms despite statistically significant decrements in group mean FEV1 (4%), which persisted at least an hour at resting after exposure (71). For adults in the age range of 18 to 36, symptom responses decreased with increasing age (74).
These laboratory results are consistent with the results obtained in a series of field studies at children's summer camps, which failed to find any symptomatic responses in healthy children despite the occurrence of relatively large decrements in function, which were proportional to the ambient ozone concentrations (46,75).
Several epidemiologic studies have provided evidence of qualitative associations between ambient oxidant levels greater than 100 ppb and symptoms in children and young adults (e.g., throat irritation, chest discomfort, cough, and headache). Thus, symptoms reported in persons exposed to ozone in purified air are similar to those observed for ambient air exposure, except for eye irritation, a common symptom associated with exposure to photochemical oxidants, which has not been reported for controlled exposures to ozone alone. Other oxidants, such as aldehydes and peroxyacetyl nitrate, are principally responsible for eye irritation and are generally found in atmospheres that contain more ambient ozone (76).
Respiratory symptoms in relation to ambient pollution in healthy young women (100 student nurses) in Los Angeles were monitored by Hammer et al. (77). They found associations between photochemical oxidants and respiratory symptoms, but that analysis ignored smoking and serial correlations in the data, used linear regression to model the probability of a respiratory incident, ignored other potentially colinear air pollutants, and assumed that a pollutant would have the same impact on starting an episode of symptoms as on prolonging the episode. Because of limited computational facilities at the time, the data on individual subjects were collapsed to rates per day.
Schwartz and Zeger (78) re-examined the original diaries from this study, which contained smoking and allergy histories as well as symptom reports that had never been analyzed. Diaries were completed daily and collected weekly for as long as 3 years. Air pollution was measured at a monitoring location within 4 km of the school. The incidence and duration of a symptom were modeled separately. Photochemical oxidants were associated with increased risk of chest discomfort [odds ratio (OR) = 1.7, p <0.001] and eye irritation (OR = 1.20, p <0.001).
Desqueyroux et al. (79) studied symptomatic responses to community air pollutants among patients with COPD. During a 14-month period, 39 Parisian adults with severe COPD were monitored by their physicians. Daily levels of four air pollutants were provided by an urban air-quality network. Exacerbation of COPD was associated only with ozone (OR = 1.44 for a 10 µg per m3 increase in O3; 95% CI = 1.14, 1.82), with a lag of 2 to 3 days. The effect of ozone was greater in patients whose carbon dioxide pressure (PaCO2) was higher than 43 mm Hg (OR = 1.83; 95% CI = 1.36, 2.47) versus those with a lower PaCO2 (OR = 1.26; 95% CI = 0.90, 1.77). The effect of ozone was unchanged, regardless of the maintenance medications used. The only air pollutant to which patients with severe COPD were particularly sensitive was ozone.
Effects on Lung Defenses and Lung Structure
Practical and ethical considerations limit the amounts and kinds of data that can be collected on the effects of ozone on lung defenses and lung structure. Most of the limited body of data on humans that are available relate to the rate of particle clearance from the lungs and to alterations in the constituents of BAL fluid.
Particle Clearance
Foster et al. (80) studied the effect of 2-hour exposures to 200 or 400 ppb ozone with intermittent light exercise on the rates of tracheobronchial mucociliary particle clearance in healthy adult males. The 400 ppb ozone exposure produced a marked acceleration in particle clearance from both central and peripheral airways, as well as a 12% drop in FVC. The 200 ppb ozone exposure produced significant acceleration of particle clearance in peripheral airways but failed to produce a significant reduction in FVC, suggesting that significant changes in the ability of the deep lung to clear deposited particles take place before significant changes in respiratory function.
The effects of ozone on mucociliary particle clearance have also been studied in rats and rabbits. Rats
P.1451

exposed for 4 hours to ozone at concentrations in the range of 400 to 1,200 ppb exhibited slowing of particle clearance at concentrations of 800 ppb and higher but not at 400 ppb (81). Rabbits exposed for 2 hours at 100, 250, and 600 ppb ozone showed a concentration-dependent trend of reduced clearance rate with increasing concentrations, the change at 600 ppb being about 50% and significantly different from that for controls (82). It is not known why the animal tests show only retarded mucociliary clearance in response to ozone exposure, while the human tests show accelerated clearance. In corresponding tests with other irritants (H2SO4 aerosol and cigarette smoke) both humans and animals have exhibited accelerated clearance at lower exposure levels and retarded clearance at higher levels (83).
The effects of ozone on alveolar macrophage-mediated particle clearance during the first few weeks have also been studied in rats and rabbits. Rats exposed for 4 hours to 800 ppb ozone had accelerated particle clearance (81). Rabbits exposed to 100, 600, or 1,200 ppb ozone once for 2 hours had accelerated clearance at 100 ppb and retarded clearance at 1,200 ppb. Rabbits exposed for 2 hours per day for 13 consecutive days at 100 or 600 ppb ozone had accelerated clearance for the first 10 days and a greater effect at 600 ppb (84).
Kehrl et al. (85) have studied the effects of inhaled ozone on respiratory epithelial permeability in healthy, nonsmoking, young men. They were exposed for 2 hours to purified air and 400 ppb ozone while performing intermittent high-intensity treadmill exercises. Specific airway resistance (SRaw) and FVC were measured before and at the end of exposure. Seventy-five minutes after the exposures, the pulmonary clearance of a radioactive technetium-labeled organic molecule, diethylene triamine pentacetic acid (99mTc-DTPA), was measured as an index of epithelial permeability. Ozone exposure caused respiratory symptoms in all eight subjects and was associated with a 14 ± 2.8% (mean ± SE) decrement in FVC (p <0.001), as well as a 71 ± 22% increase in SRaw (p = 0.04). Compared with the air exposure day, seven of the eight subjects showed increased 99mTc-DTPA clearance after the ozone exposure, and the mean value increased from 0.59 ± 0.08% to 1.75 ± 0.43% per minute (p = 0.03). Thus, ozone exposure sufficient to produce decrements in the respiratory function of human subjects also causes an increase in permeability. Increased permeability could facilitate the uptake of other inhaled toxicants or the release of inflammatory cells such as neutrophils onto the airway surfaces.
Airway Inflammation and Permeability
Seltzer et al. (61) showed that ozone-induced airway reactivity to methacholine is associated with PMN influx into the airways and with changes in cyclo-oxygenase metabolites of arachidonic acid. With 2-hour exposures to ozone at 400 ppb with intermittent exercise, the BAL fluid had increased prostaglandins E2 and F2α′, and 3 hours after the ozone exposure, thromboxane B2.
Reports of Koren et al. (86,87) also described inflammatory and biochemical changes in the airways of healthy subjects following ozone exposure. In their initial studies, subjects were exposed to 400 ppb for 2 hours while performing intermittent exercise at a ventilation rate of 70 L per minute in order to examine cellular and biochemical responses in the airways. BAL was performed 18 hours after the ozone exposure. An 8.2-fold increase in PMN after ozone exposure confirmed the observations of Seltzer et al. (61). Twofold increases in protein, albumin, and immunoglobulin G (IgG) were indicative of increased epithelial permeability, as previously suggested by the 99mTc-DTPA clearance studies of Kehrl et al. (85). In addition to confirming the previous findings, Koren et al. (86) provided evidence of stimulation of fibrogenic processes.
They reported that an inflammatory response, as indicated by increased levels of PMN, was also observed in BAL fluid from subjects exposed to 100 ppb ozone for 6.6 hours (87). The 6.6-hour exposure at 100 ppb produced a 4.8-fold increase in PMNs 18 hours after the exposure. Because the amount of ozone inhaled in the 100-ppb protocol was about 2.5 µg, while in the 400-ppb protocol it was about 3.6 µg, we might have expected an increase in PMN of 2.5/3.6 × 8.2 = 5.7 times. Further studies by Devlin et al. (88) extended the effects range for this exposure protocol down to 80 ppb. The close correspondence of the observed and expected ratio suggests that lung inflammation from inhaled ozone also has no threshold down to ambient background levels.
These studies indicate that the inflammatory process caused by ozone exposure is promptly initiated (61) and persists at least 18 hours (86,89). The time course of this inflammatory response and the ozone exposures necessary to initiate it, however, have not been precisely determined. Furthermore, these studies demonstrate that, as a result of ozone exposure, cells and enzymes capable of causing damage to pulmonary tissues were increased and levels of proteins that play a role in the fibrotic and fibrinolytic processes were elevated.
Scannell et al. (24) studied a group of 18 asthmatic subjects exposed to ozone using the same exposure protocol previously used by the same investigators for 81 healthy subjects. They reported no significant differences in lung function reponses and a trend toward higher airway resistance (p <0.13). Asthmatic subjects had significantly greater ozone-induced increases in inflammatory endpoints (percent neutrophils and total protein) in BAL as compared to normal subjects who also underwent bronchoscopy (24,90,91).
P.1452

Inflammatory reactions occur in the nasal passages as well as in the lungs (92). Graham and Koren (93) compared the cellular changes in nasal lavage (NL) fluid with those detected in BAL fluid from the same individuals. This study demonstrated that PMN counts in the NL could be a useful, inexpensive means of studying the acute inflammatory effect of ozone and monitoring those effects in the lower parts of the lung.
Prolonged inflammatory processes following repetitive exposures to ozone in ambient air were reported by Kinney et al. (94) in terms of reduced release of reactive oxygen species, increased levels of lactate dehydrogenase (LDH), IL-8, and prostaglandin E2 (PGE2) in the BAL.
The Overton and Miller (95) model of ozone dosimetry within the lungs predicts similar airway deposition patterns for ozone in rats and humans: deposition being greatest in the vicinity of the respiratory acinus (i.e., the junction between the small conductive airways and the gas-exchange region). A recent extension of this work, based on differences in ozone removal in the upper respiratory tract and in fraction exhaled, suggests that humans have about twice the deposition rate at the respiratory acinus as rats (96). Thus, the effects seen in the long-term inhalation animal studies are likely to be conservative estimates of the effects that occur in humans who live in areas that routinely have high levels of ozone, such as southern California.
Interpretation of the nature and significance of the inflammatory responses following short-term ozone exposures is difficult without knowledge of the cumulative effects that may be triggered by repetitive episodes of lung inflammation. The relation of the inflammatory responses, if any, to the well-studied respiratory function responses also remains unknown. We do know that these responses are poorly correlated. Balmes et al. (97) tested the hypothesis that changes in lung function induced by ozone are correlated with indices of respiratory tract injury/inflammation. They exposed 20 healthy subjects, on separate days, to ozone (0.2 ppm) and filtered air for 4 hours during exercise. Symptom questionnaires were administered before and after exposure, and pulmonary function tests (FEV1, FVC, and SRaw) were performed before, during, and immediately after each exposure. Fiberoptic bronchoscopy, with isolated left main bronchus proximal airway lavage (PAL) and bronchoalveolar lavage (BAL; bronchial fraction, the first 10 mL of fluid recovered) of the right middle lobe, was performed 18 hours after each exposure. The PAL, bronchial fraction, and BAL fluids were analyzed for the following end points: total and differential cell counts, and total protein, fibronectin, interleukin-8 (IL-8), and granulocyte-macrophage colony-stimulating factor (GM-CSF) concentrations. The study population was divided into two groups: least-sensitive (n = 12; mean ozone-induced change in FEV1 = –7%) and most-sensitive (n = 8; mean ozone-induced change in FEV1 = –36%). They found a highly significant ozone effect on SRaw and lower respiratory symptoms for all subjects combined, but no significant differences between the least- and most-sensitive groups. Ozone exposure increased significantly percent neutrophils in PAL; percent neutrophils, total protein, and IL-8 in bronchial fraction (p <0.001, p <0.001, and p <0.01, respectively); and percent neutrophils, total protein, fibronectin, and GM-CSF in BAL for all subjects combined. There were no significant differences, however, between least- and most-sensitive groups. Thus, levels of ozone-induced symptoms and respiratory tract injury/inflammation were not correlated with the magnitude of decrements in FEV1 and FVC.
Alexis et al. (26) used indomethacin pretreatment prior to ozone exposure to investigate the role that cyclooxygenase (COX) metabolites of arachidonic acid might play. They reported that COX metabolites contribute to restrictive-type changes in normals, and obstructive-type changes in small airways in asthmatics. Grievink et al. (55) reported that 100 mg of Vitamin C and 500 mg of Vitamin E provided partial protection against O3-related function decrements in adult Dutch cyclists for ozone concentrations ranging up 93 ppb during the exercise. For 9-year-old children with moderate to severe asthma in Mexico City, with 8-hour average ozone concentrations ranging up to 184 ppb, daily supplements of 50 mg of Vitamin E and 250 mg of Vitamin C modulated the pulmonary effects of ozone (98).
On the other hand, 2 weeks of pretreatment of inhaled budesonide (a corticosteroid) with 800 µg twice a day provided no protection against inhaled ozone in terms of either pulmonary function, methacholine reactivity, or neutrophil recruitment (99).
Holz et al. (100) reported that respiratory function and ozone-induced airway inflammatory changes differed between individuals, both for healthy and asthmatic subjects; were reproducible, but were not related to each other; and that therefore the two kinds of responses are independent of each other.
Vagaggini et al. (101) studied subjects with mild asthma, as indicated by a methacholine challenge. They exposed them to an allergen 24 hours before inhaling ozone. The ozone exposure increased the percentage of eosinophils, but not PMNs in induced sputum above that associated with the allergen challenge alone.
Samet et al. (102) studied the pulmonary effects of ozone on healthy adults with and without dietary supplementation of antioxidants, and found that the antioxidants reduced the ozone-induced functional decrements, but not its effect on increasing PMNs and IL-6 in lavage fluid.
P.1453

Arsalane et al. (103) evaluated Clara cell protein (CC16), a 16 to 17-kDa protein secreted by Clara cells in the bronchial lining fluid of the lung, as a peripheral marker of the integrity of Clara cells and/or of the bronchoalveolar/blood barrier. CC16 was determined in the serum of rats after a single 3-hour exposure to 0.3, 0.6, or 1 ppm ozone. The urinary excretion of the protein was also studied in rats repeatedly exposed to 1 ppm ozone, 3 hours per day, for up to 10 days. The concentrations of CC16 in the lung or trachea homogenates, the lung CC16 mRNA levels, and classical markers of lung injury in bronchoalveolar lavage fluid (BALF) were also determined. Ozone produced a transient increase of CC16 concentration in serum that reached values that were, on average, 13 times above normal values 2 hours after exposure to 1 ppm ozone. The intravascular leakage of CC16 was dose-dependent, and correlated with the extent of lung injury as assessed by the levels of total protein, LDH, and inflammatory cells in BALF. This effect was most likely responsible for the concomitant marked reduction of CC16 concentrations in BALF and lung homogenate, because the CC16 mRNA levels in the lungs were unchanged and the absolute amounts of CC16 leaking into serum or lost from the respiratory tract were similar. These changes were paralleled by an elevation of the urinary excretion of CC16 resulting from an overloading of the tubular reabsorption process. These results demonstrated the utility of this assay to detect the increased lung epithelial permeability induced by ozone.
Broeckaert et al. (104) applied this assay to humans, specifically to cyclists who exercised for 2 hours during episodes of photochemical smog, and found that ozone induces an early leakage of lung Clara cell protein. The protein levels increased significantly into the serum from exposure levels as low as 60 to 84 ppb. These findings confirmed that there is almost no safety margin for the effects of ambient ozone on airway permeability. The assay of CC16 in the serum represents a sensitive noninvasive test allowing the detection of early effects of ambient ozone on the lung epithelial barrier.
Lung Infectivity
Studies in vivo and in vitro have demonstrated that ozone can affect the ability of the immune system to defend against infection. Increased susceptibility to bacterial infection has been reported in mice exposed to 80 to 100 ppb ozone for a single 3-hour period (103,104,105). Related alterations of the pulmonary defenses caused by short-term exposure to ozone include impaired ability to inactivate bacteria in rabbits and mice (106,107,108,109) and impaired macrophage phagocytic activity; mobility, fragility, and membrane alterations; and reduced lysosomal enzymatic activity (110,111,112,113,114,115,116,117). Some of these effects have been shown to occur in a variety of species, including mice, rats, rabbits, guinea pigs, dogs, sheep, and monkeys.
Other studies indicate similar effects for mice after short-term, or subchronic exposure to ozone combined with pollutants such as sulfur dioxide, NO2, H2SO4, and particles (118,119,120,121,122,123). The activity level of mice exposed to ozone has been shown to play a role in determining the lowest effective concentration that alters immune defenses (124). In addition, the duration of exposure must be considered. In groups of mice exposed to 200 ppb ozone for 1, 3, or 6 hours, superoxide anion radical production decreased 8, 18, and 35 percent, respectively, indicating a progressive decrease in bactericidal capacity with increasing duration of exposure (125). The major limitation of this large body of data on the influence of inhaled ozone on lung infectivity in animals is that it requires interspecies extrapolation in order to estimate the possible effects on infectivity in humans.
Effects on Lung Structure
Most of the inhaled ozone penetrates beyond the sites in the airways that trigger the functional responses. In this deeper region of the lung, at and just beyond the terminal bronchioles, the effects produced by ozone include changes in biochemical indices, lung inflammation, and airway structure. Furthermore, the effects of ozone exposure in this region appear to be cumulative and persistent, even in animals that have adapted to the exposure in terms of respiratory mechanics (36).
In a series of inhalation studies, rats were exposed to ozone at constant concentrations of either 120 or 250 ppb for 12 hours per day for 6 and 12 weeks, or to a daily cycle with a baseline of 60 ppb for 15 hours with a broad peak for 8 hours averaging 180 ppb for a period of 3 to 12 weeks. Huang et al. (126) found that hyperplasia of type I alveolar cells in the proximal alveoli was linearly related to the cumulative ozone dose in the four groups. Thus, there is no apparent threshold for cumulative lung damage.
For some chronic effects, intermittent exposure can produce greater effects than continuous exposure and a larger cumulative dose. For example, Tyler et al. (127) exposed two groups of 7-month-old male monkeys to 250 ppb ozone for 8 hours per day, either daily or, in the seasonal model, on days of alternate months during a total exposure period of 18 months. A control group breathed only filtered air. Monkeys from the seasonal exposure model, but not those exposed daily, had significantly greater total lung collagen content, chest wall compliance, and inspiratory capacity. All monkeys exposed to ozone had respiratory bronchiolitis with significant increases in related morphometric parameters.
P.1454

The only significant morphometric difference between seasonal- and daily-exposure groups was in the volume fraction of macrophages. Even though the seasonally exposed monkeys were exposed to the same concentration of ozone for only half as many days, they had greater biochemical and physiologic alterations and equivalent morphometric changes to those exposed daily. Lung growth was not completely normal in either exposed group. Thus, long-term effects of oxidant air pollutants that have a seasonal occurrence may depend more on the sequence in which they breathe polluted and clean air than on the total number of days of pollution, and estimates of the risks of human exposure to seasonal air pollutants from effects observed in animals exposed daily may underestimate long-term pulmonary damage.
Van Bree et al. (128) investigated the time course of lung injury in rats during acute and subchronic ozone exposure and during postexposure recovery. Rats were continuously exposed to 400 ppb ozone for 1, 3, 7, 28, or 56 days. Recovery from 3 days of exposure was studied at various times. The study included a correlated biochemical and morphological analysis of inflammatory responses, structural changes, and collagen content. The acute inflammatory response, as measured by an increase of PMN and plasma protein in BAL reached a maximum at day 1, and resolved largely within 6 days during ongoing exposure. Numbers of macrophages in BALF increased progressively up to day 56, and slowly returned to near control levels. Histological examination and morphometry of the lungs revealed centriacinar inflammatory responses throughout ozone exposure. Centriacinar thickening of septa was observed at day 7. Ductular septa thickened progressively at days 7, 28, and 56 of exposure and showed increased collagen upon exposure at day 28, which was further enhanced at exposure at day 56. Increased collagen content in lungs was observed at exposure day 56. Collagen content was not different from control at day 56 when 7 or 28 days of exposure was followed by postexposure recovery. After continuous ozone exposure, respiratory bronchioles were present in an increasing degree, and remained present after a recovery period. After continuous exposure to ozone, some acute effects, such as protein and albumin content, and neutrophil influx in BALF, returned to control levels within a few days. However, other parameters, such as the alveolar macrophage response and structural changes such as the presence of terminal bronchioles, thickening of ductular septa by enhanced cellularity, and collagen formation, persisted or progressively increased during continued exposure. Postexposure recovery seems to partly resolve these subchronic responses (macrophages response, septal cellularity), whereas other effects (collagen increase and respiratory bronchioles function) do not disappear.
Van Bree et al. (129) conducted additional studies in rats in order to determine the effects of repeated acute ozone exposures. Wistar rats were exposed for 5 consecutive days to 400 ppb ozone for 12 hours per night. Subsequently, the time course of postexposure recovery was determined by a single challenge of 12 hours to 400 ppb ozone, after a 5-, 10-, 15-, or 20-day recovery period. BAL examination and histopathology were performed 12 hours after this ozone challenge. To quantify the magnitude of the ozone response, results were compared with a group exposed only once for 12 hours to 400 ppb ozone and sacrificed simultaneously. A single exposure caused marked permeability and inflammatory responses in the lower airways, as evidenced by enhanced BALF levels of proteins, fibronectin, IL-6, and inflammatory cells. However, 5 days of exposure for 12 hours per night resulted in a complete disappearance of these responses, resulting in BALF values that were not different from those observed in unexposed controls. Postexposure analyses of pulmonary response to ozone challenges demonstrated that these attenuated responses show a gradual recovery. The data indicated that, with respect to BALF levels of albumin, IL-6, and number of macrophages and neutrophils, the period for lung tissue to regain its full susceptibility and responsiveness to ozone following a 5-day pre-exposure period is approximately 15 to 20 days. However, the total protein and fibronectin responses in BALF still exhibited an attenuated response to an ozone challenge at 20 days postexposure. Morphometry [number of bromadine labelled uracil (BrdU)-labeled cells in terminal bronchiolar epithelium, and number of alveolar macrophages] showed that after a recovery of 5 to 10 days following a 5-day pre-exposure the response to a challenge was identical to that after a single exposure.
The significance of the effects of ozone inhalation in studies in rats is enhanced by observations of comparable effects in primates. Plopper et al. (130) exposed rhesus monkeys to ozone in studies of acute pulmonary epithelial injury produced by short-term exposure within the tracheobronchial tree. To test the influence of the local dose of ozone at the tissue site and local concentrations of glutathione, they exposed adult male rhesus monkeys for 2 hours to filtered air or to 400 ppb or 1.0 ppm 18ozone (oxygen-18). Following exposure and microdissection, measurements were made on airway tissue of similar branching history, including trachea, proximal (generation one or two) and distal (generation six or seven) intrapulmonary bronchi, and proximal respiratory bronchioles. One half of the lung was lavaged for analysis of extracellular components. In monkeys exposed to filtered air, the concentration of reduced glutathione (GSH) varied throughout the airway tree, with the proximal intrapulmonary bronchus having the lowest concentration and the parenchyma having the highest concentration. Exposure to 1.0 ppm
P.1455

significantly reduced GSH only in the respiratory bronchiole, whereas exposure to 400 ppb increased GSH only in the proximal intrapulmonary bronchus. Local ozone dose varied by as much as a factor of three in different airways of monkeys exposed to 1.0 ppm, with respiratory bronchioles having the highest concentration and the parenchyma the lowest concentration. In monkeys exposed to 400 ppb, the ozone dose was 60% to 70% less than in the same site in monkeys exposed to 1.0 ppm. Epithelial disruption was present to some degree in all airway sites, but not in the parenchyma, in animals exposed to 1.0 ppm ozone. The mass of mucous and ciliated cells decreased in all airways, and necrotic and inflammatory cells increased. At 400 ppb, epithelial injury was minimal, except in the respiratory bronchiole, where cell loss and necrosis occurred, and was 50% that found in monkeys exposed to 1.0 ppm ozone. They concluded that there is a close association between site-specific ozone dose, the degree of epithelial injury, and glutathione depletion at local sites in the tracheobronchial tree.
Schelegle et al. (131) exposed infant rhesus monkeys (30 days old) to 11 episodes of FA, house dust mite allergen aerosol (HDMA), ozone, or HDMA + ozone (5 days each followed by 9 days of FA). Ozone was delivered for 8 hours per day at 500 ppb. Twelve monkeys were sensitized to house dust mite allergen (Dermatophagoides farinae) at ages 14 and 28 days by subcutaneous inoculation (SQ) of HDMA in alum and intraperitoneal injection of heat-killed Bordetella pertussis cells. Sensitized monkeys were exposed to HDMA aerosol for 2 hours per day on days 3 to 5 of either FA (n = 6) or ozone (n = 6) exposure. Nonsensitized monkeys were exposed to either FA (n = 6) or ozone (n = 6). During the exposure regimen, parameters of allergy (i.e., serum IgE, histamine, and eosinophilia), airways resistance, reactivity, and structural remodeling were evaluated. Eleven repeated 5-day cycles of inhaling 500 ppb over a 6-month period had only mild effects on the airways of nonsensitized infant rhesus monkeys. Similarly, the repeated inhalation of HDMA by HDMA-sensitized infant monkeys resulted in only mild airway effects, with the exception of a marked increase in proximal airway and terminal bronchiole content of eosinophils. In contrast, the combined cyclic inhalation of ozone and HDMA by HDMA-sensitized infant monkeys resulted in a marked increase in serum IgE, serum histamine, and airways eosinophilia. Furthermore, combined cyclic inhalation of ozone and HDMA resulted in even greater alterations in airway structure and content that were associated with a significant elevation in baseline airways resistance and reactivity. Thus, ozone can amplify the allergic and structural remodeling effects of HDMA sensitization and inhalation.
Paige and Plopper (132) reviewed the literature on defining the risk, significant biological effects, and doses relevant to decrements in health following ozone exposure. The patterns that cellular compartments, metabolic processes, and physiological events follow after exposure are reasonably well understood, and exposure history has a major impact on the nature of the biological response. They noted that those cells that repopulate target areas following acute initial injury appear to be relatively resistant to further injury during the very earliest portions of the repair phase. However, continual exposure during repair alters the repair process, increasing the level of resistance of the cell population in target zones. The inflammatory response progresses through a series of different stages, extended and modified only to a limited extent by continual exposure. Cells completing the repair phase within the first week following a single injury do not develop resistance to injury when re-exposed. Cell populations and the associated extracellular matrix vary by site within the respiratory system under steady-state conditions and their responses to exposure are variable.
Studies of Populations Exposed to Ozone in Ambient
Observational studies of the influence of ozone on human health are often difficult to interpret because the population is also exposed to other pollutants in the ambient air that could affect the responses observed, or to other environmental challenges that may produce comparable effects, such as environmental tobacco smoke, other pollutants in indoor air, and allergens found in indoor and outdoor air. For time-series studies of daily mortality and admissions to emergency departments, hospital admissions, and other health service providers, appropriate corrections need to be made for ambient temperature, which can covary with both ozone concentrations and health effect indices.
Mortality
There were also early reports of excess daily mortality in association with ambient ozone concentrations in Los Angeles and New York (133), but a subsequent report by Kinney et al. (134), using multiple regression analysis, suggested that the excess mortality was more closely associated with particulate matter (PM) than with ozone.
Thurston and Ito (135) re-examined the data from a number of earlier time-series mortality studies that had not adequately corrected for ambient temperature. For all of the total mortality-air pollution time-series studies considered, the combined analysis yielded a relative risk (RR), RR = 1.036 per 100-ppb increase in daily 1-hour maximum ozone (95% CI = 1.023, 1.050). However, the subset of studies that specified the nonlinear nature of the temperature-mortality association yielded a combined
P.1456

P.1457

estimate of RR = 1.056 per 100 ppb (95% CI = 1.032 to 1.081). This indicates that past time-series studies using linear temperature-mortality specifications have underpredicted the premature mortality effects of ozone air pollution. For Detroit, Michigan, an illustrative analysis of daily total mortality from 1986 to 1990 also indicated that the model weather specification choice can influence the ozone health effects estimate. Results were intercompared for alternative weather specifications. Nonlinear specifications of temperature and relative humidity yielded lower intercorrelations with the ozone coefficient, and larger ozone RR estimates, than a base model employing a simple linear spline of hot and cold temperature. They concluded that, unlike for PM mass, the mortality effect estimates derived by time-series analyses for ozone can be sensitive to the way that weather is addressed in the model. Generally, they found that the ozone-mortality effect estimate increased in size and statistical significance when the nonlinearity and the humidity interaction of the temperature-health effect association was incorporated into the model weather specification.
Figure 97.4 Bayesian city-specific and national average estimates for the percent change (95% CI) in daily mortality per 10 ppb increase in 24-hour average ozone in the previous week using a constrained distributed lag model for 95 U.S. communities, arranged by size of the effect estimate. (Data derived from
Bell ML, McDermott A, Zeger SL, et al. Ozone and short-term mortality in 95 U.S. urban communities, 1987–2000. JAMA. 2004;292:2372–2378.
) (From
U.S Environmental Protection Agency. Air Quality Criteria for Ozone and Related Photochemical Oxidants. EPA/600/R-05/004a,b,c. Washington, DC: U.S. Environmental Protection Agency; 2005.
)
In recent years, many studies have been focused on the associations between short-term ozone exposures and daily mortality rates in urban centers. The National Mortality and Morbidity Air Pollution Study used the EPA's Atmospheric Information Retrieval System data on ambient ozone from 95 U.S. communities and publicly available daily mortality data in a preselected analytical model. As shown in Figure 97.4, a positive association was found in all but two communities, and a statistically significant association was shown for seven communities and for the 95 as a whole (136). As shown in Figure 97.5, the 95-community effect was strongest on the same day, and highly significant for one- and two-day lags, as well as being even stronger when the distributed lag over six days was considered. The World Health Organization-European Region (WHO-EURO) (137) commissioned a meta-analyses of time-series studies of the associations between ambient ozone and daily mortality in more than 80 studies published between 1996 and 2001 by authors in various countries. The studies were performed by investigators at St. Georges Medical School in London. The results are summarized in Table 97.1.
Figure 97.5 Comparison of single-day lags (0-, 1-, 2-, and 3-day) to a cumulative multiday lag (0- to 6-day) for percent changes in all cause mortality per 20 ppb increase in 24-hour average ozone, in all ages. (Data derived from
Bell ML, McDermott A, Zeger SL, et al. Ozone and short-term mortality in 95 U.S. urban communities, 1987–2000. JAMA. 2004;292:2372–2378.
) (From
U.S. Environmental Protection Agency. Air Quality Criteria for Ozone and Related Photochemical Oxidants. EPA/600/R-05/004a,b,c. Washington, DC: U.S Environmental Protection Agency; 2005.
)
While ozone does appear to have a significant impact on daily mortality rates, especially in the warmer months of the year, its average long-term concentration has not been found to have a significant influence on annual mortality rate in the American Cancer Society cohort update (138), which found that fine particles were associated with significant excesses of cardiovascular and lung cancer mortality.
Respiratory Disease
There have been several reports of associations between ambient photochemical oxidant pollution and exacerbation of asthma (139,140,141), but the specific role of ozone and the nature of the exposure-response relationships remain poorly defined.
Associations between ambient air pollutants and respiratory morbidity were examined by Ostro and Rothschild (142) using the Health Interview Survey (HIS), a large cross-sectional database collected by the National Center for Health Statistics. They attempted to determine the separate health consequences of ozone and particulate matter, using 6 separate years of the HIS. Using a fixed-effects model that controls for intercity differences, results indicate an association between fine particulate and both minor restrictions in activity and respiratory conditions severe enough to result in work loss and “bed disability” for adults. Ozone, on the other hand, was associated only with the more minor restrictions.
Asthmatic children may respond acutely to ambient ozone in terms of increased frequency of unscheduled medication usage, increased respiratory symptoms, and decreased peak expiratory flow rates (51). People with pre-existing pulmonary disease may also respond to short-term ozone exposures in terms of increased hospital admissions and emergency room visits.
An early study by Bates and Sizto (143) examined associations between ambient air pollutants and hospital admissions for respiratory disease in southern Ontario. In summer they found a consistent association between hospital admissions for respiratory disease and daily levels of sulfate (SO42-), ozone, and temperature, but no association for a group of nonrespiratory conditions. Multiple regression analyses showed that all environmental variables together accounted for 5.6% of the variability in respiratory disease admissions and that when temperature was forced into the analysis first it accounted for only 0.89% of the variability. It was found that daily SO42- data collected at one
P.1458

monitoring site in the center of the region were not correlated with admissions for respiratory complaints, whereas the SO42- values collected every sixth day, on different days of the week, at 17 stations in the region had the highest correlation for complaints. They concluded that probably neither ozone nor SO42- alone was responsible for the observed associations with acute respiratory admissions, but that either some unmeasured species (H2SO4 is the strongest candidate) or some pattern of sequential or cumulative exposure was responsible for the observed morbidity.
Table 97.1 Summary of Meta-analysis of Time-series Studies Published During the Period 1996–2001
 |  |  |  | Number of Studies |  | Random Effects Summary
Cause | Season | Lag | Timing | RR >1 | RR <1 | Coefficient3
Mortality | All | 0 | 1 hour | 13 (8) 1 | 3 (0) | 0.2 (0.1–0.3)
 |  |  | 8 hours | 9 (5) 1 | 3 (0) | 0.4 (0.2–0.5)
 |  |  | 24 hours | 8 (5) 1 | 3 (1*) | 0.4 (0.1–0.6)
 |  | Select 2 | 1 hour | 17 (13) 1 | 3 (0) | 0.3 (0.2–0.4)
 |  |  | 24 hours | 22 (8) 1 | 3 (0) | 0.4 (0.3–0.6)
 | Summer | Any | 1 hour | 6 (5) 1 | 1 (0) | 0.4 (0.1–0.6)
 |  |  | 8 hours | 6 (5) 1 | 1 (0) | 0.6 (0.3–0.9)
 |  |  | 24 hours | 2 (2) 1 | 0 | ––
Hospital | All | Select | 1 hour | 4 (2) 1 | 1 (0) | 0.5 (0.1–1.0)
respiratory |  |  | 8 hours | 10 (6) 1 | 1 (0) | 0.7 (0.3–1.0)
admissions |  |  | 24 hours | 6 (2) 1 | 1 (0) | 0.6 (0.2–1.0)
Asthma | All | Select | 1 hour | 3 (0) | 1 (0) | 0.1 (-0.4, 0.6)
admissions in |  |  | 8 hours | 4 (2) 1 | 3 (2*) | 0.1 (-1.2, 1.3)
children |  |  |  |  |  |
1number of single studies with p <0.05 2“Selected” lag, If results for more than one lag were presented the lag selected was chosen as: lag focussed on by the author, most statistically significant or largest estimate. 3Percentage change per 10 µg per m3 increase and (95% confidence interval), preliminary results. From WHO-EURO Working Group. Health Aspects of Air Pollution with Particulate Matter, Ozone and Nitrogen Dioxide. Bonn, Germany: World Health Organization-European Region; 2004 with permission.
Another study of hospital admissions in relation to ozone was performed by Ozkaynak et al. (144) for Boston, Springfield, Worcester, New Bedford, and Fall River, Massachusetts. They reported that the associations between daily air pollution levels and admissions due to certain respiratory diagnosis classes were not always positive or significant, perhaps due to sample size limitations or other statistical problems. Nevertheless, the most complete and statistically reliable models indicated positive associations between 1-hour maximum ozone levels in the summer months and the daily admissions for pneumonia and influenza. Thus, in this respect these findings bore some similarity to those obtained by Bates and Sizto (143). The results of the recent WHO-EURO meta-analysis on associations between ozone and hospital admissions for respiratory diseases are summarized in Table 97.1.
A number of epidemiological studies have shown a consistent relationship between daily variations in ambient oxidant exposure and acute respiratory morbidity in the population. Decreased lung function and increased respiratory symptoms, including exacerbation of asthma, occur with increasing ambient ozone, especially in children. Table 97.1 summarizes studies of hospital admissions for asthma in children from the WHO-EURO meta-analysis. In an analysis of respiratory hospital admissions in 14 Canadian cities, Burnett et al. (145) showed that the effect was greatest at a 1- or 2-day lag, but greatest of all for a distributed lag over 4 days (Figure 97.6). Modifying factors, such as ambient temperature, aeroallergens, and other copollutants (e.g., particles) also can contribute to this relationship. Ozone air pollution can account for a portion of summertime hospital admissions and emergency room visits for respiratory causes. It has been estimated from these studies that ozone may account for roughly one to three excess summertime respiratory hospital admissions, per 100 ppb ozone, per million persons. A recent study by Yang et al. (146) reported significant associations between ozone respiratory hospital admissions for children less than three years of age and for the elderly in Vancouver, Canada, where the 24-hour average ozone concentration was only 13.4 ppb.
Ambient ozone concentrations have also been associated with respiratory disease visits to emergency
P.1459

rooms by Cody et al. (147), White et al. (148), and Weisel et al. (149).
Figure 97.6 Comparison of single-day lags (0-, 1-, 2-, 3-, 4-, and 5-day) to a cumulative multiday lag (0- to 4-day) for percent changes in total respiratory hospitalizations per 40 ppb increase in 1-hour max ozone in children less than 2 years of age. (Data derived from
Burnett RT, Smith-Doiron M, Stieb D, et al. Association between ozone and hospitalization for acute respiratory diseases in children less than 2 years of age. Am J Epidemiol. 2001;153:444–452.
) (From
U.S Environmental Protection Agency. Air Quality Criteria for Ozone and Related Photochemical Oxidants. EPA/600/R-05/004a,b,c. Washington, DC: U.S. Environmental Protection Agency; 2005.
)
The literature on the effects of long-term ozone exposure on lung function are equivocal. Evidence for chronic effects of ozone were reported by Schwartz (150), based on an analysis of pulmonary function data in a national population study in 1976 to 1980, the second National Health and Nutrition Examination Survey. Using ambient ozone data from yearly monitoring sites, he reported a highly significant ozone- associated reduction in lung function for people living in areas where the annual average ozone concentrations exceeded 40 ppb.
On the other hand, Gong et al. (151) did not find evidence for accelerated lung function loss in middle-aged nonsmokers living in Southern California. While two studies of college students who had spent their precollege years in communities with different levels of ambient ozone suggested that those coming from higher ozone communities had lower lung function than those from communities with lower ozone levels (152,153), more recent studies of lung function growth in cohorts of children in 12 Southern California communities suggest that ambient air pollutants other than ozone are more responsible for the effects (154,155,156,157).
In the Children's Health Study (CHS), ozone was significantly associated with bronchitic symptoms in children with asthma, but the effects were more strongly associated with organic carbon and NO2 than with ozone (158). One effect of ozone in the CHS that was not influenced by the other measured pollutants was an excess in school absences due to respiratory illnesses (159). These effects were also seen in a study of asthmatic children in seven U.S. communities, i.e., an association of school absences associated with ozone, and respiratory symptoms more strongly associated with pollutants more closely associated with motor vehicle exhaust (160).
Another effect observed in the CHS that was more closely associated with ozone than the other measured pollutants was incident cases of asthma, particularly in children who were engaged in three or more team sports (161). Incident asthma in association with chronic ozone exposure has also been reported in adult males in the Adventist Health Study on Smog (AHSMOG) cohort of Seventh Day Adventists in California (162).
The overall implications of the CHS studies on public health and cost-benefit considerations for air pollution control have been reviewed by Kunzli et al. (163).
Effects of Other Pollutants on Responses to Ozone
An important study that addressed the issue of the potentiation of the characteristic functional response to inhaled ozone by other environmental cofactors was performed in Tuxedo, New York (52). It involved healthy adult nonsmokers engaged in a daily program of outdoor exercise with exposures to an ambient mixture containing low concentrations of acidic aerosols and NO2 as well as ozone. Each subject did the same exercise each day, but exercise intensity and duration varied widely between subjects, with minute ventilation ranging from 20 to 153 L (average 79 L) and with duration of daily exercise ranging from 15 to 55 minutes (average 29 minutes). Respiratory function measurements were performed immediately before and after each exercise period. Ozone concentrations during exercise ranged from 21 to 125 ppb. All measured functional indices showed significant (p <0.01) ozone-associated mean decrements.
The functional decrements in the adults (52) were similar, in proportion to lung volume, to those seen in children engaged in supervised recreational programs in summer camps (34). The functional decrements of the children in the field studies were as large (FEV1) or much larger (FVC, FEF25–75%, PEFR) than those seen in controlled 2-hour exposures of children in chambers. For the subgroup of seven boys and three girls in the Spektor et al. study (46) who had the most comparable levels of physical activity, the responses in the field study were even greater. Also, because the ambient exposure of the adults who exercised outdoors was about a half hour, as compared to the 1- or 2-hour exposures of the adults in the chamber studies, it was concluded that ambient cofactors potentiate the responses to ozone. Thus, it is reasonable to conclude that the results of the exposure in chambers to ozone in purified air are milder than the responses to ozone in ambient air that occur among populations engaged in normal outdoor recreational activity.
P.1460

The study on exercising adults, and earlier studies on children at summer camps (46,77) were not able to demonstrate the specific effect of any of the measured environmental variables, including heat stress and acid aerosol concentration, on the ozone-associated responses. The inability to show the individual effects of other environmental cofactors on the response to ambient ozone may be due to inadequate knowledge of the appropriate biologic averaging time for these other factors. However, in the study of functional responses of children to ambient pollution in Mendham, New Jersey, a week-long baseline shift in PEFR was associated with both ozone and H2SO4 exposure during a 4-day pollution episode that preceded it (77). A similar response to a brief episode with elevated O3 and a much higher peak 4-hour concentration of H2SO4 (46 µg per m3) was seen among girls attending a summer camp at Dunnville, Ontario, on the northeast shore of Lake Erie in 1986 (164).
Controlled human exposure studies in chambers have not demonstrated synergism in functional response between ozone and NO2 or H2SO4, although Stacy et al. (165) did report that the mean responses to 400 ppb ozone and 100 µg per m3 H2SO4 after 2 hours of exposure at rest were decrements of 9% for FVC and of 11.5% for FEV1, compared to corresponding decrements of 5.7% and 7.7% for ozone alone, of 1.4% and 1.2% for sham exposure, and increases of 0.9% for H2SO4 alone. These mean differences appear to indicate enhancement of the ozone response by H2SO4; however, they were not statistically significant, perhaps because of the very great variation among the sham exposure results. Pollutant interactions that potentiate the characteristic ozone response have been reported for other effects, in controlled exposure studies in animals; this is discussed later in the sections on lung defenses and lung structure.
Exposure to ozone can also alter the responsiveness of the airways to other bronchoconstrictive challenges as measured by changes in respiratory mechanics. For example, Folinsbee et al. (58) reported that airway reactivity to the bronchoconstrictive drug methacholine for the group of subjects as a whole was approximately doubled following 6.6 hours of exposure to 120 ppb. Airway hyperresponsiveness (to histamine) had previously been demonstrated, but only at ozone concentrations of at least 400 ppb (59,61). On an individual basis, Folinsbee's group found no apparent relationship between the ozone-associated changes in methacholine reactivity and those in FVC or FEV1. In contrast, changes in function after inhalation of H2SO4 aerosol correlated closely with changes in reactivity to carbachol aerosol, a bronchoconstrictive drug (62). Perhaps the ozone- associated changes in bronchial reactivity predispose persons to bronchospasm from other environmental agents such as acid aerosol and naturally occurring aeroallergens.
Ross et al. (166) studied the effects of ambient air pollutants, pollens, and mold spores on respiratory health in an area with low concentrations of chemical pollutants and abundant aeroallergens. A panel of 40 asthmatic subjects living near East Moline, Illinois, recorded PEFRs, respiratory symptoms, frequency of asthma attacks, and asthma medication use between April and October 1997. Daily outdoor concentrations of pollutants and aeroallergens were measured, and indoor levels of bioaerosols were measured on several occasions in each participant's home. Ozone was associated with increased morning and evening symptom scores and decreased evening PEFR, and these associations remained significant with adjustment for weather and aeroallergens. The association between ozone and asthma medication use was increased in magnitude and significance with adjustment for weather and aeroallergens; however, the association between ozone and morning PEFR became nonsignificant with weather and aeroallergen adjustment. Significant associations were also found between pollen concentration and decreased evening PEFR, as well as between increased morning and evening symptom scores and asthma medication use. In addition, associations were noted between total spore concentration and increased morning PEFR and decreased morning and evening symptom scores. The inverse associations found with mold spore concentrations were not consistent with the results of other studies; however, the associations between ozone and pollen concentration were consistent with previous studies. When results were stratified by a number of independent risk factors, no differences were noted relative to allergic status or presence of dampness or flooding in the home. However, the associations with outdoor ozone and pollens were seen mainly among participants with low levels of exposure to indoor bioaerosols (<1,800 spores per m3) or with no environmental tobacco smoke exposure.
A variety of pollutant interactions that potentiate other characteristic ozone responses have been reported in controlled exposure studies in animals. Last (167) reported synergistic interaction in rats, in terms of a significant increase in lung protein content, following 9 days of exposure at 200 ppb ozone with 20 or 40 µg per m3 H2SO4, and an insignificant increase for 9 days at 200 ppb ozone with 5 µg per m3 H2SO4. Kleinman et al. (168) reported that lesions in the gas-exchange region of the lungs of rats exposed to ozone were larger in those exposed to mixtures of ozone and either H2SO4 or NO2. Graham et al. (121) reported a synergistic interaction between ozone and NO2 in terms of mortality in mice challenged with streptococcal infection either immediately or 18 hours after pollutant exposure.
P.1461

Pinkerton et al. (169) reported that clearance of asbestos fibers from the lungs of rats was reduced when the rats were also exposed to ozone. This increased fiber retention could increase the fibrogenic and carcinogenic risks of asbestos.
The ability of ozone and other toxicants to act synergistically indicates that exposure limits for ozone should include an extra margin of safety against the possibility of coexposures to ubiquitous copollutants such as ozone, NO2, H2SO4, and asbestos, which is likely in many work environments.
Exposure-Response Relationships
In terms of the transient effects of ozone on respiratory function in individuals, the effects appear to increase in proportion to exposure duration up to 6 hours (59,60) for ozone concentrations down to 60 ppb (46). In terms of populations, there is a broad range of responsiveness among healthy young adults and children, and lesser responses among smokers, older people, and persons with asthma, allergic rhinitis, and chronic obstructive pulmonary disease. On the other hand, among persons with pre-existing lung disease milder responses may be more significant because of their reduced respiratory capacity.
Dose-response relationships to lasting effects on baseline lung function (117) and structure (126) are less firmly established, but the available data suggest that such effects also increase in proportion to cumulative dose.
Other ozone-Associated HeaLth Effects
Gong et al. (170) hypothesized that ozone exposure could acutely affect cardiovascular hemodynamics in humans and, in particular, in subjects with essential hypertension. They studied 10 nonmedicated hypertensive and six healthy male adults. Each subject, after catheterization of the right heart and a radial artery, was exposed in an environmentally controlled chamber to FA on 1 day and to 0.3 ppm ozone on the following day for 3 hours with intermittent exercise. Relative to FA exposure, ozone exposure induced no statistically significant changes in cardiac index, ventricular performance, pulmonary artery pressure, pulmonary and systemic vascular resistances, ECG, serum cardiac enzymes, plasma catecholamines and atrial natriuretic factor, and SaO2. The overall results did not indicate major acute cardiovascular effects of ozone in either the hypertensive or the control subjects. However, mean pre-exposure to postexposure changes were significantly (p <0.02) larger with ozone than with FA for rate-pressure product (1,353 beats/minute/mm Hg) and for heart rate (8 beats per minute); these responses were not significantly different between the hypertensive and the control subjects. Significant ozone effects were also observed for mean FEV1 (-6%), and AaPo2 (>10 mm Hg increase), which were not significantly different between the two groups. These results suggest that ozone exposure can increase myocardial work and impair pulmonary gas exchange to a degree that might be clinically important in persons with significant pre-existing cardiovascular impairment, with or without concomitant lung disease.
Rivas-Arancibia et al. (171) studied the effect of different doses of ozone exposure on memory and correlated it with pulmonary and brain copper/zinc (Cu/Zn) superoxide dismutase (SOD) levels. Male Wistar rats were exposed for 4 hours to ozone at 0, 0.1, 0.2, 0.5, or 1 ppm. Subsequently, they were tested in a passive avoidance conditioning protocol to measure short- and long-term memory. Motor activity was determined 1 and 24 hours after ozone exposure. Cu/Zn SOD levels in the brain and pulmonary tissue were also measured. Rats exposed for 4 hours to 0.2, 0.5, and 1 ppm ozone showed long-term memory deterioration and decreased motor activity, which was reversed 24 hours later. Brain and pulmonary Cu/Zn SOD levels were increased in animals exposed to 0.1, 0.2, and 0.5 ppm ozone doses, but decreased in animals exposed to 1 ppm ozone. The results suggest that ozone exposure affects long-term memory, possibly in association with oxidative stress.
Minimizing Effects from Ozone
The only two ways to reduce the effects of ambient ozone are to reduce exposure and to reduce activity level during times of peak exposures. Exposure levels are generally much lower inside homes, offices, and commercial buildings than outdoors, because there are few significant indoor sources of ozone and because its chemical reactivity causes rapid loss of outdoor ozone that infiltrates indoors. People who exercise outdoors can reduce their ozone uptake by exercising before about 10:00 AM, when the outdoor ozone concentration begins to rise rapidly.
Occupational environments that warrant examination for excessive exposure include rooms that contain copying machines and the breathing zone of arc welders. Excessive exposures can generally be much reduced by appropriate application of exhaust ventilation.
Acknowledgments
This research was supported, in part, by Cooperative Agreement CR811563 from the EPA, and Contract # HEI
P.1462

96-1 from the Health Effects Institute. It is part of a Center Program supported by Grant ES00260 from the National Institute of Environmental Health Sciences.
References
1. U.S. Environmental Protection Agency. Air Quality Criteria for Ozone and Related Photochemical Oxidants. EPA/600/R-05/004. Research Triangle Park, NC: U.S. Environmental Protection Agency; 1996.
2. U.S. Environmental Protection Agency. Air trends: basic information. Office of Air and Radiation, U.S. Environmental Protection Agency. http://www.epa.gov/airtrends/sixpoll.html. Accessed October 1, 2006.
3. Office of Technology Assessment. Urban Ozone and the Clean Air Act: Problems and Proposals for Change. Oceans and Environment Program. OTA publication 20510–8025. Washington, DC: Office of Technology Assessment, U.S. Congress; 1988.
4. Air contaminants; final rule (29 CFR 1910). Fed Regist. 1989; 54:2332–2983.
5. ACGIH. Threshold Limit Values and Biological Exposure Indices for 1999. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 1999.
6. Rombout PJ, van Bree L, Heisterkamp SH, et al. The need for an eight-hour standard. In: Schneider T, Lee SD, Wolters GJ, et al., eds. Atmospheric ozone research and its policy implications. Nijmegen, The Netherlands: Elsevier; 1989; 700–710.
7. Hazucha MJ. Relationship between ozone exposure and pulmonary function changes. J Appl Physiol. 1987;62:1671–1680.
8. McDonnell WF, Horstman DH, Abdul-Salaam S, et al. Reproducibility of individual responses to ozone exposure. Am Rev Respir Dis. 1985;131:36–40.
9. Weinmann GG, Bowees SM, Gerbase MW, et al. Response to acute ozone exposure in healthy men. Am J Respir Crit Care Med. 1995;151:33–40.
10. Frampton MW, Morrow PE, Torres A, et al. Ozone responsiveness in smokers and nonsmokers. Am J Respir Crit Care Med. 1997;155:116–121.
11. Seal E Jr, McDonnell WF, House DE, et al. The pulmonary response of white and black adults to six concentrations of ozone. Am Rev Respir Dis. 1993;147:804–810.
12. Kagawa J. Exposure-effect relationship of selected pulmonary function measurements in subjects exposed to ozone. Int Arch Occup Environ Health. 1984;53:345–358.
13. Shephard RJ, Urch B, Silverman F, et al. Interaction of ozone and cigarette smoke exposure. Environ Res. 1983;31:125–137.
14. Drechsler-Parks DM, Bedi JF, Horvath SM. Pulmonary function responses of older men and women to ozone exposure.Exp Gerontol.1987;22:91–101.
15. Reisenauer CS, Koenig JQ, McManus MS, et al. Pulmonary response to ozone exposures in healthy individuals aged 55 years or greater. JAPCA. 1988;38:51–55.
16. McDonnell WF, Muller KE, Bromberg PA, et al. Predictors of individual differences in acute response to ozone exposure. Am Rev Respir Dis. 1993;147:818–825.
17. McDonnell WF, Stewart PW, Andreoni S, et al. Proportion of moderately exercising individuals responding to low-level, multihour ozone exposure. Am J Respir Crit Care Med. 1995;152:589–596.
18. Hazucha MJ, Folinsbee LJ, Bromberg PA. Distribution and reproducibility of spirometric response to ozone by gender and age. J Appl Physiol. 2003;95:1917–1925.
19. Linn WS, Shamoo DA, Venet TG, et al. Response to ozone in volunteers with chronic obstructive pulmonary disease. Arch Environ Health. 1983;38:278–283.
20. Solic JJ, Hazucha MJ, Bromberg PA. The acute effects of 0.2 ppm ozone in patients with chronic obstructive pulmonary disease. Am Rev Respir Dis. 1982;125:664–669.
21. Gong H, Shamoo DA, Anderson KR, et al. Responses of older men with and without chronic obstructive pulmonary disease to prolonged ozone exposure. Arch Environ Health. 1997;52:18–25.
22. Koenig JQ, Covert DS, Marshall SG, et al. The effects of ozone and nitrogen dioxide on pulmonary function in healthy and in asthmatic adolescents. Am Rev Respir Dis. 1987;136:1152–1157.
23. Linn WS, Jones MP, Bachmeyer EA, et al. Short-term respiratory effects of polluted air: A laboratory study of volunteers in a high-oxidant community. Am Rev Respir Dis. 1980;121:243–252.
24. Scannell C, Chen L, Aris RM, et al. Greater ozone-induced inflammatory responses in subjects with asthma. Am J Respir Crit Care Med. 1996;154:24–29.
25. Holz O, Mücke M, Paasch K, et al. Repeated ozone exposures enhance bronchial allergen responses in subjects with rhinitis or asthma. Clin Exp Allergy. 2002;32:681–689.
26. Alexis N, Urch B, Tarlo S, et al. Cyclooxygenase metabolites play a different role in ozone-induced pulmonary function decline in asthmatics compared to normals. Inhal Toxicol. 2000;12: 1205–1224.
27. Jörres R, Nowak D, Magnussen H, et al. The effect of ozone exposure on allergen responsiveness in subjects with asthma or rhinitis. Am J Respir Crit Care Med. 1996;153:56–64.
28. Aris RM, Tager I, Christian D, et al. Methacholine responsiveness is not associated with O3-induced decreases in FEV1. Chest. 1995; 107:621–628.
29. Balmes JR, Chen LL, Scannell C, et al. Ozone-induced decrements in FEV1 and FVC do not correlate with measures of inflammation. Am J Respir Crit Care Med. 1996;153:904–909.
30. Horstman DH, Ball BA, Brown J, et al. Comparison of pulmonary responses of asthmatic and nonasthmatic subjects performing light exercise while exposed to a low level of ozone. Toxicol Ind Health. 1995;11:369–385.
31. McDonnell WF, Horstman DH, Abdul-Salaam S, et al. The respiratory responses of subjects with allergic rhinitis to ozone exposure and their relationship to nonspecific airway reactivity. Toxicol Ind Health. 1987;3:507–517.
32. Mortimer KM, Neas LM, Dockery DW, et al. The effect of air pollution on inner-city children with asthma. Eur Respir J. 2002;19: 699–705.
33. Farrell BP, Kerr HD, Kulle TJ, et al. Adaptation in human subjects to the effects of inhaled ozone after repeated exposure. Am Rev Respir Dis. 1979;119:725–730.
34. Folinsbee LJ, Bedi JF, Horvath SM. Respiratory responses in humans repeatedly exposed to low concentrations of ozone. Am Rev Respir Dis. 1980;121:431–439.
35. Hackney JD, Linn WS, Mohler JG, et al. Adaptation to short-term respiratory effects of ozone in men exposed repeatedly. J Appl Physiol. 1977;43:82–85.
36. Horvath SM, Gliner JA, Folinsbee LJ. Adaptation to ozone: Duration of effect. Am Rev Respir Dis. 1981;123:496–499.
37. Frank R, Liu MC, Spannhake EW, et al. Repetitive ozone exposures of young adults: Evidence of persistent small airway dysfunction. Am J Respir Crit Care Med. 2001;164:1253–1260.
38. Christian DL, Chen LL, Scannell CH, et al. Ozone-induced inflammation is attenuated with multiday exposure. Am J Respir Crit Care Med. 1998;158:532–537.
39. Kulle TJ, Sauder LR, Kerr HD, et al. Duration of pulmonary function adaptation to ozone in humans. Am Ind Hyg Assoc J. 1982; 43:832–837.
40. Folinsbee LJ, Horstman DH, Kehrl HR, et al. Respiratory response to repeated prolonged exposure to 0.12 ppm ozone. Am J Respir Crit Care Med. 1997;149:98–105.
41. Folinsbee LJ, Hazucha MJ. Time course of response to ozone exposure in healthy adult females. Inhal Toxicol. 2000;12:151–167.
42. Kreit JW, Gross KB, Moore TB, et al. Ozone-induced changes in pulmonary function and bronchial responsiveness in asthmatics. J Appl Physiol. 1989;66:217–222.
43. Tepper JS, Costa DL, Lehmann JR, et al. Unattenuated structural and biochemical alterations in the rat lung during functional adaptation to ozone. Am Rev Respir Dis. 1989;140:493–501.
44. McDonnell WF, Horstman DH, Hazucha MJ, et al. Pulmonary effects of ozone exposure during exercise: Dose-response characteristics. J Appl Physiol. 1983;54:1345–1352.
45. Kulle TJ, Sauder LR, Hebel JR, et al. Ozone response relationships in healthy nonsmokers. Am Rev Respir Dis. 1985;132:36–41.
46. Spektor DM, Lippmann M, Lioy PJ, et al. Effects of ambient ozone on respiratory function in active normal children. Am Rev Respir Dis. 1988;137:313–320.
47. Kinney PL, Ware JH, Spengler JD. A critical evaluation of acute ozone epidemiology results. Arch Environ Health. 1988;43: 168–173.
P.1463

48. Hoek G, Fischer P, Brunekreef B, et al. Acute effects of ambient ozone on pulmonary function of children in the Netherlands. Am Rev Respir Dis. 1993;147:111–117.
49. Spengler JD, Keeler GJ, Koutrakis P, et al. Exposures to acidic aerosols. Environ Health Perspect. 1989;79:43–51.
50. Linn WS, Avol EL, Shamoo DA, et al. Repeated laboratory ozone exposures of volunteer Los Angeles residents: An apparent seasonal variation in response. Toxicol Ind Health. 1988;4:505–520.
51. Thurston GD, Lippmann M, Scott MB, et al. Summertime haze air pollution and children with asthma. Am J Respir Crit Care Med. 1997;155:654–660.
52. Spektor DM, Lippmann M, Thurston GD, et al. Effects of ambient ozone on respiratory function in healthy adults exercising outdoors. Am Rev Respir Dis. 1988;138:821–828.
53. Selwyn BJ, Stock TH, Hardy RJ, et al. Health effects of ambient ozone exposure in vigorously exercising adults. In: Lee SD, ed. Evaluation of the scientific basis for ozone/oxidants standards: Proceedings of an APCA International Specialty Conference; November 1984. Houston TX; Pittsburgh, PA: Air Pollution Control Association; 1985.
54. Brunekreef B, Hoek G, Brugelmans O, et al. Respiratory effects of low-level photochemical air pollution in amateur cyclists. Am J Respir Crit Care Med. 1994;150:962–966.
55. Grievink L, Zijlstra AG, Ke X, et al. Double-blind intervention trial on modulation of ozone effects on pulmonary function by antioxidant supplements. Am J Epidemiol. 1999;149:306–314.
56. Korrick SA, Neas LM, Dockery DW, et al. Effects of ozone and other pollutants on the pulmonary function of adult hikers. Environ Health Perspect. 1998;106:93–99.
57. Brauer M, Blair J, Vedal S. Effect of ambient ozone exposure on lung function in farm workers. Am J Respir Crit Care Med. 1996; 154:981–987.
58. Folinsbee LJ, McDonnell WF, Horstman DH. Pulmonary function and symptom responses after 6.6 hour exposure to 0.12 ppm ozone with moderate exercise. JAPCA. 1988;38:28–35.
59. Horstman DH, Folinsbee LJ, Ives PJ, et al. Ozone concentration and pulmonary response relationships for 6.6-hour exposures with five hours of moderate exercise to 0.08, 0.10, and 0.12 ppm. Am Rev Respir Dis. 1990;142:1158–1163.
60. Adams WC. Relation of pulmonary responses induced by 6.6 hr exposures to 0.08 ppm ozone and 2 hr exposures to 0.30 ppm ozone via chamber and face-mask inhalation. Inhal Toxicol. 2003;15:745–759.
61. Seltzer J, Bigby BG, Stulbarg M, et al. O3-induced change in bronchial reactivity to methacholine and airway inflammation in humans. J Appl Physiol. 1986;60:1321–1326.
62. Holtzman MJ, Cunningham JH, Sheller JR, et al. Effect of ozone on bronchial reactivity in atopic and nonatopic subjects. Am Rev Respir Dis. 1979;120:1059–1067.
63. Utell MJ, Morrow PE, Speers DM, et al. Airway responses to sulfate and sulfuric acid aerosols in asthmatics. Am Rev Res Dis. 1983;128:444–450.
64. Folinsbee LJ, Hazucha MJ. Persistence of ozone-induced changes in lung function and airway responsiveness. In: Schneider T, Lee SD, Wolters GJR, Grant LD, eds. Atmospheric ozone research and its policy implications. Nijmegen, The Netherlands: Elsevier; 1989: 483–492.
65. Gong H Jr, Bedi JF, Horvath SM. Inhaled albuterol does not protect against ozone toxicity in nonasthmatic athletes. Arch Environ Health. 1988;43:46–53.
66. Jorres R, Nowak D, Magnussen H, et al. The effect of ozone exposure on allergen responsiveness in subjects with asthma or rhinitis. Am J Respir Crit Care Med. 1996;153:56–64.
67. Gordon T, Taylor BF, Amdur MO. Ozone inhibition of tissue cholinesterase in guinea pigs. Arch Environ Health. 1981;36: 284–288.
68. Beckett WS, Freed AN, Turner C, et al. Prolonged increased responsiveness of canine peripheral airways after exposure to O3. J Appl Physiol. 1988;64:605–610.
69. Hayes SR, Moezzi M, Wallsten TS, et al. An Analysis of Symptom and Lung Function Data from Several Human Controlled Ozone Exposure Studies (draft final report). San Rafael, CA: Systems Applications; 1987.
70. Linder J, Herren D, Monn C, et al. The effect of ozone on physical activity. Schweiz Z Sportmed. 1988;36:5–10.
71. Avol EL, Linn WS, Shamoo DA, et al. Short-term respiratory effects of photochemical oxidant exposure in exercising children. JAPCA. 1987;37:158–162.
72. Avol EL, Linn WS, Shamoo DA, et al. Respiratory effects of photochemical oxidant air pollution in exercising adolescents. Am Rev Respir Dis. 1985;132:619–622.
73. McDonnell WF III, Chapman RS, Leigh MW, et al. Respiratory responses of vigorously exercising children to 0.12 ppm ozone exposure. Am Rev Respir Dis. 1985;132:875–879.
74. McDonnell WF, Stewart PW, Smith MV, et al. Ozone-induced respiratory symptoms: Exposure-response models and association with lung function. Eur Respir J. 1999;14:845–853.
75. Lioy PJ, Vollmuth TA, Lippmann M. Persistence of peak flow decrement in children following ozone exposures exceeding the national ambient air quality standard. JAPCA. 1985;35: 1068–1071.
76. National Research Council. Toxicology. In: Ozone and other photochemical oxidants. Washington, DC: National Academy of Sciences; 1977: 323–387.
77. Hammer DI, Hasselblad V, Portnoy B, et al. Los Angeles student nurse study: Daily symptom reporting and photochemical oxidants. Arch Environ Health. 1974;28:255–260.
78. Schwartz J, Zeger S. Passive smoking, air pollution, and acute respiratory symptoms in a diary study of student nurses. Am Rev Respir Dis. 1990;141:62–67.
79. Desqueyoux H, Pujet JC, Prosper M, et al. Effects of air pollution on adults with chronic obstructive pulmonary disease. Arch Environ Health. 2002;57:554–560.
80. Foster WM, Costa DL, Langenback EG. Ozone exposure alters tracheobronchial mucociliary function in humans. J Appl Physiol. 1987;63:996–1002.
81. Kenoyer JL, Phalen RF, Davis JR. Particle clearance from the respiratory tract as a test of toxicity: Effect of ozone on short and long term clearance. Exp Lung Res. 1981;2:111–120.
82. Schlesinger RB, Driscoll KE. Mucociliary clearance from the lungs of rabbits following single and intermittent exposures to ozone. J Toxicol Environ Health. 1987;20:125–134.
83. Lippmann M, Gearhart JM, Schlesinger RB. Basis for a particle size-selective TLV for sulfuric acid aerosols. Appl Ind Hyg. 1987; 2:188–199.
84. Driscoll KE, Vollmuth TA, Schlesinger RB. Early alveolar clearance of particles in rabbits undergoing acute and subchronic exposure to ozone. Fundam Appl Toxicol. 1986;7:264–271.
85. Kehrl HR, Vincent LM, Kowalsky RJ, et al. Ozone exposure increases respiratory epithelial permeability in humans. Am Rev Respir Dis. 1987;135:1174–1178.
86. Koren HS, Devlin RB, Graham DE, et al. Ozone-induced inflammation in the lower airways of human subjects. Am Rev Respir Dis. 1989;139:407–415.
87. Koren H, Devlin RB, Graham D, et al. The inflammatory response in human lung exposed to ambient levels of ozone. In: Schneider T, Lee SD, Wolters GJ, et al., eds. Atmospheric ozone research and its policy implications. Amsterdam, The Netherlands: Elsevier; 1989: 745–753.
88. Devlin RB, McDonnell WF, Mann R, et al. Exposure of humans to ambient levels of ozone for 6.6 hours causes cellular and biochemical changes in the lung. Am J Cell Mol Biol. 1991; 4:72–81.
89. Foster WM, Stetkiewicz PT. Regional clearance of solute from the respiratory epithelia: 18–20 h postexposure to ozone. J Appl Physiol. 1996;81:1143–1149.
90. Newson EJ, Krishna MT, Lau LC, et al. Effects of short-term exposure to 0.2 ppm ozone on biomarkers of inflammation in sputum, exhaled nitric oxide, and lung function in subjects with mild atopic asthma. J Occup Environ Med. 2000;42:270–277.
91. Peden DB, Boehlecke B, Horstman D. et al. Prolonged acute exposure to 0.16 ppm ozone induces eosinophilic airway inflammation in asthmatic subjects with allergies. J Allergy Clin Immunol. 1997;100:802–808.
92. Graham D, Henderson F, House D. Neutrophil influx measured in nasal lavages of humans exposed to ozone. Arch Environ Health. 1988;43:228–233.
93. Graham DE, Koren HS. Biomarkers of inflammation in ozone-exposed humans: Comparison of the nasal and bronchoalveolar lavage. Am Rev Respir Dis. 1990;142:152–156.
P.1464

94. Kinney PL, Nilsen DM, Lippmann M, et al. Biomarkers of lung inflammation in recreational joggers exposed to ozone. Am J Respir Crit Care Med. 1996;154:1430–1435.
95. Overton JH, Miller FJ. Modelling ozone absorption in lower respiratory tract. Presented at 1987 Annual Meeting of Air Pollution Control Association. New York; 1987. Preprint 87–99.4.
96. Gerrity TR, Wiester MJ. Experimental measurements of the uptake of ozone in rats and human subjects. Presented at 1987 Annual Meeting of Air Pollution Control Association. New York; 1987. Preprint 87–99.3.
97. Balmes JR, Chen LL, Scannell C, et al. Ozone-induced decrements in FEV1 and FVC do not correlate with measures of inflammation. Am J Respir Crit Care Med. 1996;153:904–909.
98. Romieu I, Sienra-Monge JJ, Ramirez-Aguilar M, et al. Antioxidant supplementation and lung functions among children with asthma exposed to high levels of air pollutants. Am J Respir Crit Care Med. 2002;166:703–709.
99. Nightingale JA, Rogers DF, Chung KF, et al. No effect of inhaled budesonide on the response to inhaled ozone in normal subjects. Am J Respir Crit Care Med. 2000;161:479–486.
100. Holz D, Jörres A, Timm P, et al. Ozone-induced airway inflammatory changes differ between individuals and are reproducible. Am J Respir Crit Care Med. 1999;159:776–784.
101. Vagaggini B, Taccola M, Cianchetti S, et al. Ozone exposure increases eosinophilic airway response induced by previous allergen challenge. Am J Respir Crit Care Med. 2002;166: 1073–1077.
102. Samet JM, Hatch GE, Horstman D, et al. Effect of antioxidant supplementation on ozone-induced lung injury in human subjects. Am J Respir Crit Care Med. 2001;164:819–825.
103. Arsalane K, Broeckaert F, Knoops B, et al. Increased serum and urinary concentrations of lung Clara cell protein in rats acutely exposed to ozone. Toxicol Appl Pharmacol. 1999;159:169–174.
104. Broeckaert F, Arsalane K, Hermans C, et al. Serum Clara cell protein: A sensitive biomarker of increased lung epithelium permeability caused by ambient ozone. Environ Health Perspect. 2000; 108:533–537.
105. Miller FJ, Illing JW, Gardner DE. Effects of urban ozone levels on laboratory-induced respiratory infections. Toxicol Lett. 1978;2: 163–169.
106. Coffin DL, Gardner DE, Holzman RS, et al. Influence of ozone on pulmonary cells. Arch Environ Health. 1968;16:633–636.
107. Coffin DL, Gardner DE. Interaction of biological agents and chemical air pollutants. Ann Occup Hyg. 1972;15:219–235.
108. Goldstein BD, Hamburger SJ, Falk GW, et al. Effect of ozone and nitrogen dioxide on the agglutination of rat alveolar macrophages by concanavalin A. Life Sci. 1977;21:1637–1644.
109. Ehrlich R, Findlay JC, Gardner DE. Effects of repeated exposures to peak concentrations of nitrogen dioxide and ozone on resistance to streptococcal pneumonia. J Toxicol Environ Health. 1979;5:631–642.
110. Witz G, Amoruso MA, Goldstein BD. Effect of ozone on alveolar macrophage function: Membrane dynamic properties. Adv Mod Environ Toxicol. 1983;5:263–272.
111. Dowell AR, Lohrbauer LA, Hurst D, et al. Rabbit alveolar macrophage damage caused by in vivo ozone inhalation. Arch Environ Health. 1970;21:121–127.
112. Hurst DJ, Gardner DE, Coffin DL. Effect of ozone on acid hydrolases of the pulmonary alveolar macrophage. J Reticuloendothel Soc. 1970;8:288–300.
113. Hurst DJ, Coffin DL. Ozone effect on lysosomal hydrolases of alveolar macrophages in vitro. Arch Intern Med. 1971;127:1059–1063.
114. Goldstein E, Tyler WS, Hoeprich PD, et al. Antibacterial defense mechanisms of the murine lung. Arch Intern Med. 1971;128: 1099–1102.
115. Goldstein E, Tyler WS, Hoeprich PD, et al. Adverse influence of ozone on pulmonary bactericidal activity of murine lungs. Nature. 1971;229:262–263.
116. McAllen SJ, Chiu SP, Phalen RF, et al. Effect of in vivo ozone exposure on in vitro pulmonary alveolar macrophage mobility. J Toxicol Environ Health. 1981;7:373–381.
117. Amoruso MA, Witz G, Goldstein BD. Decreased superoxide anion radical production by rat alveolar macrophages following inhalation of ozone or nitrogen dioxide. Life Sci. 1981;28: 2215–2221.
118. Gardner DE, Miller FJ, Illing JW, et al. Increased infectivity with exposure to ozone and sulfuric acid. Toxicol Lett. 1977;1: 59–64.
119. Aranyi C, Vana SC, Thomas PT, et al. Effects of subchronic exposure to a mixture of O3, SO2, and (NH4)2SO4 on host defenses of mice. J Toxicol Environ Health. 1983;12:55–71.
120. Ehrlich R. Interaction between environmental pollutants and respiratory infections. Environ Health Perspect. 1980;35:89–100.
121. Graham JA, Gardner DE, Blommer EJ, et al. Influence of exposure patterns of nitrogen dioxide and modifications by ozone on susceptibility to bacterial infectious disease in mice. J Toxicol Environ Health. 1987;21:113–125.
122. Grose EC, Richards JH, Illing JW, et al. Pulmonary host defense responses to inhalation of sulfuric acid and ozone. J Toxicol Environ Health. 1980;10:351–362.
123. Phalen RF, Kenoyer JL, Crocker TT, et al. Effects of sulfate aerosols in combination with ozone on elimination of tracer particles inhaled by rats. J Toxicol Environ Health. 1980;6: 797–810.
124. Illing JW, Miller FJ, Gardner DE. Decreased resistance to infection in exercised mice exposed to NO2 and O3. J Toxicol Environ Health. 1980;6:843–851.
125. Amoruso MA, Goldstein BD. Effect of 1-, 3-, and 6-hour ozone exposure on alveolar macrophages superoxide production. Toxicologist. 1988;8:197.
126. Huang Y, Chang LY, Miller FJ, et al. Lung injury caused by ambient levels of oxidant air pollutants: Extrapolation from animal to man. Am J Aerosol Med. 1988;1:180–183.
127. Tyler WS, Tyler NK, Last JA, et al. Comparison of daily and seasonal exposures of young monkeys to ozone. Toxicology. 1988;50:131–144.
128. van Bree L, Dormans JA, Boere AJF, et al. Time study on development and repair of lung injury following ozone exposure in rats. Inhal Toxicol. 2001;13:703–717.
129. van Bree L, Dormans JA, Koren HS, et al. Attenuation and recovery of pulmonary injury in rats following short-term, repeated exposure to ozone. Inhal Toxicol. 2002;14:883–900.
130. Plopper CG, Hatch GE, Wong V, et al. Relationship on inhaled ozone concentration to acute tracheobronchial epithelial injury, site-specific ozone dose, and glutathione depletion in rhesus monkeys. Am J Respir Cell Mol Biol. 1998;19:387–399.
131. Schelegle ES, Miller LA, Gershwin LJ, et al. Repeated episodes of ozone inhalation amplifies the effects of allergen sensitization on airway immune and structural development in Rhesus monkeys. Toxicol Appl Pharmacol. 2003;191:74–85.
132. Paige RC, Plopper CG. Acute and chronic effects of ozone in animal models. In: Holgate ST, Samet JM, Koren HS, Maynard RL, eds. Air pollution and health. San Diego: Academic Press; 1999: 531–557.
133. Kinney PL, Ozkaynak H. Associations between ozone and daily mortality in Los Angeles and New York City. Am Rev Respir Dis. 1992;145:A95.
134. Kinney PL, Ito K, Thurston GD. A sensitivity analysis of mortality/PM10 associations in Los Angeles. Inhal Toxicol. 1995;7: 59–69.
135. Thurston GD, Ito K. Epidemiological studies of acute ozone exposure and mortality. J Expos Anal Environ Epidemiol. 2001;11: 286–294.
136. U.S Environmental Protection Agency. Air Quality Criteria for Ozone and Related Photochemical Oxidants. EPA/600/R-05/ 004a,b,c. Washington, DC: U.S. Environmental Protection Agency; 2005.
137. WHO-EURO Working Group. Health Aspects of Air Pollution with Particulate Matter, Ozone and Nitrogen Dioxide. Bonn, Germany: World Health Organization-European Region; 2004.
138. Pope CA III, Burnett RT, Thun MJ, et al. Lung cancer, cardiopulmonary mortality, and long-term exposure to fine particulate matter. JAMA. 2002;287:1132–1141.
139. Schoettlin CE, Landau E. Air pollution and asthmatic attacks in the Los Angeles area. Public Health Rep. 1961;76:545–548.
140. Holguin AH, Buffler PA, Contant CF Jr, et al. The effects of ozone on asthmatics in the Houston area. Trans APCA. 1985;TR-4:262–280.
141. Whittemore A, Korn E. Asthma and air pollution in the Los Angeles area. Am J Public Health. 1980;70:687–696.
P.1465

142. Ostro BD, Rothschild S. Air pollution and acute respiratory morbidity: An observational study of multiple pollutants. Environ Res. 1989;50:238–247.
143. Bates DV, Sizto R. The Ontario air pollution study: Identification of the causative agent. Environ Health Perspect. 1989; 79:69–72.
144. Ozkaynak H, Kinney PL, Burbank B. Recent epidemiological findings on morbidity and mortality effects of ozone. Presented at Annual Meeting of Air and Waste Management Association. Pittsburgh; 1990. Preprint 90–150.6.
145. Burnett RT, Smith-Doiron M, Stieb D, et al. Association between ozone and hospitalization for acute respiratory diseases in children less than 2 years of age. Am J Epidemiol. 2001; 153:444–452.
146. Yang Q, Chen Y, Shi Y, et al. Association between ozone and respiratory admissions among children and the elderly in Vancouver, Canada. Inhal Toxicol. 2003;15:1297–1308.
147. Cody RP, Weisel CP, Birnbaum G, et al. The effect of ozone associated with summertime photochemical smog on the frequency of asthma visits to hospital emergency departments. Environ Res. 1992;58:184–194.
148. White MC, Etzel RA, Wilcox WD, et al. Exacerbations of childhood asthma and ozone pollution in Atlanta. Environ Res. 1994; 65:56–68.
149. Weisel CP, Cody RP, Lioy PJ. Relationship between summertime ambient ozone levels and emergency department visits for asthma in central New Jersey. Environ Health Perspect. 1995; 103(suppl 2):97–102.
150. Schwartz J. Lung function and chronic exposure to air pollution: A cross-sectional analysis of NHANES II. Environ Res. 1989; 50:309–321.
151. Gong H, Simmons MS, Linn WS, et al. Relationship between acute ozone responsiveness and chronic loss of lung function in residents of a high-ozone community. Arch Environ Health. 1998;53:313–319.
152. Kunzli NF, Lurmann F, Segal M, et al. Association between lifetime ambient ozone exposure and pulmonary function in college freshman-results of a pilot study. Environ Res. 1997;72: 8–23.
153. Galizia A, Kinney PL. Long-term residence in areas of high ozone: Association with respiratory health in a nationwide sample of nonsmoking young adults. Environ Health Perspect. 1999;107:675–679.
154. Gauderman WJ, McConnell R, Gilliland F, et al. Association between air pollution and lung function growth in Southern California children. Am J Respir Crit Care Med. 2000;162: 1383–1390.
155. Gauderman WJ, Gilliland FD, Avol E, et al. Association between air pollution and lung function growth in Southern California children: Results from a second cohort. Am J Respir Crit Care Med. 2002;166:74–84.
156. Avol EL, Gauderman WJ, Tan SM, et al. Respiratory effects of relocating to areas of differing air pollution levels. Am J Respir Crit Care Med. 2001;164:2067–2072.
157. Gauderman WJ, Avol E, Gilliland F, et al. The effect of air pollution on lung development from 10 to 18 years of age. N Engl J Med. 2005;351:1057–1067.
158. McConnell R, Berhane K, Gilliland FD, et al. Prospective study of air pollution and bronchitic symptoms in children with asthma. Am J Respir Crit Care Med. 2003;168:790–797.
159. Gilliland FD, Berhane K, Rappaport E, et al. The effects of ambient air pollution on school absenteeism due to respiratory illnesses. Epidemiology. 2001;12:43–54.
160. O'Connor GT, Neas L, Vaughn B, et al. Acute respiratory health effects of air pollution on asthmatic children in US inner cities. N Engl J Med. In press.
161. McConnell R, Berhane K, Gilliland F, et al. Asthma in exercising children exposed to ozone: A cohort study. Lancet. 2002;59: 386–391.
162. McDonnell WF, Abbey DE, Nishino N, et al. Long-term ambient ozone concentrations and the incidence of asthma in nonsmoking adults: The AHSMOG Study. Environ Res. 1999;80:110–121.
163. Kunzli N, McConnell R, Bates D, et al. Breathless in Los Angeles: The exhausting search for clean air. Am J Pub Health. 2003; 93:1494–1499.
164. Raizenne ME, Burnett RT, Stern B, et al. Acute lung function responses to ambient acid aerosol exposures in children. Environ Health Perspect. 1989;79:179–185.
165. Stacy RW, Seal E Jr, House DE, et al. A survey of effects of gaseous and aerosol pollutants on pulmonary function of normal males. Arch Environ Health. 1983;38:104–115.
166. Ross MA, Persky VW, Scheff PA, et al. Effect of ozone and aeroallergens on the respiratory health of asthmatics. Arch Environ Health. 2002;57:568–578.
167. Last JA. Effects of inhaled acids on lung biochemistry. Environ Health Perspect. 1989;79:115–119.
168. Kleinman MT, Phalen RF, Mautz WJ, et al. Health effects of acid aerosols formed by atmospheric mixtures. Environ Health Perspect. 1989;79:137–145.
169. Pinkerton KE, Brody AR, Miller FJ, et al. Exposure to low levels of ozone results in enhanced pulmonary retention of inhaled asbestos fibers. Am Rev Respir Dis. 1989;140:1075–1081.
170. Gong H, Wong R, Sarma RJ, et al. Cardiovascular effects of ozone exposure in human volunteers. Am J Respir Crit Care Med. 1998;158:538–546.
171. Rivas-Arancibia S, Vazquez-Sandoval R, Gonzalez-Kladiano D, et al. Effects of ozone exposure in rats on memory and levels of brain and pulmonary superoxide dismutase. Environ Res. 1998;76:33–39.
172. Bell ML, McDermott A, Zeger SL, et al. Ozone and short-term mortality in 95 U.S. urban communities, 1987–2000. JAMA. 2004;292:2372–2378.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 98 - Nitrogen Oxides
98
Nitrogen Oxides
Richard B. Schlesinger PhD
Nitrogen oxides (NOx) comprise a group of gaseous chemicals that include nitric oxide (NO), nitrogen dioxide (NO2), nitrous oxide (N2O), nitrogen peroxide (N2O2), nitrogen trioxide (NO3), dinitrogen trioxide (N2O3), dinitrogen tetraoxide (N2O4), and dinitrogen pentoxide (N2O5). Excluding N2O, the various NOx are interconvertible and many of them actually coexist in the atmosphere. However, from either an occupational, environmental exposure, or health perspective, the materials of most concern are NO and NO2.
NO is a water-insoluble, odorless, and colorless gas. NO2 is a relatively water-insoluble, reddish-orange-brown gas with a very pungent odor; it is highly corrosive and highly reactive as an oxidizing agent. The health effects database for NO2 is much greater than that for NO, and the former is also more toxic.
Sources and Exposures
The contribution of natural sources to atmospheric NOx far outweighs that from anthropogenic sources, but due to the very wide distribution of these gases, natural background levels are fairly low. Anthropogenic ambient NOx emissions derive from high temperature combustion processes of both mobile and stationary sources. The major mobile source is the motor vehicle, which accounts for over 50% of such emissions. The major stationary source is electric power generation that uses fossil fuels. Industrial processes that involve the burning of fuels are a close second. Other industrial processes, such as nitric acid production and welding processes, may contribute a small amount of atmospheric NOx.
Under high temperature conditions, nitrogen derived from the combustion of air and/or the fuel being used reacts with atmospheric oxygen. Most of the NOx initially produced is in the form of NO, but this is generally rapidly oxidized to NO2, especially in the presence of contaminant atmospheric oxidants such as ozone. In some industrial operations (e.g., where nitric acid is used as a reactant in acid dipping processes) much of the NOx will be released directly as NO2. Because the conversion rate of NO to NO2 depends on a number of factors, including the initial concentration of NO and the operating temperature of the combustion process, the distribution of NO and NO2 generated from industrial sources is quite variable.
The pattern of outdoor NO2 concentration in urban areas is characterized by a background level superimposed onto which are two daily peaks related to motor vehicle traffic density patterns: the first peak happens in the morning and the second peak occurs in the afternoon. The atmosphere in areas containing significant stationary sources is characterized by baseline NO2 levels that have spikes superimposed on an irregular basis. In areas not impacted by any significant local sources, NO2 levels have little variation on an hourly basis throughout the day, unless there is transport of NO2 into that region.
Annual average outdoor concentrations of NO2 in the United States are generally within the range of 0.01 to 0.03 ppm in most areas (1). Levels in major urban areas are higher than those in nonmetropolitan or more rural areas. However, some metropolitan areas may show annual averages higher than these values. In most areas of the United States, NO2 levels are highest in the summer, although Southern California is characterized by elevated NO2 throughout the year.
Maximum hourly average NO concentrations range from 0.17 to 1 ppm in metropolitan areas, with annual averages in the range of 0.01 to 0.06 ppm (2). Rural areas show maximum hourly averages of 0.01 to 0.4 ppm and annual averages of 0.005 to 0.009 ppm.
P.1467

Nitrogen dioxide is a widespread indoor pollutant. Because nonoccupational indoor concentrations and exposures are generally higher than those outdoors when significant sources such as gas-fired ranges, kerosene heaters, and improperly or unvented gas space heaters are present, indoor exposure is commonly the main contributor to total exposure. The indoor/outdoor ratio of NO2, when there are no indoor sources, is 0.5 to 0.6, and is generally lower in winter than in summer (3). Conversely, when indoor sources are present, the ratio is >1 and is higher in winter. Nitrogen oxides are also major components of smoke derived from the burning of tobacco products. Cigarette smoke contains high levels of NO, which is oxidized to NO2 as the smoke ages; such smoke may contain total NOx levels as high as 200 to 650 ppm (4).
Indoor levels of NO2 vary widely depending on strength of the sources and the degree of ventilation. Furthermore, because combustion from indoor sources tends to be episodic, very high short-term concentrations are possible. Daily (24-hour average) levels in homes with gas-fired stoves, ovens, or heaters can average 0.05 to 0.5 ppm, and can reach peak levels >1 ppm (2,5,6,7). Indoor concentrations of NO are not commonly reported and, thus, data are limited. Levels of NO associated with gas cooking may reach daily mean peaks of 0.4 ppm (5), but generally are about 0.1 ppm.
Potential occupational sources of NOx exposure are diverse. Exposures may occur with welding using oxyacetylene flames; glassblowing; working near internal combustion engines such as in parking lots; underground blasting operations such as those that occur in mining; storage of silage in agricultural operations where there may be rapid decomposition of plant material; manufacture of nitric acid, oxidized cellulose compounds, lacquers, dyes, rocket propellants, or fertilizers; brazing; metal cleaning; textile (rayon) and food bleaching; and fire fighting. At least 1.5 million people are potentially exposed to NOx while at work.
The amount of NOx found in occupational settings is quite variable, but may reach fairly high values. For example, NO2 concentrations of 50 to 250 ppm may be produced during high-temperature oxyacetylene welding processes, while up to several hundred parts per million may occur in freshly filled agricultural silos due to fermentation of stored silage (8,9). More constant, lower-level exposures may occur in some occupations. For example, railroad workers can be regularly exposed to up to 0.12 ppm NO2 derived from diesel exhaust (10). Table 98.1 lists occupational and environmental exposure limits for NO and NO2.
Dosimetry
The exposure route for NO and NO2 is inhalation. A large percentage of inhaled NO2 is removed within the respiratory tract; absorption of up to 90% of the amount inhaled occurs in both humans and laboratory animals. Absorption occurs along the entire tracheobronchial tree and within the respiratory (alveolar) region, but the major dose to tissue is delivered at the junction between the conducting and respiratory airways (11). Beyond this zone, a dramatic falloff in dose delivered to tissue occurs due to the rapid increase in lung surface area.
Table 98.1 Exposure Limits for Nitrogen Oxides
Oxide | Limit
Nitric oxide (NO)
TLVa | 25 ppm
PELb | 25 ppm
RELc | 25 ppm
IDLHd | 100 ppm
Nitrogen dioxide (NO2)
NAAQSe | 0.053 ppm
PELf | 1 ppm
RELg | 1 ppm
EEGLh | 1 ppm
TLVa | 3 ppm
STELi | 5 ppm
IDLHd | 50 ppm
aThreshold limit value (American Conference of Governmental Industrial Hygienists; time weighted average for an 8-hour workday and a 40-hour workweek).
bPermissible exposure limit (Occupational Safety and Health Administration; time weighted average for an 8-hour workday).
cRecommended exposure limit (National Institute for Occupational Safety and Health; time weighted average for an 8-hour workday).
dImmediately dangerous to life and health (National Institute for Occupational Safety and Health; 30-minute average).
eNational ambient air quality standard (U.S. Environmental Protection Agency; annual average).
fPermissible exposure limit (Occupational Safety and Health Administration; ceiling for 15-minute exposure).
gRecommended exposure limit (National Institute for Occupational Safety and Health; ceiling for 15-minute exposure).
hEmergency exposure guidance level [National Academy of Sciences (NAS); 1-hour exposure].
iShort-term exposure limit (American Conference of Governmental Industrial Hygienists; ceiling for 15-minute exposure).
The primary determinant of NO2 uptake is surface reactivity (12) (i.e., direct interaction with airway lining fluid constituents and/or cellular components such as lipids and proteins). While NO2 does not penetrate through the airway epithelium unreacted, the specific substrate(s) with which it initially interacts have not been elucidated with certainty. Dissolution in airway lining fluid followed by hydrolysis could produce nitric acid (HNO3) and nitrous acid (HNO2), which could then subsequently exert toxic effects due directly to the hydrogen ion or to formation of a nitrite ion. Alternatively, the primary reaction of NO2 may be with tissue components such as unsaturated fatty acids, amino acids, and/or proteins, and may produce nitrite ions or
P.1468

various radicals. Because of these potential tissue substrates, a major target of NO2 is the cell membrane.
The uptake of NO2 within the respiratory tract is influenced by ventilatory factors. Increased ventilation, such as during exercise or certain occupational tasks, reduces uptake in both the upper respiratory tract and tracheobronchial tree, increasing the amount of NO2 delivered to the respiratory region. For example, nasal uptake in humans was noted to be 44% at rest and only 15% with exercise (13). Thus, with increasing activity and increasing extent of oronasal breathing, an increased delivery to the lower respiratory tract will occur.
Little is known about NO absorption and even less is known about its subsequent distribution. However, unlike NO2, most absorbed NO crosses epithelial surfaces unreacted. The lower solubility of NO allows greater amounts of NO to reach the respiratory region. There it can diffuse into the blood and react with hemoglobin, thus producing methemoglobin (14).
Nitrogen dioxide or its chemical products can remain in the lung for prolonged periods, and the latter can reach extrapulmonary sites. HNO3 and HNO2 or nitrate salts have been observed in blood after exposure to NO2 (15). Absorbed NO and NO2 are both excreted in the urine, primarily as nitrate ions. Because of the ubiquitous nature of nitrate, there have been various attempts to identify other biologic markers for exposure to NO2 that would allow for determination of dose. Some suggestions are urinary hydroxyproline excretion (16), NO-heme protein complex in bronchial lavage (17), and 3-nitrotyrosine in urine (18). However, because of the tests' lack of sensitivity and/or specificity, there is still no useful marker for environmental NO2 exposure.
Nitrogen Dioxide
Acute High-level Exposure
One of the problems in assessing the effects of NO2 is that in many early studies, especially those related to occupational exposure, concentrations have been reported variously as nitrogen oxides, nitrous gases, or even as NO. Thus, it is sometimes difficult to determine actual NO2 exposures for comparison between studies. In any case, acute exposure to high concentrations may occur in various occupational situations, and reported illnesses from such exposure clearly indicate toxicity.
Exposure to 1 to 5 ppm NO2 may result in mild intoxication consisting of transient and nonspecific symptoms, such as cough, headache, fatigue, and nausea, which can dissipate over hours to days postexposure or can last up to 2 weeks. Frank acute respiratory irritation may occur at 15 to 25 ppm, with nausea, cough, irritation of eyes and throat, and dyspnea. Again, such symptoms may persist for days to weeks, or may subside a few hours after exposure ends, depending on the concentration. Exposure to 25 to 100 ppm results in pneumonia and bronchiolitis that may be reversible; exposure at levels >150 ppm is generally fatal due to laryngospasm or bronchospasm occurring immediately or to bronchiolitis obliterans and pulmonary edema occurring with a delay; and 500 ppm produces fatal edema within 48 hours of exposure. Arterial hypoxemia is often observed with NO2 exposure. This results primarily from impaired diffusion capacity due to edema but can also be due to the production of methemoglobin resulting from the reaction of nitrite ions with hemoglobin (19). However, the extent to which inhaled NO2 results in methemoglobin formation is likely low (20). In contrast, exposure to pure NO does result in significant methemoglobinemia. The clinical presentation following nonlethal exposure to high levels of NO2 can include fever and chills and, because of this, such exposure can simulate other respiratory diseases such as influenza, pneumonia, or acute bronchitis. Table 98.2 outlines some clinical features of high-level NO2 exposure. While the severity of symptoms can be related to the duration of exposure and the concentration of NO2, people with underlying pulmonary dysfunction can exhibit enhanced responses to lower levels and to shorter exposure durations than healthy individuals.
The clinical presentation following exposure to NO2 is highly variable but is commonly characterized by both acute and delayed responses. Initial symptoms, including acute pulmonary edema, may be followed by an apparent recovery which is then, in turn, followed in up to 2 to 3 weeks by dyspnea, fever, cyanosis, and severe, prolonged respiratory distress due to edema and bronchiolitis obliterans. While such delayed responses are very characteristic of acute, high-level exposure, they
P.1469

are also seen with exposure to lower levels, even below 3 ppm (21). Transient effects of exposure may include reductions in inspiratory capacity and vital capacity and impaired diffusion capacity, which gradually improve as the inflammatory process resolves. However, in many cases, some impairment of function may be permanent.
Table 98.2 Some Clinical Features of Nitrogen Dioxide Intoxication
Symptom | Time Coursea
Nausea, vomiting | Acute
Local irritation | Acute
Laryngospasm/bronchospasm | Acute
Respiratory arrest (reflex) | Acute
Shortness of breath | Acute
Pulmonary edema | Acute
Bronchiolitis obliterans | Chronic
Neurologic symptoms | Chronic
Dyspnea | Chronic
Death | Acute or chronic
aAcute, effects develop in hours to days; chronic, effects develop in weeks to months. Adapted from Mayorga MA. Overview of nitrogen dioxide effects on the lung with emphasis on military relevance. Toxicology. 1994;89: 175–192 with permission.
A number of descriptions of the clinical pattern following NO2 inhalation are available. Milne (22) noted that a proportion of patients exposed to “nitrous fumes” (an early term for NOx) exhibited a biphasic clinical pattern. Exposure was followed by a latent period of hours, acute respiratory distress, then apparent recovery over a period of at least 2 to 3 weeks. The final stage was a sudden onset of severe respiratory distress. Some individuals who survive the initial stage may fully recover within 2 to 3 weeks, while others may have impaired pulmonary function that persists for years (19). Then again, death from respiratory failure may occur in either the initial or final stages following exposure. Becklake et al. (23) categorized the reaction to NOx into three types: (a) type 1, acute pulmonary edema, occurring after a latent period of 30 hours with apparent recovery, if not initially fatal; (b) type 2, biphasic, with bronchiolitis obliterans, acute symptoms, then recovery, followed by progressive development of dyspnea; and (c) type 3, chemical pneumonia, with gradual deterioration.
Hospitalization of patients with significant NO2 exposure is indicated. There is no specific antidote for NO2 poisoning. Treatment is supportive therapy, and should include oxygen and ventilatory support for dyspnea and cyanosis and corticosteroids have been used to retard or abort the proliferative cellular phase of inflammatory bronchiolitis. Airway management is critical, especially after high level exposures, as increased secretions and necrotic mucosal sloughing can lead to airway obstruction. Noncardiogenic pulmonary edema due to exposure may require use of mechanical ventilation and positive end-expiratory pressure. Pulmonary physiologic manifestations of acute high-level exposure involve initial reduction of lung volumes and diffusing capacity followed by reduced dynamic compliance and normal spirometry characteristic of small airways dysfunction. Radiology in the initial stage following exposure may range from normal to evidence of transient lung infiltrates. Chest films consistent with pneumonia or pulmonary edema are fairly common in the first few hours following exposure. Miliary mottling is common as effects progress. Persistent interstitial infiltrates consistent with bronchiolitis obliterans and focal interstitial fibrosis may occur.
Silo-filler's disease is one of the best-known conditions resulting from high-level NO2 inhalation. The conversion of nitrate to nitrite in recently ensiled plant material results in the generation of NO2 and other NOx. An individual who enters the silo 18 hours to 10 days after fresh silage has been stored, generally in the late summer or autumn, may complain of being “choked,” and later of a “smothered” sensation. Severity of response depends on the NOx concentration (which can exceed 500 ppm) and duration of exposure. Symptoms, which resemble those of flu (i.e., fever, chills, cough, chest pain, and dyspnea) may be delayed, and death may follow noncardiogenic pulmonary edema or subsequent bronchiolitis obliterans (22,24,25). Chronic pulmonary insufficiency may be present in those who do recover (26).
Oxides of nitrogen may also be hazards from fires. The 1929 Cleveland Clinic fire, which burned thousands of nitrocellulose-based x-ray films, released NO, carbon monoxide, and hydrogen cyanide. There were 97 workers who died immediately due to carbon monoxide and hydrogen cyanide. The 26 fatalities that occurred more than 2 hours and less than 1 month after exposure were most likely due to NOx (27).
NO2 emissions from indoor ice skating rink resurfacing machines have been suggested as responsible for respiratory symptoms (e.g., cough and dyspnea) in both hockey players and spectators. In one situation, a concentration of 4 ppm NO2 was measured in an ice skating rink when the resurfacer was operating for a half hour (28). Delayed onset pneumonitis ascribed to NO2 exposure during an indoor ice hockey game has also been reported (29).
The odor threshold for NO2 for most people is approximately 0.5 ppm. Sensitive individuals may detect a level as low as 0.1 ppm.
Low-level and Chronic Exposure
Toxicology
Responses that follow acute accidental or occupational exposure clearly show that NO2 has health consequences and have contributed to the understanding of possible effects associated with lower concentrations found in ambient outdoor and indoor air. The largest database concerning the biologic effects of NO2 derives from laboratory animal exposures. While the mechanisms underlying many responses are similar across species and, thus, effects in laboratory animals may have implications for humans, the exposure concentrations needed for comparable responses likely differ between species. The main target for inhaled NO2 is the respiratory tract and various aspects of responses in this organ system have been described.
Effects on lung defense mechanisms have received considerable attention in attempts to ascertain the potential health significance of exposure. The clearance of tracer particles from the tracheobronchial tree (due to mucociliary transport) or respiratory region of the lungs (due to macrophage activity) has been assessed as an index of nonspecific defense function following
P.1470

exposure to NO2. Single acute exposures at ≤10 ppm did not alter the mucociliary transport rate from the tracheobronchial tree of laboratory animals (30,31), while repeated exposures for 6 weeks to 6 ppm NO2 resulted in transient depression of mucociliary activity (32). Alveolar clearance rates are altered by short-term repeated exposures to 0.3 ppm (33). The latter may be associated with changes in the function of alveolar macrophages, also seen at similar to higher concentrations (34,35,36,37). While both tracheobronchial and alveolar clearance studies support a graded response, whereby low NO2 levels accelerate and high levels retard clearance, most effects of NO2 on clearance seem to begin at higher than ambient levels.
Nitrogen dioxide impairs resistance to infectious agents (i.e., bacteria and viruses) in animals exposed to levels as low as 0.5 ppm for 3 months (35,38). A few infectivity studies involved exposure to a baseline level upon which spikes to a higher level were superimposed, so as to better mimic some ambient exposure conditions. The relative effect of such spikes is not clear, but seems to depend both on spike duration and time between spikes. Miller et al. (39) noted that mortality due to infection was greater in a spike regimen (to 0.8 ppm) than in a baseline-exposed group (0.2 ppm). Others have also found that mortality is influenced by both the number and the amplitude of any spikes (40,41). Moreover, effects from such exposure excursions may approach those due to more continuous exposure to a lower concentration. This is consistent with the notion that, in general, brief exposures to high NO2 levels are more hazardous than are longer duration exposures to lower concentrations (42).
The effect of NO2 on bacterial infectivity increases with both exposure duration and peak concentration, although the latter seems to have more influence than the former (40). Any differences between intermittent and continuous exposure also seem to disappear as the number of days of exposure increase. Furthermore, as concentration increases, a shorter exposure time is needed for intermittent and continuous exposure regimes to produce similar degrees of effect (43,44). Mortality due to infection is also proportional to exposure duration if the bacterial challenge is given immediately after exposure, but may not be when the challenge is given much later, suggesting that a critical time between NO2 and bacterial exposure is needed for increased susceptibility.
The mechanism(s) underlying NO2-induced increases in microbial infectivity are not known. However, because exposure levels that alter host resistance do not generally affect physical clearance processes, this response to NO2 is likely due to impaired intracellular killing of microbes, probably due to macrophage dysfunction. For example, macrophages are a source of numerous biochemical mediators that are directly involved in antibacterial action; a depression in one of these, namely superoxide anion, has been noted following NO2 exposure (36,45).
While changes in susceptibility to infectious agents are an indirect index of altered immune function, a number of studies have directly examined the effects of NO2 exposure on specific parameters of both humoral and cellular immunity. While immune suppression follows exposure to NO2 above 5 ppm (46,47), there are only a few reports of response to lower levels. These suggest that short-term repeated exposures may result in a reduction in counts of certain lymphocytes in the lungs or spleen, or a depression in antibody responsiveness to particular antigens (48,49,50). Enhanced immune function or increased immune cell numbers may follow NO2 exposure (51,52), but this is just as detrimental as suppressed function, through overstimulation of response and hypersensitivity. Exposure to NO2 may also affect allergic response (55), suggesting that NO2 may enhance immune responsiveness, may increase the severity of pulmonary inflammation in sensitized lungs, and may play some role in the exacerbation of immune-mediated respiratory disease (56).
Studies in animal models show that NO2 exposure may produce morphologic alterations in the respiratory tract, especially in the centriacinar region where the conducting and gas exchange airways meet (57,58,59,60). The anatomic region most sensitive to NO2, and within which injury is first noted, is the area encompassing the terminal and respiratory bronchioles and adjacent alveolar ducts and alveoli. Within this region, the ciliated cells of the bronchiolar epithelium and the type I cells of the alveolar epithelium are the primary targets. In the alveolar region, acute exposure to NO2 results in hypertrophy and hyperplasia of type I cells, followed by death and desquamation of these cells and proliferation of and replacement by type II cells. The end result can be a thickened air-blood barrier. Bronchiolar response is characterized by hypertrophy and hyperplasia of epithelial cells, loss of secretory granules and surface protrusions in Clara cells, and loss of ciliated cells or cilia. With chronic exposure many of these same changes are seen, but there is increased cilia loss over larger areas of epithelium and in more proximal airways and the structure of the remaining cilia may be altered.
The earliest alterations resulting from concentrations≥2 ppm occur within 24 to 72 hours of continuous exposure. These include increased macrophage aggregation, desquamation of type 1 cells and ciliated bronchiolar cells, and accumulation of fibrin in small airways. Repair of injured tissue and replacement of destroyed cells can, however, begin within 24 to 48 hours of continuous exposure. The new cells in the bronchioli are derived from nonciliated cells, while in the alveoli the damaged type 1 cells are replaced with type 2 cells. These new cells are relatively resistant to any further effects of NO2. Division of type 2 cells is observed
P.1471

within 12 hours after initial NO2 exposure, the rate becoming maximal by about 48 hours and decreasing to pre-exposure levels by about 6 days, even with continued exposure. In some cases the resolution of NO2-induced morphologic changes may be complete after exposures end; however, some lesions may resolve while others remain, even when exposure continues.
Chronic exposure may result in alterations in lung architecture resembling emphysema-like disease [e.g., enlargement of airspaces, an increase in mean linear intercept (a measure of the distance between alveolar walls), and a reduction in the internal surface area of the alveolar region]. However, the relationship between exposure and the development of emphysema remains unclear. A problem in evaluating reported emphysematic changes in animal models is the definition of the disease, which has changed over the years and has been defined differently by various professional groups. While long-term exposure to high NO2 concentrations (>10 ppm) are required to produce clearly definable emphysema-like changes (62), there is evidence that lower NO2 levels may result in emphysema, emphysemalike changes, or altered alveolar dimensions if present in complex mixtures of NOx (63) or administered during lung development (64). However, clear evidence of changes characteristic of human emphysema (i.e., alveolar septal degeneration, enlarged airspaces, and associated functional changes) is absent, especially with exposure at low levels.
While the extent and degree of morphologic alterations induced by NO2 appear to be related to exposure concentration, little is known about effects of other modifying factors (e.g., exposure duration or the temporal pattern of exposure). Concentration appears to play a more important role than exposure time in tissue injury (58,65), consistent with their relative roles in enhancing infectivity. The effect of concentration may be greater with intermittent than with continuous exposure, and the onset of response may also be delayed with intermittent compared to continuous exposure. The relative roles of exposure concentration and duration in eliciting responses may be end-point dependent, and dose rate or cumulative exposure may be more important than peak exposure for some end-points but not for others (66).
In spite of the fact that there is a fairly extensive database concerning morphologic effects of NO2 in animal models, it is still quite difficult to establish a threshold exposure condition for this end-point. This is due to the great complexity of changes occurring with exposure, as well as to large interspecies differences in response. For example, the rat appears to be less sensitive to NO2 compared to other species, such as the guinea pig or monkey. Furthermore, different cell types show differential sensitivity to NO2. In general, morphologic alterations, some of which may be persistent, are found with chronic exposure to concentrations <1 ppm. However, long-term exposure to levels ≥2 ppm are generally required to produce more extensive or permanent changes.
Nitrogen dioxide may induce biochemical changes in the lungs, for example, oxidation of cellular components such as proteins and lipids (67). However, effects seem to occur only after acute or subchronic exposure to NO2 levels exceeding about 2 ppm, although there is some suggestion that lipid metabolism may be affected by lower exposure levels (2).
Of importance in the pathogenesis of chronic lung disease are effects on lung structural proteins, such as elastin and collagen. Thickened collagen fibrils were noted in the lungs of NO2 exposed monkeys (68), while increased rates of lung collagen synthesis, a possible marker for development of fibrosis, has been noted in exposed rats (69). A decrease in elastin may also be associated with the development of emphysema. Chronic exposure at high levels (i.e., about 10 ppm) are needed to increase collagen deposition within the lungs (70). Studies at high-exposure concentrations also suggest that NO2 may reduce elastin content via an increase in the activity of neutrophil elastase, the enzyme responsible for elastin breakdown (71,72).
The effects of NO2 on pulmonary mechanics have been studied in laboratory animals using various standard indices of pulmonary function and with mixed results (39,73,74). Perhaps of greater clinical significance is use of bronchoprovocation challenge testing to assess nonspecific airway responsiveness. However, it appears that exposure to high levels of NO2 is necessary to induce hyperresponsiveness with either acute or continuous exposure regimens (75,76). Thus, at levels that occur in ambient air, NO2 does not seem to alter pulmonary mechanics or bronchial responsiveness in animal models undergoing acute or longer-term exposure. This is consistent with results of controlled clinical studies in humans, as discussed in the following paragraphs.
There are no reports indicating that nitrogen dioxide is carcinogenic. Although not likely a carcinogen itself, NO2 may modulate tumorogenic processes in the lungs (77). For example, exposure may, in conjunction with a specific carcinogen, be involved in the pathogenesis of small cell lung carcinoma (77). NO2 has been shown to modulate the number of neuroendocrine cells, the precursor cells for this disease (78,79). As another example, an enhancement of tumor colonization in the lungs of mice injected (iv) with tumor (melanoma) cells was noted after exposure to NO2 at 0.4 or 0.8 ppm for 8 hours a day, 5 days a week for 10 to 12 weeks (80). This may be due to injury of lung capillary endothelium by NO2, facilitating metastases of blood-borne cancer cells to the lungs (81), or to suppression of immune system components, as discussed previously. However, as with other end points, the database regarding the role of NO2 in carcinogenic processes is conflicting. For example,
P.1472

NO2 was found to actually enhance the cytotoxic response of macrophages (82), which implies greater antitumor defense capabilities. Thus, any specific role for NO2 in cancer etiology remains unresolved.
Controlled Clinical Tests
Controlled clinical tests of healthy human volunteers indicate that acute exposure (up to about 2 hours) at rest to NO2 levels ≤1 ppm does not result in any significant changes in pulmonary mechanics (2,15,29,83,84,85). Although there have been some reports showing positive effects at higher levels, there is no consistent pattern of response (86,87,88). Furthermore, exposures to ≤1 ppm NO2 in conjunction with various degrees of exercise have also resulted in inconsistent effects on the lung function of healthy people. Most of the studies showed no effects that could be unequivocally attributed to NO2 (89,90,91).
Increased nonspecific airway responsiveness in healthy subjects was noted following a 2-hour exposure to 7.5 ppm (86), with 1 hour to 2 ppm (87), and with 3 hours (with intermittent exercise) to 1.5 ppm (91). Again, however, the results are not consistent with other studies at similar levels and exposure durations finding no such changes. Exposures to ≥0.6 ppm have not produced any change in responsiveness (83,91,92). Treatment with an antioxidant may prevent NO2-induced increased airway responsiveness (93), indicating that effects may be due to the oxidative ability of the gas.
Particular subsegments of the population may be especially susceptible to NO2. One such group is asthmatics. A number of investigations have been performed at exposure levels from 0.1 to 4 ppm for durations ranging up to 4 hours, usually with exercise. Effects on various aspects of lung mechanical function, such as spirometry or airway resistance, have ranged from none to slight, and all with much inconsistency (83,84,88,94,95,96,97,98,99,100). A study that measured pulmonary function in adult asthmatics in their home and monitored indoor NO2 levels suggested that average exposures≥0.3 ppm produced a decline in certain pulmonary function measures, while inconsistent effects were seen at lower exposure levels (7).
There is evidence that subgroups may exist, within the asthmatic population, that are especially sensitive to the effects of NO2 (94). That is, the variability in responses may be the result of differences in the severity or type of asthma in the various subjects examined within one study or between studies. Asthmatics also exhibit a wide range of response to external stimuli, so variability may be due, to some extent, to interindividual variation in response to NO2. In general, the lowest exposure scenario reported in more than one study to show a direct effect on pulmonary function in asthmatics was 0.3 ppm for at least 0.5 hour with exercise (94,97). However, most studies used people who exhibit mild asthma, so the impact of exposure on people with more severe disease is unknown.
Another possibly sensitive subsegment of the population is people who have chronic obstructive pulmonary disease (COPD), i.e., chronic bronchitis and emphysema. Increased airway resistance has been found in COPD individuals after exposure to 1.6 ppm in conjunction with exercise (101). Conversely, no change in airway resistance has been noted in chronic bronchitics exposed to 0.5 ppm for 2 hours with exercise, or in spirometry of COPD patients exposed to 0.5 to 2 ppm for 1 hour, also with exercise (102,103).
The most sensitive pulmonary mechanical response to NO2 in people with airway disease appears to involve changes in airway responsiveness. However, there is much variability in results from different studies and there is also an apparent lack of any dose-response relationship. While some studies have indicated increased responsiveness due to NO2 exposures at 0.14 to 0.5 ppm (83,94,99), others have indicated no effects at similar, or even higher, levels (92,97,98,104,105).
In general, the clinical study database is not robust enough to allow determination of the specific exposure conditions (i.e., concentration, duration, and ventilation) for threshold effects on lung mechanical function in healthy humans who have had acute exposure. Pulmonary mechanics may, in fact, not be a very sensitive index of response. This is likely due to the tendency of such tests to reflect changes in the larger airways, while the major target for inhaled NO2 is the smaller conducting airways and respiratory region. However, functional changes may occur in individuals who have asthma and/or COPD following exposure to lower levels of NO2 than affect normal individuals. Again, the results are inconsistent. The lowest NO2 concentrations that have resulted in observed effects, albeit inconsistent, on airway responsiveness in exercising asthmatics are in the range of 0.2 to 0.5 ppm. It should be mentioned, that most mild asthmatics are not sensitive to NO2 at ≤0.6 ppm, at least in terms of changes in pulmonary mechanics, while nonspecific airway responsiveness in mild asthmatics may be increased at levels >0.1 ppm. In normals, levels of about 5 ppm may cause bronchoconstriction but minimum levels of at least 1 to 2 ppm are needed for changes in pulmonary functional parameters.
Controlled clinical studies have also examined effects of NO2 on microbial infectivity. There is some suggestion that NO2 may reduce the ability of the lungs to inactivate inhaled respiratory viruses (106). Increased infectivity in NO2 exposed laboratory animals, together with the above suggestive findings, indicate that NO2 may alter host defenses in humans.
NO2 has been associated with development of emphysema in animal models. A biochemical mechanism underlying the development of emphysema is a deficiency in protease inhibitor activity within the lungs, and NO2-related morphologic injury may be
P.1473

mediated via enzyme inactivation. In this regard, humans exposed to 3 to 4 ppm for 3 hours showed a decrease in levels of α1-proteinase inhibitor in lung lavage fluid (107), although the investigators noted that the extent of the decrease was not associated with any increased risk of emphysema. However, as with other end points, these effects of NO2 are not always reproducible especially at low exposure levels (108). Thus, exposure of normal humans for 3 hours (with intermittent exercise) to 1.5 ppm, or for 3 hours to 0.05 ppm with three 2 ppm peaks, did not result in any change in activity of α1-proteinase inhibitor in lavage fluid (108) while a 3-hour exposure to 0.6 ppm resulted in increased levels of another antiprotease, α2-macroglobulin, in lung lavage (109). Effects of chronic exposures more relevant to ambient situations on these biochemical end points are unknown.
Epidemiology
Epidemiologic studies attempt to directly analyze the role of ambient exposure to NO2 in producing adverse human health effects. Although many such studies are considered to be weak, due largely to a lack of reliable estimates of actual NOx exposure conditions, small sample sizes, inadequate compensation for the effects of covariates (e.g., cigarette smoking or other ambient copollutants), and/or misclassification of health end points, they do provide a link between chronic laboratory animal studies and long-term exposure of humans. While a number of studies show association between ambient NO2 and health outcomes such as respiratory symptoms, episodes of respiratory illness, and mortality, epidemiological studies have often had difficulty in distinguishing specifically relative effects of NO2 from other pollulants, especially particulate matter and ozone.
In a series of epidemiologic surveys conducted in six cities in the United States (the “Six Cities Study”) selected to represent a range of air quality, grade-school children within each community were followed for several years by reporting on questionnaires and by annual measurements of pulmonary function, while outdoor pollution levels were measured at various sites within each community. Indoor levels of NO2 were also measured in selected households. Results of this study, from 1974 to 1977 on over 8,000 children aged 6 to 10 years, indicated a significant increase in the rate of respiratory illness before age 2 in homes with gas-fired stoves compared to those with electric stoves (110). Estimated levels of exposure were 0.004 to 0.026 ppm NO2. However, examination of the same communities over a longer time period, namely 1974 to 1979, did not show any statistically significant increase in respiratory illness in these young children (111). A later analysis from this study reported results from a sample of over 5,000 children aged 7 to 11 years during the period 1983 to 1986 (112). Marginal significance was noted for physician-diagnosed respiratory illness prior to age 2 in homes using gas-fired stoves compared to those using electric stoves; estimated exposures to NO2 were similar to those above.
Ware et al. (111) examined various pulmonary mechanical indices in the above children. The use of gas stoves was associated with significant reductions in parameters of expiratory flow forced (forced expiratory volume in 1 second and forced vital capacity) in a first examination, but was found not to be significant in a second. Neas et al. (113), in another analysis of children from the Six Cities Study, noted increasing respiratory symptoms (wheeze, shortness of breath, phlegm) with increasing annual average indoor concentrations of NO2, but no such relationship with pulmonary functional parameters.
A study that examined a sample of over 100 children in Tucson (114) found a borderline significant effect between peak flow reduction in healthy children in homes with gas stoves, while for asthmatics, peak flow reduction was highly significantly associated with use of such stoves; no measurements of indoor levels of NO2 were performed. Vedal et al. (115) examined lung mechanics in children at Chestnut Ridge, Pennsylvania. NO2 levels (outdoor) ranged from 0.006 to 0.042 ppm, and no effect on peak expiratory flow was found. Indoor levels were not measured.
Keller et al. (5,116) obtained reports of respiratory illness and symptoms from family members of all ages in various homes in Ohio. No significant difference was found between gas or electric cooking homes, and there was no evidence that the incidence of acute respiratory illness was associated with gas cooking. In another study (117), neither the incidence of lower respiratory tract illness nor the duration of such illness in infants up to 18 months of age residing in Albuquerque, New Mexico, could be associated with indoor exposure to NO2.
In a study involving examination of respiratory symptoms in adult women and children (aged 13 years and younger) in Connecticut (118), indoor NO2 levels were measured in most of the homes (0.003 to 0.048 ppm) and personal samplers were also used in some cases to relate actual exposure to measured indoor levels. These two measures were found to be highly correlated. Children under the age of 7 exposed to ≥0.016 ppm were found to be at an increased risk of lower respiratory tract symptoms over those who were not so exposed. There was also an increased, but lesser, risk of upper respiratory symptoms. No increased risk was found in older children or adults. This study, however, was characterized by a lack of consistency across age groups, perhaps due to a small sample size.
Comstock et al. (119) noted a relationship between the use of gas stoves and increased prevalence of respiratory symptoms (cough) and reduction in some pulmonary function indices in adults in Maryland. Other studies have found no association between gas stove use
P.1474

and symptoms or lung function changes in children (120,121) or any association between such use and hospitalization for acute respiratory illness in children under 2 years of age (122).
A number of epidemiologic studies have been performed outside the United States. In one, the effects of both indoor and outdoor air pollution on respiratory illness in a cohort of primary-school children from randomly selected areas of Great Britain were examined (123). A gradient of increased respiratory symptoms with increasing indoor levels of NO2 was noted in homes with gas stoves; no actual measurements of NO2 were made. Later assessment (124) also indicated some increase in relative risk in homes with gas stoves, but this was not a consistent finding. In this case, levels of NO2 were measured in bedrooms of homes with gas stoves, and ranged from 0.003 to 0.017 ppm. In another study (125), children aged 5 to 6 years were sampled from the same communities. No significant relationship was noted between levels of NO2 and the prevalence of respiratory illness; levels of NO2 in the bedrooms of homes with gas stoves were 0.005 to 0.029 ppm.
Gnehm et al. (126) examined common respiratory symptoms (e.g., cough, sore throat, etc.) in children up to 5 years of age in Switzerland. NO2 was measured both indoors and outdoors. A respiratory symptom score was computed for each child to allow comparison between effects and exposure levels of NO2. There was a statistically significant relationship between outdoor levels and this score, indicating an effect of NO2. Mean levels outdoors were 0.013 to 0.028 ppm, while those indoors ranged from 0.006 to 0.018 ppm. Braun-Fahrlander et al. (127) examined respiratory symptoms in Swiss children, monitoring both indoor and outdoor levels of NO2. The incidence of symptoms was not associated with either indoor or outdoor NO2 concentrations, but the duration of increased symptoms was associated only with outdoor levels. In further evaluation of long-term effects of air pollution in Switzerland (128,129,130), there were noted to be significant associations between symptoms (e.g., such as chronic phlegm production, chronic cough and dyspnea) with NO2, and a significant negative correlation between NO2 and certain pulmonary function measures. However, NO2 levels were highly correlated with particle levels, so it was not possible to determine the specific role of NO2 in the observed effects.
The effect of NO2 on respiratory health in 6- to 9-year-old Dutch children was examined by Brunekreef et al. (131). Personal exposures to NO2 were measured, as were indoor levels in the home. The prevalence of lung disease was found to be associated with the presence of unvented gas water heaters, with weekly exposures estimated (average) at 0.021 ppm. On the other hand, Dijkstra et al. (132) found no association between symptoms of chronic cough or shortness of breath with indoor NO2 measurements in homes. Koo et al. (133) used personal samples to monitor NO2 exposure in children aged 7 to 13 in Hong Kong. No association was noted between exposure levels (means ranged from 0.013 to 0.023 ppm for a 1-week period) and respiratory symptoms, such as wheeze, running nose, or cough. Moseler et al. (134) concluded that children in Freiburg, Germany, who have asthmatic symptoms appeared to be more susceptible to having reduced lung function when outdoor average NO2 concentrations exceeded 0.02 ppm. No association was found with children without asthmatic symptoms. Peters et al. (135) examined the association between ambient air pollution and cardiac arrythmia, and noted a strong assocation between arrythmia and NO2 as a component of the pollutant mix. Using personal monitoring, Mukala et al. (136) studied preschool children in Helsinki and found increased risk of cough associated with increasing NO2 exposure. The median exposure over the 13-week period of the study was 0.011 ppm. While other studies seem to show associations between long term exposures to NO2 and decrements in lung function in children as well as with both lung function and respiratory symptoms in adults (137,138,139), these effects cannot be attributed to NO2 directly because they are affected by other pollutants. In cases where separation of contribution was possible, a separate but smaller contribution of NO2 appeared to be evident (129). Finally, a meta-analysis of respiratory illness of children related to NO2 exposure found a 20% increase in the risk of respiratory illness in children per 0.015 ppm increment in indoor NO2 exposure (140), while a similar analysis using mortality as the endpoint showed consistent association with NO2 (141).
It is not possible to provide any definitive conclusion regarding adverse health effects of NO2 based on the epidemiologic database. This is due, to some extent, to inherent limitations in the methodology of such studies. There have been both positive and negative findings at various levels of NO2 exposure, with various degrees of precision in measuring actual exposure levels. Furthermore, it is likely that many of the measured health outcomes were influenced by exposure to confounding pollutants that are associated with exposure to NO2. For example, in many studies, any increased risk of adverse health effects are reduced or eliminated when other pollutants are considered in the statistical evaluation. In other studies, the presence of NO2 actually enhances the magnitude of effect observed with other pollutants (142,143). However, in one study (129), there was a very clear association between personal exposure to NO2 with changes in lung function in areas where levels of the most confounding pollutant, namely particles, were similar.
Some results are suggestive that an increase in acute respiratory illness, especially in young children, may be associated with chronic ambient exposure to NO2 at
P.1475

concentrations generally found in the home or outdoors. Even so, any observed excess risk is quite low. Although this conclusion is by no means definitive, it is consistent with the increased bacterial infectivity found in toxicologic studies. The effects of short-term exposure to ambient peaks on acute respiratory illness are not known.
Perspective
Acute, high-level exposure to NO2 (or NOx), which may occur accidentally or in occupational settings, has clear health consequences in humans. Exposure to high concentrations for extended periods can produce emphysema-like changes and alterations in antimicrobial defenses in animals. However, the extent to which adverse health effects may occur with long-term exposure to lower levels more relevant to ambient outdoor or indoor environments is yet to be resolved. Emphysema of the human type with destruction of alveolar walls has been reported only at levels that are very high relative to ambient concentrations. While some epidemiologic studies noted small effects of NO2 on pulmonary function in children, most have not shown such associations. Only a few studies in adults indicate any adverse effect of NO2 on pulmonary function. Furthermore, in many cases, there is inconsistent dose-response data. Although toxicologic studies provide indication of mechanisms of action, controlled clinical and epidemiologic studies have not resulted in a pattern of responses consistent enough to allow an unequivocal conclusion about the potential effects on human health of ambient outdoor or indoor exposure to NO2.
Nitric Oxide
NO is synthesized endogenously in the cells of many tissues (144). Low concentrations of NO are produced by constitutive enzymes, while higher concentrations are formed by enzymes that increase in amount through their induction upon exposure to certain cytokines or other mediators. NO functions as an intracellular second messenger that modulates a variety of essential enzymes. Because endogenous NO is involved in numerous physiological processes (e.g., such as nervous system signaling, regulation of pulmonary and systemic vascular resistance, and mediation of immune defenses) the impact of inhaled, exogenous NO, especially at low concentrations, is often difficult to evaluate.
The database for health effects of inhaled nitric oxide is not extensive, except for its interaction with blood. One problem is the difficulty in obtaining pure NO without some contamination with NO2. A few studies have examined histologic responses to NO in laboratory animals. While some studies suggest that the lesions are similar to those with NO2, except perhaps that NO levels needed to produce them are higher [i.e., ≥2 ppm with continuous exposure (46,145,146)] recent work suggests that NO may actually be more potent than NO2 for some morphologic injury, such as effects in interstitial spaces of alveolar septa (147). While little NO appears to react with lung tissue at exposure concentrations found in ambient outdoor or indoor air (most NO diffuses into the blood) chronic exposure of rats to 0.5 ppm (with spikes to 1.5 ppm) produced interstitial lung damage (147).
The specific substrates and reactions that mediate NO toxicity are not clear. Some studies indicate that the toxic effects of NO are different from the membrane damage due to NO2. For example, NO may target fibroblasts that are responsible for the maintenance and repair of the alveolar interstitium (147).
Data concerning physiologic effects of inhaled NO are sparse, and exposure levels used were high. Guinea pigs exposed for 0.5 hour twice weekly for 7 weeks to 5 ppm NO showed an increase in nonspecific airway responsiveness (148). No change in the pulmonary mechanical function of guinea pigs exposed for 4 hours to NO at 16 or 50 ppm was found (149). Holt et al. (46) examined immunologic end points in mice exposed to 10 ppm NO for 2 hours per day, 5 days per week, for up to 30 weeks. Leukocytosis was evident by 5 weeks of exposure while a decrease in mean hemoglobin content of red blood cells was found by 30 weeks. The ability of spleen cells to mount a graft versus host reaction was stimulated by 20 weeks of exposure, but suppressed by 26 weeks. When the ability of mice to reject virus-induced tumors was assessed, fewer of the NO-exposed animals survived tumor challenge compared to control. This suggests that NO at high levels may have affected the immunologic competence of the animals. In another study (150), mice were exposed continuously to 2 ppm NO for 6 hours up to 4 weeks in order to assess the effect on resistance to bacterial infection. There was some indication that NO-exposed females showed a significant increase in percentage mortality and a significant decrease in survival time that was not seen in males.
Following a 2-hour exposure of humans to 1 ppm, there appeared to be some variability in pulmonary function response among subjects, but only one of a large battery of tests showed statistical significance (151). It is likely that this effect, if not due to chance, has little biologic significance. No bronchoconstriction was noted in humans with exposure to 18 ppm NO. Alternatively, vasodilation is a sensitive effect for NO and pulmonary vasodilation has been noted with acute exposure to 5 to 10 ppm in normal animals and humans (152).
NO has a strong affinity for iron in hemoglobin that is even higher than that for carbon monoxide. Inhaled NO that enters the bloodstream binds to hemoglobin, producing nitrosylhemoglobin (NOHb) (20,153,154,155).
P.1476

NOHb is easily and rapidly oxidized to methemoglobin (MetHb) in the presence of oxygen (156,157). MetHb is subsequently converted into ferrous hemoglobin by MetHb reductase, an enzyme present in red blood cells (158,159,160). As long as the activity of MetHb reductase is maintained, the conversion of NOHb to MetHb should, to a large extent, mitigate any toxicity of inhaled NO related to oxygen transport effects.
NO stimulates guanylate cyclase, which in turn leads to smooth muscle relaxation and vasodilation and nervous system effects (161). NO can also react with thiol-associated iron in enzymes, which is a mechanism for cytotoxicity. Permanent modification of hemoglobin has also been noted due to NO (162). It can also react with superoxide, producing peroxynitrite that can then react with proteins (163). Many of these effects have been noted in vitro and offer potential explanations for effects of NO on host defenses. Whether they can explain any effects of NO inhalation exposure is not clear. There is, however, indication that, at least for some end points, effects of endogenous NO can be mimicked by exposure to exogenous NO (152). Furthermore, individuals with depressed endogenous NO may be more sensitive to inhaled NO. NO reacts with thiol-associated iron in enzymes, which eventually results in the displacement of the iron, a possible mechanism for cytotoxic effects of NO; it can also deaminate DNA, produce DNA chain breaks, and inhibit DNA polymerase and ribonucleotide reductase. Thus, NO may act as a mutagen, and such activity has been shown to occur in the Ames bacterial mutagenicity assay.
In summary, a large fraction of inhaled NO reaches the respiratory region of the lungs, where it rapidly diffuses into blood and reacts with hemoglobin. Unlike NO2, little NO directly interacts with lung tissue, especially at low concentrations. In spite of any binding with hemoglobin, anoxia of oxygen-sensitive organs does not seem to occur, at least with NO levels ≤10 ppm. However, methemoglobinemia has been detected in workers exposed to high levels of NO. MetHb levels as high as 44% have been reported among silo fillers, and 2% to 3% among arc welders (the normal level is <1%) (164). methemoglobinemia may further complicate hypoxemia due to other responses to inhaled NOx. The lowest effective concentration for any adverse effects of NO remains unestablished and information on lung defense and pulmonary function as consequence of exposure are too limited to reach any conclusion as to effective toxicity.
References
1. U.S. Environmental Protection Agency. National Air Quality Status and Trends: Nitrogen Dioxide. Washington, DC: U.S. Environmental Protection Agency; 2001.
2. U.S. Environmental Protection Agency. Air Quality Criteria for Oxides of Nitrogen. Washington, DC: U.S. Environmental Protection Agency; 1993.
3. Berglund M. Exposure. Scand J Work Environ Health. 1993;19:14–20.
4. True BL, Dreisbach RH. Handbook of Poisoning. Boca Raton, FL: Parthenon Publishing Group; 2002.
5. Keller MD, Lanese RR, Mitchell RI, et al. Respiratory illness in households using gas and electricity for cooking. I. Survey of incidence. Environ Res. 1979;19:495–503.
6. Spengler JD, Cohen MA. Emissions from indoor sources. In: Gammage RB, Kaye SV, eds. Indoor air and human health. Chelsea, MI: Lewis; 1985: 261–278.
7. Goldstein IF, Lieber K, Andrews LR, et al. Acute respiratory effects of short-term exposures to nitrogen dioxide. Arch Environ Health. 1988;43:138–142.
8. Norwood WD, Wisehart DE, Earl CA, et al. Nitrogen dioxide poisoning due to metal-cutting with oxyacetylene torch. J Occup Med. 1966;8:301–306.
9. Cummins BT, Ravency FJ, Jesson MW. Toxic gases in tower silos. Ann Occup Hyg. 1971;14:275–283.
10. Woskie SR, Hammond SK, Smith TJ, et al. Current nitrogen dioxide exposures among railroad workers. Am Ind Hyg Assoc J. 1989;50:346–353.
11. Miller FJ, Overton JH, Myers ET, et al. Pulmonary dosimetry of nitrogen dioxide in animals and man. In: Schneider T, Grant L, eds. Air pollution by nitrogen oxides. Proceedings of the U.S.–Dutch international symposium. Studies in Environmental Science 21. Amsterdam, The Netherlands: Elsevier Scientific; 1982: 377–386.
12. Postlethwait EM, Bidani A. Reactive uptake governs the pulmonary air space removal of inhaled nitrogen dioxide. J Appl Physiol. 1990;68:594–603.
13. Mohsenin V. Human exposure to oxides of nitrogen at ambient and supra-ambient concentrations. Toxicology. 1994;89:301–312.
14. Ewetz L. Absorption and metabolic fate of nitrogen oxides. Scand J Work Environ Health. 1993;19:21–27.
15. Nitrogen Dioxide. In: Air quality guidelines for Europe. World Health Organization Regional Publication European Series #91. Copenhagen: World Health Organization; 2000.
16. Adgate JL, Reid HF, Morris R, et al. Nitrogen dioxide exposure and urinary excretion of hydroxyproline and desmosine. Arch Environ Health. 1992;47:376–384.
17. Maples KR, Sandström T, Su YF, et al. The nitric oxide/heme protein complex as a biological marker of exposure to nitrogen dioxide in humans, rats and in vitro models. Am J Respir Cell Mol Biol. 1991;4:538–543.
18. Oshima H, Friesen M, Brouet I, et al. Nitrotyrosine as a new marker for endogenous nitrosation and nitration of products. Food Chem Toxicol. 1990;28:647–652.
19. Horvath EP, doPico GA, Barbee RA, et al. Nitrogen dioxide-induced pulmonary disease. Five new cases and a review of the literature. J Occup Med. 1978;20:103–110.
20. Oda H, Nogami H, Nakajima T. Reaction of hemoglobin with nitric oxide and nitrogen dioxide in mice. J Toxicol Environ Health. 1980;6:673–678.
21. Rasmussen TR, Kjaergaard SK, Tarp U, et al. Delayed effects of NO2 exposure on alveolar permeability and glutathione peroxidase in healthy humans. Am Rev Respir Dis. 1992;146:654–659.
22. Milne JEH. Nitrogen dioxide inhalation and bronchiolitis obliterans: a review of the literature and report of a case. J Occup Med. 1969;11:538–547.
23. Becklake MR, Goldman HI, Boxman AR, et al. The long-term effects of exposure to nitrous fumes. Am Rev Tuber. 1957;76:398–409.
24. Ramirez RJ, Dowell AR. Silo-filler's disease-nitrogen dioxide-induced lung injury: long-term follow-up and review of the literature. Ann Intern Med. 1971;74:569–576.
25. Scott EG, Hunt WB. Silo-filler's disease. Chest. 1973;63:701–706.
26. Leib GM, Davis WN, Brown T, et al. Chronic pulmonary insufficiency secondary to Silo-filler's disease. Am J Med. 1958;24: 471–474.
27. Gregory KL, Malinoski VF, Sharp CR. Cleveland clinic fire survivorship study, 1929–1965. Arch Environ Health. 1969;18: 508–515.
28. Hedberg K, Hedgery CW, Iber C, et al. An outbreak of nitrogen dioxide-induced respiratory illness among ice hockey players. JAMA. 1989;262:3014–3017.
29. Karlson-Stiber C, Hojer J, Sjoholm A, et al. Nitrogen dioxide pneumonitis in ice hockey players. J Intern Med. 1996;239:451–456.
P.1477

30. Abraham WM, Welker M, Oliver W Jr, et al. Cardiopulmonary effects of short-term nitrogen dioxide exposure in conscious sheep. Environ Res. 1980;22:61–72.
31. Schlesinger RB. Comparative toxicity of ambient air pollutants: some aspects related to lung defense. Environ Health Perspect. 1989;81:123–128.
32. Giordano AM Jr, Morrow PE. Chronic low-level nitrogen dioxide exposure and mucociliary clearance. Arch Environ Health. 1972; 25:443–449.
33. Vollmuth TA, Driscoll KE, Schlesinger RB. Changes in early alveolar particle clearance due to single and repeated nitrogen dioxide exposures in the rabbit. J Toxicol Environ Health. 1986;19:255–266.
34. Greene ND, Schneider SL. Effects of NO2 on the response of baboon alveolar macrophages to migration inhibitory factor. J Toxicol Environ Health. 1978;4:869–880.
35. Ehrlich R, Findlay J, Gardner DE. Effects of repeated exposures to peak concentrations of nitrogen dioxide and ozone on resistance to streptococcal pneumonia. J Toxicol Environ Health. 1979;5: 631–642.
36. Suzuki T, Ikeda S, Kanoh T, et al. Decreased phagocytosis and superoxide anion production in alveolar macrophages of rats exposed to nitrogen dioxide. Arch Environ Contam Toxicol. 1986; 15:733–739.
37. Schlesinger RB. Intermittent inhalation of nitrogen dioxide: effects on rabbit alveolar macrophages. J Toxicol Environ Health. 1987;21:127–139.
38. Rose RM, Fuglestad JM, Skornik WA, et al. The pathophysiology of enhanced susceptibility to murine cytomegalovirus respiratory infection during short-term exposure to 5 ppm nitrogen dioxide. Am Rev Respir Dis. 1988;137:912–917.
39. Miller FJ, Graham JA, Raub JA, et al. Evaluating the toxicity of urban patterns of oxidant gases. II. Effects in mice from chronic exposure to nitrogen dioxide. J Toxicol Environ Health. 1987; 21:99–112.
40. Gardner DE, Miller FJ, Blommer EJ, et al. Influence of exposure mode on the toxicity of NO2. Environ Health Perspect. 1979;30: 23–29.
41. Graham JA, Gardner DE, Blommer EJ, et al. Influence of exposure patterns of nitrogen dioxide and modifications by ozone on susceptibility to bacterial infectious disease in mice. J Toxicol Environ Health. 1987;21:113–125.
42. Lehnert BE, Archuleta DC, Ellis T, et al. Lung injury following exposure of rats to relatively high mass concentrations of nitrogen dioxide. Toxicology. 1994;89:239–277.
43. Ehrlich R, Henry MC. Chronic toxicity of nitrogen dioxide: I. Effect on resistance to bacterial pneumonia. Arch Environ Health. 1968;17:860–865.
44. Ehrlich R. Interaction between environmental pollutants and respiratory infections. Environ Health Perspect. 1980;35:89–100.
45. Amoruso MA, Witz G, Goldstein BD. Decreased superoxide anion radical production by rat alveolar macrophages following inhalation of ozone or nitrogen dioxide. Life Sci. 1981;28:2215–2221.
46. Holt PG, Finlay-Jones LM, Keast D et al. Immunological function in mice chronically exposed to nitrogen oxides (NOx). Environ Res. 1979;19:154–162.
47. Fujimaki H, Shimizu F. Effects of acute exposure to nitrogen dioxide on primary antibody response. Arch Environ Health. 1981;36: 114–119.
48. Fujimaki H, Shimizu F, Kubota K. Effect of subacute exposure to NO2 on lymphocytes required for antibody response. Environ Res. 1982;29:280–286.
49. Maigetter RZ, Fenters JD, Findlay JC, et al. Effect of exposure to nitrogen dioxide on T and B cells in mouse spleens. Toxicol Lett. 1978;2:157–161.
50. Richters A, Damji KS. Changes in T-lymphocyte subpopulations and natural killer cells following exposure to ambient levels of nitrogen dioxide. J Toxicol Environ Health. 1988;25:247–256.
51. Sandstrom T, Stjernberg N, Eklund A, et al. Inflammatory cell response in bronchoalveolar lavage fluid after nitrogen dioxide exposure of healthy subjects: a dose-response study. Eur Respir J. 1991;4:332–339.
52. Rubinstein I, Reiss TF, Bigby BG, et al. Effects of 0.60 ppm nitrogen dioxide on circulating and bronchoalveolar lavage lymphocyte phenotypes in healthy subjects. Environ Res. 1991;55:18–30.
53. Fenters JD, Ehrlich R, Findlay J, et al. Serologic response in squirrel monkeys exposed to nitrogen dioxide and influenza virus. Am Rev Respir Dis. 1971;104:448–451.
54. Fenters JD, Findlay JD, Port CD, et al. Chronic exposure to nitrogen dioxide: immunologic, physiologic, and pathologic effects in virus-challenged squirrel monkeys. Arch Environ Health. 1973; 27:85–89.
55. Gilmour MI. Interaction of air pollutants and pulmonary allergic responses in experimental animals. Toxicology. 1995;105:335–342.
56. Kitabatake M, Yamamoto H, Yuan PF, et al. Effects of exposure to NO2 or SO2 on bronchopulmonary reaction induced by Candida albicans in guinea pigs. J Toxicol Environ Health. 1995;45:75–82.
57. Evans MJ, Cabral LJ, Stephens RJ, et al. Transformation of alveolar type 2 cells to type 1 cells following exposure to NO2. Exp Mol Pathol. 1975;22:142–150.
58. Rombout PJ, Dormans JA, Marra M, et al. Influence of exposure regimen on nitrogen dioxide-induced morphological changes in the rat lung. Environ Res. 1986;41:466–480.
59. DeNicola DB, Rebar AH, Henderson RF. Early damage indicators in the lung. V. Biochemical and cytological response to NO2 inhalation. Toxicol Appl Pharmacol. 1981;60:301–312.
60. Kubota K, Murakami M, Takenaka S, et al. Effects of long-term nitrogen dioxide exposure on rat lung: morphological observations. Environ Health Perspect. 1987;73:157–169.
61. National Institutes of Health. The definition of emphysema: report of a National Heart, Lung, and Blood Institute, Division of Lung Diseases Workshop. Am Rev Respir Dis. 1985;132:182–185.
62. Barth PJ, Muller B, Wagner U, et al. Quantitative analysis of parenchymal and vascular alterations in NO2-induced lung injury in rats. Eur Respir J. 1995;8:1115–1121.
63. Hyde D, Orthoefer J, Dungworth D, et al. Morphometric and morphologic evaluation of pulmonary lesions in beagle dogs chronically exposed to high ambient levels of air pollutants. Lab Invest. 1978;38:455–469.
64. Rasmussen RE, McClure TR. Effect of chronic exposure to NO2 in the developing ferret lung. Toxicol Lett. 1992;63:253–260.
65. Stavert DM, Lehnert BE. Concentration versus time is the more important exposure variable in nitrogen dioxide-induced acute lung injury. Toxicologist. 1988;8:140.
66. Gelzleichter TR, Witschi H, Last JA. Concentration-response relationships of rat lungs to exposure to oxidant air pollutants: a critical test of Haber's law for ozone and nitrogen dioxide. Toxicol Appl Pharmacol. 1992;112:73–80.
67. Prütz WA, Mönig H, Butler J, et al. Reactions of nitrogen dioxide in aqueous model systems: oxidation of tyrosine units in peptides and proteins. Arch Biochem Biophys. 1985;243:125–134.
68. Bils RF. The connective tissues and alveolar walls in the lungs of normal and oxidant-exposed squirrel monkeys. J Cell Biol. 1976; 70:318.
69. Last JA, Warren DL. Synergistic interaction between nitrogen dioxide and respirable aerosols of sulfuric acid or sodium chloride on rat lungs. Toxicol Appl Pharmacol. 1987;90:34–42.
70. Rasmussen RE. Localization of increased collagen in ferret lung tissue after chronic exposure to nitrogen dioxide. Toxicol Lett. 1994;73:241–248.
71. Kleinerman J, Gordon RE, Ip MP, et al. Structure and function of airways in experimental chronic nitrogen dioxide exposure. In: Gammage RB, Kaye SV, eds. Indoor air and human health. Chelsea, MI: Lewis; 1985: 297–301.
72. Kleinerman J, Ip MP. Effects of nitrogen dioxide on elastin and collagen contents of lung. Arch Environ Health. 1979;34:228–232.
73. Suzuki AK, Tsubone H, Kubota K. Changes of gaseous exchange in the lung of mice acutely exposed to nitrogen dioxide. Toxicol Lett. 1982;10:327–335.
74. Tepper JS, Costa DL, Winsett DW, et al. Near-lifetime exposure of the rat to a simulated urban profile of nitrogen dioxide: pulmonary function evaluation. Fundam Appl Toxicol. 1993; 20:88–96.
75. Silbaugh SA, Mauderly JL, Macken CA. Effects of sulfuric acid and nitrogen dioxide on airway responsiveness of the guinea pig. J Toxicol Environ Health. 1981;8:31–45.
76. Kobayashi T, Shinozaki Y. Induction of transient airway hyperresponsiveness by exposure to 4 ppm nitrogen dioxide in guinea pigs. J Toxicol Environ Health. 1992;37:451–461.
P.1478

77. Witschi H. Ozone, nitrogen dioxide and lung cancer: a review of some recent issues and problems. Toxicology. 1988;48:1–20.
78. Palisano JR, Kleinerman J. APUD cells and NEB in hamster lung. Methods, quantitation and response to injury. Thorax. 1980; 35:5–11.
79. Kleinerman J, Marchevsky AM, Thornton J. Quantitative studies of APUD cells in airways of rats. The effects of diethylnitrosamine and NO2. Am Rev Respir Dis. 1981;124:458–462.
80. Richters A, Kuraitis K. Inhalation of NO2 and blood borne cancer cell spread to the lungs. Arch Environ Health. 1981;36:36–39.
81. Richters A, Richters V. Nitrogen dioxide (NO2) inhalation, formation of microthrombi in lungs and cancer metastasis. J Environ Pathol Toxicol Oncol. 1989;9:45–51.
82. Sone S, Brennan LM, Creasia DA. In vivo and in vitro NO2 exposures enhance phagocytic and tumoricidal activities of rat alveolar macrophages. J Toxicol Environ Health. 1983;11:151–163.
83. Bylin G, Lindvall T, Rehn T, et al. Effects of short-term exposure to ambient nitrogen dioxide concentrations on human bronchial reactivity and lung function. Eur J Respir Dis. 1985; 66:205–217.
84. Koenig JQ, Covert DS, Morgan MS, et al. Acute effects of 0.12 ppm ozone or 0.12 ppm nitrogen dioxide on pulmonary function in healthy and asthmatic adolescents. Am Rev Respir Dis. 1985;132:648–651.
85. Bascom R, Bromberg PA, Costa DL, et al. Health effects of outdoor air pollution. Am J Respir Crit Care Med. 1996;153:477–498.
86. Beil M, Ulmer WT. Effect of NO2 in workroom concentrations on respiratory mechanics and bronchial susceptibility to acetylcholine in normal persons. Int Arch Occup Environ Health. 1976;38:31–44.
87. Mohsenin V. Airway responses to 2.0 ppm nitrogen dioxide in normal subjects. Arch Environ Health. 1988;43:242–246.
88. Linn WS, Solomon JC, Trim SC, et al. Effects of exposure to 4 ppm nitrogen dioxide in healthy and asthmatic volunteers. Arch Environ Health. 1985;40:234–239.
89. Folinsbee LJ, Horvath SM, Bedi JF, et al. Effect of 0.62 pm NO2 on cardiopulmonary function in young male nonsmokers. Environ Res. 1978;15:199–205.
90. Hackney JD, Thiede FC, Linn WS, et al. Experimental studies on human health effects of air pollutants. IV. Short-term physiological and clinical effects of nitrogen dioxide exposure. Arch Environ Health. 1978;33:176–181.
91. Frampton MW, Gibb FR, Speers DM, et al. Effects of NO2 exposure on pulmonary function and airway reactivity. Am Rev Respir Dis. 1989;139:A124.
92. Hazucha MJ, Ginsberg JF, McDonnell WF, et al. Effects of 0.1 ppm nitrogen dioxide on airways of normal and asthmatic subjects. J Appl Physiol Respir Environ Exercise Physiol. 1983;54: 730–739.
93. Mohsenin V. Effects of vitamin C on NO2-induced airway hyper-responsiveness in normal subjects: a randomized double-blind experiment. Am Rev Respir Dis. 1987;136:1408–1411.
94. Bauer MA, Utell MJ, Morrow PE. Inhalation of 0.30 ppm nitrogen dioxide potentiates exercise-induced bronchospasm in asthmatics. Am Rev Respir Dis. 1986;134:1203–1208.
95. Ahmed T, Marchette B, Danta I, et al. Effect of 0.1 ppm NO2 on bronchial reactivity in normals and subjects with bronchial asthma. Am Rev Respir Dis. 1982;125(suppl):152S.
96. Rubinstein I, Bigby BG, Reiss TF, et al. Short-term exposure to 0.3 ppm nitrogen dioxide does not potentiate airway responsiveness to sulfur dioxide in asthmatic subjects. Am Rev Respir Dis. 1990;381–385.
97. Roger LJ, Horstman DH, McDonnell W, et al. Pulmonary function, airway responsiveness, and respiratory symptoms in asthmatics following exercise in NO2. Toxicol Ind Health. 1990;6: 155–171.
98. Linn WS, Shamoo DA, Avol EL, et al. Dose-response study of asthmatic volunteers exposed to nitrogen dioxide during intermittent exercise. Arch Environ Health. 1986;41:292–296.
99. Mohsenin V. Airway responses to nitrogen dioxide in asthmatic subjects. J Toxicol Environ Health. 1987;22:371–380.
100. Morrow PE, Utell MJ, Bauer MA, et al. Pulmonary performance of elderly normal subjects and subjects with chronic obstructive pulmonary disease exposed to 0.3 ppm nitrogen dioxide. Am Rev Respir Dis. 1992;145:291–300.
101. von Nieding G, Wagner HM. Effects of NO2 on chronic bronchitics. Environ Health Perspect. 1979;29:137–142.
102. Kerr HD, Kulle TJ, McIlhany ML et al. Effects of nitrogen dioxide on pulmonary function in human subjects: an environmental chamber study. Environ Res. 1979;19:392–404.
103. Linn WS, Shamoo DA, Spier CE, et al. Controlled exposure of volunteers with chronic obstructive pulmonary disease to nitrogen dioxide. Arch Environ Health. 1985;40:313–317.
104. Avol EL, Linn WS, Peng RC, et al. Laboratory study of asthmatic volunteers exposed to nitrogen dioxide and to ambient air pollution. Am Ind Hyg Assoc J. 1988;49:143–149.
105. Bylin G, Hedenstierna G, Lindvall T et al. Ambient nitrogen dioxide concentrates increase bronchial responsiveness in subjects with mild asthma. Eur Resp J. 1988;1:606–612.
106. Frampton MW, Smeglin AM, Roberts NJ Jr, et al. Nitrogen dioxide exposure in vivo and human alveolar macrophage inactivation of influenza virus in vitro. Environ Res. 1989;48:179–192.
107. Mohsenin V, Gee BL. Acute effect of nitrogen dioxide exposure on the functional activity of alpha-1-protease inhibitor in bronchoalveolar lavage fluid of normal subjects. Am Rev Respir Dis. 1987;136:646–650.
108. Johnson DA, Frampton MW, Winters RS, et al. Inhalation of nitrogen dioxide fails to reduce the activity of human lung alpha-1 proteinase inhibitor. Am Rev Respir Dis. 1990;142:758–762.
109. Frampton MW, Finkelstein JN, Roberts NJ Jr, et al. Effects of nitrogen dioxide exposure on bronchoalveolar lavage proteins in humans. Am J Respir Cell Mol Biol. 1989;1:499–505.
110. Speizer FE, Ferris B Jr, Bishop YM, et al. Respiratory disease rates and pulmonary function in children associated with NO2 exposure. Am Rev Respir Dis. 1980;121:3–10.
111. Ware JH, Dockery DW, Spiro A III, et al. Passive smoking, gas cooking, and respiratory health of children living in six cities. Am Rev Respir Dis. 1984;129:366–374.
112. Dockery DW, Speizer FE, Stram DO, et al. Effects of inhalable particles on respiratory health of children. Am Rev Respir Dis. 1989;139:587–594.
113. Neas LM, Dockery DW, Ware JH, et al. Association of indoor nitrogen dioxide with respiratory symptoms and pulmonary function in children. Am J Epidemiol. 1991;134:204–209.
114. Lebowitz MD, Holberg CJ, Boyer B, et al. Respiratory symptoms and peak flow associated with indoor and outdoor air pollutants in the southwest. J Air Pollut Contr Assoc. 1985;35: 1154–1158.
115. Vedal S, Schenker MB, Munoz A, et al. Daily air pollution effects on children's respiratory symptoms and peak expiratory flow. Am J Public Health. 1987;77:694–698.
116. Keller MD, Lanese RR, Mitchell RI, et al. Respiratory illness in households using gas and electricity for cooking. II. Symptoms and objective findings. Environ Res. 1979;19:504–515.
117. Samet JM, Lambert WE, Skipper BJ, et al. Nitrogen dioxide and respiratory illnesses in infants. Am Rev Respir Dis. 1993; 148:1258–1265.
118. Berwick M, Leaderer BP, Stolwijk JA, et al. Lower respiratory symptoms in children exposed to nitrogen dioxide from unvented combustion sources. Environ Int. 1989;15:369–373.
119. Comstock GW, Meger MB, Helsing KJ, et al. Respiratory effects of household exposures to tobacco smoke and gas cooking. Am Rev Respir Dis. 1981;124:143–148.
120. Schenker MB, Samet JM, Speizer FE. Risk factors for childhood respiratory disease: the effect of host factors and home environmental exposures. Am Rev Respir Dis. 1983;28:1038–1043.
121. Dodge R. The effects of indoor pollution on Arizona children. Arch Environ Health. 1982;37:151–155.
122. Ekwo EE, Weinberger MW, Lachenbruch PA, et al. Relationship of parental smoking and gas cooking to respiratory disease in children. Chest. 1983;84:662–668.
123. Melia RJW, Florey CV, Altman DG, et al. Association between gas cooking and respiratory disease in children. Br Med J. 1977;2: 149–152.
124. Melia RJW, Florey CDV, Chinn S. The relation between respiratory illness in primary schoolchildren and the use of gas for cooking. I. Results from a national survey. Int J Epidemiol. 1979;8:333–339.
P.1479

125. Melia RJ, Florey CDV, Morris RW, et al. Childhood respiratory illness and the home environment: II. Association between respiratory illness and nitrogen dioxide, temperature and relative humidity. Int J Epidemiol. 1982;11:164–169.
126. Gnehm HE, Ackerman U, Braun C, et al. Significant association of respiratory symptoms in small children with outdoor NO2 air pollution. Pediatr Res. 1988;23:291A.
127. Braun-Fahrlander C, Ackermann-Liebrich U, Schwartz J et al. Air pollution and respiratory symptoms in preschool children. Am Rev Respir Dis. 1992;145:42–47.
128. Ackermann-Liebrich U, Leuenberger P, Schwartz J, et al. Lung function and long term exposure to air pollutants in Switzerland. Am Rev Resp. Dis. 1997;155:122–129.
129. Schindler C, Ackermann-Liebrich U, Leuenberger P, et al. Associations between lung function and estimated average exposure to NO2 in eight areas of Switzerland. The SAPALDIA Team. Swiss study of air pollution and disease in adults. Epidemiology. 1998;9:404–411.
130. Zemp E, Elsasser S, Schindler C, et al. Long-term ambient air pollution and respiratory symptoms in adults (SAPALDIA study). Am J Resp Crit Care Med. 1999;159:1257–1266.
131. Brunekreef B, Houthuijs D, Boleij J, et al. Indoor nitrogen dioxide exposure and children's pulmonary function. J Air Waste Manag Assoc. 1990;40:1252–1256.
132. Dijkstra L, Houthuijs D, Brunekreef B, et al. Respiratory health effects of the indoor environment in a population of Dutch children. Am Rev Respir Dis. 1990;142:1172–1178.
133. Koo LC, Ho JH, Ho CY, et al. Personal exposure to nitrogen dioxide and its association with respiratory illness in Hong Kong. Am Rev Respir Dis. 1990;141:1119–1126.
134. Moseler M, Hendel-Kramer A, Karmaus W, et al. Effect of moderate NO2 air pollution on the lung function of children with asthmatic symptoms. Environ Res. 1994;67:109–124.
135. Peters A, Liu E, Verrier RL, Schwartz J, et al. Air pollution and incidence of cardiac arrhythmia. Epidemiology. 2000;11:11–17.
136. Mukala K, Pekkanen J, Tittanen P, et al. Personally measured weekly exposure to NO2 and respiratory health among preschool children. Eur. Resp. J. 1999;13:1411–1417.
137. Gauderman WJ, McConnell R, Gilliland F, et al. Association between air pollution and lung function growth in southern California children. Am J Resp Crit Care Med. 2000;162: 1383–1390.
138. Gauderman WJ, McConnell R, Gilliland, et al. Association between air pollution and lung function growth in southern California children. Results from a second cohort. Am J Resp Crit Care Med. 2002;166:76–84.
139. Peters JM, Avol E, Guaderman WJ, et al. A study of 12 southern California communities with differing levels and types of air pollution. II. Effects on pulmonary function. Am J Resp Crit Care Med. 1999;159:768–775.
140. Hasselblad V, Kotchmar D, Eddy DM. Synthesis of environmental evidence: nitrogen dioxide epidemiology studies. J Air Waste Manag Assoc. 1992;42:662–671.
141. Stieb DM, Judek S, Burnett RT, et al. Meta-analysis of time-series studies of air pollution and mortality: effects of gases and particles and the influence of cause of death, age and season. J Air Waste Manag Assoc. 2002;52:470–484.
142. Katsouyanni K, Touloumi G, Samoli E, et al. Confounding and effect modification in the short-term effects of ambient particles on total mortality: results from 29 European cities within the APHEA2 project. Epidemiology. 2001;12:521–531.
143. Spix C, Anderson HR, Schwartz J, et al. Short-term effects of air pollution on hospital admissions of respiratory diseases in Europe: a quantitative summary of APHEA study results. Arch Env Health. 1998;53:54–64
144. Snyder SH, Bredt DS. Biological roles of nitric oxide. Sci Am. 1992;266:68–77.
145. Oda H, Nogami H, Kusumoto S, et al. Lifetime exposure to 2.4 ppm nitric oxide in mice. Environ Res. 1980;22:254–263.
146. Hugod C. Ultrastructural changes of the rabbit lung after a 5 ppm nitric oxide exposure. Arch Environ Health. 1979;34:12–17.
147. Mercer RR, Costa DL, Crapo JD. Effects of prolonged exposure to low doses of nitric oxide or nitrogen dioxide on the alveolar septa of the adult rat lung. Lab Invest. 1995;73:20–28.
148. Murphy SD, Ulrich CE, Frankowitz SH, et al. Altered function in animals inhaling low concentrations of ozone and nitrogen dioxide. Am Ind Hyg Assoc J. 1964;25:246–253.
149. Murphy SD. A review of effects on animals of exposure to auto exhaust and some of its components. J Air Pollut Contr Assoc. 1964;14:303–308.
150. Azoulay E, Bouley G, Blayo MC. Effects of nitric oxide on resistance to bacterial infection in mice. J Toxicol Environ Health. 1981;7:873–882.
151. Kagawa J. Respiratory effects of 2-hr exposure to 1.0 ppm nitric oxide in normal subjects. Environ Res. 1982;27:485–490.
152. Gustafsson LE. Experimental studies on nitric oxide. Scand J Work Environ Health. 1993;19:44–49.
153. Case GD, Dixon JS, Schooley JC. Interactions of blood metalloproteins with nitrogen oxides and oxidant air pollutants. Environ Res. 1979;20:43–65.
154. Oda H, Kusumoto S, Nakajima T. Nitrosyl-hemoglobin formation in the blood of animals exposed to nitric oxide. Arch Environ Health. 1975;30:453–456.
155. Nakajima T, Oda H, Kusumoto S, et al. Biological effects of nitrogen dioxide and nitric oxide. In: Lee SD, ed. Nitrogen oxides and their effects on health. Ann Arbor, MI: Ann Arbor Science; 1980: 121–141.
156. Chiodi H, Mohler JG. Effects of exposure of blood hemoglobin to nitric oxide. Environ Res. 1985;37:355–363.
157. Kon K, Maeda N, Shiga T. Effect of NO on the oxygen transport of human erythrocytes. J Toxicol Environ Health. 1977;2:1109–1113.
158. Kon K, Meada N, Suda T, et al. Reaction between nitrosylhemoglobin and oxygen-methemoglobin formation and hemoglobin degradation. J Jpn Soc Air Pollut. 1980;15:401–411.
159. Maeda N, Kon K, Imaizumi K, et al. Kinetic study on nitrosylhemoglobin and methemoglobin formation in the blood of rats exposed to nitric oxide. J Jpn Soc Air Pollut. 1984;19:239–246.
160. Maeda N, Imaizumi K, Kon K, et al. A kinetic study on functional impairment of nitric oxide-exposed rat erythrocytes. Environ Health Perspect. 1987;73:171–177.
161. Moncada S, Palmer RM, Higgs EA. Nitric oxide: physiology, pathophysiology, and pharmacology. Pharmacol Rev. 1991;43:109–142.
162. Moriguchi M, Manning LR, Manning JM. Nitric oxide can modify amino acid residues in proteins. Biochem Biophys Res Commun. 1992;183:598–604.
163. Ischiropoulos H, Zhu L, Beckman JS. Peroxy-nitrite formation from macrophage-derived nitric oxide. Arch. Biochem Biophys. 1992;298:446–451.
164. Fleetham JA, Tunnicliffe BW, Munt PW. Methemoglobinemia and the oxides of nitrogen (letter). N Engl J Med. 1978;298:1130.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 99 - Sulfur Dioxide
99
Sulfur Dioxide
Mark W. Frampton MD
Mark J. Utell MD
Sulfur dioxide (SO2) exists in the ambient environment in gaseous form and has a boiling point of 14°F. It is a colorless, highly soluble, and reactive gas that is absorbed quickly and almost entirely in the nose and upper airway of healthy subjects during quiet breathing (1). These properties make it a potent respiratory irritant because it quickly dissolves in the aqueous lining of the respiratory epithelium, forming acidic species that react with and injure epithelial cells. The mucosal surfaces of the nasal turbinates act as efficient “scrubbers” of sulfur dioxide and thereby reduce levels at the glottis to less than 2% of the concentration measured at the nose. During exercise, with sufficient increases in inspiratory flow rate and tidal volume, sulfur dioxide reaches the lower airways where its irritant effects can cause bronchoconstriction and airway inflammation.
In this chapter we review sources of sulfur dioxide, human health effects of exposure, mechanisms of action, and current exposure limits and standards.
Sources and Concentrations
Environmental
Sulfur is present in all raw materials, including crude oil, coal, and ore (http://www.epa.gov/air/urbanair/SO2/whatone.html). Sulfur dioxide is formed when fuel containing sulfur is burned and oxidized. When sulfur dioxide dissolves in water or in water vapor particles in the air, it forms various forms of acidic sulfates. These acid particles, or acid rain, are part of the mix of air pollution particles. They have the potential to harm the environment (e.g., acidification of lakes and damage to forests). Approximately 65% of sulfur dioxide released in the air comes from electric power plants. The remaining 35% comes from industrial sources, metal processing, and other fuel combustion sources.
Atmospheric pollution has been associated with increased rates of respiratory tract illness and mortality, and sulfur dioxide and sulfate pollution has been linked with these episodes. The most catastrophic episodes were in the Meuse Valley in Belgium in 1930; Donora, Pennsylvania, in 1948 (2); and London, England in 1952 (3). Each was a site of major coal-fired manufacturing or home heating, and the events were preceded by the development of a stagnant, moist air mass over the region. Combustion of fossil fuels first oxidized, contaminating sulfur to sulfur oxides and particles. Sulfur oxides released into the atmosphere then reacted with moisture in the presence of metal catalysts to form additional sulfate-containing particulate matter (PM). In London, more than 4,000 excess deaths overwhelmed hospitals and morgues over the several days of the episode.
Today, residents of developed urban areas continue to be exposed to sulfur dioxide in outdoor air, but at much lower concentrations than during historical pollution episodes. Sulfur dioxide emissions generally originate from point sources such as utility power plants, which burn fuels that contain sulfur. Metal smelting is another major contributor. Exposure to high concentrations of sulfur dioxide, therefore, is highly localized and in the vicinity (within 20 km) of major point sources. It is dependent on source factors such as stack height, diurnal and seasonal emission patterns, and dispersion patterns. Away from large point sources, urban sulfur dioxide concentrations in North America do not often exceed 0.2 to 0.3 ppm as a 1-hour average (http://www.epa.gov/air/airtrends/sulfur.html). Outdoor ambient concentrations of sulfur dioxide have decreased 54% from 1983 to 2002 (Fig. 99.1), largely as a result of reductions
P.1481

in power plant and industrial emissions. Ambient sulfur oxide levels are anticipated to fall as increasingly more stringent regulation limits the amount of sulfur in fuels.
Figure 99.1 U.S. sulfur dioxide concentrations, 1983 to 2002. NAAQS, National Ambient Air Quality Standards. (From
U.S. Environmental Protection Agency. Air trends: sulfur dioxide. http://www.epa.gov/air/airtrends/sulfur.html. Accessed January 2, 2006
, with permission.)
Although outdoor air contamination by sulfur dioxide has been the focus of concern, kerosene space heaters are now recognized as an important indoor source of sulfur dioxide as well as other pollutants (4). Indoor levels of sulfur dioxide may exceed 2 ppm in rooms with low ventilation rates. Because most people spend the majority of time indoors, for many pollutants the indoor environment is a major determinant of total exposure.
Sulfur dioxide is an important chemical precursor in the formation of sulfate-containing PM and acidic aerosols (acid rain), both of which have substantial impacts on health and ecology. Sulfur dioxide contributes to the formation of secondary atmospheric particles, including acid aerosols and other sulfate-containing particles (5). Mixtures of combustion-related gases in the atmosphere, such as sulfur dioxide from power plants and industrial facilities, and nitrogen oxides from power plants, automobiles, and other combustion sources, cause nucleation or formation of fine and ultrafine particles in ambient air. Secondary formation of PM, with the recognized precursors being primarily sulfur dioxide and nitrogen oxides, represent a substantial fraction of the total PM exposure in the northeastern United States.
Recent ambient air monitoring conducted in Rochester, New York, provides an example of how local sulfur dioxide emissions from a coal-fired power plant can contribute to ambient particle formation via emissions of sulfur dioxide (6). Particle numbers in downtown Rochester increased during morning and evening traffic rush hours, as expected. However, in winter there were often afternoon “nucleation” events, in which large numbers of ultrafine particles (diameter <100 nm) were formed in the atmosphere, downwind of the power plant, with subsequent growth of these particles into the fine range. During these afternoon nucleation events, particle number was found to be strongly associated with outdoor sulfur dioxide concentrations (Fig. 99.2). Sulfur dioxide emitted from the power plant contributed to levels of PM by reacting in the atmosphere to form ultrafine particles several miles downwind.
Occupational
Sulfur dioxide exposure is common in industry. In 1974, the National Institute for Occupational Safety and Health (NIOSH) estimated that 500,000 workers could be exposed to sulfur dioxide in a variety of industries, including refrigeration plants, fruit processing, manufacturing of sodium sulfite, petroleum refining, and the production of paper (7). Neither NIOSH nor the U.S. Environmental Protection Agency has issued revised scientific criteria documents in recent years, in part because reduced exposure concentrations, both ambient and in the workplace, have reduced the relative public health concern about sulfur dioxide compared to other pollutants such as PM, ozone, and hazardous pollutants.
Sulfur dioxide is a respiratory irritant. Exposure at concentrations of 10 to 50 ppm for 5 to 15 minutes causes cough; dyspnea; irritation of nose, throat, and eyes; choking; and reflex bronchoconstriction (8). Death from a fatal asthma attack has been reported following exposure to fumes from a sulfite-containing derusting agent (9). Exposure concentrations were estimated in excess of 150 ppm.
Figure 99.2 Correlation between number concentrations of ultrafine particles and sulfur dioxide concentrations during afternoon nucleation events in Rochester, New York, from April to September 2002. (From
Jeong CH, Hopke PK, Chalupa D, et al. Characteristics of nucleation and growth events of ultrafine particles measured in Rochester, NY. Environ Sci Technol. 2004;38: 1933–1940
with permission.)
P.1482

Industrial accidents with massive exposures to sulfur dioxide have resulted in severe pulmonary injury and death. An accidental exposure of five workers to high levels of sulfur dioxide in a paper mill resulted in two deaths (10). Two of the three surviving workers demonstrated persistent pulmonary function abnormalities. In 1977, nine workers were exposed to a concentration of sulfur dioxide estimated to be several hundred ppm, as a result of a pyrite (FeS2) dust explosion in an underground mine (11). One worker died. Seven of eight workers, followed over a 4-year interval with repeated measurements of lung function, demonstrated persistent reductions in forced vital capacity, forced expiratory volume in 1 second (FEV1), and maximal mid-expiratory flow rate. Six of the workers were evaluated again 13 years after the accident (12). Five had abnormal lung function measurements and four showed airway hyperresponsiveness on challenge testing with histamine. These four workers met criteria for the reactive airways dysfunction syndrome, a form of irritant-induced occupational asthma (13).
Health Effects
Epidemiology
Many studies have shown associations between sulfate or sulfur-related air pollution and increased mortality and morbidity. However, because sulfur and sulfur oxide emissions are often inextricably linked with sulfate-containing particle formation, it is difficult to determine the independent effects of sulfur dioxide emissions on mortality. Willis et al. (14) performed a reanalysis of the American Cancer Society data linking air pollution and mortality (15). These data were reanalyzed on a county scale, rather than the metropolitan areas considered in the previous analyses. The relative risk of all cause mortality from sulfate exposure at the county scale was 1.50 [95% confidence interval (CI): 1.30 to 1.73] compared to 1.25 (95% CI: 1.13 to 1.37) at the metropolitan scale. This increased relative risk, when analyzed on the county scale, is attributed to a better representation of the potentially variable sulfate concentrations within metropolitan areas. Sulfur dioxide itself was not an important covariant at the county scale. This reanalysis reinforces the significant long-term mortality risk related to exposure to sulfate-containing PM, to which sulfur dioxide emissions contribute.
The largest U.S. multi-city mortality study, the National Morbidity, Mortality, and Air Pollution Study, which focused primarily on particulate matter less than 10 µm in diameter (PM10) in the 90 largest U.S. cities (16), also analyzed sulfur dioxide and other gaseous pollutants. The results did not indicate significant associations for sulfur dioxide with total mortality. Other recent epidemiologic studies from Hong Kong (17) examined the consequences of a major reduction in sulfur content in fuels over a very short period of time. The investigators found an associated substantial reduction in health effects (childhood respiratory disease and all-age mortality outcomes). In another study, daily sulfur dioxide concentrations were significantly associated with daily mortality in 12 Canadian cities with an average concentration of only 5 µg per m3 (18). Nevertheless, there is still considerable uncertainty as to whether sulfur dioxide is the pollutant responsible for the observed adverse effects, or rather a surrogate for ultrafine particles or some other correlated substance. For example, in Germany (19) and the Netherlands (20), strong reductions in sulfur dioxide concentrations over a decade were associated with reductions in mortality. However, PM concentrations also
P.1483

decreased during this time. The reductions in sulfur dioxide were judged not to be causal.
Many short-term epidemiology studies linking air pollution with either mortality or morbidity, such as hospital admissions, have shown effects of PM, sulfur dioxide, or both. Some studies have suggested effects related to sulfur dioxide, independent of PM effects. For example, in a district of Chongqing, China, daily mortality was analyzed from January through December, 1995, for associations with daily ambient sulfur dioxide and fine particles (21). PM less than 2.5 µm in diameter (PM2.5) was monitored for 7 months, while sulfur dioxide was monitored for the entire year. Investigators found positive associations between daily ambient sulfur dioxide concentrations and mortality from respiratory and cardiovascular disease. For instance, the effect of a 100 µg per m3 (0.04 ppm) increase in daily sulfur dioxide concentrations was a relative risk of 1.20 (95% CI: 1.11 to 1.30) for cardiovascular mortality. The sulfur dioxide association remained robust when controlled for PM2.5. No associations were observed between daily ambient PM2.5 concentration and any cause of mortality. However, a weakness of this study was the absence of measurements of carbon monoxide, ozone, or nitrogen dioxide. In addition, the incomplete data set for PM2.5 may have weakened the ability to detect a PM effect. Nevertheless, it provides additional evidence that sulfur dioxide is a toxic component of the ambient air mix.
In a report on the European Aphea-II study, Sunyer, et al. (22) assessed the short-term effects of sulfur dioxide levels on hospital emissions for cardiovascular diseases in seven European areas. Daily numbers of cardiovascular admissions, particularly ischemic heart disease, rose significantly with increased sulfur dioxide levels of the same day and the day before. This remained significant after adjusting for PM10 changes. This study concluded that sulfur dioxide pollution may play an independent role in triggering ischemic cardiac events.
A recent study in Toronto (23) of admissions for asthma in children found that sulfur dioxide concentrations were related to asthma hospitalizations in girls. These effects remained after adjustment for PM.
French et al. (24) reported excess acute respiratory disease among 20,472 children and adults in communities heavily polluted with sulfur dioxide and sulfates. The studies of Bates and Sizto (25) reported increased hospitalizations in Ontario, Canada, in relation to sulfur dioxide and acid aerosol pollution. Kitagawa (26) studied residents who lived downwind from a titanium dioxide plant that released large quantities of sulfur dioxide and sulfuric acid particles into the atmosphere. More than 600 cases of respiratory disease, predominantly asthma and bronchitis, were identified between 1960 and 1969 in an area within 5 km of the plant. Mortality rates from asthma increased in the area during the period of greatest pollution. In addition, the rate of mortality from chronic bronchitis increased about 4 or 5 years after the increase in the asthma mortality rate. Ware et al. (27) analyzed data from the six-cities study. Pollutant measurements available at that time were total suspended particulates (TSP), sulfur dioxide, and total sulfates. In preadolescent children, cough was significantly associated with all three pollutants. Lower respiratory illness and bronchitis were associated with TSP.
Recent epidemiological studies have begun to look at air pollution effects on gestation. Lee et al. (28) evaluated the relationships between low birth weight and air pollution in South Korea. Low birth weight tended to increase with air pollution exposure between months 2 and 5 of pregnancy, including exposure to sulfur dioxide in pregnancy during months 3 to 5. A retrospective cohort study in Taiwan examined 92,288 full term births (29) in relation to sulfur dioxide exposure during the first trimester. Higher exposure levels, exceeding 0.011 ppm, were associated with a 26% increase in risk for low birth weight in full-term pregnancies, compared with exposures to sulfur dioxide less than 0.007 ppm. No significant elevated risk was observed for other air pollutants.
A study of deaths due to sudden infant death syndrome (SIDS) in the largest cities in Canada (30) found associations between sulfur dioxide and nitrogen dioxide (NO2) levels and SIDS deaths. Increases in NO2 and sulfur dioxide equivalent to their interquartile ranges were associated with increases in SIDS occurrences of 15.2% and 8.5%, respectively.
Thus, air pollution epidemiological studies provide evidence that combustion-related air pollution, including sulfur dioxide as part of the ambient air mix, contributes to respiratory and cardiovascular mortality and morbidity, and may contribute to adverse effects of air pollution on neonates and infants. However, the epidemiological data do not allow determination of whether sulfur dioxide contributes directly to these effects or serves as a marker of the presence of sulfur-containing PM or other toxic pollutants.
Clinical Studies
Experimental studies of human subjects under carefully controlled conditions can demonstrate immediate responses to sulfur dioxide exposure. For example, Kulle et al. (31) found symptoms of upper airway irritation and significant reductions in lung function in 20 healthy subjects after 17 minutes of exposure to 1 ppm sulfur dioxide.
The most striking effect of acute exposure to sulfur dioxide is the induction of bronchoconstriction in asthma patients after only 5 minutes of exposure (32). In contrast, inhalation of concentrations of sulfur dioxide in excess of 5 ppm was shown to cause only small decrements in airway function in healthy subjects. In a group of seven subjects who have mild asthma, inhaling 0.25 and 0.5 ppm sulfur dioxide during mild exercise
P.1484

caused respiratory symptoms and significant bronchoconstriction (33). The two most sensitive subjects also developed bronchoconstriction after inhaling 0.1 ppm sulfur dioxide (Fig. 99.3). Furthermore, sulfur dioxide–induced bronchoconstriction can be exacerbated by breathing cold or dry air and by mouth breathing (34,35). The sulfur dioxide bronchoconstrictor response can be reduced or inhibited in asthma sufferers by anticholinergic agents such as atropine, mast-cell stabilizers such as cromolyn (36), and beta2-agonist bronchodilators such as metaproterenol (37). Unlike some other pollutants, inhalation of low concentrations of sulfur dioxide does not appear to cause pronounced changes in nonspecific airway responsiveness (38).
Exercise clearly increases the lung function responses to sulfur dioxide exposure, and appears to be necessary to induce lung function decrements at exposure concentrations in the ambient range. Carlisle and Sharp (39) reviewed the role of exercise and athletics in increasing the risks of exposure to outdoor ambient air pollution, specifically carbon monoxide, nitrogen oxides, ozone, PM, volatile organic compounds, and sulfur dioxide. The threshold level for the effects of sulfur dioxide on lung function in healthy adults breathing at rest lies between 1 and 2 ppm. Asthmatics are approximately 10-fold more sensitive to sulfur dioxide than nonasthmatics, placing the threshold for effects below the 24-hour U.S. National Ambient Air Quality Standard of 0.14 ppm. People who have asthma, breathing 0.5 ppm of sulfur dioxide with exercise, may experience as much as a 100% increase in airways resistance with as little as 5 minutes of exposure (39). It is possible that sulfur dioxide may be one of the triggers for exercise-induced airway constriction in people with asthma.
Figure 99.3 Increases in airways resistance with SO2 exposure in two sensitive subjects. (From
Sheppard D, Saisho A, Nadel JA, et al. Exercise increases sulfur dioxide–induced bronchoconstriction in asthmatic subjects. Am Rev Respir Dis. 1981;123:486–491
with permission.)
There is a wide range of responsiveness to sulfur dioxide among asthmatics. Forty-seven subjects with asthma, aged 18 to 39 years, were screened for sulfur dioxide sensitivity with a 10 minute exposure to 0.5 ppm sulfur dioxide with moderate exercise (40). Twenty-five of 47 subjects, or 53%, had a drop in FEV1 ≥8%. Severity of asthma was not a predictor for sulfur dioxide responsiveness in this group. A more recent exposure study by Tunnicliffe et al. (41) exposed healthy and asthmatic adults to 0.2 ppm sulfur dioxide for 1 hour at rest, compared with air exposure. There were no effects on spirometry in either healthy or asthmatic subjects. However, in subjects with asthma, the respiratory rate increased relative to air exposure (959 versus 907 breaths per hour). This finding indicates that even short-term exposures at rest to low levels of sulfur dioxide can have irritant respiratory effects in subjects with asthma. Sensitivity and variability in responsiveness among asthmatics means that some individuals may be sensitive enough to experience symptoms with exposure to ambient concentrations of sulfur dioxide, even when they are below the U.S. National Ambient Air Quality Standards.
Studies of both humans and animals have demonstrated that exposures to sulfur dioxide and acidic aerosols alter mucociliary clearance. The removal of inhaled particles from the airways depends on the intact function of ciliated epithelium and its overlying mucous layer. Resting exposure to sulfur dioxide levels as low as 1.0 ppm reduced nasal mucous flow rates (42).
Bronchoalveolar lavage has been used to evaluate responses to exposure to sulfur dioxide in humans (43). Twenty-two healthy nonsmokers were exposed to 8 ppm sulfur dioxide for 20 minutes, with light exercise during the last 15 minutes of exposure. There were mild upper airway symptoms during exposure, with minimal reductions in lung function. Bronchoscopy 24 hours after exposure showed reddened airways, and bronchoalveolar lavage fluid showed increases in macrophages, lymphocytes, and mast cells. These findings suggest that sulfur dioxide at high concentrations causes inflammation in the distal airways in healthy subjects. The concentrations used in this study are more relevant to occupational exposures than to outdoor ambient exposures. Nevertheless, they establish that sulfur dioxide can cause airway inflammation in healthy people.
One recent clinical study examined effects of sulfur dioxide on cardiac function. Twelve healthy subjects and 12 subjects with asthma were exposed for 1 hour to clean air or 200 ppb (572 µg per m3) sulfur dioxide (44), and the electrocardiogram was monitored. The sulfur dioxide exposures resulted in significant increases in the high and low power spectra of heart rate variability in the healthy and asthmatic subjects. This provides a
P.1485

basis for considering a potential link between sulfur dioxide and cardiovascular effects.
Mucociliary Clearance
Studies of both humans and animals have demonstrated that exposures to sulfur dioxide and acidic aerosols alter mucociliary clearance. The removal of inhaled particles from the airways depends on the intact function of ciliated epithelium and its overlying mucous layer. Resting exposure to sulfur dioxide levels as low as 1.0 ppm reduced nasal mucous flow rates (42); in contrast, much higher levels (5.0 ppm) during exercise were required to increase tracheobronchial mucociliary clearance rates (45).
Pollutant Mixtures Containing Sulfur Dioxide
Sulfer dioxide exposure in combination with other pollutants may enhance the effects of allergen exposure in people with asthma. Rusznak et al. (46) performed a series of exposures with 13 mild atopic asthmatic subjects. Subjects were exposed for 6 hours to air and a combination of 0.4 ppm NO2 plus 0.2 ppm sulfur dioxide. Subjects underwent three separate exposures to the combination of gases with allergen challenge after exposure immediately, 24 hours, or 48 hours after exposure. Investigators found that exposure to NO2 plus sulfur dioxide decreased the dose of allergen required to produce a 20% fall in FEV1 at all of the postexposure time points. These findings suggest that environmental peaks of sulfur dioxide exposure, when combined with NO2, may enhance allergen responsiveness in asthmatics.
Mechanisms for Airway Effects
A convergence of data from epidemiologic, animal, and human exposure studies has led to speculation about the mechanisms by which sulfur dioxide and acidic aerosols may affect respiratory functions.
The chemical mechanisms underlying the bronchoconstrictor effects of sulfur dioxide are not well-defined. Sulfur dioxide dissolves in water to form a bisulfite ion, a sulfite ion, and a hydrogen ion. Sheppard (36) suggested that it is unlikely that the hydrogen ion or sulfite ion mediates sulfur dioxide–induced bronchoconstriction, whereas the bisulfite ion might. The low concentrations of sulfur dioxide required to produce bronchoconstriction in sensitive asthmatics are likely too low to generate hydrogen ions in sufficient quantities to explain the airway effects of sulfur dioxide (47). Ammonia can be present in high concentrations in the oral cavity and could play a role in neutralizing acidic ions. It is not clear whether the bronchoconstriction that occurs following oral ingestion of sulfite-containing liquids and foods in some asthmatics is mechanistically linked to sulfur dioxide–induced bronchoconstriction.
Standards
There are two primary U.S. National Ambient Air Quality Standards for sulfur dioxide. The short-term (24-hour) standard is set at 0.14 ppm (0.365 mg per m3), and is not to be exceeded more than once per year. The long-term standard specifies an annual arithmetic mean not to exceed 0.03 ppm (0.080 mg per m3). These standards do not address very short-term exposures to sulfur dioxide. It is well-established that even brief exposures to sulfur dioxide during exercise, such as 15 or 20 minutes, can cause significant lung function impairment in people with asthma. Because of this, the United Kingdom has established a 15-minute standard for outdoor sulfur dioxide exposure of 0.1 ppm (39).
In 1989, the Occupational Safety and Health Administration reduced the “permissible exposure limit” for sulfur dioxide, as a time-weighted average for an 8-hour work day, from 5 to 2 ppm (5 mg per m3) (8). A short-term (15-minute) exposure limit of 5 ppm (10 mg per m3) has also been adopted. NIOSH has recommended a standard of 0.5 ppm to provide a larger margin of safety.
Conclusions
Sulfur dioxide is a highly soluble gas that is absorbed primarily in the upper airways but, during exercise, can be delivered to the lower airways. Clinical studies have demonstrated that sulfur dioxide combined with exercise can cause significant bronchoconstriction in an exposure-response relationship. A recent study has reported changes in heart rate variability in response to sulfur dioxide, raising the spectrum of sulfur dioxide-induced cardiac effects. It is difficult to untangle the effects of sulfur dioxide from PM in both the short-term and longer-term epidemiologic studies. Therefore there remains considerable uncertainty as to whether sulfur dioxide is the pollutant responsible for the observed effects or is rather a surrogate for particles or some other correlated pollutant (e.g., NO2). It seems likely, however, that ambient sulfur oxide levels will continue to fall as increasingly more stringent regulation limits the amount of sulfur in fuels.
Acknowledgment
This work was supported by Grant No. RO1 ESO11853 from the National Institutes of Health.
P.1486

References
1. Frank NR, Yoder RE, Brain JD, et al. SO2 (35S-labeled) absorption by the nose and mouth under conditions of varying concentration and flow. Arch Environ Health. 1969;18:315–322.
2. Helfand WH, Lazarus J, Theerman P. Donora, Pennsylvania: an environmental disaster of the 20th century. Am J Public Health. 2001;91:553.
3. Logan WPD. Mortality in London fog incident. Lancet. 1953; 1:336–338.
4. Leaderer BP. Air pollutant emissions from kerosene space heaters. Science. 1982;218:1113–1115.
5. Spengler JD, Brauer M, Koutrakis P. Acid air and health. Environ Sci Technol. 1990;24:946–956.
6. Jeong CH, Hopke PK, Chalupa D, et al. Characteristics of nucleation and growth events of ultrafine particles measured in Rochester, NY. Environ Sci Technol. 2004;38:1933–1940.
7. National Institute for Occupational Safety and Health. Criteria for a Recommended Standard: Occupational Exposure to Sulfur Dioxide. Washington, DC: U.S. Government Printing Office; 1974.
8. Department of Labor. Occupational exposures to sulfur dioxide. Fed Regist. 1989;54:2524–2526.
9. Huber AL, Loving TJ. Fatal asthma attack after inhaling sulfur fumes. JAMA. 1991;266:2225.
10. Charan NB, Myers CG, Lakshminarayan S, et al. Pulmonary injuries associated with acute sulfur dioxide inhalation. Am Rev Respir Dis. 1979;119:555–560.
11. Harkonen H, Nordman H, Korhonen O, et al. Long-term effects of exposure to sulfur dioxide. Lung function after a pyrite dust explosion. Am Rev Respir Dis. 1983;128:890–893.
12. Piirila PL, Nordman H, Korhonen OS, et al. A thirteen-year follow-up of respiratory effects of acute exposure to sulfur dioxide. Scand J Work Environ Health. 1996;22:191–196.
13. Brooks SM, Weiss MA, Bernstein IL. Reactive airways dysfunction syndrome (RADS). Persistent asthma syndrome after high level irritant exposures. Chest. 1985;88:376–384.
14. Willis A, Jerrett M, Burnett RT, et al. The association between sulfate air pollution and mortality at the county scale: an exploration of the impact of scale on a long-term exposure study. J Toxicol Environ Health. 2003;66:1605–1624.
15. Pope 3d CA, Thun MJ, Namboodiri MM, et al. Particulate air pollution as a predictor of mortality in a prospective study of U.S. adults. Am J Respir Crit Care Med. 1995;151:669–674.
16. Dominici F, McDermott A, Daniels M, et al. Revised analyses of the National Morbidity, Mortality, and Air Pollution Study: mortality among residents of 90 cities. J Toxicol Environ Health. 2005; 68:1071–1092.
17. Hedley AJ, Wong CM, Thach TQ, et al. Cardiorespiratory and all-cause mortality after restrictions on sulphur content of fuel in Hong Kong: an intervention study. Lancet. 2002;360:1646–1652.
18. Burnett RT, Stieb D, Brook JR, et al. Associations between short-term changes in nitrogen dioxide and mortality in Canadian cities. Arch Environ Health. 2004;59:228–236.
19. Wichmann HE, Spix C, Tuch T, et al. Daily mortality and fine and ultrafine particles in Erfurt, Germany. Part I: Role of particle number and particle mass. Res Rep Health Eff Inst. 2000;98:5–86.
20. Buringh E, Fischer P, Hoek G. Is SO2 a causative factor for the PM-associated mortality risks in the Netherlands? Inhal Toxicol. 2000;12:55–60.
21. Venners SA, Wang B, Xu Z, et al. Particulate matter, sulfur dioxide, and daily mortality in Chongqing, China. Environ Health Perspect. 2003;111:562–567.
22. Sunyer J, Ballester F, Tertre AL, et al. The association of daily sulfur dioxide air pollution levels with hospital admissions for cardiovascular diseases in Europe (The Aphea-II study). Eur Heart J. 2003;24:752–760.
23. Lin M, Chen Y, Burnett RT, et al. Effect of short-term exposure to gaseous pollution on asthma hospitalisation in children: a bidirectional case-crossover analysis. J Epidemiol Community Health. 2003;57:50–55.
24. French JG, Lowrimore G, Nelson WC, et al. The effect of sulfur dioxide and suspended sulfates on acute respiratory disease. Arch Environ Health. 1973;27:129–133.
25. Bates DV, Sizto R. Study of hospital admissions and air pollutants in Southern Ontario. Canadian Journal of Public Health. 1983;74: 117–122.
26. Kitagawa T. Cause analysis of the Yokkaichi asthma episode in Japan. J Air Pollut Control Assoc. 1984;34:743–746.
27. Ware JH, Ferris BG Jr, Dockery DW, et al. Effects of ambient sulfur oxides and suspended particles on respiratory health of preadolescent children. Am Rev Respir Dis. 1986;133:834–842.
28. Lee BE, Ha EH, Park HS, et al. Exposure to air pollution during different gestational phases contributes to risks of low birth weight. Hum Reprod. 2003;18:638–643.
29. Lin CM, Li CY, Yang GY, et al. Association between maternal exposure to elevated ambient sulfur dioxide during pregnancy and term low birth weight. Environ Res. 2004;96:41–50.
30. Dales R, Burnett RT, Smith-Doiron M, et al. Air pollution and sudden infant death syndrome. Pediatrics. 2004;113:e628–631.
31. Kulle TJ, Sauder LR, Hebel JR, et al. Pulmonary effects of sulfur dioxide and respirable carbon aerosol. Environ Res. 1986;41:239–250.
32. Kehrl HR, Roger LJ, Hazucha MJ, et al. Differing response of asthmatics to sulfur dioxide exposure with continuous and intermittent exercise. Am Rev Respir Dis. 1987;135:350–355.
33. Sheppard D, Saisho A, Nadel JA, et al. Exercise increases sulfur dioxide-induced bronchoconstriction in asthmatic subjects. Am Rev Respir Dis. 1981;123:486–491.
34. Sheppard D, Eschenbacher WL, Boushey HA, et al. Magnitude of the interaction between the bronchomotor effects of sulfur dioxide and those of dry (cold) air. Am Rev Respir Dis. 1984;130:52–55.
35. Bethel RA, Erle DJ, Epstein J, et al. Effect of exercise rate and route of inhalation on sulfur dioxide-induced bronchoconstriction in asthmatic subjects. Am Rev Respir Dis. 1983;128:592–596.
36. Sheppard D. Mechanisms of airway responses to inhaled sulfur dioxide. In: Loke J, ed. Lung biology in health and disease: pathophysiology and treatment of inhalation injuries. New York: Marcel Dekker; 1988: 49–65.
37. Linn WS, Avol EL, Shamoo DA, et al. Effect of metaproterenol sulfate on mild asthmatics' response to sulfur dioxide exposure and exercise. Arch Environ Health. 1988;43:399–406.
38. Hazucha MJ, Kehrl HR, Roger LJ, et al. Airway responsiveness to methacholine of asthmatics exposed to 0.25, 0.5 and 1.0 ppm SO2. Am Rev Respir Dis. 1984;129:A145.
39. Carlisle AJ, Sharp NC. Exercise and outdoor ambient air pollution. Br J Sports Med. 2001;35:214–222.
40. Trenga CA, Koenig JQ, Williams PV. Sulphur dioxide sensitivity and plasma antioxidants in adult subjects with asthma. Occup Environ Med. 1999;56:544–547.
41. Tunnicliffe WS, Harrison RM, Kelly FJ, et al. The effect of sulphurous air pollutant exposures on symptoms, lung function, exhaled nitric oxide, and nasal epithelial lining fluid antioxidant concentrations in normal and asthmatic adults. Occup Environ Med. 2003;60:e15.
42. Andersen I, Lundqvist GR, Jensen PL, et al. Human response to controlled levels of sulfur dioxide. Arch Environ Health. 1974;28:31–39.
43. Sandstrom T, Stjernberg N, Andersson M, et al. Cell response in bronchoalveolar lavage fluid after exposure to sulfur dioxide: a time-response study. Am Rev Respir Dis. 1989;140:1828–1831.
44. Tunnicliffe WS, Hilton MF, Harrison RM, et al. The effect of sulphur dioxide exposure on indices of heart rate variability in normal and asthmatic adults. Eur Respir J. 2001;17:604–608.
45. Newhouse MT, Dolovich M, Obminski G, et al. Effect of TLV levels of SO2 and H2SO4 on bronchial clearance in exercising man. Arch Environ Health. 1978;33:24–32.
46. Rusznak C, Devalia JL, Davies RJ. Airway response of asthmatic subjects to inhaled allergen after exposure to pollutants. Thorax. 1996;51:1105–1108.
47. Fine JM, Gordon T, Sheppard D. The roles of pH and ionic species in sulfur dioxide- and sulfite-induced bronchoconstriction. Am Rev Respir Dis. 1987;136:1122–1126.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 100 - Particulate Matter
100
Particulate Matter
Sverre Vedal MD, MSc
Jeffrey H. Sullivan MD, MHS
Particulate matter (PM) refers to particles suspended in air. Particulate matter most often consists of particles that are heterogeneous with respect to chemical makeup and size. Much of this heterogeneity is due to the variety of sources that emit particulate matter in most settings, especially urban settings. Both the chemical makeup and size distribution of particulate matter are largely determined by its source and by reactions either that a particle might undergo in the atmosphere or that result in formation of particles secondarily. Because particulate matter composition and size are likely major determinants of particulate matter toxicity, it might be expected that the toxic effects of particulate matter would also exhibit a substantial degree of heterogeneity across geographic regions. These differences in effects are anticipated to at least partly depend on differences in the relative contribution of different sources to the ambient particulate matter mix.
Exposure to particulate matter can occur in many settings, including indoors and outdoors, and in occupational and nonoccupational (environmental) settings. Environmental outdoor particulate matter is often referred to as ambient particulate matter. The applicable regulations on particulate matter concentrations depend on the setting in which exposure occurs. For example, in the United States, standards for regulating ambient particulate matter, one of the U.S. Environmental Protection Agency (EPA) criteria pollutants, are promulgated by the EPA. Occupational particulate matter standards are set by the Occupational Safety and Health Administration. The fact that these two sets of standards for particulate matter concentrations are markedly different has been a source of some puzzlement. The primary emphasis in this chapter will be on ambient particulate matter.
While ambient concentrations of most particulate matter have been steadily falling over the past several decades, scientific and public concern regarding its health effects is steadily mounting, prompted by scientific findings on the extent and variety of adverse health impacts attributed to particulate matter. In this chapter, background information on ambient particulate matter is first provided, followed by a description of our current understanding of particulate matter health effects and a discussion of the limits of our understanding.
Features of Particulate Matter
Sources, Composition, and Size of Particulate Matter
Particulate matter source, chemical composition, and size are related. The source largely determines both composition and size. Ambient particles are generated from a large number of sources that can be crudely classified into natural sources and sources related to human activities, the latter often referred to as anthropogenic sources. Natural source particulate matter includes material from the earth's crust (crustal particulate matter), biological material such as pollen, and, in coastal areas, sea spray. Anthropogenic particulate matter includes particles generated from combustion processes, such as particulate matter in emissions from motor vehicles, power plants, and wood fires, and from agricultural activities. In addition to particles that are generated from these natural and anthropogenic sources, a large fraction of ambient particulate matter can be made up of particles that are secondarily formed in the atmosphere. Such particles include sulfates, nitrates, and organic aerosols that are generated from primarily-emitted sulfur dioxide, nitrogen dioxide (NO2), ammonia, and volatile organic compounds.
P.1488

Particle size is characterized in terms of aerodynamic diameter. Aerodynamic diameter is the diameter of a sphere of uniform density that has the same settling velocity as the particle of interest, regardless of actual size, density, or shape of the particle. The size distribution of ambient particles has several partially overlapping modes: a coarse mode, an accumulation mode, and an ultrafine region that includes the nucleation mode and the Aitken mode (Fig. 100.1). The mechanisms of particle formation are different for each mode and the chemical composition of particles within each mode differs. Coarse mode particles include resuspended road dust, windblown dust, and sea spray. Particles in the accumulation mode are either emitted from combustion processes, formed from coagulation of smaller particles from the nucleation and Aitken modes, or formed secondarily in atmospheric reactions. The nucleation mode consists largely of combustion-related vapors that condense into particles that make up the Aitken mode. The coarse mode contains particles from approximately 1 to 100 µm in diameter and typically contributes the most mass (1). Particles in the accumulation mode range from approximately 0.1 to 1.0 µm in diameter and, collectively, have the most surface area. Particulate matter mass is contained almost entirely in the coarse and accumulation modes. Particles in the ultrafine region are smaller than 0.1 µm in diameter (with nucleation mode particles ranging up to 0.01 µm in diameter and Aitken mode particle from 0.01 to 0.10 µm in diameter) and contain the largest number of particles; particles in the ultrafine region generally contribute only a negligible amount to particulate matter mass.
Figure 100.1 An idealized size distribution that might be observed in traffic showing fine and coarse particles, and the nucleation, Aitken, and accumulation modes that comprise fine particles. Also shown are the major formation and growth mechanisms of the four modes of atmospheric particles (From
U.S. Environmental Protection Agency. Air Quality Criteria for Particulate Matter. EPA/600/P99/ 022aF and bF. Research Triangle Part, NC: Office of Research and Development; 2004
with permission.)
There is only partial and approximate correspondence between sampling measures of ambient particle mass and the size distribution modes (Fig. 100.2). Total suspended particles (TSP) include collected particles up to 40 µm in diameter. Particle size is a determinant of the site of particle deposition within the respiratory tract. Of the suspended particles, only that fraction with an aerodynamic diameter less than approximately 10 µm is inhalable past the upper airways into the central and other airways of the lung. This inhalable particulate matter fraction is measured as PM10. Particles larger than this can deposit in the upper airways of the nose and larynx, but this largely prevents their passage past the glottis into the airways and gas-exchanging portions of the lung. Inhalable particles are subdivided into coarse inhalable particles (or coarse thoracic particles) and fine particles, measured as PM10–2.5 and PM2.5, respectively.
Particulate Matter Concentrations
Large-scale concentrations of particulate matter mass vary across regions of the world, as well as across large countries such as the United States. There can also be marked concentration differences between urban and nonurban locations. In the United States, annual average PM2.5 concentrations in largely urban areas have recently
P.1489

ranged from 4 to 28 µg per m3 (median 13 µg per m3) (2). Urban PM2.5 concentrations in the United States tend to be higher in eastern regions of the country than in western regions, except for California. Urban concentrations decreased 10% nationally from 1999 to 2003; only the northeast region showed no decrease in annual PM2.5 concentrations over that short period of time. Annual PM2.5 concentrations in rural areas are generally lower (annual mean 3 µg per m3 in the western regions and 8 µg per m3 in the eastern regions) than in urban areas. PM2.5 concentrations in rural areas of the United States have fallen by over 20% in all regions of the country over the last 10-year period. PM10–2.5 concentrations show more variability across the United States than PM2.5 concentrations. As opposed to PM2.5, concentrations are higher in the western United States than the eastern United States; PM10-2.5 concentrations typically exceed PM2.5 concentrations in the western United States, whereas the opposite is the case in the eastern United States PM concentrations also vary over time, showing both diurnal and seasonal variation. These temporal patterns also vary from region to region.
PM concentrations in other developed countries, and in the developing world, can be dramatically higher than those measured in the United States PM2.5 concentrations in Mexico City are among the highest in North America and often exceed the daily United States ambient PM2.5 standard of 65 µg per m3, which happens only rarely in United States cities. New Delhi experiences among the highest urban particulate matter concentrations in the world.
Figure 100.2 An idealized distribution of ambient particles showing only fine mode and coarse mode particles, and the fraction collected by size- selective samplers. The ultrafine range of particles is not shown. The Wide Range Aerosol Classifier collects the entire coarse mode (3). (From
U.S. Environmental Protection Agency. Air Quality Criteria for Particulate Matter. EPA/600/P-99/022aF and bF. Research Triangle Part, NC: Office of Research and Development; 2004
with permission.)
Chemical composition of particulate matter, both as absolute concentrations of individual species and as proportions of total particulate matter, also varies spatially. In the United States, for example, PM2.5 is dominated by sulfates and carbonaceous mass in the eastern United States. The western United States has a greater proportion of carbonaceous mass (2), and in California, ammonium nitrate is a prominent component.
Exposure to Particulate Matter
Human exposure to particulate matter occurs in many different settings, including indoors, outdoors, at home, or at work. Occupational exposures can be markedly greater than those in other settings. Personal exposure to particulate matter is typically greater indoors than outdoors due to the presence of both indoor particulate matter sources and the personal “particulate matter cloud” that surrounds us. Some of the highest particulate matter concentrations occur indoors in households where biomass is used as a cooking fuel (5). Because we spend the vast majority of our time indoors, ambient particulate matter is often not the principal source of particulate matter exposure. Nevertheless, ambient particulate matter is an important contributor to total particulate matter exposure, and because of its chemical composition and size distribution, ambient particulate
P.1490

matter from some sources may be more toxic than particulate matter from many indoor sources.
Appreciation of the fact that exposure to the ambient component of particulate matter, as distinct from exposure to total particulate matter, is related to ambient concentration as measured at centrally located monitoring sites is critical to understanding the reported associations between ambient particulate matter concentration and the adverse health effects summarized below. The degree to which particulate matter exposure and ambient concentration measurements are related varies according to a number of factors. These include the spatial variability in particulate matter concentrations, features of particulate matter itself, the setting in which exposure occurs, housing characteristics, season, and time-activity patterns. Because fine particles infiltrate much more readily indoors than do larger, coarse particles, particle size is the most important feature of particulate matter determining exposure to ambient particulate matter. Using sulfate as a marker of fine particulate matter from ambient air, it has been shown that the correlation between ambient and personal concentrations of the ambient portion of fine particulate matter over time is very strong, even in individuals with chronic illness who spend a disproportionate amount of time indoors (6). However, because infiltration indoors of even fine particulate matter is not unimpeded, indoor and personal concentrations of ambient fine particulate matter are lower than they are outdoors (7).
Particulate matter in both the ultrafine and coarse fractions exhibit more marked spatial variability than fine particulate matter. Further, because ultrafine particles coagulate into larger particles, and infiltration indoors of coarse particles is less than for fine particles, outdoor concentrations of ultrafine and coarse particulate matter do not relate as well to personal exposures. These features of ultrafine and coarse particulate matter relative to fine particulate matter indicate that the exposure measurement error inherent in ambient concentration measurements from central monitoring sites is greater for ultrafine and coarse particulate matter than it is for fine particulate matter. These differences in exposure measurement error have implications for both the size and precision of health effect estimates for these different particulate matter size fractions in epidemiological studies. Increased measurement error in these settings typically causes effect estimates to be biased in the direction of no effect, a bias that worsens with increasing degrees of measurement error (7,8).
Health EFfects of Particulate Matter
General
The bulk of findings on the health effects of ambient particulate matter are based on observational data, although more recently experimental data (from toxicological and human experimental studies) have been accumulating rapidly. Observational findings have demonstrated associations between measures of particulate matter exposure and a number of health outcomes, and the experimental findings have enhanced the plausibility of the observational findings and investigated mechanisms underlying the effects of particulate matter. It is useful to separate the effects of short-term particulate matter exposure from those of long-term particulate matter exposure, although it is possible that some of the mechanisms underlying particulate matter effects are common to both short-term and long-term exposures. Study designs of both observational and experimental studies aimed at investigating short-term exposure effects differ fundamentally from those investigating long-term effects, as will be seen. While there is no specific definition as to what constitutes short-term exposure as opposed to long-term exposure, short-term exposures range from hours to days, while long-term exposures are viewed as taking place over years. This distinction excludes exposures that occur over a period of a few weeks to months, and while it may make sense to anticipate effects specific to these intermediate time scales, there is yet little reliable information available that addresses such effects.
Effects of Short-term Exposure to Particulate Matter
Observational Findings on Short-term Exposure
Investigating the short-term effects of particulate matter has commonly made use of time series studies in which correlations between short-term, typically daily, particulate matter concentrations and counts of health outcomes are examined using sophisticated, often poorly transparent, statistical methods. Because time series studies focus on health outcome counts, typically for each day, by their nature these studies investigate effects on the most adverse health outcomes, such as mortality and hospitalizations. Less adverse outcomes, such as respiratory symptoms, reductions in level of lung function, or changes in heart rate and rhythm, have been commonly studied using a panel study design in which a relatively well-characterized but small group of study subjects is followed intensively over time.
Mortality and Hospital Visits
Air pollution episodes that occurred in the middle of the last century were responsible for deaths that ranged from a few excess deaths to several thousand, depending to a large extent on the size of the population exposed. In the most well-known of these episodes, the London fog of 1952, an estimated 3,500 excess deaths occurred over a period of a few days. It is possible that several thousand more died as a result of the fog in the ensuing weeks (9). While the pollution mix in London
P.1491

during the London fog was complex, it is likely that particulate air pollution was responsible for the excess deaths. This episode demonstrated that exposure to urban air pollution can, in extreme cases, cause death.
Of more relevance now is whether short-term exposure to air pollution at normal concentrations also causes death. Associations between daily total mortality (excluding accidental deaths) and daily ambient, commonly occurring, particulate matter concentrations have now been reported in a large number of individual-city time-series studies in North America, Europe, South America, and Asia, as well as in a few multicity studies in the United States (10,11,12,13), Canada (14), and Europe (15). Results of a meta-analysis of European studies for the World Health Organization have also been reported (16). Estimated effects are small: a 0.2% increase in mortality for each 10 µg per m3 increase in PM10 in 90 American cities (10), a 0.4% increase in 29 European cities (15), a 0.5% increase in eight Canadian cities (14), and a 0.6% increase in the 33-city European meta-analysis (16) (Table 100.1). Estimated effects for respiratory or cardiovascular mortality specifically, while also small, are generally somewhat larger than for total mortality. While effects are small, it is clear that even small effects, if applicable to the large populations exposed to ambient air pollution, can nevertheless have large public health impacts (17).
Because cardiovascular deaths comprise approximately half of total deaths, it would be expected that effects would also be present for cardiovascular deaths specifically. These associations with cardiovascular mortality were initially a surprising finding, as effects of relatively low concentrations of inhaled pollutants were not expected to have effects beyond the lung. However, investigating the cardiovascular effects of particulate matter and attempting to understand the mechanisms by which these occur now comprises a large part of the particulate matter research effort (18).
The risk of mortality in association with short-term changes in particulate matter concentration is modified by age and underlying disease, with risk being higher in the elderly (19) and in those with pre-existing illness and disease (20). Individuals with diabetes mellitus appear to be at particularly high risk of dying from cardiovascular disease in association with increased particulate matter (20).
Table 100.1 Multicity Time-series Studies and Meta-analysis of Short-term PM10 Concentrations and Daily Mortality
Location | Study Name | Study Type | Number of Cities | Effect Estimate2 (95% CI) | Reference
United States | NMMAPS | Time-series, multicity | 90 | 0.2% (0.1,0.3) | (10,13)
United States | NMMAPS | Time-series, multicity | 101 | 1.0% (0.7,1.3) | (11)
United States | Six Cities | Time-series, multicity | 6 | 0.4% (0.1,0.8) | (12)
Europe | APHEA | Time-series, multicity | 29 | 0.4% (0.2,0.6) | (15)
Canada |  | Time-series, multicity | 8 | 0.5% (0.1,0.9) | (14)
Europe |  | Time series, meta-analysis | 33 | 0.6% (0.4,0.8) | (16)
NMMAPS, National Morbidity, Mortality and Air Pollution Study; APHEA, Air Pollution and Health: a European Approach; CI, confidence interval. 1Number of NMMAPS cities with every day particulate matter. 2Estimated percent increase in daily mortality associated with a 10 µg per m3 increase in PM10 (i.e., 0.2% increase = 1.002 relative risk); estimates depend variably on model selected.
Other factors also modify the mortality risk from exposure to particulate matter. It appears that risk partly depends on the region of the country or continent in which one resides. For example, in the multicity study of the 90 largest U.S. cities, the National Morbidity and Mortality Air Pollution Study, risk was highest in the northeastern United States (10), possibly related to some features of particulate matter composition. In Europe, risk was higher in countries from western Europe than from eastern Europe (21), again possibly due to differences in particulate matter composition. Risk is lower in areas of the country where there is heavy use of air conditioning, suggesting that air conditioning attenuates risk, presumably by reducing exposure to particulate matter (22).
Effects of particulate matter on mortality should merely be the “tip of the iceberg,” implying that effects should also occur on a host of less adverse health outcomes, including hospitalizations and emergency room visits. In addition to allowing insight into the breadth of potential particulate matter effects, these findings enhance the plausibility of the findings relating to mortality. Associations of these outcomes with short-term particulate matter concentrations have also been reported in many single-city and some multicity studies (23,24), including associations with cardiovascular diagnoses [e.g., congestive heart failure, specifically (25)] and respiratory diagnoses (24) [including asthma (26) and chronic obstructive pulmonary disease (COPD) (27), specifically]. Investigation of associations of particulate matter with sudden cardiac arrest (28) and acute myocardial infarction have produced inconsistent findings (29,30).
P.1492

Other Health Outcomes
Studies of outcomes measured in individuals are usually panel studies in which a relatively small group of well-characterized individuals is followed up intensively over a period of time ranging from weeks to years. Findings on measures of short-term respiratory status, such as level of lung function; symptom reporting; and use of medications in asthmatics have been variable. Associations of these outcomes with short-term particulate matter concentrations have often been reported, both in children and adults, and specifically in those with asthma (31,32,33). However, this is by no means a consistent finding, as there has been little or no evidence for such associations reported in other studies (34,35). In asthmatics, there is some evidence that use of corticosteroids may attenuate or prevent adverse respiratory effects of particulate matter exposure (35,36) but this effect also is not consistently observed.
While earlier studies on individuals in panels focused almost entirely on these respiratory outcomes, because of findings related to overall mortality, specifically cardiovascular mortality, more recent work has focused on cardiovascular outcomes. Patients with an automatic implantable cardioverter defibrillator (AICD) have been used to study short-term effects of particulate matter and other ambient pollutants on arrhythmias in a population subgroup that might be expected to be especially susceptible. AICDs store information on previous arrhythmias that can then be utilized to evaluate the relationship between arrhythmia onset and particulate matter concentration. Initial evidence that short-term increases in particulate matter (and NO2) concentrations were associated with arrhythmias was reported in a study from Boston (37). This was not confirmed in a subsequent study from Vancouver (38,39) but some evidence for an effect was again reported in a larger study from Boston (40,41). Even larger studies will be needed to provide more definitive findings on the role of particulate matter in influencing the risk of cardiac arrhythmias.
Markers of adverse cardiovascular effects have also been used as health outcomes, such as markers of inflammation in blood and electrocardiographic markers of increased risk of arrhythmias. Use of these markers as health outcomes is partly motivated by the hope that they are more sensitive measures of ill health, and that they might provide insights into mechanisms of particulate matter effect. Increased C-reactive protein and reduced heart rate variability (HRV) in the elderly have been reported in association with short-term increases in fine particulate matter concentrations (42) but others have not observed this association with HRV (43). The use of markers of adverse effects has not been limited to cardiovascular outcomes, however. Increased exhaled nitric oxide has been reported to be increased in asthmatic children in association with short-term increases in fine particulate matter (36). In this study, the effect of particulate matter was restricted to the subset of asthmatic children not taking inhaled corticosteroids, suggesting that use of medications might blunt the effect of particulate matter in asthma.
Recent studies have also explored associations with outcomes of pregnancy. Only some of these have focused on the short-term associations with particulate matter. As in time-series studies of total and more specific causes of mortality, associations between short-term increases in particulate matter concentrations and infant mortality, especially respiratory mortality and death from sudden infant death syndrome, have been reported (44,45). Absence of an association with stillbirths has been reported, although pollutants other than particulate matter were associated with stillbirths (46). Recently, PM10 averaged over the previous 6 weeks, or at a few individual days (lags) before delivery, has been associated with preterm birth in a time-series study (47).
Effects of Chemical Composition and Sources
It is reasonable to expect that the health effects of short-term particulate matter exposure will depend to a large extent on the compositional and physical features of the particles inhaled (see Sources, Composition, and Size of Particulate Matter). However, because particulate matter chemical composition, source, and size distribution are closely related, it has been difficult in observational epidemiological studies to evaluate the independent effects of these features. Nevertheless, some observational findings are directly relevant to this issue. At least two time-series studies indicate that particulate matter of crustal origin may not cause mortality. In both Spokane, Washington (48), and Salt Lake City, Utah (49), high particulate matter concentrations attributed to windy conditions that result in suspension of crustal particulate matter in air were not associated with mortality, whereas particulate matter on other days was associated with mortality. However, findings from two other time series studies from settings in which particulate matter of crustal origin dominated the particulate matter mix, one from Phoenix, Arizona (50), and the other from the Coachella Valley, California (51), indicated effects of crustal particulate matter on mortality. Because of the different approaches to isolating crustal particulate matter in these two types of studies, findings might not be expected to be comparable or consistent. Further, the composition of crustal particulate matter in Phoenix and the Coachella Valley is not well-known, and may differ substantially from the composition of crustal particulate matter in Spokane and Salt Lake City on windy days. It is clear that there remains a great deal to be understood about effects of what might appear to be inert particles.
Not surprisingly, our understanding of effects of particulate matter components that are not considered
P.1493

inert is also uncertain. It has been argued that particles such as sulfate aerosol that are formed secondarily through atmospheric reactions (secondary particulate matter) exhibit less toxicity than particulate matter that is emitted primarily (52). While findings from some studies indicate that sulfate is particularly toxic (53), this is not a consistent finding. In Detroit, for example, particulate matter mass measures were more strongly associated with daily mortality than was sulfate aerosol (54). A very rich suite of particulate matter components has been measured daily in Atlanta and results from a mortality time series study after only 2 years of follow-up have been reported (55). Because of the short period of follow-up and the relatively small number of daily deaths, findings are preliminary, but interesting nonetheless. Particulate matter components were subdivided into sulfate, carbon (both elemental and organic carbon), and the remainder. The estimated effects of these particulate matter components differed. PM2.5 itself was most strongly associated with total daily mortality in the elderly. Of the components, total carbon had the largest estimate of effect on total mortality. No effect of sulfate on total mortality was present in analyses that accounted for the particulate matter components together.
Acid aerosol has been considered to be a particularly toxic form of particulate matter (53,56), but more recent observational studies find less support for that contention. For example, in the Detroit study, concentrations of acid aerosol, like sulfate, were less strongly associated with mortality than were measures of particulate matter mass (54). It is possible that sulfate and acid aerosol are potentially toxic in community environmental settings, but that current ambient concentrations of sulfate and acid aerosol have fallen below levels that produce detectable effects on health.
Rather than focus on effects of specific components of particulate matter, focusing on effects of particles emitted from specific sources could potentially help to identify particularly toxic forms of particulate matter. Factor analysis approaches have been used in a few health studies in an attempt to parcel daily particulate matter concentrations into their relative source contributions. Data from the U.S. Six Cities Study, which included measurements of elemental chemical species of fine particulate matter, were used to estimate daily mortality effects associated with separate sources of ambient particulate matter (57). Of all sources, particulate matter from motor vehicle exhaust was more consistently associated with daily mortality than was particulate matter from coal combustion. Crustal particulate matter was not associated with mortality. Somewhat similar findings regarding motor vehicle exhaust have been reported from Phoenix, Arizona (58), and New Jersey (59). However, in Phoenix, particulate matter from road dust could not be separated from vehicle exhaust particulate matter. These studies provide some evidence that particulate matter in motor vehicle exhaust is more toxic than some other sources of particulate matter. The specific chemical or physical features of particulate matter that may be responsible for this differential effect are not known.
Other observational approaches to investigating the health impacts of short-term particulate matter exposure from motor vehicle traffic have also been used. These approaches suffer from being unable to definitively attribute any observed effects to traffic-generated particulate matter specifically, as opposed to other pollutants in the traffic emissions mix, or even to correlates of traffic unrelated to vehicle emissions. For example, spending time commuting in the hour preceding a myocardial infarction was associated with nearly a threefold increased risk of acute myocardial infarction in a German study (60). It is not known whether this association implicates particulate matter exposure while commuting, or whether another correlate of commuting is responsible. Findings of increases in markers of inflammation and heart rhythm abnormalities observed in association with particulate matter exposure in patrolmen while driving raise similar issues (61).
Effects of Particulate Matter Size
Particulate matter size, independent of chemical composition, could conceivably play a role in determining toxicity. In epidemiological studies, partly due to the use of particulate matter data from monitoring networks used for regulatory purposes, particulate matter has typically been classed by size into TSP and its inhalable fraction (PM10), which has been divided into coarse (PM10–2.5) and fine (PM2.5) fractions (see Sources, Composition, and Size of Particulate Matter). Attempts have been made to determine whether one or more particulate matter size range is responsible for the associations with the health effects of short-term exposure. The typically strong link between particulate matter size distribution, source, and chemical composition complicates interpretation of particulate matter effects as being attributable to particles in a specific region of the particulate matter size distribution. Also, because of the crude correspondence of fine particulate matter with particulate matter of anthropogenic origin and of coarse particulate matter with particulate matter of crustal origin, there has been particular interest in distinguishing effects of the coarse and fine fractions of PM10. In epidemiological studies, this effort has been complicated by the commonly-observed strong correlations between the total inhalable (PM10) and fine particulate matter (PM2.5) fractions. However, the coarse (PM10–2.5) and fine fractions often exhibit weaker correlations, which can allow effects of these two size fractions to be distinguished. Daily concentrations of particulate matter in the ultrafine fraction are most
P.1494

commonly uncorrelated over time with those of other particulate matter fractions.
The health effects of short-term particulate matter exposure have not been clearly attributable to particulate matter within only one of these size ranges. Reports from earlier studies, in which direct measurement of coarse particulate matter was available, concluded that effects of fine particulate matter were stronger than those of coarse particulate matter. In the Harvard Six-Cities Study, for example, no effect of coarse particulate matter on daily mortality was observed (62). However, more recent studies of both mortality and morbidity outcomes have not found that effects of the fine and coarse inhalable particulate matter fractions differed. In the multicity study of eight Canadian cities, no differences in effects on daily total mortality were seen for the fine and coarse particulate matter fractions (20). Estimates of daily cardiovascular mortality effects in association with fine and coarse particulate matter concentrations have been comparable in several cities or areas [Detroit (54), Santa Clara County (63), Philadelphia (64), Phoenix (58), and the Coachella Valley (51)]. Similarly, more recent estimates of daily cardiovascular or respiratory hospitalization effects, such as those from Toronto (65), Detroit (54), and Seattle (26) have also been similar for fine and coarse particulate matter. Therefore, although the number of studies in which coarse inhalable particulate matter effects have been examined and reported is small relative to that for fine particulate matter effects, the findings reported to date indicate that estimated effects are not substantially different.
Interest in ultrafine particle effects has been prompted by arguments based on their large total particle surface area, hence enhanced potential to interact with biological surfaces, based on their potential for toxicity demonstrated in toxicological studies (see Experimental Findings on Short-term Particulate Matter Exposure), and bolstered by their demonstrated ability to be translocated systemically after inhalation (66). The argument based on total surface area is not compelling. For a given mass, it is axiomatic that as mean particle size decreases, total particle surface area increases. However, particle mass concentration within the ultrafine size range falls dramatically, and while the number of particles increases in the ultrafine range, the number does not increase nearly enough to allow total surface area to increase. In fact, total particle surface area of particles in ambient air falls as particle size decreases to 0.1 µm in diameter, and continues to fall as particle size decreases further into the ultrafine range (1,2).
Because the number concentrations of ultrafine particles are uncorrelated over time with particulate matter mass concentrations of the larger size fractions, it seems clear that ultrafine particles cannot be responsible for the associations between short-term particulate matter mass concentration measurements and the variety of health outcomes. This does not preclude ultrafine particles from having health effects independent of those due to particulate matter in the larger size fractions. Associations between short-term changes in ultrafine number concentration and daily mortality have been reported. The associations are of similar magnitude as those for larger particle fractions (67).
Experimental Findings on Short-term Particulate Matter Exposure
Controlled exposure studies to concentrated ambient particles (CAPs), diesel exhaust particles, and ultrafine particles (carbon black and zinc oxide) have been performed in healthy volunteers, individuals with asthma or COPD, and healthy elderly subjects (Table 100.2) to define potential mechanisms of the PM effects on pulmonary and cardiac morbidity and mortality found in the epidemiological studies. Controlled exposures have focused on particle modes in the fine and ultrafine range as they possess the greatest potential for toxicity (68). The primary biological endpoints have included lung function, oxygen saturation, bronchoalveolar lavage (BAL) measures of inflammation and oxidative stress, heart rate, blood pressure, electrocardiographic measures of ischemia and autonomic function (heart rate variability), and blood measures of inflammation or thrombosis.
These short-term controlled exposure studies suggest that ambient particulate matter or representative particles (ultrafine and diesel exhaust particulate) may cause respiratory effects as a result of oxidative stress on alveolar macrophages and bronchial epithelium, and by inducing pulmonary inflammation (69,70,71,72,73). Interestingly, most controlled human exposure studies document no significant effect on spirometric measures (74). Studies also suggest that elevated concentrations of particulate matter may lead to cardiovascular effects by one or more of the following biological pathways: pulmonary and/or systemic inflammatory responses inducing endothelial dysfunction (75,76,77); a procoagulant effect from either direct interaction of the particle with the vasculature or as a secondary response to systemic inflammation (74); or dysfunction of the autonomic nervous system in response to direct reflexes from receptors in the lungs and/or to systemic inflammatory stimuli (78,79). While an increasing number of studies demonstrate that particulate matter exposure is associated with cardiovascular effects, these studies provide only a fragmentary and, at times, inconsistent explanation of the mechanism of particulate matter effect on the cardiovascular system. The available data are consistent with the occurrence of a systemic inflammatory response and an alteration of autonomic cardiac control, but evidence for endothelial dysfunction, procoagulant effect,
P.1495

and particulate matter–related myocardial ischemia or arrhythmia is limited. Moreover, the interpretation of these studies is limited by differences in exposure concentrations, particle composition, study populations, and biological endpoints. Table 100.2 summarizes representative human controlled exposure studies to CAPs, diesel exhaust, and ultrafine particles.
Table 100.2 Selected Human–controlled Particulate Matter Exposure Studies
Subject Population | Exposure and Concentration | Effect Measured | Reference | Finding
Healthy | 120 µg/m3 concentrated ambient particulate | Blood inflammatory and, pulmonary inflammation | (86) | Increased fibrinogen and decreased WBC
Healthy and asthmatic | 200 µg/m3 CAP | Blood, lung function, pulmonary inflammation | (85) | Decreased columnar epithelial cells in induced sputum
Elderly with and without COPD | 200 µg/m3 CAP | Lung and cardiac effects | (84) | Decreased columnar epithelial cells in induced sputum; deceased SP02 in healthy
Healthy | 150 mcg CAP + ozone 120 ppb | BAR and blood pressure | (77) | Brachial artery vasoconstriction
Healthy | 150 mcg CAP + ozone 120 ppb | Blood pressure | (76) | Elevation in diastolic blood pressure
Healthy elderly and young | 6–10 times ambient PM levels | HRV | (79) | Decreased HRV in elderly
Healthy and asthmatic | Diesel exhaust 100–300 µg/m3 | BAL | (105) | Pulmonary inflammation
Healthy and asthmatic | Carbon ultrafine 10–50 µg/m3 | Induced sputum, lung function, eNO | (137) | Decreased DLCO in healthy at 50 µg/m3
Healthy | Zinc ultrafine 500 µg/m3 | Blood pressure, heart rate, electrocardiogram measures, blood markers | (139) | No effect on cardiovascular measures
WBC, white blood cells; CAP, concentrated ambient particle; COPD, chronic obstructive pulmonary disease; BAR, brachial artery reactivity; PM, particulate matter; HRV, heart rate variability; BAL, bronchoalveolar lavage; eNO, exhaled nitric oxide; DLCO, diffusing capacity for carbon monoxide.
Controlled Human Exposures to Concentrated Ambient Particles
The ambient fine particle concentrator allows for human exposures to elevated levels of fine particles (<2.5µ in diameter) with little change in physicochemical characteristics of these particles and no change in concentrations of the ultrafine, coarse, or gaseous components fraction of the ambient air (80). This technology allows for up to an eightfold concentration increase in ambient particulate matter for studies in humans. Despite the “real world” nature of these particles, these studies are complicated by variation in particle composition and in particle mass between exposures (80,81).
Respiratory Effects of Concentrated Ambient Particles
CAP exposures in healthy and asthmatic individuals have demonstrated an absence of respiratory symptoms, or changes in spirometry or exhaled nitric oxide (eNO), with particle concentrations of up to 311 µg per m3 (82,83). In these studies, healthy participants had a mild increase in BAL neutrophils at 18 hours after CAP exposure relative to filtered air. In one study, no significant effect was found on spirometry or induced sputum cell counts in elderly individuals with and without COPD exposed to CAP and NO2. However, decrements in maximal midexpiratory flow and arterial saturation associated with CAP exposure were seen, suggesting an effect on small airways (83). Surprisingly, a greater effect was found in healthy individuals. Induced sputum in asthmatics, young healthy participants, and elderly participants with and without COPD contained decreased numbers of columnar epithelial cells after CAP exposure relative to filtered air, suggesting a potential effect on bronchial epithelial cells (82,83,84,85).
Cardiovascular Effects of Concentrated Ambient Particles
Alterations in Blood Parameters
CAP studies have been employed in healthy, asthmatic, and elderly individuals to determine whether fine particulate matter is associated with a systemic inflammatory or procoagulant response (82,85,86). Overall, these studies find small or insignificant increases in blood markers of inflammation or coagulation. However, they demonstrate a consistent small rise in fibrinogen after
P.1496

CAP exposure relative to the pre-exposure levels in young healthy adults.
Effects on Vascular Function
It has been postulated that exposure to particulate matter may lead to cardiac effect through endothelial dysfunction. Endothelial dysfunction can be assessed noninvasively by ultrasound measures of brachial artery reactivity. One CAP study found small increases in brachial artery vasoconstriction in healthy individuals exposed to ambient 150 µg per m3 particulate matter and 120 ppb ozone (77). As this study suggested a potential vascular response, in a separate study in normotensive healthy adults, 2-hour exposures to CAP (PM2.5 147 +/- 27) plus ozone (121 ± 3 ppb) resulted in a significant increase in diastolic BP (DBP) [median change, 6 mm Hg (9.3%); 95% confidence interval (CI), 0 to 11] above the baseline value (75). This increase was significantly different from the small 2-hour change with filtered air exposure (median change, 1 mm Hg; 95% CI, –2 to 4) This prompted further investigation of the CAP + ozone response, which showed a strong association between the 2-hour change in DBP and the concentration of the organic carbon fraction of PM2.5 (r = 0.53) but not with total PM2.5 mass (r = 0.25) (75). However, neither in the original study (77), nor in another controlled human exposure study (87), was a significant increase in DBP seen after exposures to fine CAP, or to fine CAP + ozone.
Effects on Autonomic Dysfunction
There is an increased recognition that abnormalities in the autonomic nervous system increase risk of cardiovascular death (88,89). A standardized, noninvasive measure, HRV has been employed in epidemiological studies of air pollution (42,88,89,90,91,92,93). Healthy elderly individuals in two studies were shown to have a significant decrement in HRV in both time and high frequency domains after CAP exposure relative to filtered air, suggesting a particulate matter effect on autonomic function (78,79). This same effect of CAP exposure was not present in young healthy or asthmatic individuals, or in elderly individuals with COPD.
Toxicological Correlates of Exposures to Concentrated Ambient Particles
Toxicological studies have been performed in animal and cell culture systems to gain insight into biological pathways that account for the respiratory, systemic inflammatory, and cardiac effects of CAP found in human exposure studies. It should be appreciated that these studies have limitations in extrapolation to the human results due to interspecies and disease specific differences in response to exposure and different concentrations and durations of exposure.
Effects of Concentrated Ambient Particles in Animals
Respiratory Effects
Studies in canines and normal rats have been unable to consistently demonstrate neutrophilic inflammation after CAP exposure relative to filtered air (94,95). These same model systems have also demonstrated conflicting evidence for pulmonary inflammation postexposure. Variable airway responses to CAP exposure were observed in rats with preexisting allergic airway disease induced by ovalbumin (OVA) sensitization and challenge demonstrate variable airway responses to CAP exposures. Rats exposed in summer months and for 1 day intervals did not have significant pulmonary inflammation; however, rats exposed for 5 consecutive days in the fall months had significant increases in airway epithelial mucus secretion and pulmonary inflammation compared to saline-challenged, air-exposed control rats (96).
Blood Alterations
Consistent with the study in humans (82), a study of spontaneously hypertensive rats exposed to CAP demonstrated no alterations in inflammatory mediators in the blood, except for an increase in fibrinogen levels (97).
Cardiac Effects in Animals
Exposure of dogs to CAP (median concentration 286 µg per m3; range, 161 to 957) significantly enhanced occlusion-induced peak ST-segment elevation when compared to filtered air (95). Moreover, rats exposed for 5 hours to CAP (concentration 300 +/- 60 µg per m3) compared to filtered air exposed rats showed significant oxidative stress, as determined by in situ chemiluminescence in the lung and heart. CAP inhalation also led to tissue-specific increases in the activities of the antioxidant enzymes superoxide dismutase and catalase (98).
Investigators have recently used genetic knockout models [apdipoprotein-E (ApoE) and ApoE low density lipoprotein cholesterol (LDL)–receptor double knockout mice] to produce animals with atherosclerotic cardiovascular disease. In ApoE-/- mice, daily variations in CAP were significantly associated with daily variations in cardiac autonomic control and with arrhythmia (99,100).
Cellular Responses
In vitro exposures using filters from CAP systems have begun to unravel the potential mechanism of ambient particulate matter effect in the respiratory system (101,102,103). In these studies, CAP produces an oxidant stress on pulmonary epithelial cells and macrophages with activation of the mitogen-activated protein kinase
P.1497

signaling cascade and activation of nuclear factor-κB (NFκB) with increased transcription of proinflammatory and antioxidant genes. There are currently only limited studies using CAP exposure particles on human vascular cell lines or cardiac myocytes.
Controlled Human Exposures to Diesel Exhaust
There are an increasing number of studies in humans, during which controlled exposures to diesel exhaust (DE) in the range of 100 to 300 µg per m3 were used. These studies have primarily focused on respiratory endpoints. It should be noted that the diesel exhaust particle (DEP) composition and NO2 levels in the different exposure systems vary depending on engine load during exposure (i.e., idle versus load).
Respiratory Effects of Diesel Exhaust Exposures
In controlled exposure studies in healthy and asthmatic volunteers, DE increases airway hyperresponsiveness to methacholine and airway resistance in patients with mild asthma (71,104); increases sputum neutrophil counts; and increases bronchial tissue mast cell, neutrophil, and lymphocyte counts (71,104,105,106). In addition, DEP exposure increases expression of interleukin (IL)-6, IL-8, and the adhesion molecules intracellular adhesion molecule-1 (ICAM-1) and vascular cell adhesion molecule (VCAM). However, a recent study demonstrated airway inflammation 6 hours after DE exposure in healthy individuals, but not in the asthmatic subjects exposed to the same DE concentration (107,108). Interestingly, immunohistochemical staining of these archived epithelial cells demonstrated increased transcription of redox sensitive transcription factors (mitogen-activated protein kinase, NFκB, and activator protein-1), suggesting that oxidative stress may lead to the pulmonary effects of DEP.
Simultaneous exposure to allergens and DE has been hypothesized to be a potential cause of greater allergic sensitization and prevalence of allergic disorders (109,110,111,112,113,114). With high-level exposures and nasal instillations in humans, investigators have demonstrated the ability of DE (or traffic exposure) to augment later allergic effects (antibody class-switching, Th2 skewing of cytokines, and neoantigen effects) (109,112,115), effects originally noted in animals (116). More recent studies suggest that DEP are responsible for the allergic sensitization (117,118,119,120,121,122).
Cardiovascular Effects of Diesel Exhaust Exposures
Controlled exposures to DE have not demonstrated significant effects on pulse or blood pressure (42,88,89,90,91,92,93). To date, there are no published human studies that address the effects of DEP on endothelial function using a controlled exposure system.
Toxicological Correlates of Diesel Exhaust Exposures
Toxicological studies corroborate and expand on the potential mechanisms identified in the DEP human exposure studies. In vitro work suggests that DE produces large amounts of redox active agents. The studies also imply that DE-induced oxidative stress may generate endogenously-produced reactive oxygen species by macrophages and pulmonary epithelial cells, which may be responsible for the inflammatory response caused by DE (119). The initial cellular response to DE exposure that leads to the signal for neutrophil recruitment is unknown. However, activation of NFκB by DEP has been shown to regulate IL-8 and granulocyte-macrophage colony-stimulating factor expression in bronchial epithelial cells. Similarly, activation of the Nrf2 transcription factor, which plays a critical role in the regulation of antioxidant enzyme expression (123), has been correlated with the induction of phase II detoxifying enzymes in bronchial epithelial cells in response to DEP (124). The activation of NFκB and nuclear factor ecrythroid 2-related factor (Nrf2), in part, is mediated by oxidative stress and/or reactive oxygen species generated by DEP. Intratracheal instillation and inhaled DEP generate reactive oxygen species in the lungs of exposed mice with resultant lipid peroxidation, protein oxidation, and DNA damage in target cells such as the macrophage and epithelial cells. Human epithelial cell culture and animal studies suggest that antioxidants and specifically N-acetyl-cysteine inhibit production of proinflammatory cytokines post-DE exposures (125,126,127,128,129,130). Lastly, it is possible that an initial oxidative stress contributes to the potential allergen sensitization induced by DE, as thiol antioxidants inhibited the induction of OVA-specific immunoglobulin E (IgE) and IgG1 production and prevented the generation of lipid peroxidation and protein oxidation in the lungs of OVA-plus-DEP exposed mice (131).
Controlled Exposures to Ultrafine Particles
Reasons for interest in ultrafine (less than 0.1 µm in diameter) particles, as a potential cause of particulate matter–induced pulmonary and cardiovascular effects were discussed earlier; these include potentially enhanced biological effects from higher pulmonary deposition efficiency (132), greater ability to translocate to extrapulmonary organs (133,134), a larger surface area (135), and enhanced oxidant capacity for a given mass when compared with larger particles. Ultrafine carbon particles are generated from pure graphite electrodes by spark discharge in anhydrous argon for delivery by mouthpiece (136).
Respiratory Effects of Ultrafine Particles
To date, there is one randomized, double-blind study in which exposed healthy subjects (concentrations of 10, 25, and 50 µg per m3) and mild asthmatic subjects
P.1498

(concentrations of 10 µg per m3) were exposed to ultrafine carbon particles (137,138). No significant change in pulmonary function tests, airway inflammation as measured by induced sputum, or eNO at the 10 or 25 µg per m3 concentrations versus filtered air were found. Healthy subjects exposed to 50 µg per m3 experienced a reduction in maximal midexpiratory flow rate and diffusing capacity 21 hours after exposure.
Cardiovascular Effects of Ultrafine Particles
Although epidemiological studies and panel studies suggest a potential for cardiac and vascular effects from ultrafine particles, only one human controlled exposure study has been performed to investigate cardiovascular effects of ultrafine particles. In healthy volunteers exposed to 500 µg per m3 of zinc oxide, no effect was seen on leukocyte surface markers, hemostasis, or electrocardiogram abnormalities (139).
Long-term Particulate Matter Exposure Effects
Observational Findings
While there is some overlap of the health effects of long-term particulate matter exposure examined in observational studies and those studied in the context of short-term exposures, specifically mortality and level of lung function, some (e.g., cancer) are only relevant to long-term exposures. Investigation of these effects of long-term exposure to particulate matter has made use of cohort and other types of longitudinal study designs, as well as cross-sectional study designs.
Table 100.3 Cohort Studies of Particulate Matter Concentrations and Mortality
Location | Study Name | Number of Subjects | PM Measures | Effect Estimate4 (95% CI) | References
United States | Six Cities | 8,111 | PM2.5, PM15/10, H+, SO4 | 1.13 (1.04,1.23) | (142,144)
United States | ACS | 319,0002 | PM2.5, SO4, PM10, PM15, PM15–2.5, TSP | 1.06 (1.02,1.11) | (140,142)
California (U.S.) | AHSMOG | 6,338 | PM2.5, PM10, PM10–2.5 | 1.095 (0.98,1.21) | (145,146)
United States | Veterans | 26,0001 | PM2.5, PM10 | No effect | (147)
Netherlands | NLCS | 3,4642 | BS | 1.176 (0.76,1.78) | (148)
France | PAARC | 14,2843 | BS, TSP | 1.07 (1.03,1.10) | (149)
ACS, American Cancer Society; AHSMOG, Loma Linda University Adventist Health and Smog; NLCS, Netherlands Cohort Study on Diet and Cancer; PAARC, Pollution Atmosphérique et Affections Respiratoires Chroniques; PM, particulate matter; SO4,; TSP, total suspended particles; BS, black smoke; CI, confidence interval. 1Number used for analysis of the PM2.5 effect. 2Number used in analysis adjusted for confounders. 3Number in all 24 areas, but effect estimate based on smaller number (not reported) from only 18 areas. 4Relative risk relating to the underlined PM measure in the “PM measures” column; effects are for increments of 10 µg per m3 for PM2.5, 20 µg per m3 for PM10, and 10 µg per m3 for BS. 5In males only (no effect in females). 6From model adjusting for confounders.
Mortality
In traditional cohort studies, a population sample with varying levels of estimated exposure is observed for the occurrence of an adverse health event, often mortality (Table 100.3). The American Cancer Society (ACS) cohort is the most intensively studied cohort in the context of air pollution and mortality (140,141,142,143). This cohort includes individuals from 151 U.S. communities with individual-level measures of many mortality risk factors such as cigarette smoking and occupational history. After an initial average follow-up period of 8 years, risk of all-cause mortality and death from cardiovascular disease was associated with community concentrations of PM2.5 and sulfate (140). Similar findings were reported in a much smaller general population cohort that included only six cities (144).
Further analyses of the ACS cohort, and analysis of a longer follow-up period, resulted in several other important observations. Some individual characteristics were identified that modified risk of long-term exposure, most prominently level of educational attainment as a presumed measure of socioeconomic status, with risk being highest in those with less than a high school education, and no elevated risk in those with more than a high school education (141,142). Risk of lung cancer in the longer follow-up was found to be elevated in communities with higher PM2.5 concentrations, but only in those currently not smoking cigarettes, and only in men (141).
Results from other U.S. cohort studies have also been reported (Table 100.3), including a study of Seventh Day Adventists from southern California, the Loma Linda University Adventist Health Smog (AHSMOG) study (145,146),
P.1499

and a study of U.S. veterans with hypertension (147). In the AHSMOG study, associations of long-term PM10 concentrations with total and cardiopulmonary mortality were reported, but interestingly only in men. Sulfate concentrations were only associated with total mortality. In the study of U.S. veterans, no consistent associations of particulate matter with mortality were seen, and findings were dependent on how exposure to particulate matter was specified. Findings from two relatively small European cohort studies have now also been reported. In the study from the Netherlands, estimates of long-term exposure based on monitored particulate matter concentrations (measured as black smoke) were similar to those from the ACS (148). Estimates of effect were substantially larger, however, when exposure estimation was supplemented by data reflecting exposure to motor vehicle emissions. In the recent study from France in which black smoke and TSP concentrations were used as measures of particulate matter exposure, total mortality was associated with long-term particulate matter concentrations. Interestingly, the association with cardiovascular mortality was not as strong as that for total mortality (149).
Other Health Outcomes
In addition to the effects of long-term particulate matter exposure on mortality, effects on the development of specific diseases, notably asthma on respiratory symptoms and on level of lung function, have also been studied. There is generally no cross-sectional association between concentrations of particulate matter and the prevalence of asthma, an observation that could be interpreted as indicating no effect of long-term particulate matter exposure on the development of asthma. Alternatively, such a finding could reflect a selection effect whereby individuals with asthma have selectively moved out of more polluted communities. Longitudinal studies are better suited to addressing the question of asthma development. The series of studies of children from southern California has provided valuable longitudinal data that address questions of asthma and symptom development and effects on lung function. Moving from a community of higher particulate matter concentrations to one of lower concentrations corresponded to an increase in growth of lung function over time, whereas there was a decrease in growth in those who moved to a community of higher particulate matter concentrations (150). In 12 communities in southern California, residence of children in communities with higher fine particulate matter concentrations was associated with a clinically relevant lower level of attained lung function; 8% of children at age 18 in the most heavily polluted areas had a forced expiratory volume in 1 second (FEV1) less than 80% of predicted compared to less than 2% of children in the least polluted areas (151). Residence in high particulate matter communities was not associated with incidence of new onset asthma (152).
More recently, long-term particulate matter exposure effects on cardiovascular health outcomes other than mortality have also received attention. In a study from Los Angeles, improved particulate matter exposure estimation and an intermediate, objectively measured, endpoint were combined to evaluate the association between long-term particulate matter concentrations and cardiovascular disease (153). Particulate matter concentrations for each individual in the study were estimated using a spatial surface derived from the existing monitoring network. Imaging of carotid artery intima-media thickness was used as a measure of atherosclerosis. Increased particulate matter concentration was associated with increased carotid artery intima-media thickness. Of importance, because arterial wall thickness cannot be caused by a short-term exposure, unlike mortality, use of a measure such as atherosclerosis restricts the focus of inquiry clearly to that of effects due to long-term exposure.
Effects of long-term particulate matter exposure on outcomes of pregnancy have received more attention than those associated with short-term exposure. Outcomes evaluated include infant mortality, stillbirth, preterm birth, low birth weight, intrauterine growth retardation, and birth defects (44,45). The evidence is strongest for infant mortality, particularly respiratory mortality. There is considerable inconsistency in the findings on the other pregnancy outcomes. Increased attention to particulate matter exposure estimation and gestational exposure windows may help to address some of these inconsistencies. Using this approach, higher particulate matter concentrations in the first and third trimester of pregnancy were associated with low birth weight and preterm birth in Los Angeles for women residing within one mile of the monitoring station used to assign exposure (154).
Chemical Composition, Sources, and Size of Particulate Matter
As for short-term exposure, it is reasonable to expect that the health effects of long-term particulate matter exposure will also depend on the features of the particles inhaled. A few observational findings have relevance to this question. With respect to particle composition, in the ACS cohort study, sulfate aerosol concentration was also associated with cardiovascular and lung cancer mortality (141). In southern California, both particle elemental carbon and acid aerosol concentrations were also associated with attained level of lung function (151). Attributing effects to specific components of particulate matter is made difficult by the strong correlations
P.1500

between concentrations of these components and the particulate matter mass concentrations. With respect to particle size, only fine particulate matter (PM2.5), not coarse particulate matter (PM10–2.5), concentration was associated with risk of cardiovascular and lung cancer mortality in the ACS study (141). In southern California, PM10 and PM2.5 concentrations were similarly associated with attained level of lung function, but no information on the coarse fraction specifically was available (151).
As for short-term exposure effects, there has been concern that the acid aerosol component of particulate matter is a particularly toxic component in causing effects of long-term particulate matter exposure. Findings from a North American multicity study of children indicated that acid aerosol concentration was associated with prevalence of bronchitis and lower level of lung function (155,156). However, as in the study of children from southern California (151), because of the strong correlation between acid aerosol and particulate matter concentrations, it was not possible to disentangle the effects of acid aerosol specifically from those of particulate matter.
Another approach to evaluating long-term source effects has been to incorporate spatial estimates of exposure to source emissions, particularly traffic emissions, in specifying air pollution exposure (157). Using this approach, estimated exposure was associated with respiratory health outcomes in infants (158). Although there is correlation between such an estimate of traffic-related particulate matter exposure and monitored particulate matter concentrations, the ability of such an approach to implicate specifically the particulate matter portion of traffic emissions in the health outcomes is uncertain.
Experimental Findings on Long-term Particulate Matter Exposure
Experimental data on long-term exposure to particulate matter are scarce. Because human experiments are not designed to address questions about long-term effects, experimental data are restricted to those available from toxicological studies.
Recent toxicological findings based on animal models of susceptibility to atherosclerosis have indicated that long-term exposure to particulate matter can have effects on cardiovascular disease. The volume of atherosclerotic lesions in rabbit coronary arteries was increased in the particulate matter–exposed group following airway instillation of particulate matter (159). In a study using CAPs in ApoE mice, vascular surface intimal lesions were increased in the particulate matter–exposed animals, and, in another model, sustained relative bradycardia developed 2 months into exposure (160). Interestingly, no pulmonary abnormalities due to particulate matter exposure could be detected. Experimental findings such as these are beginning to provide experimental support for the observational findings on cardiovascular mortality from the cohort studies.
Natural Experiments
It is sometimes possible to exploit events that result in marked changes in ambient air pollution concentrations in order to address hypotheses in observational settings without some of the uncertainties that attend most observational studies. For example, marked reductions in community particulate matter concentrations have occurred as a result of the closing of a steel mill in the Utah Valley due to a labor strike (161) and banning the sale of coal in Dublin (162). Particulate matter concentrations in the Utah Valley were much reduced during the period of the strike. Hospitalizations for respiratory illnesses were also lower in the period corresponding to the steel mill closure than in previous or subsequent years, a pattern not observed in neighboring counties that were unaffected by the change in particulate matter concentrations. Use of the Utah Valley dust in studies of respiratory epithelial cells in vitro and controlled human exposures found evidence of an inflammatory effect (72). Similarly, particulate matter concentrations, as reflected by black smoke, dropped dramatically in Dublin following the ban on coal sales. Reductions in respiratory and cardiovascular death rates were observed in concert with the reductions in particulate matter concentrations (162).
Conclusions as to the role of particulate matter in causing adverse health effects based on observations from such natural experiments are justifiably considered to be more certain than those based on more typical observational studies, in which the persistence of different sources of bias is often a concern. This is not to argue that conclusions based on natural experiments such as these are entirely definitive. For example, secular changes in mortality rates that are likely unrelated to changes in pollution exposure, such as the progressive reduction in cardiovascular mortality in developed countries, including Ireland, complicate analyses intending to evaluate effects of interventions.
Uncertainties
The U.S. National Research Council's Committee on Research Priorities for Airborne Particulate Matter published the last of its four monographs in 2004 (163). In its first monograph in 1998 (164), the Committee posed questions corresponding to ten top priority research topics: (a) outdoor measures versus actual human exposures, (b) exposures of susceptible populations, (c) characterization of emission sources, (d) air quality model development and testing, (e) assessment of hazardous particulate matter sources, (f) respiratory tract dosimetry, (g) combined particulate matter and gaseous pollutant
P.1501

effects, (h) effects in susceptible subpopulations, (i) mechanisms of injury, and (j) effects of data analysis methods and exposure measurement error. Some of these still pertain directly to uncertainties and limitations in our understanding of particulate matter health effects. For example, understanding the impacts of the greater degree of exposure measurement error in epidemiological studies of coarse particulate matter and ultrafine particle effects will be even more challenging than in studies of fine particulate matter effects.
Because it is rarely possible to be absolutely confident that associations reflect causation, observational findings are attended by a degree of uncertainty that is not present in experimental studies. While the amount of human experimental and toxicological data is small by comparison, this has rapidly grown in an attempt to enhance the plausibility of the observational findings and to gain insight into mechanisms of action. Although these experimental data are not plagued by the same types of uncertainty that attend observational data, they nevertheless have uncertainties of their own. These include uncertainty regarding the relevance of the experimental exposures employed, the relevance of the animal models used, and the significance or relevance of some of the outcomes measured. In CAPs exposure studies, variation in particulate matter chemical composition from one exposure period to the next also adds to the uncertainty. While uncertainties in both observational and experimental studies should be acknowledged, when present, they do not preclude an attempt to summarize important observational and experimental findings. In fact, uncertainty in this context can profitably serve to delineate the limits of understanding and thereby provide direction to future research efforts.
There has been substantial progress in reducing the amount of justifiable uncertainty surrounding the early observational findings on the association of particulate matter with mortality and other outcomes. Concern that the observed effects in the time series studies might be spurious was prompted by the very small estimates of effect, by the potential for confounding by meteorology due to meteorology being the critical factor determining short-term changes in particulate matter concentrations and a risk factor of the health outcomes, and by the lack of credible hypotheses and evidence on plausible mechanisms of particulate matter action. As seen, there is now a plethora of credible hypotheses and evidence on mechanisms. Concerns over effects of meteorology, or the inadequate specification of meteorological effects in the health models, recently resurfaced during reanalyses of studies prompted by initial inappropriate application of statistical software used in analyzing epidemiological data (165). There is new evidence that uncontrolled or misspecified meteorological effects may not be of great concern (166).
Other sources of uncertainty remain. In most epidemiological studies that have explored the issue, there has been no evidence that there is a threshold concentration of particulate matter below which no particulate matter–associated adverse health effects occur. That is, it appears as if the concentration-response relationship is roughly linear even down to very low concentrations of particulate matter (167,168,169,170). The contention that particulate matter causes health effects at concentrations just above background concentrations again raises concerns of plausibility. Although the roughly linear shape of the relationship is likely not an artifact of the statistical modeling (171), particulate matter exposure misclassification may be playing a role in obscuring threshold concentrations (172). Reducing uncertainty in understanding the role of particulate matter at low concentrations is critical to improving the accuracy of estimates of particulate matter population health impacts and in regulating particulate matter concentrations.
The relative toxicity of particulate matter as it relates to source, chemical composition, and particle size, as reviewed earlier, remains an important source of uncertainty. For example, the earlier weight of evidence supported the role of fine particulate matter as being an especially toxic fraction. However, new observational and experimental evidence indicates the particulate matter in the coarse fraction may be as toxic as fine particulate matter. The new application of source-oriented approaches to specifying particulate matter exposure may help identify the most toxic sources of particulate matter and thereby provide insights into the chemical and physical features of particulate matter that confer toxicity. Source-oriented approaches also have the potential of improving the effectiveness of particulate matter regulations in reducing the health impacts of particulate matter by allowing regulations to focus on specific particulate matter emissions sources.
Ambient Particulate Matter Regulations and the Future
Particulate matter is classified as a criteria pollutant by the EPA, one of a select group of ambient pollutants that also includes sulfur dioxide, nitrogen dioxide, ozone, carbon monoxide, and lead. Of these, particulate matter is unique in not being a specific chemical compound or element. In the United States, concentrations of criteria pollutants are uniquely regulated under the Clean Air Act through the use of National Ambient Air Quality Standards (NAAQS). NAAQS for particulate matter are promulgated by the EPA, and are ostensibly based on science. Each NAAQS consists of an indicator, an averaging time, a form, and a level. PM10 supplanted TSP as the indicator in 1987. PM2.5 was added as an indicator in 1997. Particulate matter averaging times include both a 24-hour average and an annual average. Forms of the
P.1502

standards relate to the specific statistics that are calculated when determining area attainment with the NAAQS. Separate NAAQS are set to protect public health (the primary standard) and to protect welfare (the secondary standard). Welfare effects include effects on visibility and flora. Since 1987, the primary and secondary particulate matter NAAQS have been identical. Review of the NAAQS is mandated to take place every five years.
The latest EPA particulate matter review was completed in 1997, at which time the 24-hour and annual levels for PM10 were maintained at concentrations of 150 µg per m3 and 50 µg per m3, respectively. At that time, the first 24-hour and annual levels for PM2.5 were set at concentrations of 65 µg per m3 and 15 µg per m3, respectively. Because of the wealth of scientific health data that have accumulated since that time, indicating that effects can occur well below those concentrations, it is likely that the next review will recommend reductions in these levels. The State of California Air Resources Board approved revised ambient air quality standards in 2005 that are substantially more stringent than those of the EPA, with 24-hour and annual PM10 concentrations of 50 and 20 µg per m3, respectively, and an annual PM2.5 concentration of 12 µg per m3. Recommended limit values of the European Union to be met in 2005 for 24-hour and annual PM10 are 50 and 40 µg per m3, respectively, with recommended further reduction in the annual level to 20 µg per m3 by 2010.
Challenges to the effective regulation of particulate matter for the purpose of reducing its public health impact are great. Reducing some of the uncertainties that are relevant to regulatory policy will be challenging. Of particular relevance will be an improved understanding of the features of particulate matter that are most responsible for its toxicity. Current particulate matter standards uniformly use an indicator based on particulate matter mass concentration. Mass-based standards implicitly assume that the effects of particulate matter exposure are due simply to the amount of particulate matter mass within defined particulate matter size ranges, and that source and chemical composition are not relevant. This “one size fits all” approach runs the risk of overregulating less toxic forms of particulate matter and underregulating more toxic forms of particulate matter. Other particulate matter indicators that might need consideration could be based on particle number or surface area rather than, or in addition to, particulate matter mass. Unfortunately, the science does not currently provide an adequate basis for allowing standards based on particle composition or source, or on other particulate matter indicators, to be recommended.
One effort at reducing uncertainty that has direct relevance to regulatory policy is the pursuit of what has been termed “accountability.” In this context, accountability refers to the demonstration of effectiveness of regulatory actions in reducing the public health burden of exposure to particulate matter (173). The type of evidence provided by the natural experiments described earlier can contribute to demonstrating accountability, and are therefore very valuable. Other types of evidence will also be necessary.
The particulate matter research agenda includes the points identified by the National Research Council on Research Priorities for Airborne Particulate Matter (163), as well as some of the specific points identified in the preceding discussions of uncertainties and regulations. Successfully addressing these points will require new integration of epidemiological and toxicological studies, and a sustained vision of research funding agencies and regulatory agencies that good science remains the cornerstone of policies aimed at improving public environmental health.
References
1. Whitby KT. The physical characteristics of sulfur aerosols. Atmos Environ. 1978;12:135–159.
2. U.S. Environmental Protection Agency. Air Quality Criteria for Particulate Matter. EPA/600/P-99/022aF and bF. Research Triangle Part, NC: Office of Research and Development; 2004.
3. Lundgren DA, Hausknecht BJ. Ambient aerosol size distribution determination using a mobile wide range aerosol classifier. EPA contract no. CR-808606-01-1. Research Triangle Park, NC: U.S. Environmental Protection Agency, Environmental Monitoring Systems Laboratory; 1982.
4. Wilson WE, Suh HH. Fine particles and coarse particles: concentration relationships relevant to epidemiologic studies. J Air Waste Manage Assoc. 1997;47:1238–1249.
5. Brauer M, Bartlett K, Pineda JR, et al. Assessment of particulate concentrations from domestic biomass combustion in rural Mexico. Environ Sci Technol. 1996;30:104–109.
6. Ebelt ST, Petkau AJ, Vedal S, et al. Exposure of chronic obstructive pulmonary disease patients to particulate matter: relationships between personal and ambient air concentrations. J Air Waste Manag Assoc. 2000;50:1081–1094.
7. Strand M, Vedal S, Rodes C, et al. Estimating effects of ambient PM2.5 exposure on health using PM2.5 component measurements and regression calibration. J Expo Sci Environ Epidemiol. 2006;16:30–38.
8. Zeger SL, Thomas D, Dominici F, et al. Exposure measurement error in time-series studies of air pollution: concepts and consequences. Environ Health Perspect. 2000;108:419–426.
9. Bell ML, Davis DL. Reassessment of the lethal London fog of 1952: novel indicators of acute and chronic consequences of acute exposure to air pollution. Environ Health Perspect. 2001; 109:389–394.
10. Dominici F, McDermott A, Daniels M, et al. Mortality among residents of 90 cities. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 9–24.
11. Schwartz J, Zanobetti A, Bateson T. Morbidity and mortality among elderly residents of cities with daily PM measurements. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 25–58.
12. Klemm RJ, Mason R. Replication of reanalysis of Harvard Six-City Mortality Study. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 165–172.
13. Dominici F, McDermott A, Daniels M, et al. Revised analyses of the National Morbidity, Mortality, and Air Pollution Study: mortality among residents of 90 cities. J Toxicol Environ Health. 2005;68:1071–1092.
P.1503

14. Burnett RT, Goldberg MS. Size-fractionated particulate mass and daily mortality in eight Canadian cities. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 85–89.
15. Katsouyanni K, Touloumi G, Samoli E, et al. Sensitivity analysis of various models of short-term effects of ambient particles on total mortality in 29 cities in APHEA2. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 157–164.
16. Anderson HR, Atkinson, RW, Peacock, JL, et al. Meta-analysis of Time-series and Panel Studies of Particulate Matter (PM) and Ozone (O3). Report of a WHO task group. Copenhagen: WHO Regional Office for Europe; 2004.
17. Kunzli N, Kaiser R, Medina S, et al. Public-health impact of outdoor and traffic-related air pollution: a European assessment. Lancet. 2000;356:795–801.
18. Brook RD, Franklin B, Cascio W, et al. Air pollution and cardiovascular disease: a statement for healthcare professionals from the Expert Panel on Population and Prevention Science of the American Heart Association. Circulation. 2004;109:2655–2671.
19. Schwartz J, Dockery DW. Increased mortality in Philadelphia associated with daily air pollution concentrations. Am Rev Respir Dis. 1992;145:600–604.
20. Goldberg MS, Burnett RT. Revised analysis of the Montreal time-series study. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 113–131.
21. Katsouyanni K, Zmirou D, Spix C, et al. Short-term effects of air pollution on health: a European approach using epidemiologic time series data. The APHEA Project. Air Pollution Health Effects—A European Approach. Public Health Rev. 1997;25:7–18, discussion 9–28.
22. Janssen NA, Schwartz J, Zanobetti A, et al. Air conditioning and source-specific particles as modifiers of the effect of PM10 on hospital admissions for heart and lung disease. Environ Health Perspect. 2002;110:43–49.
23. Zanobetti A, Schwartz J. Airborne particles and hospital admissions for heart and lung disease. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 241–248.
24. Atkinson RW, Anderson HR, Sunyer J, et al. Acute effects of particulate air pollution on respiratory admissions: results from APHEA 2 project. Air Pollution and Health: a European Approach. Am J Respir Crit Care Med. 2001;164:1860–1866.
25. Schwartz J, Morris R. Air pollution and hospital admissions for cardiovascular disease in Detroit, Michigan. Am J Epidemiol. 1995;142:23–35.
26. Sheppard L. Ambient air pollution and nonelderly asthma hospital admissions in Seattle, Washington, 1987–1994. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 227–230.
27. Sunyer J, Schwartz J, Tobias A, et al. Patients with chronic obstructive pulmonary disease are at increased risk of death associated with urban particle air pollution: a case-crossover analysis. Am J Epidemiol. 2000;151:50–56.
28. Sullivan J, Ishikawa N, Sheppard L, et al. Exposure to ambient fine particulate matter and primary cardiac arrest among persons with and without clinically recognized heart disease. Am J Epidemiol. 2003;157:501–509.
29. Peters A, Dockery DW, Muller JE, et al. Increased particulate air pollution and the triggering of myocardial infarction. Circulation. 2001;103:2810–2815.
30. Sullivan J, Sheppard L, Schreuder A, et al. Relation between short-term fine-particulate matter exposure and onset of myocardial infarction. Epidemiology. 2005;16:41–48.
31. Pope CA 3rd, Dockery DW. Acute health effects of PM10 pollution on symptomatic and asymptomatic children. Am Rev Respir Dis. 1992;145:1123–1128.
32. Vedal S, Petkau J, White R, et al. Acute effects of ambient inhalable particles in asthmatic and nonasthmatic children. Am J Respir Crit Care Med. 1998;157:1034–1043.
33. Delfino RJ, Quintana PJ, Floro J, et al. Association of FEV1 in asthmatic children with personal and microenvironmental exposure to airborne particulate matter. Environ Health Perspect. 2004;112:932–941.
34. Roemer W, Hoek G, Brunekreef B, et al. Daily variations in air pollution and respiratory health in a multicentre study: the PEACE project. Pollution Effects on Asthmatic Children in Europe. Eur Respir J. 1998;12:1354–1361.
35. Rabinovitch N, Zhang L, Murphy JR, et al. Effects of wintertime ambient air pollutants on asthma exacerbations in urban minority children with moderate to severe disease. J Allergy Clin Immunol. 2004;114:1131–1137.
36. Koenig JQ, Mar TF, Allen RW, et al. Pulmonary effects of indoor- and outdoor-generated particles in children with asthma. Environ Health Perspect. 2005;113:499–503.
37. Peters A, Liu E, Verrier RL, et al. Air pollution and incidence of cardiac arrhythmia. Epidemiology. 2000;11:11–17.
38. Vedal S, Rich K, Brauer M, et al. Air pollution and cardiac arrhythmias in patients with implantable cardioverter defibrillators. Inhal Toxicol. 2004;16:353–362.
39. Rich KE, Petkau J, Vedal S, et al. A case-crossover analysis of particulate air pollution and cardiac arrhythmia in patients with implantable cardioverter defibrillators. Inhal Toxicol. 2004;16: 363–72.
40. Dockery DW, Luttmann-Gibson H, Rich DQ, et al. Association of air pollution with increased incidence of ventricular tachyarrhythmias recorded by implanted cardioverter defibrillators. Environ Health Perspect. 2005;113:670–674.
41. Rich DQ, Schwartz J, Mittleman MA, et al. Association of short-term ambient air pollution concentrations and ventricular arrhythmias. Am J Epidemiol. 2005;161:1123–1132.
42. Pope CA 3rd, Hansen ML, Long RW, et al. Ambient particulate air pollution, heart rate variability, and blood markers of inflammation in a panel of elderly subjects. Environ Health Perspect. 2004;112:339–345.
43. Sullivan JH, Schreuder AB, Trenga CA, et al. Association between short term exposure to fine particulate matter and heart rate variability in older subjects with and without heart disease. Thorax. 2005;60:462–466.
44. Sram RJ, Binkova B, Dejmek J, et al. Ambient air pollution and pregnancy outcomes: a review of the literature. Environ Health Perspect. 2005;113:375–382.
45. Glinianaia SV, Rankin J, Bell R, et al. Particulate air pollution and fetal health: a systematic review of the epidemiologic evidence. Epidemiology. 2004;15:36–45.
46. Pereira LA, Loomis D, Conceicao GM, et al. Association between air pollution and intrauterine mortality in Sao Paulo, Brazil. Environ Health Perspect. 1998;106:325–329.
47. Sagiv SK, Mendola P, Loomis D, et al. A time-series analysis of air pollution and preterm birth in Pennsylvania, 1997–2001. Environ Health Perspect. 2005;113:602–606.
48. Schwartz J, Norris G, Larson T, et al. Episodes of high coarse particle concentrations are not associated with increased mortality. Environ Health Perspect. 1999;107:339–342.
49. Pope CA 3rd, Hill RW, Villegas GM. Particulate air pollution and daily mortality on Utah's Wasatch Front. Environ Health Perspect. 1999;107:567–573.
50. Mar TF, Norris GA, Koenig JQ, et al. Associations between air pollution and mortality in Phoenix, 1995–1997. Environ Health Perspect. 2000;108:347–353.
51. Ostro BD, Hurley S, Lipsett MJ. Air pollution and daily mortality in the Coachella Valley, California: a study of PM10 dominated by coarse particles. Environ Res. 1999;81:231–238.
52. Grahame T, Schlesinger R. Evaluating the health risk from secondary sulfates in eastern North American regional ambient air particulate matter. Inhal Toxicol. 2005;17:15–27.
53. Gwynn RC, Burnett RT, Thurston GD. A time-series analysis of acidic particulate matter and daily mortality and morbidity in the Buffalo, New York, region. Environ Health Perspect. 2000;108: 125–33.
54. Ito K. Associations of particulate matter components with daily mortality and morbidity in Detroit, Michigan. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 143–156.
55. Klemm RJ, Lipfert FW, Wyzga RE, et al. Daily mortality and air pollution in Atlanta: two years of data from ARIES. Inhal Toxicol. 2004;16:131–141.
56. Thurston GD, Ito K, Hayes CG, et al. Respiratory hospital admissions and summertime haze air pollution in Toronto, Ontario: consideration of the role of acid aerosols. Environ Res. 1994;65:271–290.
P.1504

57. Laden F, Neas LM, Dockery DW, et al. Association of fine particulate matter from different sources with daily mortality in six U.S. cities. Environ Health Perspect. 2000;108:941–947.
58. Mar TF, Norris GA, Larson TV, et al. Air pollution and cardiovascular mortality in Phoenix, 1995-1997. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 177–182.
59. Tsai FC, Apte MG, Daisey JM. An exploratory analysis of the relationship between mortality and the chemical composition of airborne particulate matter. Inhal Toxicol. 2000;12:121–135.
60. Peters A, von Klot S, Heier M, et al. Exposure to traffic and the onset of myocardial infarction. N Engl J Med. 2004;351: 1721–1730.
61. Riediker M, Cascio WE, Griggs TR, et al. Particulate matter exposure in cars is associated with cardiovascular effects in healthy young men. Am J Respir Crit Care Med. 2004;169: 934–940.
62. Schwartz J, Dockery DW, Neas LM. Is daily mortality associated specifically with fine particles? J Air Waste Manag Assoc. 1996;46: 927–939.
63. Fairley D. Mortality and air pollution for Santa Clara County, California, 1989–1996. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 97–106.
64. Lipfert FW, Morris SC, Wyzga RE. Daily mortality in the Philadelphia metropolitan area and size-classified particulate matter. J Air Waste Manag Assoc. 2000;50:1501–1513.
65. Burnett RT, Cakmak S, Brook JR, et al. The role of particulate size and chemistry in the association between summertime ambient air pollution and hospitalization for cardiorespiratory diseases. Environ Health Perspect. 1997;105:614–620.
66. Oberdorster G, Sharp Z, Atudorei V, et al. Extrapulmonary translocation of ultrafine carbon particles following whole-body inhalation exposure of rats. J Toxicol Environ Health. A 2002;65: 1531–1543.
67. Wichmann HE, Spix C, Tuch T, et al. Daily mortality and fine and ultrafine particles in Erfurt, Germany part I: role of particle number and particle mass. Res Rep Health Eff Inst. 2000;98:5–86, discussion 7–94.
68. Delfino RJ, Sioutas C, Malik S. Potential role of ultrafine particles in associations between airborne particle mass and cardiovascular health. Environ Health Perspect. 2005;113:934–946.
69. Salvi SS, Nordenhall C, Blomberg A, et al. Acute exposure to diesel exhaust increases IL-8 and GRO-alpha production in healthy human airways. Am J Respir Crit Care Med. 2000;161:550–557.
70. Salvi S, Blomberg A, Rudell B, et al. Acute inflammatory responses in the airways and peripheral blood after short-term exposure to diesel exhaust in healthy human volunteers. Am J Respir Crit Care Med. 1999;159:702–709.
71. Stenfors N, Nordenhall C, Salvi SS, et al. Different airway inflammatory responses in asthmatic and healthy humans exposed to diesel. Eur Respir J. 2004;23:82–86.
72. Ghio AJ. Biological effects of Utah Valley ambient air particles in humans: a review. J Aerosol Med. 2004;17:157–164.
73. Ghio AJ, Devlin RB. Inflammatory lung injury after bronchial instillation of air pollution particles. Am J Respir Crit Care Med. 2001;164:704–708.
74. Ghio AJ, Huang YC. Exposure to concentrated ambient particles (CAP): a review. Inhal Toxicol. 2004;16:53–59.
75. Urch B, Brook JR, Wasserstein D, et al. Relative contributions of PM2.5 chemical constituents to acute arterial vasoconstriction in humans. Inhal Toxicol. 2004;16:345–352.
76. Urch B, Silverman F, Corey P, et al. Acute blood pressure responses in healthy adults during controlled air pollution exposures. Environ Health Perspect. 2005;113:1052–1055.
77. Brook RD, Brook JR, Urch B, et al. Inhalation of fine particulate air pollution and ozone causes acute arterial vasoconstriction in healthy adults. Circulation. 2002;105:1534–1536.
78. Gong H, Jr., Linn WS, Terrell SL, et al. Altered heart-rate variability in asthmatic and healthy volunteers exposed to concentrated ambient coarse particles. Inhal Toxicol. 2004;16:335–343.
79. Devlin RB, Ghio AJ, Kehrl H, et al. Elderly humans exposed to concentrated air pollution particles have decreased heart rate variability. Eur Respir J Suppl. 2003;40:76s–80s.
80. Sioutas C, Koutrakis P, Burton RM. A technique to expose animals to concentrated fine ambient aerosols. Environ Health Perspect. 1995;103:172–177.
81. Kim S, Sioutas C, Chang MC, et al. Factors affecting the stability of the performance of ambient fine-particle concentrators. Inhal Toxicol. 2000;12:281–298.
82. Huang YC, Ghio AJ, Stonehuerner J, et al. The role of soluble components in ambient fine particles-induced changes in human lungs and blood. Inhal Toxicol. 2003;15:327–342.
83. Gong H, Jr., Linn WS, Clark KW, Anderson KR, Geller MD, Sioutas C. Respiratory responses to exposures with fine particulates and nitrogen dioxide in the elderly with and without COPD. Inhal Toxicol. 2005;17:123–132.
84. Gong H, Linn WS, Terrell SL, et al. Exposures of elderly volunteers with and without chronic obstructive pulmonary disease (COPD) to concentrated ambient fine particulate pollution. Inhal Toxicol. 2004;16:731–744.
85. Gong H, Jr., Linn WS, Sioutas C, et al. Controlled exposures of healthy and asthmatic volunteers to concentrated ambient fine particles in Los Angeles. Inhal Toxicol. 2003;15:305–325.
86. Ghio AJ, Hall A, Bassett MA, et al. Exposure to concentrated ambient air particles alters hematologic indices in humans. Inhal Toxicol. 2003;15:1465–1478.
87. Gong H Jr, Sioutas C, Linn WS. Controlled exposures of healthy and asthmatic volunteers to concentrated ambient particles in metropolitan Los Angeles. Res Rep Health Eff Inst. 2003;118: 1–36, discussion 7–47.
88. Task Force of the European Society of Cardiology and the North American Society of Pacing and Electrophysiology. Heart rate variability: standards of measurement, physiological interpretation and clinical use. Circulation. 1996;93:1043–1065.
89. Bigger JT Jr, LM R, Steinman RC, et al. Predicting mortality after myocardial infarction from the response of RR variability to antiarrhythmic drug therapy. J Am Coll Cardiol. 1994;23: 733–740.
90. Liao D, Creason J, Shy C, et al. Daily variation of particulate air pollution and poor cardiac autonomic control in the elderly. Environ Health Perspect. 1999;107:521–525.
91. Gold DR, Litonjua A, Schwartz J, et al. Ambient pollution and heart rate variability. Circulation. 2000;101:1267–1273.
92. Holguin F, Tellez-Rojo MM, Hernandez M, et al. Air pollution and heart rate variability among the elderly in Mexico City. Epidemiology. 2003;14:521–527.
93. Pope CA 3rd, Verrier RL, Lovett EG, et al. Heart rate variability associated with particulate air pollution. Am Heart J. 1999;138: 890–899.
94. Clarke RW, Catalano PJ, Koutrakis P, et al. Urban air particulate inhalation alters pulmonary function and induces pulmonary inflammation in a rodent model of chronic bronchitis. Inhal Toxicol. 1999;11:637–656.
95. Godleski JJ, Verrier RL, Koutrakis P, et al. Mechanisms of morbidity and mortality from exposure to ambient air particles. Res, Rep Health Eff Inst. 2000;91:5–88, discussion 9–103.
96. Harkema JR, Keeler G, Wagner J, et al. Effects of concentrated ambient particles on normal and hypersecretory airways in rats. Res Rep Health Eff Inst. 2004;120:1–68, discussion 9–79.
97. Cassee FR, Boere AJ, Fokkens PH, et al. Inhalation of concentrated particulate matter produces pulmonary inflammation and systemic biological effects in compromised rats. J Toxicol Environ Health. 2005;68:773–796.
98. Gurgueira SA, Lawrence J, Coull B, et al. Rapid increases in the steady-state concentration of reactive oxygen species in the lungs and heart after particulate air pollution inhalation. Environ Health Perspect. 2002;110:749–755.
99. Chen LC, Hwang JS. Effects of subchronic exposures to concentrated ambient particles (CAP) in mice. IV. Characterization of acute and chronic effects of ambient air fine particulate matter exposures on heart-rate variability. Inhal Toxicol. 2005;17: 209–216.
100. Gunnison A, Chen LC. Effects of subchronic exposures to concentrated ambient particles (CAP) in mice. VI. Gene expression in heart and lung tissue. Inhal Toxicol. 2005;17:225–233.
101. Goldsmith CA, Frevert C, Imrich A, et al. Alveolar macrophage interaction with air pollution particulates. Environ Health Perspect. 1997;105:1191–1195.
P.1505

102. Imrich A, Ning Y, Kobzik L. Insoluble components of concentrated air particles mediate alveolar macrophage responses in vitro. Toxicol Appl Pharmacol. 2000;167:140–150.
103. Ning Y, Imrich A, Goldsmith CA, et al. Alveolar macrophage cytokine production in response to air particles in vitro: role of endotoxin. J Toxicol Environ Health. 2000;59:165–180.
104. Nordenhall C, Pourazar J, Ledin MC, et al. Diesel exhaust enhances airway responsiveness in asthmatic subjects. Eur Respir J. 2001;17:909–915.
105. Holgate ST, Sandstrom T, Frew AJ, et al. Health effects of acute exposure to air pollution. Part I: Healthy and asthmatic subjects exposed to diesel exhaust. Res Rep Health Eff Inst. 2003;112:1–30, discussion 51–67.
106. Holgate ST, Devlin RB, Wilson SJ, et al. Health effects of acute exposure to air pollution. Part II: Healthy subjects exposed to concentrated ambient particles. Res Rep Health Eff Inst. 2003;112:31–50, discussion 1–67.
107. Pourazar J, Frew AJ, Blomberg A, et al. Diesel exhaust exposure enhances the expression of IL-13 in the bronchial epithelium of healthy subjects. Respir Med. 2004;98:821–5.
108. Pourazar J, Mudway IS, Samet JM, et al. Diesel exhaust activates redox-sensitive transcription factors and kinases in human airways. Am J Physiol Lung Cell Mol Physiol. 2005;289:L724–30.
109. Svartengren M, Strand V, Bylin G, et al. Short-term exposure to air pollution in a road tunnel enhances the asthmatic response to allergen. Eur Respir J. 2000;15:716–724.
110. Ormstad H. Suspended particulate matter in indoor air: adjuvants and allergen carriers. Toxicology. 2000;152:53–68.
111. Diaz-Sanchez D, Garcia MP, Wang M, et al. Nasal challenge with diesel exhaust particles can induce sensitization to a neoallergen in the human mucosa. J Allergy Clin Immunol. 1999;104:1183–1188.
112. Diaz-Sanchez D, Tsien A, Fleming J, et al. Combined diesel exhaust particulate and ragweed allergen challenge markedly enhances human in vivo nasal ragweed-specific IgE and skews cytokine production to a T helper cell 2-type pattern. J Immunol. 1997;158:2406–2413.
113. Fahy O, Hammad H, Senechal S, et al. Synergistic effect of diesel organic extracts and allergen Der p 1 on the release of chemokines by peripheral blood mononuclear cells from allergic subjects: involvement of the map kinase pathway. Am J Respir Cell Mol Biol. 2000;23:247–254.
114. Granum B, Gaarder PI, Lovik M. IgE adjuvant effect caused by particles—immediate and delayed effects. Toxicology. 2001;156: 149–159.
115. Nel AE, Diaz-Sanchez D, Ng D, et al. Enhancement of allergic inflammation by the interaction between diesel exhaust particles and the immune system. J Allergy Clin Immunol. 1998;102:539–554.
116. Takafuji S, Suzuki S, Koizumi K, et al. Diesel-exhaust particulates inoculated by the intranasal route have an adjuvant activity for IgE production in mice. J Allergy Clin Immunol. 1987;79:639–645.
117. Heinrich J, Wichmann HE. Traffic related pollutants in Europe and their effect on allergic disease. Curr Opin Allergy Clin Immunol. 2004;4:341–348.
118. Nikasinovic L, Momas I, Just J. A review of experimental studies on diesel exhaust particles and nasal epithelium alterations. J Toxicol Environ Health B Crit Rev. 2004;7:81–104.
119. Li N, Hao M, Phalen RF, et al. Particulate air pollutants and asthma. A paradigm for the role of oxidative stress in PM-induced adverse health effects. Clin Immunol. 2003;109:250–265.
120. Hao M, Comier S, Wang M, et al. Diesel exhaust particles exert acute effects on airway inflammation and function in murine allergen provocation models. J Allergy Clin Immunol. 2003;112: 905–914.
121. Steerenberg PA, Withagen CE, Dormans JA, et al. Adjuvant activity of various diesel exhaust and ambient particles in two allergic models. J Toxicol Environ Health. A 2003;66:1421–1439.
122. Ma JY, Ma JK. The dual effect of the particulate and organic components of diesel exhaust particles on the alteration of pulmonary immune/inflammatory responses and metabolic enzymes. J Environ Sci Health C Environ Carcinog Ecotoxicol Rev. 2002;20:117–147.
123. Nguyen T, Sherratt PJ, Pickett CB. Regulatory mechanisms controlling gene expression mediated by the antioxidant response element. Annu Rev Pharmacol Toxicol. 2003;43:233–260.
124. Baulig A, Garlatti M, Bonvallot V, et al. Involvement of reactive oxygen species in the metabolic pathways triggered by diesel exhaust particles in human airway epithelial cells. Am J Physiol Lung Cell Mol Physiol. 2003;285:L671–L679.
125. Casillas AM, Hiura T, Li N, et al. Enhancement of allergic inflammation by diesel exhaust particles: permissive role of reactive oxygen species. Ann Allergy Asthma Immunol. 1999;83:624–629.
126. Diaz-Sanchez D. The role of diesel exhaust particles and their associated polyaromatic hydrocarbons in the induction of allergic airway disease. Allergy. 1997;52:52–56, discussion 7–8.
127. Lim HB, Ichinose T, Miyabara Y, et al. Involvement of superoxide and nitric oxide on airway inflammation and hyperresponsiveness induced by diesel exhaust particles in mice. Free Radic Biol Med. 1998;25:635–644.
128. Ohta K, Yamashita N, Tajima M, et al. Diesel exhaust particulate induces airway hyperresponsiveness in a murine model: essential role of GM-CSF. J Allergy Clin Immunol. 1999;104:1024–1030.
129. Takizawa H, Ohtoshi T, Kawasaki S, et al. Diesel exhaust particles induce NF-kappa B activation in human bronchial epithelial cells in vitro: importance in cytokine transcription. J Immunol. 1999;162:4705–4711.
130. Takizawa H, Ohtoshi T, Kawasaki S, et al. Diesel exhaust particles activate human bronchial epithelial cells to express inflammatory mediators in the airways: a review. Respirology. 2000;5: 197–203.
131. Whitekus MJ, Li N, Zhang M, et al. Thiol antioxidants inhibit the adjuvant effects of aerosolized diesel exhaust particles in a murine model for ovalbumin sensitization. J Immunol. 2002; 168:2560–2567.
132. Daigle CC, Chalupa DC, Gibb FR, et al. Ultrafine particle deposition in humans during rest and exercise. Inhal Toxicol. 2003;15:539–552.
133. Nemmar A, Hoet PH, Dinsdale D, et al. diesel exhaust particles in lung acutely enhance experimental peripheral thrombosis. Circulation. 2003;107:1202–1208.
134. Nemmar A, Nemery B, Hoet PH, et al. Pulmonary inflammation and thrombogenicity caused by diesel particles in hamsters: role of histamine. Am J Respir Crit Care Med. 2003;168:1366–1372.
135. Sioutas C, Delfino RJ, Singh M. Exposure assessment for atmospheric ultrafine particles (UFP) and implications in epidemiologic research. Environ Health Perspect. 2005;113:947–955.
136. Chalupa DC, Morrow PE, Oberdorster G, et al. Ultrafine particle deposition in subjects with asthma. Environ Health Perspect. 2004;112:879–882.
137. Frampton MW, Utell MJ, Zareba W, et al. Effects of exposure to ultrafine carbon particles in healthy subjects and subjects with asthma. Res Rep Health Eff Inst. 2004;126:1–47, discussion 9–63.
138. Pietropaoli AP, Frampton MW, Hyde RW, et al. Pulmonary function, diffusing capacity, and inflammation in healthy and asthmatic subjects exposed to ultrafine particles. Inhal Toxicol. 2004;16:59–72.
139. Beckett WS, Chalupa DF, Pauly-Brown A, et al. Comparing inhaled ultrafine versus fine zinc oxide particles in healthy adults: a human inhalation study. Am J Respir Crit Care Med. 2005;171: 1129–1135.
140. Pope C 3rd, Thun M, Namboodiri M, et al. Particulate air pollution as a predictor of mortality in a prospective study of U.S. adults. Am J Respir Crit Care Med. 1995;151:669–674.
141. Pope CA 3rd, Burnett RT, Thun MJ, et al. Lung cancer, cardiopulmonary mortality, and long-term exposure to fine particulate air pollution. JAMA. 2002;287:1132–1141.
142. Krewski D, Burnett RT, Goldberg MS, et al. Reanalysis of the Harvard Six Cities Study and the American Cancer Society Study of Particulate Air Pollution and Mortality. Special Report. Cambridge MA: Health Effects Institute; 2000.
143. Krewski D, Burnett R, Jerrett M, et al. Mortality and long-term exposure to ambient air pollution: ongoing analyses based on the American Cancer Society cohort. J Toxicol Environ Health. 2005;68:1093–1109.
144. Dockery DW, Pope CA 3rd, Xu X, et al. An association between air pollution and mortality in six U.S. cities. N Engl J Med. 1993; 329:1753–1759.
145. Abbey DE, Nishino N, McDonnell WF, et al. Long-term inhalable particles and other air pollutants related to mortality in nonsmokers. Am J Respir Crit Care Med. 1999;159:373–382.
P.1506

146. McDonnell WF, Nishino-Ishikawa N, Petersen FF, et al. Relationships of mortality with the fine and coarse fractions of long-term ambient PM10 concentrations in nonsmokers. J Expo Anal Environ Epidemiol. 2000;10:427–436.
147. Lipfert FW, Perry HM, Jr., Miller JP, et al. The Washington University-EPRI Veterans' Cohort Mortality Study: preliminary results. Inhal Toxicol. 2000;12:41–73.
148. Hoek G, Brunekreef B, Goldbohm S, et al. Association between mortality and indicators of traffic-related air pollution in the Netherlands: a cohort study. Lancet. 2002;360:1203–1209.
149. Filleul L, Rondeau V, Vandentorren S, et al. Twenty-five year mortality and air pollution: results from the French PAARC survey. Occup Environ Med. 2005;62:453–460.
150. Avol EL, Gauderman WJ, Tan SM, et al. Respiratory effects of relocating to areas of differing air pollution levels. Am J Respir Crit Care Med. 2001;164:2067–2072.
151. Gauderman WJ, Avol E, Gilliland F, et al. The effect of air pollution on lung development from 10 to 18 years of age. N Engl J Med. 2004;351:1057–1067.
152. McConnell R, Berhane K, Gilliland F, et al. Asthma in exercising children exposed to ozone: a cohort study. Lancet. 2002;359: 386–391.
153. Kunzli N, Jerrett M, Mack WJ, et al. Ambient air pollution and atherosclerosis in Los Angeles. Environ Health Perspect. 2005;113: 201–206.
154. Wilhelm M, Ritz B. Local variations in CO and particulate air pollution and adverse birth outcomes in Los Angeles County, California, USA. Environ Health Perspect. 2005;113:1212–1221.
155. Dockery DW, Cunningham J, Damokosh AI, et al. Health effects of acid aerosols on North American children: respiratory symptoms. Environ Health Perspect. 1996;104:500–505.
156. Raizenne M, Neas LM, Damokosh AI, et al. Health effects of acid aerosols on North American children: pulmonary function. Environ Health Perspect. 1996;104:506–514.
157. Brauer M, Hoek G, van Vliet P, et al. Estimating long-term average particulate air pollution concentrations: application of traffic indicators and geographic information systems. Epidemiology. 2003;14:228–239.
158. Brauer M, Hoek G, Van Vliet P, et al. Air pollution from traffic and the development of respiratory infections and asthmatic and allergic symptoms in children. Am J Respir Crit Care Med. 2002; 166:1092–1098.
159. Suwa T, Hogg JC, Quinlan KB, et al. Particulate air pollution induces progression of atherosclerosis. J Am Coll Cardiol. 2002; 39:935–942.
160. Lippmann M, Gordon T, Chen LC. Effects of subchronic exposures to concentrated ambient particles in mice. IX. Integral assessment and human health implications of subchronic exposures of mice to CAPs. Inhal Toxicol. 2005;17:255–261.
161. Pope CA 3rd. Respiratory hospital admissions associated with PM10 pollution in Utah, Salt Lake, and Cache Valleys. Arch Environ Health. 1991;46:90–97.
162. Clancy L, Goodman P, Sinclair H, Dockery DW. Effect of air-pollution control on death rates in Dublin, Ireland: an intervention study. Lancet. 2002;360:1210–1214.
163. National Research Council and Committee on Research Priorities for Airborne Particulate Matter. Research Priorities for Airborne Particulate Matter: IV. Continuing Research Progress. Washington, DC: National Academy Press; 2004.
164. National Research Council and Committee on Research Priorities for Airborne Particulate Matter. Research Priorities for Airborne Particulate Matter: I. Immediate Priorities and a Long-range Research Portfolio. Washington, DC: National Academy Press; 1998.
165. Health Effects Institute. Commentary on revised analyses of selected studies: a special panel of the Health Review Committee. In: Revised analyses of time-series studies of air pollution and health. Special report. Boston, MA: Health Effects Institute; 2003: 255–291.
166. Welty LJ, Zeger SL. Are the acute effects of particulate matter on mortality in the National Morbidity, Mortality, and Air Pollution Study the result of inadequate control for weather and season? A sensitivity analysis using flexible distributed lag models. Am J Epidemiol. 2005;162:80–88.
167. Daniels MJ, Dominici F, Zeger SL, et al. The National Morbidity, Mortality, and Air Pollution Study. Part III: PM10 concentration-response curves and thresholds for the 20 largest U.S. cities. Res Rep Health Eff Inst. 2004;(94 Pt 3):1–21, discussion 3–30.
168. Schwartz J, Ballester F, Saez M, et al. The concentration-response relation between air pollution and daily deaths. Environ Health Perspect. 2001;109:1001–1006.
169. Schwartz J, Zanobetti A. Using meta-smoothing to estimate dose-response trends across multiple studies, with application to air pollution and daily death. Epidemiology. 2000;11:666–672.
170. Samoli E, Analitis A, Touloumi G, et al. Estimating the exposure-response relationships between particulate matter and mortality within the APHEA multicity project. Environ Health Perspect. 2005;113:88–95.
171. Cakmak S, Burnett RT, Krewski D. Methods for detecting and estimating population threshold concentrations for air pollution-related mortality with exposure measurement error. Risk Anal. 1999;19:487–496.
172. Brauer M, Brumm J, Vedal S, et al. Exposure misclassification and threshold concentrations in time series analyses of air pollution health effects. Risk Anal. 2002;22:1183–1193.
173. Health Effects Institute. Assessing Health Impact of Air Quality Regulations: Concepts and Methods for Accountability Research. HEI Accountability Working Group. Communication 11. Boston, MA: Health Effects Institute; 2003.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 101 - Acid Rain
101
Acid Rain
Kathleen C. Weathers PhD
Gene E. Likens PhD
Thomas J. Butler MS
Through the ever-increasing dependence on energy-intensive activities, from the burning of fossil fuels for electricity to the use of energy to produce goods and services, humans have had large and measurable impacts on the world's ecosystems. Human use of fossil fuels is ultimately the source of many air pollution–related problems. This chapter focuses on one air pollution problem—acid rain—and specifically the altered cycles of sulfur (S) and nitrogen (N) that lead to it. It is important to note, however, that there are many other air pollutants that are also of ecological and environmental concern, and that several of these air pollutants interact with or can enhance the effects of acid rain. Tropospheric ozone (O3), for example, is both intimately connected to the emission of nitrogen oxides (NOx) (1,2) and is an air pollutant that can cause considerable environmental damage. Furthermore, heavy metals, such as lead, cadmium, and mercury, are also emitted into the atmosphere by human activity, deposited to diverse ecosystems, and can have deleterious effects on ecosystems.
Acid rain—the result of emissions of S and NOx—is one of the few ecological issues that has captured the interest of scientists, politicians, lawmakers, industry, and the general public alike. The concept of acid rain appeared in the literature over 100 years ago. An English chemist in an 1872 publication entitled “Air and Rain: The Beginnings of Chemical Climatology,” made reference to the acidic nature of rainwater collected and analyzed from England (3,4,5). However, it wasn't until the late 1960s and early 1970s that this environmental problem was brought to the attention of scientists and the public (6,7,8), particularly in North America and Western Europe (9). The next 2 decades saw an exponential rise in interest about—and research on—acid rain. During this era of acid rain research, our understanding of the atmospheric chemistry, patterns of deposition, and ecological and environmental effects of acidic deposition grew dramatically (10).
Acid rain crosses geographic and political boundaries (e.g., state, national, and international); thus, its environmental, economic, political, and legal ramifications are extraordinarily complex and often vexing. This chapter provides a general overview, basic background, and sources of information on the topic of acid rain: its sources, delivery to ecosystems, ecological effects, and the relationship between sources and sinks of acid deposition. The chapter is not intended to be an exhaustive review, as thousands of scientific papers, reports, and general articles have been written on acid rain, nor will it address many of the nonscientific complexities of the topic. Furthermore, although acid rain now is widespread throughout the world, the focus of this chapter will be primarily on North America.
Acid Rain Versus Acid Deposition
Acid rain is the popular term (6) for rain, snow, sleet, and hail that is abnormally acidic due to human activities, primarily the burning of fossil fuels. However, this term is under-representative: There is more to acid rain than acid and rain! First, a large variety of nutrients, acids, and other pollutants are delivered to the earth's surface via rain and snow (wet deposition). In addition, though wet deposition is often the primary way in which these chemicals are deposited to ecosystems, there are other mechanisms. Acids are also delivered to ecosystems via the deposition of dry particles and gases (dry deposition) and, in many high elevation and coastal areas, through cloud or fog water, or rime ice deposition (occult or cloud deposition). Thus the term acid deposition is used frequently to refer to all of these forms of deposition. Throughout this chapter we will use the terms acid rain and acid (or acidic) deposition interchangeably; however, we use both terms in the more inclusive sense.
P.1508

Sources And Chemical Reactions
Acid rain is caused by the emissions of gaseous sulfur oxides (SOx) [primarily sulfur dioxide (SO2)], and NOx [primarily nitric oxide (NO) and nitrogen dioxide (NO2)], which originate from the combustion of coal, oil, and other organic matter, and from smelting processes. These primary pollutants (i.e., those emitted directly from smokestacks, or tail pipes of combustion engines) are further oxidized and then hydrolyzed in the atmosphere to form secondary pollutants, such as the strong mineral acids, sulfuric (H2SO4) and nitric (HNO3) (1,7,11,12,13). Though hydrochloric acid is a strong mineral acid found in the atmosphere in both gaseous and aqueous forms, it usually constitutes a relatively small portion of the acidity in acid rain falling on industrialized parts of the world and will not be considered further here (14,15,16).
Sulfur
SOx are emitted from smokestacks and chimneys along with other gases and particulate matter when S contained in coal and oil is oxidized by combustion. In North America, approximately 97% of SOx emissions are SO2 while approximately 3% are sulfate (SO42-) (17). Though there are some natural sources of SOx, including volcanic activity and sea spray (16), in many parts of the world, the burning of fossil fuels is the primary source of SO2 in the atmosphere. In fact, in the eastern United States it is estimated that over 90% of S emitted to the atmosphere is the result of human activity (3,18).
In the United States, fuel combustion is the main contributor to SO2 emissions. For example, in 1970, three fourths of anthropogenically produced SO2 were from fuel combustion, including electric utilities concentrated primarily in the midwestern United States, especially the Ohio and Tennessee River Valleys. Approximately one fourth were from industrial processes, such as chemical and petroleum industries, and a small fraction of SO2 emissions came from transportation sources (Fig. 101.1A). In 2002, the major source of SO2 was fuel combustion (85%), while industrial processes declined to 9% (19). Temporal trends show that total SO2 emissions rose from 20 million tons in 1940, to a high of 28 million tons in 1970, and decreased to 19 million tons in 2002 (Fig. 101.2). Under mandated reductions through the U.S. Clean Air Act Amendments (CAAA) of 1990, SO2 emissions which were 25.9 million tons (short tons) were projected to decrease to about 10 million tons below the 1980 values by the year 2000, with contributions from electric utilities declining and nonpoint source and miscellaneous categories increasing. In fact, emissions nationwide were reduced by 9.6 million tons or 63% of 1980 levels by 2000. The SO2 emission from utilities were 10.3 million tons per year in 2002 compared with 17.5 million tons in 1980. The 10 million ton reduction was achieved by 2002 when reductions in total SO2 emissions reached 10.6 million tons, when compared with 1980.
After emission, gaseous SO2 either can be deposited directly to the surface of the earth through such processes as direct deposition to vegetation or other materials or absorption through stomata in vegetation (17), or it can react in the atmosphere where it is oxidized in the plume or in the ambient atmosphere to H2SO4 aerosols or SO42-. Chemical reactions occur either (a) in the gas phase with hydroxyl (OH) radicals, (b) in the liquid phase with hydrogen peroxide (H2O2) or O3, (c) on the surfaces of solids with oxygen and/or air with or without metal catalysis, or combinations of all three (11). The general reactions for H2SO4 formation are:
SO2 + H2O → H2SO4 ↔ H+ + HSO4- ↔ 2H+ + SO42-
Nitrogen
Documenting the importance of N in the mineral nutrition of plants as well as its delivery from the atmosphere to ecosystems occurred as early as the mid 1800s (21). Though 78% of the atmosphere is N (1,22), it is dinitrogen (N2), which is tightly bonded and unavailable to plants or for atmospheric chemical reactions in the absence of a source of energy to break the chemical bonds. It is the oxidized (e.g., N2O, NO, NO2, HNO3, NO3-) and reduced (NH3, NH4+) forms of N that are most reactive in the atmosphere and biosphere, and these nitrogenous compounds are made increasingly more available through anthropogenic activities (1,2, 11,23). In recent decades, much ecological research has been focused on the cycling of N, primarily because N is thought to limit plant growth in many regions of the world (2,24), but also because increasingly high rates of N deposition are now considered to be a pollution problem in Europe and parts of the United States (25,26,27,28,29,30,31).
NOx are the other important precursors to acid rain. NOx emissions are the result of either (a) thermal reactions when combustion temperatures are raised high enough to oxidize atmospheric N2 (thermal NOx) or (b) the oxidation of nitrogenous compounds in fuel (fuel NOx) (1), though fossil fuels (e.g., coal or oil) normally contain much lower concentrations of N than of S. Thus an important source of the N for NOx emissions is often atmospheric N2. The resultant NOx can be deposited to surfaces as NO2, or further oxidized, often through reacting with OH radicals, and hydrolyzed to nitrate (NO3-) and HNO3 (32). The generalized reaction for HNO3 formation, a strong mineral acid in acidic deposition, is:
NOx + H2O → HNO3 ↔ H+ + NO3-
In 1970, the primary anthropogenic sources of NOx were transportation (57%) and fuel combustion (37%) (Fig. 101.1B) and total emissions were 24 million tons. By 1976, NOx emissions had increased to 25 million
P.1509

tons, exceeding emissions of SO2. In 2002, fuel combustion contributed 39% of the total, while transportation contributed 54% (Fig. 101.1B). Although the 1990 CAAA included a provision for reductions in NOx emissions, N was not the main focus of regulation in this amendment, primarily because N was not perceived to be a critical environmental problem. In the United States, quantifying NOx emissions has presented significant challenges, making trend analysis difficult (33); however, N emissions are expected to increase worldwide over the next decade (2,19,34,35).
Figure 101.1 SO2 and NOx emissions in the United States by source for 1970 and 2002. Sources include fuel combustion (electric utilities, industrial, other), transportation (on- and off-highway), miscellaneous (wildfires and other combustion), and industrial processes (chemical, petroleum, and other industries, metals processing, solvent utilization, storage and transport, and waste disposal and recycling). (From
Council on Environmental Quality. Environmental Quality: 25th Anniversary Report. Washington, DC: Council on Environmental Quality; 1997 and 2005
with permission.)
Figure 101.2 SO2 emission trends from 1940 to 2002. (From
Council on Environmental Quality. Environmental Quality: 25th Anniversary Report. Washington, DC: Council on Environmental Quality; 1997 and 2005
with permission.)
Reduced Nitrogen and Other Cations
The acid-base status of a solution is the result of its complete chemistry, not simply its hydrogen ion, SO42-, NO3-, and chloride content. The pH of precipitation, then, is a result of its total ionic composition, which is in turn a
P.1510

result of the S and N content, as well as other substances that are emitted to the atmosphere, react, and are subsequently delivered to the earth's surface in precipitation. In fact, some of these compounds are important in neutralizing the acidity in rain. For example, reduced nitrogenous compounds such as ammonia and ammonium (NH3 and NH4+), which are the result of both combustion and agricultural activities (16,22), often combine with NO3- as NH4NO3 or SO42- as (NH4)2SO4 and are transported long distances. Atmospheric calcium, sodium, potassium, and magnesium, often referred to as base cations, are a result of sea spray, the suspension of dirt and dust particles (from roads, for example), anthropogenic emissions, and a variety of other sources (14,16,36). They can neutralize the acidity of precipitation as well.
Transport
As noted previously, S and NOx may be transported very long distances in the atmosphere either as primary pollutants or as secondary pollutants. Indeed, an early solution to local air pollution problems in urban and industrialized areas was to increase the height of chimneys and smokestacks in order to reduce local, ground-level concentrations of particulate air pollutants (3,4,5, 7,10). One of the results of this control measure was that air pollutants, particularly gases, were introduced into the atmosphere at a greater height and thereby were transported greater distances downwind. The average height of chimneys and smokestacks increased dramatically within the United States after about 1950; over 400 smokestacks taller than 60 m were built in the 1970s and many were extended to greater than 300 m in height (3,7). The operating philosophy was “dilution is the solution to pollution.” Local pollution issues were therefore transformed into regional air pollution problems. This fact led to one of the most contentious and politically vexing aspects of the acid deposition issue (3,10,37). That is, pollutants generated in one area could be deposited in a far distant area with little recourse for the recipient. Moreover, it was difficult to trace quantitatively the individual sources of the pollutants.
Acid Deposition
Deposition is the amount of a substance that is deposited to a surface. Its units are usually an amount (e.g., kg, Eq, mol) per unit area (e.g., ha, m2) per unit time (e.g., year, day). The actual delivery of acidic droplets, particles, and gases to the earth's surface via atmospheric deposition is the result of a three-stage process: (a) emission of primary pollutants, (b) chemical reactions (e.g., formation of secondary pollutants) and transport in the atmosphere, and (c) deposition to the earth's surface (1). It is the third stage, the delivery of these pollutants to—and their interaction with—ecosystems, materials, and humans that results in measurable and important effects.
Research over the past 4 decades at locations such as the Hubbard Brook Experimental Forest (HBEF), New Hampshire, which has the longest continuous record of precipitation chemistry in North America, has shown that although rain and snow may account for much of the total deposition to a variety of ecosystems, in some regions dry deposition and/or cloud, fog, or rime ice deposition can contribute approximately one third to two thirds of the total depositional load (10,35,38,39,40,41,42,43,44,45,46,47,48,49,50). For example, dry deposition averages about 25% of total S deposition at the HBEF (40,51). For several sites in other parts of North America, dry deposition can contribute, on average, 50% of the total deposition of S and N (17,23). For many high-elevation or coastal areas in the northeastern United States, cloud or fog water accounts for 50% to 80% of the total S and N deposited (42,52,53,54,55) (Fig. 101.3). The relative contribution of each of these processes (wet, dry, and cloud) depends on many factors, such as frequency and amount of rain and snow, presence of cloud cover, the condition
P.1511

and architecture of impaction surfaces, elevation, and wind speeds (35,42,47,48,49,56,57,58).
Figure 101.3 A: Cloud, wet, and dry deposition of nitrogen from three sites in North America. B: Cloud, wet, and dry deposition of S from three sites in North America. DF, Douglas fir site, Thompson Forest, Washington; LP, loblolly pine site, Oak Ridge, Tennessee; ST, red spruce site, Smoky Tower, Great Smoky Mountains National Park, Tennessee. (Adapted from
Johnson DW, Lindberg SE. Atmospheric Deposition and Forest Nutrient Cycling: A Synthesis of the Integrated Forest Study. New York: Springer-Verlag; 1992
with permission.)
Although many advances have been made over the past 2 decades, the techniques for measuring and quantifying dry and cloud deposition are still being refined. Currently, research is underway to provide more accurate total deposition measurements over broad spatial scales (49,58,59). It is clear that there is, in fact, more to acid rain than rain: dry and cloud water (the latter is important in coastal and montane areas, primarily) deposition can be very important contributors to total atmospheric deposition.
What's The “Normal” pH Of Rain?
This question has been at the core of heated debates (usually more political than scientific) that have focused on what the background pH of rain should have been in the absence of human-caused emissions. We have seen from the previous sections that currently, throughout much of the world, acid deposition is a result of H2SO4 and HNO3—strong mineral acids—that tend to release hydrogen ion (H+), which is a measure of acidity. Acidity is usually expressed as pH, and that pH is based on a logarithmic scale [pH = –log (concentration of H+)]. Early in the acid rain debate, in the absence of much actual data, the “background” pH of precipitation was considered to be approximately 5.6, the lowest pH possible as a result of carbonic acid formation in pure water under normal atmospheric conditions (7,60):
CO2 + H2O → H2CO3 ↔ H+ + HCO3- ↔ 2H+ + CO32
It was not until the early 1980s that a group of scientists decided to measure the chemistry of rainwater collected from some of the most remote locations on Earth to test this assumption (60,61,62). They surmised that, in the absence of appropriate historical data, rainwater from these locations was likely to be as representative of “preindustrial” rain as possible. Indeed, their data showed that the chemical concentrations from these sites were the lowest in the world, and suggested that the background pH of rain is more likely 5.1 to 5.3 rather than 5.6, or about ten times less acidic, and less concentrated in SO42- and NO3- than average annual rain collected from the northeastern United States (Fig. 101.4) (63). The additional acidity (between pH 5.6 and 5.1 to 5.3) was thought to be the result of natural emissions of S and N from, for example, volcanoes, lightning, wildfires, and stratospheric transport, in combination with other cations and anions in solution (49,60,61,62). Further, they found that precipitation in remote sites was far more likely to be dominated by naturally occurring organic acids, such as formic and acetic acids, than that collected from eastern North America (6,53,60,61,62,64). Thus, preindustrial rain has been shown to be quite different from postindustrial rain: human activities have led to acid deposition.
Figure 101.4 Volume-weighted average hydrogen, SO42-, and NO3- ion concentrations in precipitation from two sites in the northeastern United States (NY, Millbrook, New York; NH, HBEF, New Hampshire) and the southern hemisphere (TdP, Torres del Paine, Chile; Kath, Katherine, Australia). (From
Kelly VK. Environmental monitoring program, 1984–1993 summary report. Institute Ecosystem Studies (Occas. Pub.). 1995;9:1–20
and
Likens GE. Limitations to intellectual progress in ecosystem science. In: Pace ML, Groffman PM, eds. Successes, limitations, and frontiers in ecosystem science. VII cary conference. New York: Springer-Verlag; 1998.
)
Trends And Patterns Of Acid Deposition
Rates of Increase
It has been difficult to examine changes in precipitation acidity over time in North America and elsewhere because no continuous records of rain pH are available that extend from before industrialization to the present. The data that do exist provide a somewhat sketchy picture for long-term trends in precipitation acidity in the United States, a fact that has contributed to considerable debate over whether, or how long, rain has been acidic. We now know that by the mid 1950s much of the eastern United States, and particularly the northeastern United States, was being subjected to acid precipitation (3,7,37,65,66). It appears that the southeastern and much of the midwestern United States were not receiving acid precipitation during this time period. However, 10 years later, in the mid 1960s, the acidity had spread to the southeastern and midwestern United States (3,7, 65,67). Thus, over the last 3 to 4 decades, there has been a significant spread of acid precipitation, with the northeastern United States receiving most of the acidity (7,37,45,68,69).
Currently, the average pH of rain throughout North America, in Europe, and other parts of the world is between 4 and 5 (100 µEq per L and 10 µEq H+ per L, respectively) (7,70,71,72), though historically, precipitation
P.1512

events have been reported with pHs much lower than this (e.g., pH 2.85 at HBEF). At our research site in the mid-Hudson River Valley, New York, the 19-year volume-weighted average pH of rain water is approximately 4.3, though pHs vary seasonally (Fig. 101.5).
Figure 101.5 Monthly volume-weighted average pH of precipitation from Millbrook, New York. Line shows the 19-year, volume-weighted average pH. (Data from IES Environmental Monitoring Program.)
Sulfuric Versus Nitric Acid
In the United States, the relative contribution of S and N to acidity in precipitation is a function of several factors, such as distance from sources (e.g., proximity to Midwestern coal-burning facilities), wind direction, and presence of neutralizing particles or gases in the air. At the HBEF, H2SO4, measured as SO42- in precipitation samples, has been documented to contribute approximately half of the acidity in rainwater, while HNO3, measured as NO3- in precipitation samples, contributed slightly less than half (15). In contrast, precipitation data from a monitoring site in Oregon, which is relatively much less polluted by SO2 and NOx and much more influenced by salts from the ocean, show that NO3- often contributes 10% and SO42- only 18%, while chloride (from sea salt) contributes approximately 70% of the acidity (70). However, the changing trends in emissions of NOx and SO2 have influenced the relative proportions of H2SO4 and HNO3 in rain water: To wit, the ratio of S to N in rain has shifted from 2:1 in 1980 to 1:1 in 2000 (19,73).
Geographic Distribution of Acid Deposition
Of the three forms of atmospheric deposition (wet, cloud, and dry), quantifying wet inputs is the most straightforward (49,58). Rain and snow can be collected in chemically inert, clean polyethylene buckets, chemically analyzed, and multiplied by rain amount rather simply to measure rates of wet deposition. Wet deposition collections began as early as the 1800s in England and France (Rothamsted, England, 1880 to 1920; France 1876 to 1907) (5); however, routine monitoring of wet deposition in this country was a much later occurrence.
Monitoring programs exist that are designed to measure and quantify atmospheric deposition in its various forms. Most of these programs were begun in the late 1970s in North America, and until the past decade, included only rain monitoring. One of the goals of these wet deposition monitoring networks has been to gather sufficient data to quantify the deposition of pollutants and nutrients over large geographic regions. As a result, data now exist that show the geographic distribution of deposition of various ions in precipitation (Fig. 101.6). It is clear from these data that for the United States, wet deposition of various pollutants and nutrients varies across the country. For example, there are much higher rates of SO42- and NO3- deposition in most of the eastern versus western United States (Fig. 101.6). This pattern is, in part, a result of proximity to sources, predominant wind direction, and amount of precipitation deposited.
As noted above, cloud water is another form of wet deposition. Although continuous records for cloud-water deposition are quite rare, we do know that cloud-water samples collected from remote locations in North America show similar geographic patterns to rainwater and are often several times more acidic (lower in pH) and more concentrated in other ions than rain water collected at the same time from those same locations (43). In addition, average cloud water from the northeastern United States is about 40 times more acidic than rainwater from remote areas of the world (35). Extremely acid (<pH 3.0), regional cloud events have been measured (45), and cloud water pHs often occur in the 3 range (43). At times these acidic cloud-water events have occurred in combination with high concentrations of other air pollutants, such as O3 (45).
There now exist approximately 250 wet deposition monitoring locations under the National Atmospheric
P.1513

Deposition Program (Fig 101.6) (74) and approximately 80 air chemistry monitoring locations where dry deposition is estimated (75). Many of the wet and dry monitoring sites have been colocated in an effort to provide information on total (wet plus dry) deposition over a wide geographic region. Although the data are somewhat spatially limited, they have been used to model total deposition over the northeastern United States, showing generally higher total deposition in the northeastern United States compared to the western United States, and a difference in the form (dry versus wet) and species (e.g., SO2 versus wet SO42-) deposition by region. (68, 75).
Effects
The effects of acid deposition are highly variable: some are direct and demonstrable, while others are indirect and less clear. Here we give a brief overview of some of the better understood and well-documented effects of acidic deposition (Table 101.1); we refer the readers to a recent paper by Driscoll et al. (76) for an overview of our current understanding of acid rain and its effects on ecosystems.
Figure 101.6 Geographic distribution of pH (A); and NO3- (B) and SO42- (C) deposition (kg per ha). (Data from
National Atmospheric Deposition Program/National Trends Network. Fort Collins, CO: NADP/NTN Coordination Office, Natural Resource Ecology Laboratory, Colorado State University; 2005.
http://www.nadp.sws.uiuc.edu with permission.)
Aquatic Ecosystems
Some of the first and most obvious effects of acid deposition were observed in freshwater ecosystems. Tens of thousands of lakes and streams in North America and Europe are more acidic than they were a few decades ago as a result of acid deposition (76,77,78,79,80). These freshwaters are in so-called sensitive regions, that is, areas with hard bedrock, thin acid soils, and little acid-neutralizing capacity, and their acidification has resulted in losses of fish and other aquatic organisms (20,77,81,82). The evidence showing that strong mineral acidity has caused ecological changes has come from many sources, including (a) historical changes in chemistry and biology of freshwaters (77,83), (b) experimental manipulations (83), and (c) measurements made in aquatic ecosystems receiving acid deposition (76,80). For example, analyses of historical changes in alkalinity of lakes in the
P.1514

P.1515

Adirondack Mountain region of New York State showed highly significant acidification of a large number of those lakes during recent decades (20,79). Some 80% of 274 lakes studied became acidified during the past 50 to 60 years (79). These changes were attributed to acid deposition and were not explainable by other factors such as changes in land use.
Table 101.1 Examples of Effects of Acid Precipitation
System | Biogeochemical Effects | Biotic Effects | Affected Regions (examples)
Freshwater | Loss of alkalinity Increases in aluminum | Species losses (e.g., some species of fish, invertebrates, phytoplankton), hysiologic disturbances | Eastern United States, Canada, parts of Germany, western Scotland, Wales, Norway, Sweden, Finland
Soils | Increased leaching of base cations, aluminum Changes in soil solution chemistry |  | Parts of eastern United States, Europe
Forests | Unlikely single cause for forest decline Acid deposition may contribute to nutrient deficiencies, dead and dying trees, Al toxicity, general stress |  | Parts of Europe, eastern United States, Canada
Humans | Acidic aerosols may contribute to increased mortality, morbidity, pulmonary changes, mucociliary alterations, bronchitis |  | Metropolitan areas worldwide
Surface water acidification as a result of acid rain has had demonstrable effects on organisms at several trophic levels, including fish, zooplankton, and benthic organisms (76,77,81,82,84,85,86,87,88). The chemical constituents that consistently appear to have an effect on freshwater organisms, and that are a result of acid deposition, are monomeric aluminum, calcium, and hydrogen (as indicated by pH) (81). Fish as well as invertebrates are affected by acidification, primarily through physiologic disturbances. In waters where mobile, monomeric aluminum species are present, direct effects on gills (e.g., lesions and disturbance of respiratory function) and ion regulation disturbances have been observed (76,81,88).
Terrestrial Ecosystems
Although terrestrial effects can be quite obvious and dramatic when examined near the source, for example, in close proximity to an active smelter (89,90), the response of terrestrial ecosystems to regional acid deposition has been debated widely. The effect of acid deposition on long-lived species, such as trees, and highly heterogeneous systems, such as soils, and within the context of other simultaneous stresses, such as disease, O3, and drought, can be difficult to quantify in general, but particularly difficult when effects exhibit significant time lags. Demonstrating cause and effect of acid deposition has been more difficult in the case of terrestrial ecosystems than for acidic deposition's effects on aquatic ecosystems. Nonetheless, recent data suggest a link between atmospheric deposition and leaching of calcium from red spruce needles (91) and sugar maple decline in parts of the northeastern United States (76). N saturation—a condition in which the N inputs to an ecosystem exceed the capacity of the system to “use” the N—is a topic that has gained considerable attention since the 1980s. The effects of excess N on terrestrial ecosystems are being documented and include soil acidification and impacts on plant and ecosystem productivity (27,28,29,30,31,92,93,94). A recent issue of BioScience contains comprehensive reviews of the effects of N pollution on ecosystems (27,28,29,30,31).
Soils
Soils require hundreds to thousands of years to develop (95). Exchange sites on negatively charged clay particles in soils often are dominated by such ions as aluminum, calcium, magnesium, potassium, and sodium. Excess hydrogen ion from acidic deposition has been shown to displace these cations, which are subsequently removed from the soil through leaching (76,96). This displacement represents a change in the nutrient and acid/base status of the
P.1516

soils, since calcium, for example, is an essential plant nutrient that is usually taken up by plant roots from the soil (14,97,98). It is now known from long-term studies in Europe (99) and studies in the northeastern United States, such as at the HBEF, that rain at pH 4.6 can affect soils in ways that rain at pH 5.6 cannot. For example, common alumina minerals are essentially insoluble at pH 5.6, but are quite soluble at 4.6, in fact, 1,000 times more soluble. Increased leaching of aluminum from soil occurs at these lower pHs, and dissolved aluminum is toxic to organisms. In addition, a buildup of aluminum in the soil can affect a plant's biogeochemical function as well as result in toxicity (100,101,102). We now know that some soils in regions of high acid deposition are significantly affected by acid deposition (96,97,102,103).
Forests
Forest decline can be defined as a measurable reduction in the health of a forest ecosystem, which is characterized by unexpected changes in growth, reproduction, and death of trees, and has been noted in many parts of the industrialized world. In the decline areas, forest trees are either dying, generally unhealthy, or growing slowly. This condition has become widespread in Europe and parts of North America (104,105,106,107,108), but the causes are complex and controversial (76,109). Many, if not most, terrestrial ecosystems are likely to be stressed simultaneously by acid rain, acid cloud or fog water, O3, toxic metals, the global climate, hydrocarbons, disease, exotic pests, as well as land-use changes (37,91,105,106,109,110,111,112). Interactive effects of various pollutants as well as the interaction between pollutants and other stresses have been proposed as causes of forest decline. Another complicating factor is that many years may be required before symptoms of stress become obvious as damage to trees or forest (113). Although these interactions are admittedly complex and it is difficult, if not impossible, to assign absolute cause and effect, it is clear that air pollution can stress forest ecosystems. In recent years, compelling evidence for direct and indirect effects of atmospheric deposition on both sugar maple and red spruce forests has been presented (76).
Health Effects
Extreme air pollution events within cities have been of concern for centuries (4), and increasingly polluted conditions have been the norm in many cities worldwide. In fact, urban pollution episodes have not only resulted in increased morbidity and mortality (82), but ultimately they influenced the passage of the Clean Air Act in the United States and similar legislation elsewhere in the world (4).
After centuries of experience, it is now well known that persons who have respiratory ailments are particularly sensitive to acidic aerosols, such as SO42- and H2SO4 (82). Acidic aerosols “can alter mucociliary clearance of lungs in normal and asthmatic humans,” and “chronic exposure may contribute to the development of chronic bronchitis” (82). In addition, pulmonary function in some humans has been shown to be negatively influenced. Experimentation and observation is ongoing, especially in regard to acidic aerosols (82); there is little doubt that acidic aerosols can also have deleterious effects on humans (114).
Relationship Between Sources And Sinks
Emission and Deposition
It should now be evident that in many parts of the world human activities are the major source of emissions of N and SOx. Thus reducing human-caused emissions is one obvious way to control acidic deposition. In the United States, the 1990 CAAA specifically addressed acid rain and proposed to reduce SO2 emissions by 10 million tons by the year 2000, based on 1980 levels; the actual reduction was from 25.9 million tons in 1980 to 16.3 million tons, a reduction of 9.6 million tons, by 2000. However, the proposed 10-million-ton reduction was achieved by 2002 when SO2 emissions were 15.4 million tons (76,76a). However, pollutants often travel long distances and are chemically transformed in the process between emission and deposition. A logical question and one that has been asked by researchers is, “What is the relationship between reduction in emission of primary pollutants that lead to acid deposition and the chemical concentrations and deposition of those components in rain?” Two examples illustrate the relationship.
Data from the long-term precipitation chemistry record at HBEF suggest that reductions in SO2 emission in the United States are reflected in both SO42- concentration and deposition in rainwater, indicating that reduction in emissions is closely related to the amount of S deposited to ecosystems (Fig. 101.7) (33,71). Similarly, after leaded gasoline was banned in the eastern United States, there was a steep and significant decrease in lead concentration in precipitation at the HBEF (71). These are persuasive examples of how a reduction in source results in decreasing deposition, despite the complicated chemical and transport processes involved between emission and deposition.
Is the Clean Air Act Adequate?
Although the CAAA addressed emissions, it is not clear that this regulation will be enough to protect ecosystems (14). Emissions may need to be reduced even more if the goal is to reduce acid rain and its effects (76). The 1990 CAAA focused primarily on reducing S emissions and less on N emissions. As noted previously, currently at HBEF, the HNO3 inputs in atmospheric deposition are
P.1517

almost as large as the H2SO4 additions. In the early 1960s when studies began at HBEF, acidic SO42- contributed approximately 70% and acidic NO3- approximately 15% to 20% to the total anion charge of precipitation. With decreased emissions of SO2, the relative contribution of SO4= has declined and NO3- increased, so that it is predicted that by 2012, HNO3 will be the dominant acid in precipitation at HBEF (115). The ecological consequences of this change could be large.
Figure 101.7 Relationship between SO2 emissions and (A) volume-weighted SO42- concentration in precipitation and (B) SO42- wet deposition from Hubbard Brook Experimental Forest, New Hampshire. (Redrawn from
Likens GE, Butler TJ, Buso DC. Long-term relationships between SO2 and NOx emissions and SO42- and NO3- concentration in bulk deposition at the Hubbard Brook Experimental Forest. The Royal Soc Chem. 2005; 7:1–5
with permission.)
Conclusions
From the initial awareness of acid rain, there have been major controversies, often spawned by vested interests rather than by science, although the scientific components are indeed complex. Atmospheric deposition as a result of anthropogenic emissions is one of the most complex and difficult environmental problems ever faced by humans because of its ecological as well as political and economic ramifications, and its global dimensions.
Ecological research initiated in the 1960s led to the discovery of acid rain in North America, suggesting that acid rain was indeed a regional issue (6,7,8,37,65). Since the early 1970s, tens of thousands of scientific papers and reports have been published, and hundreds of meetings to discuss the topic have been held. As a result, a great deal is known about the science of acid deposition (10,18,76,83). For example, acid rain is common over large regions of the industrialized world: all of eastern North America, parts of western North America, most of Europe and Asia, and in parts of the Southern Hemisphere as well (7,35,61,62,116). Air pollution worldwide, as characterized by increasing emissions of nitrogen or SOx, is generally increasing (2,19,27,28,30,31,34,76).
Acid deposition has been shown to have biologic as well as biogeochemical effects. For example, some freshwater ecosystems in sensitive geologic areas have become acidified and lost biotic diversity (77). Some soils have become acidified and base cations as well as aluminum have leached from them, as a result of both S and N pollution. Finally, the respiratory systems of many humans have been compromised by acidic aerosols.
The variability and complexity of ecological results regarding acid deposition have led to controversy, albeit some of this controversy has been fueled by vested interests, about how widespread or uniform the effects of acid
P.1518

rain are. However, the biologic variability and complexity are both understandable and expected when dealing with natural ecological systems just as no two humans respond in exactly the same way to the common cold.
Thirty years ago, scientists thought that the acid rain issue consisted only of the effects of anthropogenic H2SO4 in rain on lakes and streams. Now it is known that the problem is much more complicated and serious. Considerations must be given as well to N pollution, and air pollution's effects on forests, soils, structures, and human health, and to the multiplying, interactive effects with other pollutants such as tropospheric O3 and toxic metals (116,117,118).
The common root cause of three of the most urgent environmental problems (acid deposition, atmospheric O3, and global warming) is increasing consumption of fossil fuels. Solving these problems in the immediate future will challenge our best minds and talents.
Acknowledgment
This is a contribution to the program of the Institute of Ecosystem Studies.
References
1. Seinfeld JH. Atmospheric Chemistry and Physics of Air Pollution. New York: Wiley; 1986.
2. Vitousek PM, Aber JD, Howarth RW, et al. Human alteration of the global nitrogen cycle: causes and consequences. Issues Ecol. 1997;1:1–15.
3. Likens GE. Acid rain: The smokestack is the “smoking gun.” Garden Magazine. 1984 (July/August);12–18.
4. Brimblecombe P. The Big Smoke: A History of Air Pollution in London since Medieval Times. London and New York: Metheun; 1987.
5. Erisman JW, Draaijers GPJ. Atmospheric Deposition in Relation to Acidification and Eutrophication. Amsterdam: Elsevier; 1995.
6. Likens GE, Bormann FH, Johnson NM. Acid rain. Environment. 1972;14:33–40.
7. Likens GE, Wright RW, Galloway JN, et al. Acid Rain. Sci Am. 1979;241:39–47.
8. Likens GE, Bormann FH. Acid rain: A serious regional environmental problem. Science. 1974;184:1176–1179.
9. Odén S. Nederbördens och Luftens Försurńingen-des Orsaker, Förlapp och Verkan I Olida Miljöer. Statens Naturvenskapliga Forskningsråd, Stockholm. 1968; Bull. No-1.
10. Weathers KC, Lovett GM. Acid deposition research and ecosystem science: Synergistic successes. In: Pace ML, Groffman PM, eds. Successes, limitations, and frontiers in ecosystem science, the VII Cary Conference. New York: Springer-Verlag; 1998: 195–219.
11. Finlayson-Pitts BJ, Pitts JN Jr. Atmospheric Chemistry: Fundamentals and Experimental Techniques. New York: Wiley; 1986.
12. Mohnen V. The challenge of acid rain. Sci Am. 1988;259:30–38.
13. Aber JD, Melillo JM. Terrestrial Ecosystems. Philadelphia: WB Saunders; 1991.
14. Likens GE, Driscoll CT, Buso DC. Long-term effects of acid rain: Response and recovery of a forest ecosystem. Science. 1996;272: 244–246.
15. Likens GE, Bormann FH. Biogeochemistry of a Forested Ecosystem. 2nd ed. New York: Springer-Verlag; 1995.
16. Schlesinger WS. Biogeochemistry: An Analysis of Global Change. San Diego: Academic Press; 1991.
17. Lindberg SE. Atmospheric deposition and canopy interactions of sulfur. In: Johnson SW, Lindberg SE, eds. Atmospheric deposition and forest nutrient cycling: A synthesis of the integrated forest study. New York: Springer-Verlag; 1992: 74–90.
18. Driscoll CT, Galloway JN, Hornig JF, et al. Is There Scientific Consensus on Acid Rain? Excerpts from six governmental reports. Ad Hoc Committee on Acid Rain: Science and Policy. Millbrook, NY: Institute of Ecosystem Studies; 1985.
19. Council on Environmental Quality. Environmental Quality: 25th Anniversary Report. Washington, DC: Council on Environmental Quality; 1997 and 2005.
20. National Acid Precipitation Assessment Program. 1992 Report to Congress. Washington, DC: National Acid Precipitation Assessment Program; 1993.
21. Boussingault JB. Recherches sur la quantité de l acide nitrique contenue dans la pluie, le brouillard, la rosée. Compt Rend. 1858; 46:1123–1130, 1175–1183.
22. Warneck P. Chemistry of the Natural Atmosphere. San Diego: Academic Press; 1988.
23. Lovett GM. Atmospheric deposition and canopy interactions of nitrogen. In: Johnson DW, Lindberg SE, eds. Atmospheric deposition and forest nutrient cycling. New York: Springer-Verlag; 1992: 152–166.
24. Vitousek PM, Howarth RW. Nitrogen limitation on land and in the sea: How can it occur? Biogeochemistry. 1991;13:87–115.
25. Durka W, Schulze ED, Gebauer G, et al. Effects of forest decline on uptake and leaching of deposited nitrate determined from 15N and 18O measurements. Nature. 1995;372:765–767.
26. Aber JD, Nadlehoffer KJ, Stuedler P, et al. Nitrogen saturation in northern forest ecosystems. Bioscience. 1989;39:378–386.
27. Galloway JN, Aber JD, Erisman JW, et al. The nitrogen cascade BioScience. 2003;53:341–356.
28. Driscoll CT, Whitall D, Aber J, et al. Nitrogen pollution in the northeastern United States: Sources, effects, and management options. BioScience. 2003;53:357–374.
29. Aber JD, Goodale CL, Ollinger SV, et al. Is nitrogen deposition altering the nitrogen status of northeastern forests? BioScience. 2003;53:375–389.
30. Fenn ME, Haeuber R, Tonnesen GS, et al. Nitrogen emissions, deposition, and monitoring in the western United States. BioScience. 2003;53:391–403.
31. Fenn ME, Baron JS, Allen EB, et al. Ecological effects of nitrogen deposition in the western United States. BioScience. 2003;53:404–420.
32. Tanner RL. Sources of acids, bases, and their precursors in the atmosphere. In: Lindberg SE, Page AL, Norton SA, eds. Acidic precipitation, vol 3: sources, deposition, and canopy interactions. New York: Springer-Verlag; 1990: 1–19.
33. Likens GE, Butler TJ, Buso DC. Long-term relationships between SO2 and NOx emissions and SO42- and NO3- concentration in bulk deposition at the Hubbard Brook Experimental Forest. The Royal Soc Chem. 2005;7:1–5.
34. Galloway JN. Acid deposition: Perspectives in time and space. Water Air Soil Pollut. 1995;85:15–24.
35. Weathers KC, Likens GE. Clouds in southern Chile: An important source of nitrogen-limited ecosystems? Environ Sci Technol. 1997;31:210–213.
36. Hedin LO, Likens, GE. Atmospheric dust and acid rain. Sci Am. 1996;275:88–92.
37. Likens GE. Some aspects of air pollution effects on terrestrial ecosystems and prospectus for the future. Ambio. 1989;18:172–178.
38. Eaton JS, Likens GE, Bormann FH. Throughfall and stemflow chemistry in a northern hardwood forest. J Ecol. 1973;61:495–508.
39. Lindberg SE, Lovett GM, Richter DD, et al. 1986. Atmospheric deposition and canopy interactions of major ions in a forest. Science. 1986;231:141–145.
40. Likens GE, Bormann FH, Hedin LO, et al. Dry deposition of sulfur: A 23-yr record for the Hubbard Brook Forest ecosystem. Tellus. 1990;42B:319–329.
41. Lovett GM, Likens GE, Nolan SS. Dry deposition of sulfur to the Hubbard Brook Experimental Forest: A preliminary comparison of methods. In: Schwartz SE, Slinn WG, eds. Proceedings of the fifth international conference on precipitation scavenging and resuspension. Victoria, Canada: Hemisphere; 1992: 1391–1401.
42. Lovett GM. Atmospheric deposition of nutrients and pollutants in North America: An ecological perspective. Ecol Appl. 1994; 4:629–650.
P.1519

43. Weathers KC, Likens GE, Bormann FH, et al. Cloud water chemistry from ten sites in North America. Environ Sci Tech. 1988; 22:1018–1026.
44. Weathers KC, Likens GE, Bormann FH, et al. Chemical concentrations in cloud water from four sites in the eastern United States. In: Unsworth MH, Fowler D, eds. Acid deposition at high elevation sites. Dordrecht, MA: Kluwer Academic; 1988: 345–357.
45. Weathers KC, Likens GE, Bormann FH, et al. A regional acidic cloud/fog water event in the eastern United States. Nature. 1986;319:657–658.
46. Hultberg H, Likens GE. Sulphur deposition to forested catchments in northern Europe and North America: Large-scale variations and long-term dynamics. In: Schwartz SE, Slinn WG, eds. Fifth international conference on precipitation scavenging and atmosphere-surface exchange, vol 3: the summers volume: applications and appraisals. Washington, DC: Hemisphere; 1992: 1343–1365.
47. Weathers KC, Lovett GM, Likens GE. Cloud deposition to a spruce forest edge. Atmos Environ. 1995;29:665–672.
48. Lovett GM, Weathers KC. Controls on atmospheric deposition at the landscape and regional scales. In: Mohrer GM, Cerny M, eds. Atmospheric deposition and forest management. NATO-ASI Series. Norwell, MA: Kluwer Academic; In press.
49. Weathers KC, Lovett GM, Likens GE, et al. The effect of landscape features on deposition to Hunter Mountain, Catskill Mountains, New York. Ecol Appl. 2000;10:528–540.
50. Weathers KC, Lovett GM. Acid deposition research and ecosystem science: Synergistic successes. In: Pace ML, Groffman PM, eds. Successes, limitations, and frontiers in ecosystem science. VII Cary Conference. New York: Springer-Verlag; 1998: 195–219.
51. Likens GE, Driscoll CT, Buso DC, et al. The biogeochemistry of sulfur at Hubbard Brook. Biogeochemistry. 2002;60:235–316.
52. Miller EK, Friedland AJ, Arons EA, et al. Atmospheric deposition along an elevated gradient at Whiteface Mt., NY, USA. Atmos Environ. 1993;27A:2121–2136.
53. Vong RJ, Sigmon JT, Mueller SF. Cloud water deposition to Appalachian forests. Environ Sci Tech. 1991;25:1014–1021.
54. Lovett GM, Kinsman JD. Atmospheric pollutant deposition to high elevation ecosystems. Atmos Environ. 1990;244:2767–2786.
55. Baumgardner RE, Lavery TF, Rogers CM, et al. Estimates of the atmospheric deposition of sulfur and nitrogen species: Clean Air Status and Trends Network, 1990–2000. Environ Sci Tech. 2002; 36:2614–2629.
56. Weathers KC, Lovett GM, Likens GE. The influence of a forest edge on cloud deposition. In: Schwartz SE, Slinn WG, eds. Proceedings of the fifth international conference on precipitation scavenging and resuspension. Washington, DC: Hemisphere; 1992: 1415–1423.
57. Weathers KC, Cadenasso ML, Pickett STA. Forest edges as nutrient and pollutant concentrators: Potential synergisms between fragmentation, forest canopies, and the atmosphere. Conserv Biol. 2001;15:1506–1514.
58. Weathers KC, Simkin SM, Lovett GM, et al. Empirical modeling of atmospheric deposition in mountainous landscapes. Ecol Appl. 2006;16:1590–1607.
59. Holland EA, Braswell BH, Sulzman J, et al. Nitrogen deposition onto the United States and Western Europe: A synthesis of observations and models. Ecol Appl. 2005;15:38–57.
60. Galloway JN, Likens GE, Hawley ME. Acid precipitation: Natural vs. anthropogenic components. Science. 1984;226:829–831.
61. Galloway JN, Keene WC, Likens GE. Processes controlling the composition of precipitation at a remote southern hemisphere location: Torres del Paine National Park, Chile. J Geophys Res. 1996; 101:6883–6897.
62. Likens GE, Keene WC, Miller JM, et al. Chemistry of precipitation from a remote, terrestrial site in Australia. J Geophys Res. 1987;92:13299–13314.
63. Kelly VK. Environmental monitoring program, 1984–1993 summary report. Institute Ecosystem Studies (Occas. Pub.). 1995;9:1–20.
64. Likens GE. Some consequences of long-term human impacts on ecosystems. Rev Chil Historia Natural. 1991;64:597–614.
65. Cogbill CV, Likens GE. Acid precipitation in the northeastern United States. Water Resources Res. 1974;10:1133–1139.
66. Cogbill CV, Likens GE, Butler TJ. Uncertainties in historical aspects of acid precipitation: Getting it straight. Atmos Environ. 1984;18:2261–2270.
67. Likens GE, Butler TJ. Recent acidification of precipitation in North America. Atmos Environ. 1981;15:1103–1109.
68. Ollinger SV, Aber JD, Lovett GM, et al. A spatial model of atmospheric deposition for the northeastern U.S. Ecol Appl. 1993;3: 459–472.
69. Husar RB, Sullivan TJ, Charles DF. Historical trends in atmospheric sulfur deposition and methods for assessing long-term trends in surface water chemistry. In: Charles DF, Christie S, eds. Acidic deposition and aquatic ecosystems: regional case studies. New York: Springer-Verlag; 1990: 65–82.
70. National Atmospheric Deposition Program (NADP). NADP/NTN Annual Data Summary: Precipitation Chemistry in the United States 1994. Fort Collins CO: National Resource Ecology Laboratory, Colorado State University; 1996.
71. Likens GE. The Ecosystem Approach: Its Use and Abuse. Oldendorf/ Luhe, Germany: Ecology Institute; 1992.
72. Galloway JN, Likens GE, Edgerton ES. Acid precipitation in the northeastern United States: pH and acidity. Science. 1976;194: 722–724.
73. Lynch JA, Bowersox VC, Grimm JW. Changes in sulfate deposition in eastern USA following implementation of Phase I of Title IV of the Clean Air Act Amendments of 1990. Atm Environ. 2000; 34:1665–1680.
74. http://www.nadp.sws.uiuc.edu
75. U.S. Environmental Protection Agency. GIS analysis: geographic mean centers of so2 allowance trading activity 1995–1999: plants acquiring allowance for compliance, beyond each year's allocation; plants supplying these allowances. http://www.epa.gov/airmarkets/cmap/trading.html. Accessed October 2, 2006.
76. Driscoll CT, Lawrence G, Bulger A, et al. Acidic deposition in the northeastern US: Sources, inputs, ecosystem effects, and management strategies. BioScience. 2001;51:180–198.
76a. U.S. Environmental Protection Agency, Emissions Inventory & Analysis Group. Air Quality Assessment Division. Office of Air Quality Planning and Standard. National Emissions Inventory. Research Triangle Park, NC: U.S. Environmental Protection Agency; 2005.
77. Schindler DW. Effects of acid rain on freshwater ecosystems. Science. 1988;239:149–157.
78. Last FT. Critique. In: Last FT, Watling R, eds. Acidic deposition: its nature and impacts. Proc R Soc Edinburgh. 1991;97B:273–324.
79. Asbury CE, Vertucci FA, Mattson MD, et al. Acidification of Adirondack lakes. Environ Sci Tech. 1989;23:362–365.
80. Schindler DW, Frost TM, Mills KH, et al. Comparisons between experimentally- and atmospherically-acidified lakes during stress and recovery. In: Last FT, Watling R, eds. Proc R Soc Edinburgh. 1991;97B:193–226.
81. Havas M, Rosseland BO. Response of zooplankton, benthos, and fish to acidification: An overview. Water Air Soil Pollut. 1995; 85:51–62.
82. Irving PM, ed. Acid deposition: state of science and technology. Summary report of the U.S. national acid precipitation assessment program. Washington: National Acid Precipitation Assessment Program; 1991.
83. Charles DF, ed. Acidic Deposition and Aquatic Ecosystems. New York: Springer-Verlag; 1991.
84. Hall RJ, Driscoll CT, Likens GE. Importance of hydrogen ions and aluminum in regulating the structure and function of stream ecosystems: An experimental test. Freshwater Biol. 1987;18:17–43.
85. Hall RJ, Driscoll CT, Likens GE, et al. Physical, chemical and biological consequences of episodic aluminum additions to a stream. Limnol Oceanogr. 1985;30:212–220.
86. Havas M, Likens GE. Toxicity of aluminum and hydrogen ions to Daphnia catawba, Holopedium gibberum, Chaoborus punctipennis, and Chironomus anthrocinus from Mirror Lake, New Hampshire. Can J Zool. 1985;63:1114–1119.
87. Drabløs D, Tollan A, eds. SNSF Project. Ecological Impact of Acid Precipitation. Proceedings of an International Conference, March 11–14. Sandefjord, Norway; 1980.
88. Baker JL, Schofield CL. Aluminum toxicity to fish in acidic waters. Water Air Soil Pollut. 1982;18:289–309.
89. Perrin N. A landscape made by hand. Invention Technol. 1988; Winter:66–70.
P.1520

90. Hutchinson TC, Havas M, eds. Effects of acid precipitation on terrestrial ecosystems. New York: Plenum Press; 1980.
91. DeHayes DH, Schaberg PG, Hawley GJ, et al. Acid rain impacts on calcium nutrition and forest health—Alteration of membrane-associated calcium leads to membrane destabilization and foliar injury in red spruce. BioScience. 1999;49:789–800.
92. Lovett GM, Weathers KC, Sobczak W. Nitrogen saturation and retention in forested watersheds of the Catskill Mountains, NY. Ecol Appl. 2000;10:73–84.
93. Lovett GM, Weathers KC, Arthur MA. Control of nitrogen loss from forested watersheds by soil C:N ratio and tree species composition. Ecosystems. 2002;5:712–718.
94. Lovett GM, Weathers KC, Arthur MA. The influence of tree species on nitrogen cycling in the Catskill Mountains, New York. Biogeochemistry. 2004;67:289–308.
95. Brady NC. The Nature and Property of Soils. 8th ed. New York: Macmillan; 1974.
96. Likens GE, Driscoll CT, Buso DC, et al. The biogeochemistry of calcium at Hubbard Brook. Biogeochemistry. 1998;41:89–173.
97. Reuss JO, Johnson DW. Acidification of Soils and Waters. New York: Springer-Verlag; 1986.
98. Johnson DW, Cresser MS, Nilsson SI, et al. Soil changes in forest ecosystems: Evidence for and probable causes. Proc R Soc Edinburgh. 1991;97B:81–116.
99. Tamm CO, HallbÄcken L. Changes in soil acidity in two forest areas with different acid deposition: 1920s–1980s. Ambio. 1986; 17:56–61.
100. Cronan CS, Grigal DF. Use of calcium/aluminum ratios as indicators of stress in forest ecosystems. J Environ Qual. 1995;24: 209–226.
101. Ulrich B. Effects of acidic precipitation on forest ecosystems in Europe. In: Adriano DC, Havas M, eds. Acidic precipitation, vol 2: biological and ecological effects. New York: Springer-Verlag; 1989: 189–272.
102. Ulrich B, Mayer R, Khenna PK. Soil acidity and its relations to acid deposition. In: Ulrich B, Pankrath J, eds. Effects of accumulation of air pollutants in forest ecosystems. Boston: D. Reidel; 1983: 127–146.
103. Fernandez IJ. Effects of acid precipitation on soil productivity. In: Adriano DC, Havas M, eds. Acidic precipitation, vol 2: biological and ecological effects. New York: Springer-Verlag; 1989: 61–83.
104. Schulze E-D, Lange OL, Oren R, eds. Forest decline and air pollution: a study of spruce (picea abies) on acid soils. Berlin: Springer-Verlag; 1989.
105. Eager C, Adams MB, eds. Ecology and decline of red spruce in the eastern united states. New York: Springer-Verlag; 1992.
106. Smith WH. Air Pollution and Forests: Interaction Between Air Contaminants and Forest Ecosystems. 2nd ed. New York: Springer-Verlag; 1990.
107. Bailey SW, Horsley SB, Long RP. Thirty years of change in forest soils of the Allegheny Plateau, Pennsylvania. Soil Sci Soc Am J. 2005;69:681–690.
108. Horsley SB, Long RP, Bailey SW, et al. Health of eastern North American sugar maple forests and factors affecting decline. North J Appl Forest. 2002;19:34–44.
109. Skelly JM, Innes JL. Waldsterben in the forests of central Europe and eastern North America: Fantasy or reality? Plant Dis. 1994;78:1021–1032.
110. Johnson AH, McLaughlin SB, Adams MB, et al. Synthesis and conclusions for epidemiological and mechanistic studies of red spruce decline. In: Eager C, Adams MB, eds. Ecology and decline of red spruce in the eastern United States. Ecological studies 96. New York: Springer-Verlag; 1992: 384–411.
111. Horsley SB, Long RP, Bailey SW, et al. Factors associated with the decline disease of sugar maple on the Allegheny Plateau. Can J Forest Res/Rev. 2000;30:1365–1378.
112. Bailey SW, Horsley SB, Long RP, et al. Influence of edaphic factors on sugar maple nutrition and health on the Allegheny Plateau. Soil Sci Soc Am J. 2004;68:243–252.
113. Lawrence GB, Lapenis AG, Berggren D, et al. Climate dependency of tree growth suppressed by acid deposition effects on soils in northwest Russia. Environ Sci Technol. 2005;39:2004–2010.
114. Davidson CI, Phalen RF, Solomon PA. Airborne particulate matter and human health: A review. Aerosol Sci Technol. 2005; 39:737–749.
115. Likens GE, Lambert KF. The importance of long-term data in addressing regional environmental issues. Northeast Natural. 1998;5:127–136.
116. Rodhe H, Grennfelt P, Wisniewski J, et al. Acid Reign '95 Conference summary statement. Water Air Soil Pollut. 1995;85:1–14.
117. Likens GE. Limitations to intellectual progress in ecosystem science. In: Pace ML, Groffman PM, eds. Successes, limitations, and frontiers in ecosystem science. VII cary conference. New York: Springer-Verlag; 1998: 247–271.
118. Johnson DW, Lindberg SE. Atmospheric Deposition and Forest Nutrient Cycling: A Synthesis of the Integrated Forest Study. New York: Springer-Verlag; 1992.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 102 - Cigarette Smoking
102
Cigarette Smoking
Stephen S. Hecht PhD
Jonathan M. Samet MD, MS
The harmful impact of cigarette smoking on health is staggering. In the period from 1995 to 1999, smoking caused about 440,000 premature deaths in the United States annually, leading to 13.2 years of potential life lost for male smokers and 14.5 years lost for females (1). Globally, the tally is extraordinary, estimated at 4.83 million deaths for 2000 (2), and this number may possibly rise to 10 million deaths annually by 2020 (http://www.who.int/tobacco/health_priority/en/index.html). The pandemic of disease caused by smoking has now been taking place for about a century, inexorably increasing to its present enormous size.
Although there were writings on the dangers of tobacco use to health centuries ago, the body of research evidence that constitutes the foundation of understanding tobacco as a cause of disease dates to approximately the mid 20th century. Even earlier, clinical case reports and case series had called attention to the likely role of smoking and chewing tobacco as a cause of cancer. The rise of diseases that had once been uncommon, such as lung cancer (Fig. 102.1) and coronary heart disease (CHD), was noticed early in the 20th century and motivated clinical and pathological studies to determine if the increases were “real” or an artifact of changing detection. By mid-century, there was certainty that the increases were real, and the focus of research shifted to finding the causes of the new epidemics of “chronic diseases,” such as lung cancer and CHD.
The rise of smoking had antedated these epidemics (Fig. 102.1) and consequently smoking was among the postulated causes of the epidemics, although other possible causal factors were also considered: air pollution for lung cancer and the chronic lung diseases, and diet for CHD. In initiating their pioneering case–control study of lung cancer, Doll and Hill (3,4) gave equal weight to smoking and to air pollution as possible causes of lung cancer. Smoking was not widely considered as a cause of obstructive lung disease until the 1950s. Even by the 1940s, however, there was substantial evidence suggesting that smoking caused disease and premature death. Astute clinicians, such as the surgeons Ochsner and DeBakey (5), had noted the preponderance of smokers among persons receiving treatment for certain diseases, including lung cancer, and postulated a causal role for cigarette smoking. Based on follow-up of families living in Baltimore in 1938, Pearl (6) reported that smokers did not live as long as nonsmokers.
Key initial observations were made in epidemiologic studies carried out to understand changing patterns of disease, particularly the rise of lung cancer, CHD, and stroke, and chronic obstructive pulmonary disease (COPD), including chronic bronchitis and emphysema. There have been many landmark investigations of smoking and disease—the early case–control studies of lung cancer (3,7,8) and the cohort studies such as the Framingham study (9), the British Physician's Study (10), and the studies initiated by the American Cancer Society, with two involving 1 million Americans each (11). These initial observations sparked complementary laboratory studies on the mechanisms by which tobacco smoking causes disease. The multidisciplinary approach to research on tobacco has been key in linking smoking to various diseases; the observational evidence has been supported with an understanding of the mechanisms by which smoking causes disease. By 1953, for example, Wynder et al. (12) had shown that painting the shaved skin of mice with cigarette smoke condensate caused tumors. By the late 1950s and early 1960s, the mounting evidence received formal review and evaluation by government committees, leading to definitive conclusions in the early 1960s. In the United Kingdom, the 1962 report of the Royal College of Physicians (13) concluded
P.1522

that smoking was a cause of lung cancer and bronchitis and a contributing factor to CHD. In the United States, the 1964 report of the Advisory Committee to the Surgeon General concluded that smoking was a cause of lung cancer in men and of chronic bronchitis (14). Subsequent reports have led to a progressively lengthier list of diseases caused by smoking (Table 102.1). These reports and other expert syntheses of the evidence have proved to be an effective tool for translating research findings on smoking and disease into policy.
Figure 102.1 Tobacco use and lung cancer mortality, United States, 1900 to 1997. Per 100,000 and age-adjusted to 1970 U.S. standard population. (From
American Cancer Society. Cancer Facts and Figures 2001. Atlanta, GA: American Cancer Society; 2001
with permission.)
The systematic review process, as carried out for the reports of the U.S. Surgeon General, the Royal College of Physicians, and the International Agency for Research on Cancer (IARC) and others has resulted in an unassailable series of conclusions on the causal associations of active smoking with specific diseases and other adverse health effects. The list now includes specific diseases of most organ systems as well as diminished health in general (Table 102.1). The diseases caused by smoking include those sites directly reached by inhaled smoke and sites affected by circulating or excreted tobacco-smoke components or metabolites. Of course, smoking causes diseases throughout the respiratory tract. It has also been causally linked to the major cardiovascular diseases, except hypertension. Table 102.1 includes diverse additional effects.
The issue of passive smoking and health has a briefer history. Some of the first epidemiological studies on second-hand smoke or environmental tobacco smoke (ETS) and health were reported in the late 1960s (15,16,17). Prior to that point, there had been scattered case reports; the Nazis had campaigned against smoking in public, and one German physician, Fritz Lickint, used the term “passive smoking” in his 1939 book on smoking (18). In the 1960s, the initial investigations focused on parental smoking and lower respiratory illnesses in infants; studies of lung function and respiratory symptoms in children soon followed (19,20). The 1972 report of the Surgeon General was the first to call attention to passive smoking (21). The first major studies on passive smoking and lung cancer in nonsmokers were reported in 1981 (22,23) and by 1986 the evidence supported the conclusion that passive smoking was a cause of lung cancer in non-smokers, a conclusion reached by the IARC, the U.S. Surgeon General, and the U.S. National Research Council (20,24,25). The evidence on child health and passive smoking was also reviewed in 1986 by the U.S. Surgeon General and the
P.1523

U.S. National Research Council. A now-substantial body of evidence has continued to identify new diseases and other adverse effects of passive smoking, including increased risk for CHD (Table 102.2) (19,23,26,27,28).
Table 102.1 Diseases Caused by Smoking, as First Identified by Major Health Reports
Major Disease Category | Disease
Cancer |
 | Bladder Cervical Esophageal Kidney Laryngeal Leukemia Liver Lung Nasal Oral Pancreatic Pharyngeal Stomach
Cardiovascular diseases |
 | Abdominal aortic aneurysm Atherosclerosis Cerebrovascular disease Coronary heart disease
Respiratory diseases |
 | Chronic obstructive pulmonary disease Pneumonia Respiratory effects in utero Respiratory effects in childhood and adolescence Respiratory effects in adulthood Other respiratory effects
Reproductive outcomes |
 | Fetal death and stillbirths Fertility Low birth weight Pregnancy complications
Other health effects |
 | Cataracts Diminished health status/morbidity Hip fractures Peptic ulcer disease
Smoking Prevalence
During the 20th century, smoking rose first among males and then, with a 20 to 30 year delay among females (Fig. 102.1). Smoking peaked in the United States in the early 1960s (Fig. 102.2) and consumption has fallen progressively since then. Key events in the public health campaign against smoking have affected adult per capita consumption (29). There can be little doubt that this campaign has been successful, although not completely. Useful strategies in tobacco control include taxation, aggressive counter-advertising, regulation of smoking in indoor spaces, restriction of youth access, and cessation promotion. Nevertheless, in 2004, an estimated 20.9% (44.5 million people) of U.S. adults were current smokers (30). Of these, 81.3% smoked every day and 18.7% smoked some days. There has been a consistent gradual decline in smoking prevalence in the United States in recent years. The current 20.9% prevalence figure is less than the 21.6% prevalence in 2003 and significantly less than the 22.5% prevalence in 2002. However, the national objective of <12% prevalence by 2010 will probably not be reached (30).
There are great variations in worldwide tobacco use (30a). About 1 billion men in the world smoke—approximately 35% of men in developed countries and 50% in developing countries. Smoking prevalence rates of 50% and higher are common in China and other parts of Asia, and in some eastern European countries. Over 300 million men in China, about equal to the entire U.S. population, are smokers. Among European countries, Sweden has the lowest male prevalence, below 20%. About 250 million women in the world are daily smokers—approximately 22% in developed countries and 9% in developing countries (30a).
Toxicology Of Tobacco Smoke
Tobacco smoke is generated by the burning of a complex organic material, tobacco, along with the various additives and paper, at a high temperature, reaching about a thousand degrees centigrade in the burning coal of the cigarette (14). The resulting smoke, comprising numerous gases and also particles, includes myriad toxic components that can cause injury through inflammation and irritation, asphyxiation, carcinogenesis, and other mechanisms. Active smokers inhale mainstream smoke (MS), the smoke which is drawn directly through the end of the cigarette. Passive smokers inhale smoke that is often referred to as ETS, comprising a mixture of mostly sidestream smoke (SS) given off by the smoldering cigarette and some exhaled MS. Concentrations of tobacco smoke components in ETS are far below the levels of MS inhaled by the active smoker, but there are qualitative similarities between ETS and MS (31).
The mainstream smoke emerging from the cigarette is an aerosol containing about 1 × 1010 particles per mL, ranging in diameter from 0.1 to 1.0 µm (mean diameter 0.2 µm) (32). For chemical analysis, the smoke is arbitrarily separated into a vapor phase and a particulate phase, based on passage through a glass-fiber filter pad called a Cambridge filter. This filter retains 99.7% of all particles with diameters of 0.3 µm and above. Individual smoke components of which more than 50% appear in the vapor phase of fresh mainstream
P.1524

P.1525

smoke are considered volatile smoke components while all others are considered particulate phase components. Standardized machine smoking conditions have been used for measurement of cigarette smoke constituents. These conditions are also arbitrary and it is recognized that smokers puff in ways that can be widely different from the standardized conditions, thereby changing the yield of individual smoke constituents. Tables 102.3 and 102.4 list major types of components identified in the vapor phase and particulate phase of cigarette smoke (32,33). These tables summarize only representative data; cigarette smoke is known to contain approximately 4,000 identified compounds. Many of the components are present in higher concentration in SS than in MS, particularly for nitrogen-containing compounds. However, a person's exposure to these compounds in secondhand smoke is generally far less than that of a smoker because of dilution with room air.
Table 102.2 Adverse Effects from Exposure to Secondhand Tobacco Smoke (also known as environmental tobacco smoke)
Health Effect | SGR, 19841 | SGR, 19862 | EPA, 19923 | CalEPA, 19974 | UK, 19985 | WHO, 19996 | IARC, 20047 | CalEPA, 20058*
Increased prevalence of chronic respiratory symptoms | Yes/a | Yes/a | Yes/c | Yes/c | Yes/c | Yes/c |  | Yes/c
Decrement in pulmonary function | Yes/a | Yes/a | Yes/a | Yes/a |  | Yes/c |  | Yes/a
Increased occurrence of acute respiratory illnesses | Yes/a | Yes/a | Yes/a | Yes/c |  | Yes/c |  | Yes/c
Increased occurrence of middle ear disease |  | Yes/a | Yes/c | Yes/c | Yes/c | Yes/c |  | Yes/c
Increased severity of asthma episodes and symptoms |  |  | Yes/c | Yes/c |  | Yes/c |  | Yes/c
Risk factor for new asthma |  |  | Yes/a | Yes/c |  |  |  | Yes/c
Risk factor for SIDS |  |  |  | Yes/c | Yes/a | Yes/c |  | Yes/c
Risk factor for lung cancer in adults |  | Yes/c | Yes/c | Yes/c | Yes/c |  | Yes/c | Yes/c
Risk factor for breast cancer in younger, primarily premenopausal, women |  |  |  |  |  |  |  | Yes/c
Risk factor for nasal sinus cancer |  |  |  |  |  |  |  | Yes/c
Risk factor for heart disease in adults |  |  |  | Yes/c | Yes/c |  |  | Yes/c
SGR, Surgeon General's Report; EPA, U.S. Environmental Protection Agency; CalEPA, California Environmental Protection Agency; UK, United Kingdom; WHO, World Health Organization; IARC, International Agency for Research on Cancer; Yes/a, association; Yes/c, cause; SIDS, Sudden Infant Death Syndrome. 1 From reference 52 with permission. 2From reference 20 with permission. 3From reference 62 with permission. 4From reference 26 with permission. 5From reference 27 with permission. 6From reference 28 with permission. 7From reference 29 with permission. 8From reference 182 with permission. *Only effects causally associated with ETS exposure are included.
Figure 102.2 Annual adult per-capita consumption of cigarettes and major smoking and health events, United States, 1900 to 1998. (From
International Agency for Research on Cancer. Tobacco Smoke and Involuntary Smoking. IARC monograph 83. Lyon, France: International Agency for Research on Cancer; 2004
with permission.)
Both active and passive smokers absorb tobacco smoke components through the lung's airways and alveoli and the muscoal surfaces of the upper airway, and many of these components, such as the gas carbon monoxide, then enter into the circulation and are distributed generally. There is also uptake of such components as benzo[a]pyrene (B[a]P) directly into the cells that line the upper airway and the lung's airways. Some of the components undergo metabolic transformation into their active forms and some evidence now indicates that metabolism-determining genes may affect susceptibility to tobacco smoke (29,34). The genitourinary system is exposed to toxins in tobacco smoke through the excretion of compounds in the urine, including carcinogens. The gastrointestinal tract is exposed through direct deposition of smoke in the upper airway and the clearance of smoke-containing mucus from the trachea through the glottis into the esophagus. Not surprisingly, tobacco smoking has proved to be a multisystem cause of disease.
There is a substantial scientific literature on the mechanisms by which tobacco smoking causes disease. This body of research includes characterization of the many components in smoke (Tables 102.3 and 102.4), some having well-established toxicity, such as hydrogen cyanide, B[a]P, carbon monoxide, and nitrogen oxides. The toxicity of smoke has been studied by exposing animals to tobacco smoke and smoke condensate, in cellular and other laboratory systems for evaluating toxicity, and by assessing smokers for evidence of injury by tobacco smoke, using biomarkers such as tissue changes and levels of damaging enzymes and cytokines. The data from these studies amply document the powerful toxicity of tobacco smoke. This chapter covers tobacco smoke carcinogenesis in detail; further information on mechanisms of diseases causation by tobacco smoke can be found in the 2004 Report of the Surgeon General (1).
Health Effects Of Active Smoking
The U.S. Surgeon General (14), the Royal College of Physicians (13), the IARC (25), the United Kingdom's Scientific Committee on Tobacco and Health (27), and other expert groups have identified causal associations of smoking with various diseases and other adverse effects (Table 102.1). These associations can be grouped into the broad categories of cancer, cardiovascular disease, chronic respiratory diseases, and adverse effects on reproduction. Additionally, smokers have diminished health generally in comparison with those who have never smoked and are at increased risk for cataract and fractures (1). This section addresses the diseases caused by active smoking, covering general issues and then focusing on the specific diseases.
There are also studies showing that children who smoke are affected adversely, developing precursors of clinical diseases caused by smoking in adults. Adolescents who smoke regularly more commonly report chronic respiratory symptoms than nonsmokers and also have evidence of subtle, adverse changes in lung function. By early adulthood, smokers have greater evidence of atherosclerosis as well, as shown in studies of trauma victims who were smokers (35).
For many of the diseases caused by smoking, the increases in risk in adult smokers are dramatic. Table 102.5 provides relative risks for dying overall and from major smoking-caused diseases obtained in two studies, the American Cancer Society's Cancer Prevention Studies (CPS) I and II, each of about one million persons (36). The wide range of relative risk values reflects the strength of smoking as a cause of the different diseases and the relative strengths of other causal factors. For the principal chronic diseases associated with smoking, the effect on disease risk is usually manifest only after a substantial latent period, which represents the time needed for the injury to be sufficient to cause disease and for the underlying process to come to completion, e.g., the transformation of a normal cell to a malignant cell. For smoking and lung cancer, for example, incidence rates rise after about 20 years of active smoking (37).
The relative risk values generally rise with indicators of exposure to tobacco smoke, including numbers of cigarettes smoked and the duration of smoking, and fall after successful cessation. Figure 102.3 illustrates dose-response relationships with the number of cigarettes smoked for CHD among female participants in the Nurses Health Study (38). For the cancers caused by smoking, the relative risks tend to decline slowly as the number of years since quitting increases (39); by contrast, there is an immediate decline in the relative risk for cardiovascular disease, and the levels of former smokers tend to reach those of never smokers after 5 to 10 years of abstinence. COPD results from sustained excessive loss of lung function in smokers. Fortunately,
P.1526

P.1527

P.1528

after cessation, the rate of decline quickly returns to the rate of persons who have never smoked (39).
Table 102.3 Major Constituents of the Vapor Phase of Nonfilter Cigarettes
Compounda | Mainstream Smoke Concentration/Cigarette (% of total effluent) | Sidestream Smoke/Mainstream Smoke Ratio
Nitrogen | 280–320 mg (56–64%) |
Oxygen | 50–70 mg (11–14%) |
Carbon dioxide | 45–65 mg (9–13%) | 8–11
Carbon monoxide | 14–23 mg (2.8–4.6%) | 2.5–4.7
Water | 7–12 mg (1.4–2.4%) |
Argon | 5 mg (1.0) |
Hydrogen | 0.5–1.0 mg |
Ammonia | 10–130 µg | 40–170
Nitrogen oxides | 100–600 µg | 4–10
Hydrogen cyanide | 400–500 µg | 0.1–0.25
Hydrogen sulfide | 20–90 µg |
Methane | 1.0–2.0 mg |
Other volatile alkanes (20) | 1.0–1.6mgb |
Volatile alkenes (16) | 0.4–0.5 mg |
Isoprene | 0.2–0.4 mg |
Butadiene | 25–40 µg |
Acetylene | 20–35 µg |
Benzene | 12–50 µg | 5–10
Toluene | 20–60 µg | 5.6–8.3
Styrene | 10 µg |
Other volatile aromatic hydrocarbons (29) | 15–30 µg |
Formic acid | 200–600 µg | 1.4–1.6
Acetic acid | 300–1700 µg | 1.9–3.6
Propionic acid | 100–300µg |
Methyl formate | 20–30 µg |
Other volatile acids (6) | 5–10 µgb |
Formaldehyde | 20–100 µg | 0.1–50
Acetaldehyde | 400–1400 µg |
Acrolein | 60–140 µg | 8–15
Other volatile aldehydes (6) | 80–140 µg |
Acetone | 100–650 µg | 2–5
Other volatile ketones (3) | 50–100 µg |
Methanol | 80–180 µg |
Other volatile alcohols (7) | 10–30 µgb |
Acetonitrile | 100–150 µg |
Other volatile nitriles (10) | 50–80 µgb |
Furan | 20–40 µg |
Other volatile furans (4) | 45–125 µgb |
Pyridine | 20–200 µg | 6.5–20
Picolines (3) | 15–80 µg | 3–13
3-Vinylpyridine | 10–30 µg | 20–40
Other volatile pyridines (25) | 20–50 µgb |
Pyrrole | 0.1–10 µg |
Pyrrolidine | 10–18 µg |
N-Methylpyrrolidine | 2.0–3.0 µg |
Volatile pyrazines (18) | 3.0–8.0 µg |
Methylamine | 4–10 µg | 4.2–6.4
Other aliphatic amines (32) | 3–10 µg |
aNumbers in parentheses represent the individual compounds identified in a given group. bEstimate. Adapted from Hoffmann D, Hecht SS. Advances in tobacco carcinogenesis. In: Cooper CS, Grover PL, eds. Handbook of experimental pharmacology. Heidelberg: Springer-Verlag; 1990: 63–102; and Guerin MR, Jenkins RA, Tomkins BA. The Chemistry of Environmental Tobacco Smoke: Composition and Measurement. Chelsea, MI: Lewis Publishers, Inc.; 1992 with permission.
Table 102.4 Some Constituents of the Particulate Matter of Nonfilter Cigarettes
Compounda | Mainstream Smoke (µg/cigarette) | Sidestream Smoke/Mainstream Smoke Ratio
Nicotine | 1,000–3,000 | 2.6–3.3
Nornicotine | 50–150 |
Anatabine | 5–15 | 0.1–0.5
Anabasine | 5–12 |
Other tobacco alkaloids (17) | n.a. |
Bipyridyls (4) | 10–30 |
n-Hentriacontaine [n-C31H64] | 100 |
Total nonvolatile hydrocarbons (45) | 300–400b |
Naphthalene | 2–4 |
Naphthalenes (23) | 3–6b |
Phenanthrenes (7) | 0.2–0.4b |
Anthracenes (5) | 0.05–0.1b |
Fluorenes (7) | 0.6–1.0b |
Pyrenes (6) | 0.3–0.5b |
Fluoranthenes (5) | 0.3–0.45b |
Carcinogenic polycyclic aromatic hydrocarbons (11)a | 0.05–0.16 | 2–4
Phenol | 80–160 | 1.6–3.0
Other phenols (45)c | 60–180b |
Catechol | 200–400 | 0.6–0.9
Other catechols (4) | 100–200b |
Other dihydroxybenzenes (10) | 200–400b |
Scopoletin | 15–30 |
Other polyphenols (8)b | n.a. |
Cyclotenes (10)b | 40–70b |
Quinones (7) | 0.5 |
Solanesol | 600–1000 |
Neophytadienes (4) | 200–350 |
Limonene | 30–60 |
Other terpenes (200–250)b |  |
Palmitic acid | 100–150 |
Stearic acid | 50–75 |
Oleic acid | 40–110 |
Linoleic acid | 60–150 |
Linolenic acid | 150–250 |
Lactic acid | 60–80 |
Indole | 10–15 |
Skatole | 12–16 |
Other indoles (13) | n.a. |
Quinolines (7) | 2–4 | 8–11
Other aza-arenes (55) | n.a. |
Benzofurans (4) | 200–300 |
Other O-heterocyclic compounds (42) | n.a. |
Stigmasterol | 40–70 |
Sitosterol | 30–40 |
Campesterol | 20–30 |
Cholesterol | 10–20 |
Aniline | 0.36 | 30
Toluidines | 0.23 | 19
Other aromatic amines (12) | 0.25 | 30
Tobacco-specific nitrosamines (4) | 0.1–1 | 0.5–4
Glycerol | 120 |
aNumbers in parentheses represent the individual compounds identified in a given group. bEstimate. Adapted from Hoffmann D, Hecht SS. Advances in tobacco carcinogenesis. In: Cooper CS, Grover PL, eds. Handbook of experimental pharmacology. Heidelberg: Springer-Verlag; 1990: 63–102; and Guerin MR, Jenkins RA, Tomkins BA. The Chemistry of Environmental Tobacco Smoke: Composition and Measurement. Chelsea, MI: Lewis Publishers, Inc.; 1992 with permission.
Table 102.5 Estimated Relative Risks for Current Cigarette Smokers Aged 35 Years or More in Cancer Prevention Study I (1959 through 1965) and Cancer Prevention Study II (1982 through 1988) for Deaths Attributable to Active Cigarette Smoking
Underlying Cause of Death (selected diseases) | CPS I Males | CPS II Males | CPS I Females | CPS II Females
All causes (cancer and other) | 1.80 | 2.34 | 1.23 | 1.90
CHD, ages 35 to 64 | 2.25 | 2.81 | 1.81 | 3.00
CHD, ages ≥65 | 1.39 | 1.62 | 1.24 | 1.60
Influenza and pneumonia | 1.82 |  | 0.91 |
Bronchitis and emphysema | 8.81 |  | 5.89 |
COPD |  | 9.65 |  | 10.47
Other respiratory diseases1 |  | 1.99 |  | 2.18
Lung cancer | 11.35 | 22.36 | 2.69 | 11.94
Cancer of the esophagus | 3.62 | 7.60 | 1.94 | 10.25
Kidney cancer | 1.84 | 2.95 | 1.43 | 1.41
Cancer of the larynx | 10.00 | 10.48 | 3.81 | 17.78
Cancer of the lip, oral cavity, and pharynx | 6.33 | 27.48 | 1.96 | 5.59
Cancer of the pancreas | 2.34 | 2.14 | 1.39 | 2.33
Cancer of the bladder and other urinary organs | 2.90 | 2.86 | 2.87 | 2.58
Cancer of the cervix uteri |  |  | 1.10 | 2.14
1Includes influenza and pneumonia. CPS, American Cancer Society's Cancer Prevention Studies; CHD, coronary heart disease; COPD, chronic obstructive pulmonary disease. Adapted from U.S. Department of Health and Human Services. Reducing the Health Consequences of Smoking. 25 Years of Progress. A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 1989 with permission.
Cigarettes have changed substantially over the last 50 years (40,41). Filter cigarettes now dominate the market, and tar and nicotine yields, as assessed by smoking machines, have declined substantially. However, actual inhaled tar and nicotine deliveries to smokers have little relationship to the machine levels (42,43). Epidemiologic evidence shows slight reduction in risk for some cancers, particularly lung cancer, and for total mortality, comparing smokers of lower delivery and higher delivery products, but no reduction for myocardial infarction or COPD (44). In fact, rising relative risks of smoking have been documented across the recent decades when the lower delivery products came into widespread usage (11,37,45). In the cohort study of British doctors, there was a substantial increase in mortality for smokers, comparing the second 20 years of follow-up with the first (Fig. 102.4) (45). Comparing the two Cancer Prevention Studies of the American Cancer Society, relative risks increased for males and females from the first to the second study, even after taking changing smoking patterns into consideration (46).
A number of reports have addressed the extent to which lower yield products, as assessed by a machine, lead to lower risks for smoking-caused diseases (1,29,43,47). These reports have also addressed the methodologic complexities of attempting to track changing risks associated with changing products. Early studies showed some reduction of risk of lung cancer for persons switching to filter from nonfilter cigarettes. However, machine-measured yields are not associated with risk for CHD or COPD. The 2004 Report of the Surgeon General concluded that “smoking cigarettes with lower machine-measured yields of tar and nicotine provides no clear benefit to health” (1). This lack of benefit probably reflects compensation by smokers who alter their smoking pattern with lower yield cigarettes to assure that the needed intake of nicotine is maintained.
Although cigarette smoking causes many of the principal chronic diseases and smokers have reduced life expectancy compared with non-smokers, active cigarette smoking has been associated with reduced risk for selected diseases and conditions (27,48). These inverse associations include Parkinson's Disease, endometrial carcinoma, ulcerative colitis, and extrinsic allergic alveolitis. There is also suggestive evidence of an inverse association for Alzheimer's disease. While these inverse associations are of little public health consequence, they do indicate opportunities for exploring disease pathogenesis and seeking therapeutic approaches.
Figure 102.3 Dose-response relationships with the number of cigarettes smoked for coronary heart disease among female participants in the Nurses' Health Study. (From
Willett WC, Green A, Stampfer MJ, et al. Relative and absolute excess risks of coronary heart disease among women who smoke cigarettes. N Engl J Med. 1987;317:1303–1309
with permission.)
P.1529

Total Mortality
In 1938, Pearl (6) reported that tobacco smoking shortened the lifespan. He found that the lifespan of white male “heavy smokers” was reduced by about 10 years, after age 30, compared with nonsmokers (Fig. 102.5). Longevity was also lower for “moderate smokers.” Subsequently, as cohort studies of smokers were carried out, Pearl's observation was repeatedly and readily confirmed. In 1964, the Surgeon General's Advisory Committee concluded that “cigarette smoking contributes substantially to mortality from certain specific illnesses and to the overall death rate” (14). A recent report from the Lung Health Study, a clinical trial of smoking cessation, showed lower overall mortality in the intervention group, providing the highest level of evidence of the causal role of smoking in increasing mortality (49).
The relative risks for dying, comparing smokers with nonsmokers in the American Cancer Society's CPS II, are substantial (Table 102.5). Fortunately, this strong effect of smoking on mortality is reduced by cessation (39). For the United States, this excess results in over 2 million years of person life lost annually and smoking attributable mortality of about 440,000 persons (1).
Figure 102.4 Survival in British Doctors' Study after age 35 among cigarette smokers and nonsmokers in the first half (left) and second half of study (right). For ages 35 to 44, rates for the whole study are used in both halves since little information on these is available from the second half. (From
Doll R, Peto R, Wheatley K, et al. Mortality in relation to smoking: 40 years' observations on male British doctors. Br Med J. 1994;309:901–911
with permission.)
P.1530

Effects on Reproduction
Smoking by the mother adversely affects reproduction (1,50). Smoking during pregnancy reduces birth weight by approximately 200 grams on average (39); the degree of reduction is related to the amount smoked. If a mother who smokes quits this behavior by the third trimester, much of the weight reduction can be avoided. Smoking also increases rates of spontaneous abortion, placenta previa, and perinatal mortality, and smoking during pregnancy is now considered to be a cause of Sudden Infant Death Syndrome. There is more limited evidence suggesting that smoking by the mother may increase childhood cancer incidence for some types of childhood cancer and congenital defects (1,27,50).
Figure 102.5 Survivorship lines of life tables for white men in three categories of tobacco use, from Raymond Pearl's longevity study. (From
Pearl R. Tobacco smoking and longevity. Science. 1938;87:216–217
with permission.)
Cardiovascular Disease
The cardiovascular diseases caused by smoking include CHD, abdominal aortic aneurysm, arteriosclerotic peripheral vascular disease or atherosclerosis and cerebral vascular disease (stroke) (1,39,51). These conditions have in common the narrowing of the coronary arteries, the blood vessels that carry blood to the heart. Most cases of myocardial infarction result from blockage of the narrowed coronary arteries by thrombus or blood clot. Smoking not only is a cause of the atherosclerosis which narrows the coronary arteries but smoking also increases the tendency of the blood to clot and for arrhythmias to occur and reduces oxygen delivery. Studies using Doppler ultrasonography to image the carotid artery have documented a higher rate of thickening in smokers compared with nonsmokers (1). The mechanisms by which smoking causes stroke are similar to those that lead to myocardial infarction.
The epidemiologic evidence on the cardiovascular diseases is massive, coming from case-control studies and a number of cohort studies, including the renowned Framingham Study (39). Risk for the cardiovascular
P.1531

diseases increases with the number of cigarettes smoked per day and with the duration of smoking (Fig. 102.3). Smoking cessation reduces the risk of the cardiovascular diseases. For CHD, the risk tends to decline rapidly immediately following cessation. After 1 year of not smoking, the risk to the former smoker has been reduced by about half from the risk to the current smoker and after about 5 to 10 years drops to that of never smokers of similar age (39). Smoking cessation also reduces risk for stroke. For the cardiovascular diseases, smoking lower tar and nicotine cigarettes has not been shown to affect risk.
Respiratory Diseases
Chronic Obstructive Pulmonary Disease
COPD is a clinically used diagnostic label that refers to the permanent loss of lung function that affects some cigarette smokers, resulting in shortness of breath, impaired exercise capacity, and frequently a need for oxygen therapy. In the past, the term “emphysema” was often the diagnostic label for the same disease, but COPD is more widely applied today. COPD is currently a rising cause of mortality in the United States, accounting for approximately 80,000 deaths annually. The current increase is likely to reflect past patterns of smoking and also the declining rates of mortality from cardiovascular disease, which have left a larger pool of persons with COPD at risk for respiratory death.
Figure 102.6 Theoretical curves depicting varying rates of decline of forced expiratory volume in 1 second (FEV1). Curves A and B represent never smokers and smokers, respectively, declining at normal rates. Curve C shows increased declines without the development of COPD. Rates of decline for former smokers are represented by curves D and E for those without and with clinical COPD, respectively. Curve F and G show rates of decline with continued smoking after developing COPD. (From
U.S. Department of Health and Human Services. The Health Effects of Active Smoking: A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 2004
;
U.S. Department of Health and Human Services. The Health Benefits of Smoking Cessation. A Report of the Surgeon General. DHHS publication no. 90-8416. Washington, DC: U.S. Government Printing Office; 1990
; and
Speizer FE, Tager IB. Epidemiology of chronic mucus hypersecretion and obstructive airways disease. Epidemiol Rev. 1979;1:124–142
with permission.)
Cigarette smoking causes inflammation of the lungs, with the migration of inflammatory cells into the lungs and release of enzymes that can destroy the lung's delicate structure. Smoking activates the inflammatory process and reduces the efficacy of defenses against inflammation. Unchecked inflammation, sustained over many years, underlies the development of COPD. This disease develops progressively in a minority of smokers (1,39,52). Its appearance reflects an acceleration of the usual age-related loss of lung function (53) (Fig. 102.6). In some smokers, this loss is accelerated and eventually lung capacity becomes reduced to a
P.1532

level at which functioning is affected and the symptoms of COPD occur. Tobacco smoke components inhaled and deposited in the lung, with sustained smoking, cause COPD.
Relevant epidemiologic evidence comes from research on the level of lung function in smokers and nonsmokers and on the change of level of lung function over time in relation to smoking; increasing mortality from COPD in smokers has been described in cohort studies as well (1,39,52). The studies of lung function show that smokers, in comparison with nonsmokers, have a lower level of function on average, and the level of lung function in smokers declines as the number of cigarettes smoked per day increases. Smokers, followed over time, have a faster decline of lung function, on average, than non-smokers. The rate of decline in smokers reverts to that of nonsmokers following successful quitting. Unfortunately, the damage prior to cessation is mostly irreversible. Mortality rates for COPD are elevated in smokers compared with nonsmokers by approximately tenfold. There is no consistent evidence that risk for this disease is associated with the tar and nicotine yield of the cigarettes smoked.
Only a few of the factors that place smokers at increased risk for COPD have been identified. One relatively uncommon genetic disorder, α1-antitrypsin deficiency, markedly increases risk for early development of COPD in homozygotes (54). Occupational exposures may heighten risk by also accelerating decline of lung function.
Respiratory Morbidity and Infections
Respiratory infections remain a leading cause of morbidity and mortality. In 2000, there were 65,313 deaths from influenza and pneumonia in the United States. (55). The scope of respiratory infections extends from the common cold, caused by viruses, to fatal pneumonias, sometimes caused by exotic organisms. Persons with the smoking-caused conditions, COPD, and CHD, are particularly susceptible to the development of more severe respiratory infections (1).
Substantial epidemiologic evidence exists on respiratory health and health status in relation to smoking. Many studies have described the association of smoking with respiratory symptoms, respiratory infections, and several indicators of reduced health status generally. Epidemiologic data from cross-sectional and cohort studies provide convincing evidence that smoking causes increased occurrence of the cardinal respiratory symptoms—cough (i.e., “smoker's cough”), sputum production, wheezing, and dyspnea (shortness of breath).
There is also mounting and consistent evidence that smoking causes increased risk for respiratory infection (1). In a number of the prospective cohort studies, mortality from respiratory infections was higher in smokers than in those who never smoked. Other studies show increased incidence of respiratory infections in smokers as well. Smokers have thus been shown to have more respiratory infections than nonsmokers and possibly more severe respiratory infections, as well.
This increased risk for respiratory infections in smokers may partially explain the generally poorer health status of smokers in comparison with nonsmokers. In comparison with nonsmokers, smokers have greater utilization of health care services, higher rates of absenteeism from work, and poorer self-reported health status. There is evidence of improvement in these indicators with smoking cessation. The 1990 Surgeon General's Report (39) commented on the better health status of former smokers in comparison with current ones, and the 2004 report concluded that smoking causes diminished health status (1) (Table 102.1).
Considered in its entirety, there is a substantial body of epidemiologic evidence on respiratory morbidity and respiratory infections, and on morbidity and health status generally in smokers. Because respiratory infections are a principal cause of morbidity and mortality at all ages, the complementary sets of evidence on respiratory morbidity and mortality and impaired health status generally can be considered together. The extensive and consistent evidence shows increased risk for respiratory infections and morbidity and for poorer health status generally in smokers compared with nonsmokers. Dose-response relationships have been demonstrated between these outcomes and numbers of cigarettes smoked per day. The biologic basis for these associations appears to lie in the diverse effects of smoking on the lung and on defenses against respiratory pathogens. The Surgeon General's reports have repeatedly commented on respiratory morbidity in smokers and also on the poorer health status of smokers (1).
Other Diseases and Adverse Effects
Smoking has been causally linked to diverse additional specific diseases, to other adverse health consequences, and to diminished health status generally (Table 102.1) (1). The occurrence of diseases involving diverse organs reflects the systemic distribution of tobacco smoke components and their metabolites. For example, smoking causes cataract, an opacification of the lense proteins of the eye that is thought to result from oxidative injury (1). Smoking is a powerful oxidative stimulus and the strong association of smoking with cataract observed in epidemiologic studies has a strong biological plausibility.
The 2004 Report of the Surgeon General concluded that smoking generally diminishes the health of smokers (1). This conclusion was based on diverse lines of evidence including the effect of smoking on self-reported health status, rates of medical care utilization, absenteeism from work, and other indicators. This
P.1533

adverse consequence of smoking is manifest at young ages and in worker populations.
Smoking has multiple effects on the gastrointestinal tract that may be relevant to peptic ulcer disease, a declining health problem in the United States. The 1990 Report of the Surgeon General (39) reviewed the effects of smoking on gastrointestinal physiology. Smoking increases gastric acid secretion and tends to increase duodenogastric reflux (reflux of bile from the duodenum into the stomach). Helicobacter pylori, a bacterium, are now recognized to be a cause of peptic ulcer disease. The 1990 report notes that smoking is associated with peptic ulcer disease in persons with gastritis caused by this organism (39).
The association of smoking with peptic ulcer disease has been thoroughly documented in the reports of the Surgeon General and smoking is considered to be a cause of peptic ulcer disease (1). The evidence has also indicated that smoking retards the healing of peptic ulcers and the 1990 Report of the Surgeon General concluded that smokers who stop smoking may improve the clinical course of peptic ulcer disease, in comparison with those who continue to smoke following the diagnosis (39).
Effects on Children
The 1994 Surgeon General's Report (35) considered the epidemiologic findings on active smoking and respiratory health of young people ages 10 to 18 years, covering respiratory symptoms, lung function, and general respiratory morbidity. These studies documented increased respiratory symptoms in children smoking actively, in comparison with those who did not smoke. Symptoms included increased respiratory morbidity, and adverse effects on lung function—effects similar to those in adults, but COPD is not observed in children as many years of sustained smoking are generally needed to cause the disease. Evidence cited in the 1994 report and a later study (56) show that active smoking slows the rate of lung growth during adolescence. The evidence in the report also indicates less favorable lipid profiles in children are active smokers.
Health Effects Of Passive Smoking
Evidence on the health risks of passive smoking comes from epidemiological studies, which have directly assessed the associations of ETS exposure with disease outcomes and also from knowledge of the components of ETS and their toxicities. Animal models have also been used to assess the consequences of secondhand smoke. Judgments as to the causality of association between ETS exposure and health outcomes are based not only on this epidemiological evidence, but also on the extensive evidence derived from epidemiological and toxicological investigation of active smoking. Additionally, studies using biomarkers of exposure and dose, including the nicotine metabolite cotinine and carcinogenic tobacco-specific nitrosamine metabolites, document the absorption of ETS components by exposed nonsmokers, adding to the plausibility of the observed associations of ETS with adverse effects (29).
ETS exposure has adverse effects on the infant and child's respiratory health including increased risk for more severe lower respiratory infections, middle ear disease, chronic respiratory symptoms, and asthma, and a reduction in the rate of lung function growth during childhood (Table 102.2). There is more limited evidence suggesting that ETS exposure of the mother reduces birthweight and that child development and behavior are adversely affected by parental smoking (28,57). There is no strong evidence at present that ETS exposure increases childhood cancer risk.
In adults, ETS exposure has been causally associated with lung cancer (as described elsewhere in this chapter) and with ischemic heart disease. CHD has also been causally associated with ETS exposure, based on observational and experimental evidence (26,27,58,59). In a 1997 meta-analysis, Law et al. (60) estimated the excess risk from ETS exposure as 30% (95% confidence interval: 22%, 38%) at age 65 years. There is also evidence linking ETS to other adverse effects in adults, including exacerbation of asthma, reduced lung function, and respiratory symptoms, but the associations have not yet been judged causal (19,26,27).
Smoking And Cancer
Epidemiology of Smoking and Cancer
In 1950, Wynder and Graham (8) and Levin et al. (7) in the United States, and Doll and Hill (3) in England, published the first large-scale case–control studies linking smoking and lung cancer. Over the next half-century, numerous large international prospective epidemiologic studies and case–control studies involving millions of subjects repeatedly confirmed and extended these findings. For example, large cohort studies of cigarette smoking and cancer have been carried out in the following countries: United Kingdom, Sweden, Norway, Finland, Iceland, The Netherlands, Denmark, the United States, Canada, China, Taiwan, and Japan, among others (29). The relationship between cigarette smoking and lung cancer is probably the most researched subject in the history of epidemiology. The 2004 U.S. Surgeon General's Report and Volume 83 of the IARC Monographs on the Evaluation of Carcinogenic Risks to Humans summarize this massive evidence (1,29). Some of the important conclusions of the epidemiologic studies of smoking and cancer are summarized here. Table 102.5 provides relative risk estimates for cancer death in the cohort studies of the American Cancer Society.
P.1534

Lung cancer is the most common cause of cancer death in the United States and the world. It is estimated that there will be over 170,000 new cases and 160,000 deaths from lung cancer in the United States in 2005, and about 1.2 million deaths annually worldwide (29,61). Approximately 90% of lung cancer cases are due to cigarette smoking in populations with prolonged cigarette use. The strongest determinant of lung cancer in smokers is duration of smoking, and risk also increases with the number of cigarettes smoked (29). Smoking increases the risk of all histologic types of lung cancer: squamous cell carcinoma, small cell carcinoma, adenocarcinoma (including bronchiolar-alveolar carcinoma) and large cell carcinoma. Adenocarcinoma has replaced squamous cell carcinoma as the most common type of lung cancer caused by smoking in the United States and elsewhere. Smoking causes lung cancer in both men and women. Cessation of smoking at any age avoids the further increase in risk of lung cancer caused by continued smoking. This is illustrated in Figure 102.7. However, the risk of ex-smokers for lung cancer remains elevated for years after cessation, compared to the risk of never smokers, and even with long-term successful quitting it does not return to the risk of the never smoker (Table 102.6). The impact of smoking on lung cancer in the 20th century in the United States can be seen in Figure 102.1. Cigarette smoking was rare in the early part of the 20th century, as was lung cancer. Smoking increased due to mass production of cigarettes, increased advertising, and pervasive use of cigarettes by military personnel during World War I. Cigarette smoking peaked in the 1950s and 1960s, and began to decline after the wave of studies documenting its risks appeared and the publication of the first Surgeon General's Report in 1964. Mortality due to lung cancer in men can be seen to follow the curve for smoking prevalence by about 30 years, beginning to decrease in the mid 1990s. Lung cancer became the most common cause of cancer death in U.S. women, surpassing breast cancer in 1988.
Table 102.6 Relative Risks of Lung Cancer According to Years Since Quitting Smoking Among Males in Three Cohort Studies of Smokersa
Cohort | Years Since Quitting Smoking
 | 0 | 1–4 | 5–9 | 10–14 | 15–19 | 20+
British physicians | 15.8 | 16.0 | 5.9 | 5.3 | 2.0 | 2.0
U.S. Veterans | 11.3 | 18.8 | 7.5 | 5.0 | 5.0 | 2.1
American Cancer Societyb | 13.7 | 12.0 | 7.2 | 1.1 | 1.1 | 1.1
aAll risks relative to lifelong nonsmokers. Data from International Agency for Research on Cancer. Some naturally occurring substances: food items and constituents, heterocyclic aromatic amines and mycotoxins. bExcludes those who smoked less than one pack of cigarettes per day. International Agency for Research on Cancer. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans: Tobacco Smoking. Monograph 38. Lyon, France: World Health Organization, International Agency for Research on Cancer; 1986 with permission.
Figure 102.7 Cumulative lung cancer risk by smoking status and age at quitting smoking in men in the United Kingdom. (From
International Agency for Research on Cancer. Tobacco Smoke and Involuntary Smoking. IARC monograph 83. Lyon, France: International Agency for Research on Cancer; 2004
with permission.)
Cigarette smoking is a major cause of transitional cell carcinomas of the bladder, ureter, and renal pelvis. Similar to lung cancer, risk increases with smoking duration and number of cigarettes smoked, and cessation avoids further increases in risk. Renal cell carcinomoma is also caused by smoking (29).
Cigarette smoking is causally associated with cancer of the oral cavity including the lip and tongue in both men and women. Alcohol consumption in combination with smoking greatly increases the risk of oral cancer. Duration of smoking and number of cigarettes smoked are major determinants of risk, and cessation decreases risk (29).
P.1535

Cigarette smoking increases the risk of sinonasal and nasopharyngeal cancer. It is a cause of oropharyngeal and hypopharyngeal cancer and the risk increases with duration of smoking and daily cigarette consumption and decreases with time since quitting (29).
Cigarette smoking causes cancer of the esophagus, particularly squamous cell cancer. It is also a cause of adenocarcinoma of the esophagus, which has been increasing lately in the United States. The risk for esophageal cancer is related to duration of smoking and number of cigarettes smoked per day, and remains elevated after cessation (29).
Laryngeal cancer is caused by cigarette smoking and the risk increases with duration of smoking and number of cigarettes smoked. Risk is greatly enhanced by alcohol consumption. Risk decreases upon cessation. Similarly, pancreatic cancer and stomach cancer are caused by cigarette smoking and are related to dose (29).
Cigarette smoking is a cause of liver cancer, independent of the effects of hepatitis B and C virus infection and alcohol consumption. Most studies show a relationship to dose and cessation. Similarly, cigarette smoking is a cause of cervical squamous cell carcinoma, accelerating the development of cervical malignancy in women with human papilloma virus, the apparent cause of most cases of cervical cancer. Myeloid leukemia in adults is also causally related to cigarette smoking (29).
Cigar and/or pipe smoking are strongly related to cancers of the oral cavity, oropharynx, hypopharynx, larynx, and esophagus, with the risk being similar to that of cigarette smoking. Dose response relationships have been documented. Cigar and/or pipe smoking are causally associated with lung cancer and possibly with cancers of the pancreas, stomach, and urinary bladder (29).
Secondhand smoke or ETS inhaled by never smokers has also been causally linked to lung cancer. Secondhand tobacco smoke is a mixture, mainly of the smoke generated between puffs, called sidestream smoke, and a minor portion of mainstream smoke constituents that are exhaled by a smoker. Although the levels of certain carcinogens in sidestream tobacco smoke are greater than in mainstream smoke per gram tobacco burned, secondhand tobacco smoke is diluted by air. Therefore, the carcinogen dose received by a nonsmoker exposed to secondhand tobacco smoke may be only one one-hundredth of that received by an active smoker. Thus, the risk for cancer will be less.
Epidemiologic studies of secondhand tobacco smoke and lung cancer have typically found relative risks between 1 and 2. Several panels, including the U.S. National Research Council, the U.S. Surgeon General, and the U.S. Environmental Protection Agency, have concluded that secondhand tobacco smoke is a cause of lung cancer (20,24,62). The most recent evaluation was carried out by IARC (29). They compiled more than 50 studies of involuntary smoking and lung cancer risk in nonsmokers as well as completing meta-analyses in which the relative risk estimates from the individual studies were pooled. The IARC monograph concluded that there is a significant and consistent association between lung cancer risk in spouses of smokers and secondhand tobacco smoke exposure, with the excess risk being about 20% in women and 30% in men. Workplace exposures to secondhand smoke also increased lung cancer risk in nonsmokers, by 12% to 19%. Thus, IARC concluded, as had other organizations, that involuntary smoking (exposure to secondhand smoke, sometimes called environmental tobacco smoke) causes lung cancer in humans (29).
Carcinogens in Tobacco Smoke
Table 102.7 presents a list of carcinogens in cigarette smoke (29). All 62 compounds in this table have been evaluated for carcinogenicity by IARC. All are carcinogenic in laboratory animals, and 14 are considered to be carcinogenic in humans. Based on the compounds in this table, the range of total carcinogen exposure in smokers is approximately 1.4 to 2.2 mg per cigarette, which can be compared to the current sales-weighted average nicotine delivery of about 0.8 mg per cigarette. However, it should be noted that some of the strongest carcinogens listed in Table 102.7 [such as polycyclic aromatic hydrocarbons (PAH), N-nitrosamines, and aromatic amines] occur in the lowest amounts, while some of the weaker carcinogens (such as acetaldehyde and isoprene) occur in the highest amounts. Thus, simple addition of amounts of carcinogenic agents could be misleading as an approach for estimating cancer risk. It is also important to recognize that there are other carcinogens in cigarette smoke that have not been evaluated by IARC. These include, for example, multiple PAH and aromatic amines with incompletely characterized occurrence levels and carcinogenic activities (25,29).
PAH are incomplete combustion products that were first identified as carcinogenic constituents of coal tar (63). They occur as mixtures in tars, soots, broiled foods, automobile engine exhaust, and other materials generated by incomplete combustion (64). PAH are generally locally acting carcinogens, and some, such as B[a]P have powerful carcinogenic activity. PAH carcinogenicity has typically been evaluated by application to mouse skin, but they also induce tumors of the lung, trachea, and mammary gland depending on the route of administration and animal model used (65).
Heterocyclic compounds include nitrogen-containing analogues of PAH as well as simpler compounds such as furan, a liver carcinogen. N-nitrosamines are a large class of carcinogens with demonstrated activity in at least 30 animal species (66). N-Nitrosamines are
P.1536

P.1537

potent systemic carcinogens that affect different tissues depending on their structures. Two of the most important N-nitrosamines in cigarette smoke are the tobacco-specific N-nitrosamines 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK) and N'-nitrosonornicotine (NNN) (67). NNK causes lung tumors in all species tested, and has particularly high activity in the rat. NNK can also induce tumors of the pancreas, nasal cavity, and liver. NNN produces esophageal and nasal tumors in rats and respiratory tract tumors in mice and hamsters (68). NNK and NNN are considered as “carcinogenic to humans” by IARC (69).
Table 102.7 Carcinogens in Cigarette Smoke
Carcinogen | Amount in Mainstream Cigarette Smoke | IARC Monographs Evaluation of Carcinogenicity | Monograph Volume, Year
In Animals | In Humans | IARC Group
Polycyclic aromatic hydrocarbons (PAH)
Benz[a]anthracene | 20–70 ng | Sufficient | 2A | 32, 1983a; S7, 1987
Benzo[b]fluoranthene | 4–22 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Benzo[j]fluoranthene | 6–21 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Benzo[k]fluoranthene | 6–12 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Benzo[a]pyrene | 8.5–17.6 ng | Sufficient | 2A | 32, 1983a; S7, 1987
Dibenz[a,h]anthracene | 4 ng | Sufficient | 2A | 32, 1983a; S7, 1987
Dibenzo[a,i]pyrene | 1.7–3.2 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Dibenzo[a,e]pyrene | Present | Sufficient | 2B | 32, 1983a; S7, 1987
Indeno[1,2,3-cd]pyrene | 4–20 ng | Sufficient | 2B | 32, 1983a; S7, 1987
5-Methylchrysene | ND–0.6 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Heterocyclic compounds
Furan | 20–40 µg | Sufficient | 2B | 63, 1995b
Dibenz[a,h]acridine | ND–0.1 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Dibenz[a,j]acridine | ND–10 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Dibenzo[c,g]carbazole | ND– 0.7 ng | Sufficient | 2B | 32, 1983a; S7, 1987
Benzo[b]furan | Present | Sufficient | 2B | 63, 1995b
N-Nitrosamines
N-Nitrosodimethylamine | 0. 1–180 ng | Sufficient | 2A | 17, 1978; S7, 1987
N-Nitrosoethylmethylamine | ND–13 ng | Sufficient | 2B | 17, 1978; S7, 1987
N-Nitrosodiethylamine | ND–25 ng | Sufficient | 2A | 17, 1978; S7, 1987
N-Nitrosopyrrolidine | 1.5–110 ng | Sufficient | 2B | 17, 1978; S7, 1987
N-Nitrosopiperidine | ND–9 ng | Sufficient | 2B | 17, 1978; S7, 1987
N-Nitrosodiethanolamine | ND–36 ng | Sufficient | 2B | 17, 1978; 77, 2000
N'-Nitrosonornicotine | 150–200 ng | Sufficient | Limited | 1 | 37, 1985; S7, 1987; 89, 2004
4-(Methylnitrosamino)-1-
(3-pyridyl)-1-butanone | 110–130 ng | Sufficient | Limited | 1 | 37, 1985; S7, 1987; 89, 2004
Aromatic amines
2-Toluidine | 30–200 ng | Sufficient | Limited | 2A | S7, 1987; 77, 2000
2,6-Dimethylaniline | 4–50 ng | Sufficient | 2B | 57, 1993
2-Naphthylamine | 1–22 ng | Sufficient | Sufficient | 1 | 4, 1974; S7, 1987
4-Aminobiphenyl | 2–5 ng | Sufficient | Sufficient | 1 | 1, 1972; S7, 1987
Heterocyclic aromatic amines
A-α-C | 25–260 ng | Sufficient | 2B | 40, 1986b; S7, 1987
MeA-α-C | 2–37 ng | Sufficient | 2B | 40, 1986b; S7, 1987
IQ | 0.3 ng | Sufficient | 2A | S7, 1987; 56, 1993
Trp-P-1 | 0.3–0.5 ng | Sufficient | 2B | 31, 1983b; S7, 1987
Trp-P-2 | 0.8–1.1 ng | Sufficient | 2B | 31, 1983b; S7, 1987
Glu-P-1 | 0.37–0.89 ng | Sufficient | 2B | 40, 1986b; S7, 1987
Glu-P-2 | 0.25–0.88 ng | Sufficient | 2B | 40, 1986b; S7, 1987
PhIP | 11–23 ng | Sufficient | 2B | 56, 1993b
Aldehydes
Formaldehyde | 10.3–25 µg | Sufficient | Sufficient | 1 | S7, 1987;62,1995a
Acetaldehyde | 770–864 µg | Sufficient | 2B | S7, 1987; 71, 1999
Phenolic compounds
Catechol | 59–81 µg | Sufficient | 2B | S7, 1987; 71, 1999
Caffeic acid | <3 µg | Sufficient | 2B | 56, 1993b
Volatile hydrocarbons
1,3-Butadiene | 20–40 µg | Sufficient | Limited | 2A | S7, 1987; 71, 1999
Isoprene | 450–1000 µg | Sufficient | 2B | 60, 1994; 71, 1999
Benzene | 12–50 µg | Sufficient | Sufficient | 1 | 29, 1982; S7, 1987
Nitrohydrocarbons
Nitromethane | 0.5–0.6 µg | Sufficient | 2B | 77, 2000
2-Nitropropane | 0.7–1.2 ng | Sufficient | 2B | S7, 1987; 71, 1999
Nitrobenzene | 25 µg | Sufficient | 2B | 65, 1996
Miscellaneous organic compounds
Acetamide | 38–56 µg | Sufficient | 2B | S7, 1987; 71, 1999
Acrylamide | present | Sufficient | 2A | S7, 1987; 60, 1994
Acrylonitrile | 3–15 µg | Sufficient | 2B | S7, 1987; 71, 1999
Vinyl chloride | 11–15 ng | Sufficient | Sufficient | 1 | 19, 1979; S7, 1987
1, 1–Dimethylhydrazine | present | Sufficient | 2B | 4, 1974; 71, 1999
Ethylene oxide | 7 µg | Sufficient | Limited | 1 | 60, 1994; S7,1987
Propylene oxide | 0–100 ng | Sufficient | 2B | 60, 1994; S7, 1987
Urethane | 20–38 ng | Sufficient | 2B | 7, 1974; S7, 1987
Metals and inorganic compounds
Arsenic | 40–120 ng | Sufficient | Sufficient | 1 | 84, 2004a
Beryllium | 0.5 ng | Sufficient | Sufficient | 1 | S7, 1987; 58, 1993a
Nickel | ND–600 ng | Sufficient | Sufficient | 1 | S7, 1987; 49, 1990
Chromium (hexavalent) | 4–70 ng | Sufficient | Sufficient | 1 | S7, 1987; 49, 1990
Cadmium | 41–62 ng | Sufficient | Sufficient | 1 | S7, 1987; 58, 1993a
Cobalt | 0.13–0.20 ng | Sufficient | 2B | 52, 1991
Lead (inorganic) | 34–85 ng | Sufficient | Limited | 2A | 23, 1980; S7,1987; 87, 2004b
Hydrazine | 24–43 ng | Sufficient | 2B | S7, 1987; 71, 1999
Radio-isotope Polonium-210 | 0.03–1.0 pCi | Sufficient | 1 | 78, 2001
This table [modified from Hoffmann et al. (112) and IARC Volume 83 (29)] shows components of unfiltered mainstream cigarette smoke, with amounts given per cigarette. Virtually all these compounds are known carcinogens in experimental animals. In combination with data on cancer in humans and—in some cases—other relevant data, IARC Monographs classifications for these agents have been established as Group 2B (possibly carcinogenic to humans), Group 2A (probably carcinogenic to humans) or Group 1 (carcinogenic to humans). When IARC evaluations were made more than twice, only the two most recent Monographs are listed, with volume number and year of publication. No entry in the column ‘humans’ indicates inadequate evidence or no data.
S7, Supplement 7 of the IARC Monographs; ND, not detected; A-α-C, 2-amino-9H-pyrido[2,3-b]indole; MeA-α-C, 2-amino-3-methyl-9H-pyrido[2,3-b]indole; IQ, 2-amino-3-methylimidazo[4,5-b]quinoline; Trp-P-1, 3-amino-l,4-dimethyl-5H-pyrido[4,3-b]indole; Trp-P-2, 3-amino-l-methyl-5H-pyrido[4,3-b]indole; GIu-P-1, 2-amino-6-methyl[1,2-a:3',2”-d]imidazole; GIu-P-2, 2-aminodipyrido[1,2-a:3',2”-d]imidazole; PhIP, 2-amino-l-methyl-6-phenylimidazo[4,5-b]pyridine; pCi, picoCurie.
Aromatic amines are combustion products and include the well-known human bladder carcinogens 2-naphthylamine and 4-aminobiphenyl, first characterized as human carcinogens due to industrial exposures in the dye industry (70). Heterocyclic aromatic amines are also combustion products and are best known for their occurrence in broiled foods (71).
Aldehydes such as formaldehyde and acetaldehyde occur widely in the human environment and are also endogenous metabolites found in human blood (72,73). The phenolic compounds catechol and caffeic acid are common dietary constituents. Relatively high doses of catechol, administered in the diet, cause glandular stomach tumors. Catechol can also act as a co-carcinogen (see below) (72,73). Dietary caffeic acid caused renal cell tumors in female mice (74).
The volatile hydrocarbons include 1,3-butadiene, a powerful multi-organ carcinogen in the mouse, with weaker activity in the rat, and benzene, a known human leukemogen (75,76). 1,3-Butadiene and benzene are arguably the two most prevalent strong carcinogens in cigarette smoke.
Among the other carcinogenic organic compounds in cigarette smoke are the human carcinogens vinyl chloride, in quite low amounts, and ethylene oxide, in substantial quantities (77,78). Ethylene oxide is associated with malignancies of the lymphatic and hematopoietic system in both humans and experimental animals (78). Diverse metals and the radionuclide 210Po are also present in cigarette smoke.
Cigarette smoke also contains oxidants such as nitric oxide (up to 600 µg per cigarette) and related species. Free radicals have been detected by electron spin resonance and spin trapping (79). The major free radical
P.1538

species are postulated to be a quinone-hydroquinone complex. Other compounds may also be involved in oxidative damage produced by cigarette smoke. In addition, several studies demonstrate the presence in cigarette smoke of an as yet uncharacterized ethylating agent, which ethylates both DNA and hemoglobin (80,81).
In summary, there are diverse carcinogens in cigarette smoke. Among the well-characterized compounds in Table 102.7, the most important, based on their carcinogenic potency and levels in cigarette smoke, are probably PAH, N-nitrosamines, aromatic amines, 1,3-butadiene, benzene, aldehydes, and ethylene oxide.
Tumor Induction by Cigarette Smoke and its Condensate in Laboratory Animals
Experimental studies evaluating the ability of cigarette smoke and its condensate to cause cancer in laboratory animals have been summarized (29,82). These studies clearly demonstrate that inhalation of tobacco smoke as well as topical application of tobacco smoke condensate cause cancer in experimental animals.
Inhalation studies of cigarette smoke have been reviewed (25,29,82,83,84,85,86,87). Experiments have been carried out in hamsters, rats, mice, dogs, rabbits, nonhuman primates, and ferrets.
Consistently, pronounced alterations of the larynx including carcinoma were induced in Syrian golden hamsters by exposure to cigarette smoke. In a study carried out by Dontenwill et al. (88) involving 4,440 hamsters, exposed nose only to the smoke of various cigarettes, the severity of alterations in the larynx depended on smoke dose and duration of treatment. No such alterations were observed in sham-exposed animals or in animals exposed only to the gas phase of smoke. The estimated concentration of smoke particles in the larynx was about 300 times greater than that in the lungs and bronchi under the conditions of these experiments. This would explain why tumors were observed in the larynx rather than the lung.
A recent study in rats demonstrated convincing, although moderate, increases in tumors of the lung and nasal mucosa upon exposure to cigarette smoke (89). The results of this study contrast to those of previous investigations of cigarette smoke exposure in rats, which did not consistently demonstrate significant increases in tumors of the lung, nasal cavity, or any other site (29,86). The major difference between the recent and previous studies was dose. Rats exposed whole body to cigarette smoke to which a radioactive tracer had been added had over twice the amount of radioactivity in their lungs than rats exposed nose only (89). The weekly exposure times in the recent study were also longer than in nose only studies.
In another recent study (90), female B6C3F1 mice were exposed whole body, 6 hours per day, 5 days per week, for 920 to 930 days to mainstream cigarette smoke (250 mg per m3), or sham exposed. Significantly elevated incidences of lung adenoma, total benign pulmonary neoplasms, adenocarcinoma, and distal metastases were observed in the cigarette smoke exposed mice. These findings are even more remarkable because they were obtained in a strain of mouse which has a low baseline incidence of pulmonary neoplasia (91).
An A/J mouse model that is responsive to cigarette smoke has also been described (87). Benign lung tumors are induced in this highly susceptible strain by exposure to a mixture of 89% cigarette sidestream smoke and 11% mainstream smoke. The animals are exposed for 5 months, then allowed a 4-month recovery period. In 18 individual studies reported by four different laboratories, a significant increase in lung tumor multiplicity was observed in 15 studies and a significant increase in lung tumor incidence in 10.
Smoke inhalation studies have been carried out with dogs trained to inhale cigarette smoke through tracheostomata and by nasal inhalation (29,85). None of these studies provided convincing evidence of pulmonary tumor induction. Some studies have also been performed with rabbits and small numbers of nonhuman primates, all with negative results (29,85). The ferret has been suggested as a useful model for inhalation toxicology because of the ease with which measurements can be made and the resemblance of its airways to those of humans (92). Although no carcinogenicity studies of cigarette smoke have been reported in ferrets, there have been a number of recent investigations which have examined the effects of β-carotene or lycopene supplementation on cigarette smoke-induced changes (93,94,95,96,97,98).
There are a number of operational problems inherent in inhalation studies of cigarette smoke. The smoke must be delivered in a standardized fashion and this has been accomplished in different ways. Both whole-body exposure and nose-only exposure designs have been used. Generally, a 2-second puff from a burning cigarette is diluted with air and forced into the chamber. Animals will undergo avoidance reactions and will not inhale the smoke the way humans do. Thus, the dose to the lung is less than in humans, and the inhalation pattern partially explains the occurrence of larynx tumors rather than lung tumors in hamsters. Unlike humans, rodents are obligatory nose breathers. Their nasal passages are more complex than those of humans, thereby affecting particle deposition in the respiratory tract. Tobacco smoke is irritating and toxic, creating further problems in inhalation studies with rodents.
Experiments in which cigarette smoke condensate (CSC) has been tested for tumor induction have been summarized (29,83). CSC is produced by passing smoke through cold traps and recovering the material in the traps by washing with a volatile solvent, which is then evaporated. Some volatile and semi-volatile constituents
P.1539

may be lost during this process. CSC is roughly equivalent to cigarette total particulate matter (TPM), the material collected on a Cambridge filter which has had smoke drawn through it. The term “tar,” which is often used in official reports on cigarette brands, is equivalent to TPM but without nicotine and water.
CSC generation and collection techniques have been standardized (25). The most widely used test system for carcinogenicity of CSC is mouse skin. Consistently, CSC induces benign and malignant skin tumors in mice. The carcinogenic activities of cigarettes of different designs and mechanisms of carcinogenesis have been investigated using the mouse skin assay. For example, mouse skin studies led to the identification of carcinogenic PAH in cigarette smoke as well as the demonstration that CSC has cocarcinogenic and tumor promoting activity (99). The overall carcinogenic effect of CSC on mouse skin appears to depend on the composite interaction of the tumor initiators such as PAH, tumor promoters, and cocarcinogens. Tumors are not induced by the PAH alone, using doses equivalent to their concentrations in CSC (99).
There are drawbacks to the mouse skin assay. Since CSC lacks volatile and semivolatile components, contributions of these compounds to total activity is lost. Furthermore, mouse skin is insensitive to certain carcinogens in tobacco smoke, such as N-nitrosamines, which show high organoselectivities for tissues such as lung. Mouse skin is, on the other hand, a relatively sensitive tumor induction site for PAH. Mouse skin studies also ignore the complexity of the respiratory system, where different cell types are known to respond differently to various carcinogens in tobacco smoke.
CSC has also been tested by direct injection into the rodent lung, generally in a lipid vehicle. This caused squamous cell carcinomas of the lung in rats. Tumors were not observed in rats treated with the vehicle (25).
Table 102.8 Carcinogens and Tobacco-induced Cancers
Cancer Type | Likely Carcinogen Involvementa
Lung | PAH, NNK (major) 1,3-butadiene, isoprene, ethylene oxide, ethyl carbamate, aldehydes, benzene, metals
Larynx | PAH
Nasal | NNK, NNN, other nitrosamines, aldehydes
Oral cavity | PAH, NNK, NNN
Esophagus | NNN, other nitrosamines
Liver | NNK, other nitrosamines, furan
Pancreas | NNK, NNAL
Cervix | PAH, NNK
Bladder | 4-aminobiphenyl, other aromatic amines
Leukemia | benzene
aBased on carcinogenicity studies in laboratory animals, biochemical evidence from human tissues and fluids, and epidemiological data, where available. NNAL, 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanol; NNK, 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone; NNN, N'-nitrosonornicotine; PAH, polycyclic aromatic hydrocarbons. Adapted from Hecht SS. Tobacco carcinogens, their biomarkers and tobacco-induced cancer. Nat Rev Cancer. 2003;3:733–744 with permission.
Role of Carcinogens as Causative Agents for Specific Cancers Induced by Cigarette Smoke
Although it is difficult to prove that any particular constituent of tobacco products causes a particular type of cancer, the available data from carcinogenicity studies, product analyses, and biochemical and molecular biological investigations support a significant role for certain carcinogens in tobacco-induced cancer (Table 102.8).
Considerable evidence favors PAH and NNK as major etiological factors in lung cancer. PAH are strong locally acting carcinogens, and tobacco smoke fractions enriched in these compounds are carcinogenic (64, 100,101). PAH-DNA adducts have been detected in human lung, and mutations in the TP53 tumor suppressor gene isolated from lung tumors are similar to those produced in vitro by PAH diol epoxide metabolites and in cell culture by B[a]P (102,103,104,105).
NNK is a strong systemic lung carcinogen in rodents, inducing lung tumors independently of its route of administration (68). The strength of NNK is particularly great in the rat, in which total doses as low as 6 mg per kg (and 1.8 mg per kg when considered as part of a dose-response trend) have induced a significant incidence of lung tumors (106). This compares to an estimated 1.1 mg per kg dose of NNK in humans in 40 years of smoking (68). DNA adducts derived from NNK or the related tobacco-specific nitrosamine NNN are
P.1540

present in lung tissue from smokers, and metabolites of NNK are found in the urine of smokers (107). Epidemiologic data indicate that a systemic carcinogen causes lung cancer in cigar smokers who do not inhale; this is consistent with the tumorigenic properties of NNK (108,109). The changing histology of lung cancer, in which adenocarcinoma has now overtaken squamous cell carcinoma as the most common lung cancer type, is also consistent with the role of NNK, which produces primarily adenocarcinoma in rodents, although this has also been attributed to differing inhalation patterns of current cigarettes (68,110). NNK concentrations in mainstream smoke increased, while those of B[a]P decreased, as nitrate concentrations in tobacco increased over the period of 1959 to 1997 due to the use of tobacco blends containing higher levels of air-cured tobacco, use of reconstituted tobacco, and other factors (111). Other compounds that could be involved in lung cancer include 1,3-butadiene, isoprene, ethylene oxide, ethyl carbamate, aldehydes, benzene, metals, and oxidants, but the collective evidence for each of these is not as strong as for PAH and NNK (79).
The particulate phase of cigarette smoke causes tumors of the larynx in hamsters—this could be attributed to PAH (25). TP53 gene mutations identified in tumors of the human larynx support a role for PAH in the development of this cancer (102). N-Nitrosamines, as well as acetaldehyde and formaldehyde, induce nasal tumors in rodents and are likely candidates as causes of smoking-associated nasal tumours (66,72,75). Based on animal studies, PAH, NNK, and NNN are the most likely causes of oral cancer in smokers (32). N-Nitrosamines are the most effective esophageal carcinogens known, and NNN, which causes tumors of the esophagus in rats, is the most prevalent N-nitrosamine carcinogen in cigarette smoke (112,113).
NNK and several other cigarette smoke N-nitrosamines are effective hepatocarcinogens in rats, as is furan (66,114). NNK and its major metabolite 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanol (NNAL) are the only pancreatic carcinogens known to be present in tobacco products, and biochemical data from studies with human tissues provide some support for their role in smoking-related pancreatic cancer, although DNA adducts were not detected (115,116,117). Biochemical studies demonstrate that both NNK and PAH can reach the cervix in humans, and are metabolically activated there (118,119). DNA adducts derived from B[a]P and other hydrophobic compounds have been detected in cervical tissue from smokers (104,119). Therefore, these compounds might contribute to the etiology of cervical cancer in smokers, in combination with human papilloma virus (120). 4-Aminobiphenyl and 2-naphthylamine are known human bladder carcinogens, and considerable data from human studies support the role of aromatic amines as the major cause of bladder cancer in smokers (121,122,123,124,125,126). The most probable cause of leukemia in smokers is benzene, which occurs in large quantities in cigarette smoke, and is a known cause of acute myelogenous leukemia in humans (76).
Cigarette smoke causes oxidative damage, probably because it contains free radicals such as nitric oxide and mixtures of hydroquinones, semiquinones, and quinones which can induce redox cycling (79,127). Smokers have lower levels of ascorbic acid and sometimes higher levels of oxidized DNA bases than non-smokers, but the role of oxidative damage as a cause of specific tobacco-induced cancers remains unclear (79).
Cigarette Smoke Tumor Promoters and Cocarcinogens
Tumor promoters are substances which enhance tumorigenicity when applied after a carcinogen. Cocarcinogens enhance tumorigenicity when applied simultaneously with a carcinogen. In general, tumor promoters and cocarcinogens do not possess tumorigenic activity themselves. The tumor promoting activity of cigarette smoke and CSC has been clearly demonstrated (83,99). Inhalation studies have shown that animals treated with a single dose of a PAH such as B[a]P or 7,12-dimethylbenz[a]anthracene by intratracheal administration, followed by inhalation of cigarette smoke, have higher incidences of respiratory tumors than animals treated with the PAH alone or cigarette smoke alone (25). Experiments with CSC have shown that it is a tumor promoter on mouse skin, in animals treated with an initiating dose of a PAH (83,99). Fractionation studies demonstrated that the majority of the tumor promoting activity resides in the weakly acidic fraction (99). Further studies localized this activity to subfractions of the weakly acidic fraction containing phenolic compounds, but the structure of the tumor promoter(s) has not been determined (128).
CSC also has considerable cocarcinogenic activity, particularly in its weakly acidic fraction (129). The major cocarcinogen in cigarette smoke is catechol which is strongly cocarcinogenic with B[a]P (129,130). Other cocarcinogens present in tobacco smoke include methylcatechols, pyrogallol, decane, undecane, pyrene, benzo[e]pyrene, and fluoranthene (83,99,130).
Overview of Mechanisms of Tumor Induction by Cigarette Smoke
Figure 102.8 presents a schematic overview of the mechanisms by which cigarette smoke causes cancer (79). The central track of Figure 102.8, involving exposure to carcinogens, the formation of covalent bonds between the carcinogens and DNA producing DNA adducts, and the resulting permanent mutations in critical genes of somatic cells is the major established pathway of cancer causation by cigarette smoke. Somatic mutations occur in somatic cells and therefore affect only their descendants,
P.1541

and are not inherited. The somatic mutation theory of cancer is well established, and the presence of multiple mutagenic carcinogens in cigarette smoke is completely consistent with this theory.
Figure 102.8 Scheme linking nicotine addiction and cancer via tobacco smoke carcinogens.
Most people start smoking as teenagers, generally due to peer pressure. Some become addicted to nicotine and then smoke habitually. While nicotine, the main known addictive agent in cigarette smoke, is not carcinogenic, each puff of each cigarette contains a mixture of over 60 well-established carcinogens (Table 102.7), along with thousands of other compounds. These carcinogens are mainly responsible for cancer induction by cigarette smoke. Extensive data in the literature demonstrate the uptake of these carcinogens by smokers, and confirm the expected higher levels of their metabolites in urine of smokers than nonsmokers.
Most cigarette smoke carcinogens require a metabolic activation process, generally catalyzed by cytochrome P450 enzymes (P450s), to convert them to electrophilic entities that can covalently bind to DNA, forming DNA adducts (131,132). P450s 1A1 and 1B1, which are inducible by cigarette smoke via interactions with the aryl hydrocarbon receptor, are particularly important in the metabolic activation of PAH (133). The inducibility of these P450s may be a critical aspect of cancer susceptibility in smokers. P450s 1A2, 2A13, 2E1, and 3A4 are also important in the activation of cigarette smoke carcinogens. Competing with the activation process is metabolic detoxification, which results in excretion of carcinogen metabolites in generally harmless forms, and which is catalyzed by a variety of enzymes including glutathione-S-transferases and uridine diphosphate glucuronosyl transferases (134,135). The balance between carcinogen metabolic activation and detoxification will vary among individuals and is very likely to affect cancer susceptibility with those having higher activation and lower detoxification capacity being at highest risk. This is supported in part by evidence from molecular epidemiologic studies of polymorphisms, or variants, in these enzymes (136).
Continuing along the central track of Figure 102.8, the metabolic activation of carcinogens results in the formation of DNA adducts, and these are absolutely central to the carcinogenic process. Starting in the mid 1980s, extensive studies have examined the presence of DNA adducts in human tissues. There is massive evidence, particularly from studies which use relatively non-specific adduct measurement methods, that adduct levels in the lung and other tissues are higher in smokers than in non-smokers, and some epidemiologic data link higher adduct levels with a higher probability of cancer development (29).
There are cellular repair systems which can remove DNA adducts and return the structure of DNA to normal. These include direct base repair by alkyltransferases, excision of DNA damage by base and nucleotide excision repair, mismatch repair, and double strand repair. If these repair enzymes are overwhelmed by DNA damage or for other reasons cannot efficiently perform their function, then adducts may persist, leading to a higher probability of cancer development. There are polymorphisms in some DNA repair enzymes and the resulting deficient DNA repair can lead to a higher probability of cancer development, a subject of current interest in molecular epidemiology (137).
Persistent DNA adducts can cause miscoding during replication when DNA polymerase enzymes process them incorrectly. There is considerable specificity in the relationship between specific DNA adducts caused by cigarette smoke carcinogens and the types of mutations which they cause. G to T and G to A mutations are frequently observed (79). Mutations have been frequently observed in the KRAS oncogene in lung cancer and in the TP53 tumor suppressor gene in a variety of cigarette smoke-induced cancers (102,138). The cancer causing role of mutations in these genes has been firmly established in animal studies (139). The KRAS and TP53 mutations observed in lung cancer in smokers appear to reflect DNA damage by metabolically activated PAH,
P.1542

although a number of other carcinogens as well as the toxicant acrolein are also likely to be involved. In addition, numerous cytogenetic changes have been observed in lung cancer, and chromosome damage throughout the aerodigestive tract is strongly linked with cigarette smoke exposure. Gene mutations can cause loss of normal cellular growth control functions, via a complex process of signal transduction pathways, ultimately resulting in cellular proliferation and cancer (140,141). Apoptosis, or programmed cell death, is a protective process which can remove cells with DNA damage, and serves as a counterbalance to these mutational events. The balance between mechanisms leading to apoptosis and those suppressing apoptosis will have a major impact on tumor growth (141).
While the central track of Figure 102.8 proceeding through genetic damage is clearly established as a major pathway by which cigarette smoke carcinogens cause cancer, epigenetic pathways also contribute, as indicated in the top and bottom tracks of Figure 102.4 (142,143). Nicotine and tobacco-specific nitrosamines have been shown to bind to nicotinic and other cellular receptors leading to activation of Akt (also known as protein kinase B), protein kinase A, and other changes, resulting in decreased apoptosis, increased angiogenesis, and increased transformation (144,145). Cigarette smoke activates the epidermal growth factor receptor and cyclooxygenase-2 (146). Furthermore, the occurrence of cocarcinogens and tumor promoters in cigarette smoke is well established. Another important epigenetic pathway is enzymatic methylation of promoter regions of genes, which can result in gene silencing. If this occurs in tumor suppressor genes, the result can be unregulated proliferation (147).
A detailed discussion of all mechanisms associated with the steps in Figure 102.8 is beyond the scope of this chapter. A critical aspect of the central track of this figure—the metabolic activation of cigarette smoke carcinogens to DNA adducts and the consequences of this process—will be presented in more detail.
Metabolic Activation and Detoxification of Cigarette Smoke Carcinogens
Most of the carcinogens listed in Table 102.7 require metabolic activation to intermediates, generally electrophiles, which react with nucleophilic sites in DNA resulting in the formation of DNA adducts. All PAH, heterocyclic compounds, N-nitrosamines, aromatic amines, and heterocyclic aromatic amines in cigarette smoke require metabolic activation. Other compounds in Table 102.7 which require metabolic activation are 1,3-butadiene, isoprene, benzene, nitromethane, 2-nitropropane, nitrobenzene, acrylamide, vinyl chloride, and urethane. Detoxification reactions in most cases compete with metabolic activation and also impact the disposition of compounds such as ethylene oxide and aldehydes which do not require metabolic activation.
Figure 102.9 presents an overview of the metabolism of six tobacco smoke carcinogens that are implicated in the formation of DNA adducts identified in human tissues: B[a]P, NNK, N-nitrosodimethylamine (NDMA), NNN, ethylene oxide, and 4-aminobiphenyl.
The major metabolic activation pathway of B[a]P known to result in DNA adducts identified in human tissues is conversion to highly mutagenic B[a]P-7,8-diol-9,10-epoxides (BPDE). One of the four enantiomers is strongly carcinogenic and reacts with DNA to form adducts at N2- of deoxyguanosine (BPDE-dG) (64,148,149), the same as observed upon treatment of animals with BaP. The formation of BPDE occurs in three steps: metabolism of B[a]P to B[a]P-7,8-epoxide, hydration of B[a]P-7,8-epoxide to give the dihydrodiol, B[a]P-7,8-diol, and further epoxidation to produce the diol epoxide. There are two other metabolic activation pathways that have been proposed, although the evidence for their involvement in DNA adduct formation in laboratory animals and humans is not as strong. One involves the conversion of B[a]P-7,8-diol to the corresponding catechol metabolite catalyzed by dihydrodiol dehydrogenase. The catechol can undergo redox cycling to produce a quinone, which can react with DNA, and the redox cycling process can produce oxidative damage to DNA (150,151). Another metabolic activation process occurs via one electron oxidation producing unstable depurinating DNA adducts, which can lead to apurinic sites and miscoding (152). The formation of diol epoxides in which the epoxide ring is in the bay region of the PAH molecule, similar to BPDE, is a common mechanism of metabolic activation for a number of PAH (149,153,154). Competing with B[a]P metabolic activation processes are detoxification pathways leading to phenols, via direct hydroxylation or rearrangement of initially formed epoxides, to dihydrodiols via epoxide-hydrolase catalyzed hydration of epoxides, and to glutathione, glucuronide, and sulfate conjugates. Quinone metabolites are also observed, resulting from initial hydroxylation at the 6-position followed by further oxidation.
The major metabolic activation pathways of NNK and its metabolite, NNAL, occur by hydroxylation of the carbons adjacent to the N-nitroso group (α-hydroxylation) which leads, via diazonium ions, to the formation of DNA adducts (68). α-Hydroxylation of the methylene group of NNK produces 4-hydroxyNNK, which is unstable and spontaneously decomposes to methanediazohydroxide and a keto aldehyde. Methanediazohydroxide then yields the methyl diazonium ion, a well known DNA methylating agent, which produces methyl DNA adducts such as 7-methyguanine, O6-methylguanine, and O4-methylthymidine. α-Hydroxylation of the methyl group of NNK gives α-hydroxymethylNNK which
P.1543

spontaneously loses formaldehyde producing a pyridyloxobutyl (POB) diazohydroxide. This intermediate yields the corresponding diazonium ion which reacts with DNA giving POB adducts such as 7-POB-deoxyguanosine, O6-POB-deoxyguanosine, and O2-POB-thymidine (68,155,156). One of these, O6-POB-deoxyguanosine, is highly mutagenic (157). α-HydroxymethylNNK is unstable, but its chemistry can be explored using α-acetoxymethylNNK, a mutagenic compound which gives the same DNA adducts in vitro as observed from NNK in vivo. Similarly, NNAL also undergoes α-hydroxylation to produce methyl and pyridylhydroxybutyl adducts in DNA. Glucuronidation of NNAL, at either the hydroxyl group or the nitrogen of the pyridine ring, and pyridine-N-oxidation of NNK and NNAL are detoxification pathways.
Figure 102.9 Metabolism of six tobacco smoke carcinogens which produce DNA adducts that have been identified in the lungs of smokers. Clockwise from top left: benzo[a]pyrene (B[a]P), 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK), N-nitrosodimethylamine (NDMA), N′-nitrosonornicotine (NNN), ethylene oxide and 4-aminobiphenyl (4-ABP). In the 4-ABP scheme, X represents conjugates such as glucuronide or sulfate. EH, epoxide hydrolase; UGTs, uridine-5'-diphosphate-glucuronosyl transferases; GSTs, glutathione S-transferases; NNAL, 4-(methyl- nitrosamino)-1-(3-pyridyl)-1-butanol; NATs, N-acetyltransferases; gluc, glucuronide; ‘NIH shift’, phenomenon of hydroxylation-induced intramolecular migration; ADP, adenosine diphosphate; Ac, acetyl; P450s, cytochrome P450s. (Adapted from Surgeon General's Report; 2006.)
Metabolic activation of NDMA occurs by α-hydroxylation leading to an unstable α-hydroxymethyl metabolite. This compound spontaneously loses formaldehyde producing methanediazohydroxide, the same intermediate produced in the α-methylene hydroxylation of NNK. The consequent formation of methyl DNA adducts is thus observed. Denitrosation, producing nitrite and methylamine, is considered to be a detoxification pathway (66). Aldehydes are formed in the metabolism of NNK and NDMA. Their role in carcinogenesis is unclear, but formaldehyde is known to react with DNA forming cross-links and other products (158,159).
α-Hydroxylation of NNN adjacent to the pyridine ring produces the same intermediate formed by methyl hydroxylation of NNK, leading to POB DNA adducts (68). α-Hydroxylation distal from the pyridine ring also produces a reactive diazohydroxide which reacts with DNA. The acetate esters of the α-hydroxyNNN metabolites are mutagenic (68). β-Hydroxylation of NNN, a minor pathway, and pyridine-N-oxidation are detoxification reactions. NNN is also detoxified by denitrosation/oxidation to produce norcotinine, and by glucuronidation of the pyridine ring (68,160).
Ethylene oxide reacts directly with DNA to form 7-(2-hydroxyethyl)guanine and other adducts (78). There are competing detoxification pathways involving glutathione conjugation.
P.1544

4-Aminobiphenyl is metabolically activated by N- hydroxylation (161). Conjugation of the resulting hydroxylamine with acetate or other groups such as sulfate ultimately produces nitrenium ions which react with DNA forming adducts mainly at C-8 of guanine. Other aromatic amines as well as heterocyclic aromatic amines are predominantly metabolically activated in similar ways. Acetylation of 4-aminobiphenyl can be a detoxification pathway if not followed by N-hydroxylation. Ring hydroxylation and conjugation of the phenols results in detoxification.
Two other important cigarette smoke carcinogens that require metabolic activation are benzene and 1,3-butadiene. While DNA adducts of these compounds have not yet been detected in smokers, considerable information is available on their conversion to intermediates that react with DNA.
Benzene is metabolized to benzene epoxide, which is in equilibrium with its 7-membered ring tautomer oxepin (162). Reaction of benzene epoxide with DNA to produce 7-phenylguanine has been observed. Further metabolism of benzene epoxide-oxepin can occur in a variety of ways. The first is nonenzymatic rearrangement to phenol, which can be further hydroxylated to hydroquinone, catechol, and 1,2,4-trihydroxybenzene. These metabolites can then be conjugated as glucuronides or sulfates. Hydroquinone can be further oxidized to benzoquinone which can bind to DNA. The second is hydration catalyzed by epoxide hydrolase to give benzene dihydrodiol. This can be converted to catechol or trans, trans-muconic acid. The third involves conjugation with glutathione, ultimately producing S-phenylmercapturic acid. Other pathways of benzene metabolism result in the formation of biphenyl and benzene dioxetane, which can also lead to trans, trans-muconic acid (162). Nitrobenzene, nitrobiphenyl, and nitrophenol isomers have been detected in the bone marrow of mice treated with benzene, presumably forming via reactions of benzene with endogenously generated nitric oxide (163).
1,3-Butadiene is metabolically activated by epoxidation to give a monoepoxide, which can be further metabolized to a diepoxide and a dihydrodiol epoxide (164). All have been shown to form DNA adducts, and the dihydrodiol epoxide, which also produces cross-links in DNA, may be the most important of these intermediates (165). The epoxides can be hydrated to dihydrodiols and conjugated by reactions with glutathione.
Cigarette Smoke Carcinogens: DNA Adduct Formation and Repair
Although carcinogen-DNA adduct formation is a well characterized phenomenon in laboratory animals, there were no reports of analyses of DNA adducts in smokers prior to the mid 1980s. In the past 20 years, with the development of sensitive methods such as HPLC-fluorescence, gas chromatography and liquid chromatography-mass spectrometry, electrochemical detection, 32P-postlabelling, and immunoassay, a large literature on DNA adducts in human tissues has emerged (29). DNA adducts can be divided into two groups: characterized and uncharacterized.
Table 102.9 summarizes available data on characterized DNA adducts in human lung, the tissue which has been most extensively investigated. The relatively small number of studies reflects several difficulties in this research. First, human lung tissue DNA is difficult to obtain. The amounts of DNA available from relatively routine procedures such as bronchoscopy are generally too small for analysis of specific DNA adducts. Second, the levels of DNA adducts are generally quite low: between one in ten million and one in one hundred million normal DNA bases. The analysis of such small amounts of material is challenging. Nevertheless, methods such as 32P-postlabelling or immunoassay, high performance liquid chromatography (HPLC) with fluorescence detection, and gas chromatography-mass spectrometry and HPLC-tandem mass spectrometry have been successfully applied, as summarized in Table 102.9. However, due to the limitations noted above, the number of subjects in most of the studies is small.
In summary, while data on quantitation of characterized DNA adducts in human lung are relatively limited, some studies in smokers provide clear evidence for elevated levels of adducts resulting from metabolic activation of B[a]P, NNK or NNN, NDMA or other methylating agents, and ethylating agents.
Many studies have examined uncharacterized adducts in human lung, using relatively non-specific methods such as 32P-postlabelling and immunoassay (29). The advantages and disadvantages of these methods have been discussed (104,166,167,168). In summary, major advantages include high sensitivity allowing analysis of small amounts, generally micrograms, of DNA, relative simplicity of analysis, and no requirements for extremely expensive equipment. Disadvantages include lack of chemical specificity, particularly in 32P-postlabelling analyses, and difficulty in quantitation. The application of these methods to tissues obtained from smokers has been reviewed (29,104).
The output of assays using 32P-postlabelling is often a “diagonal radioactive zone,” which consists of uncharacterized radioactivity which has been referred to in the literature as hydrophobic or aromatic DNA adducts. However, in the vast majority of cases, there is little if any evidence in support of this. Nevertheless, the intensity of the diagonal radioactive zone is consistently elevated in samples from smokers. Immunoassays have used various methods of detection, including fluorescent staining of tissue specimens allowing location of adducts. Cross-reactivity is a common problem of immunoassays. For example, antibodies raised against
P.1545

protein conjugates of B[a]P-DNA adducts cross-react with adducts generated from other PAH.
Table 102.9 Characterized DNA Adducts in Human Lung
Carcinogen | DNA Base | Adducta | Type of Evidenceb
B[a]P | dG |  | 2, 3
NDMA | dG | 7-CH3 | 1
NNK |  | O6-CH3 | 1
Others? |  |  |
NDEA | dG | 7-CH3CH2 | 1
Others |  | O6-CH3CH2 | 1
NNK | T | O4-CH3CH2 | 1
NNN | dG, T, dC |  | 2
Ethylene oxide | dG | 7-HOCH2CH2 | 1
4-Aminobiphenyl | dG |  | 1
Vinyl chloride | dA |  | 1
Ethyl carbamate
Oxidants | dA |  | 1
Oxidants | dG | 8-oxo | 3
B[a]P, benz[a]pyrene; 5-MeC, 5-methylchrysene; NDMA, N-nitrosodimethylamine; NNK, 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone; NNN, N'-nitrosonornicotine; NDEA, N-nitrosodiethylamine; dG, deoxyguanosine; dA, deoxyadenosine; T, thymidine; dC, deoxycytidine. aAdduct structures show the position of attachment to the base (e.g. N2-, O6-, or 7- of dG) and the organic moiety derived from the carcinogen. bType of evidence. 1. Detection of nucleoside or base by relatively nonspecific method (e.g. 32P-postlabelling or immunoassay). 2. Detection of released adducting moiety by specific method. 3. Detection of nucleoside or base by specific method (e.g. MS, HPLC-fluorescence, or HPLC-electrochemical detection). Adapted from Pfeifer GP, Denissenko MF, Olivier M, et al. Tobacco smoke carcinogens, DNA damage, and p53 mutations in smoking-associated cancers. Oncogene. 2002;21:7435–7451 with permission.
Many studies examined uncharacterized DNA adduct levels in the peripheral lung, bronchial epithelium, or cells obtained by bronchial lavage of smokers, and in most of these, adduct levels were elevated in smokers compared to nonsmokers (29). Investigations attempting to draw quantitative relationships between extents
P.1546

of smoking and adduct levels have provided inconsistent results (29).
A meta-analysis of the relationship of uncharacterized DNA adduct levels in smokers to cancer, as determined by 32P-postlabelling, was carried out using case–control studies of lung cancer (five studies), oral cancer (one study), and bladder cancer (one study). Six studies measured adducts in white blood cells and one in normal lung tissue. There was a significant difference between cases and controls, with cases having higher adduct levels than controls (169).
Cellular DNA repair processes can remove DNA adducts. Several types of DNA repair pathways are operative and can therefore decrease total levels of DNA adducts in smokers (170,171).
Consequences of DNA Adduct Formation and Persistence
Oncogene activation and tumor suppresser gene inactivation are two events which are involved in the multistep carcinogenic process. In some cases, these genes are activated or inactivated by mutations resulting from DNA adducts. One of the most consistently detected activated oncogenes associated with smoking is the KRAS gene, isolated from adenocarcinoma of the lung (138,172). Point mutations in codon 12 of this oncogene, which are sufficient for its activation, have been most commonly detected. The normal codon 12 of the KRAS oncogene is GGT. In the activated KRAS genes detected in adenocarcinoma, the observed mutations are GGT→TGT (58%), GGT→GTT (16%), and GGT→ GAT (19%). It has been reasonably hypothesized that these mutations arise from direct interaction of metabolically activated carcinogens of tobacco smoke with the gene, by mechanisms such as those discussed above. The prevalence of G-T transversions is consistent with the prevalence of DNA adducts of tobacco smoke carcinogens which are known to produce G-T transversion (102). It has been proposed that the types of mutations seen in codon 12 of the activated KRAS gene could be a signature of a particular carcinogen. Thus, in mouse lung tumors, NNK induces mainly G to A transition mutations in codon 12 of the K-ras gene while BaP induces mainly G to T transversions (173,174,175). Accordingly, one could propose that the mutations in the activated KRAS gene from human lung adenocarcinomas arise mainly from B[a]P. Although this reasoning is attractive, it is probably an oversimplification because of the large variety of G to T transversion-producing DNA adducts which result from carcinogens present in tobacco smoke.
The most commonly mutated gene found in human cancers is the TP53 tumor suppresser gene (176). Among the tobacco related cancers, the most extensive data base exists for lung cancer, in which mutations in the TP53 gene have been detected in approximately 50% of tumors (102). In contrast to the KRAS gene, the mutations are scattered over several exons of this large gene. A wide variety of mutations has been seen in lung cancer from smokers including the ubiquitous G-T transversions as well as G-A transitions. There is a striking similarity between the pattern of mutations in the TP53 gene and that produced in vitro by reaction of this gene with BPDE and other PAH diol epoxides (102). This has given rise to the reasonable hypothesis that the PAH of cigarette smoke are responsible for the TP53 mutations seen in human lung cancer. However, other cigarette smoke constituents, e.g., acrolein with 100 to 1,000 µg per cigarettle can also form DNA adducts on TP53.
Tobacco Carcinogen Biomarkers
Tobacco carcinogen biomarkers are specific quantifiable substances—usually adducts or metabolites—that can be related to particular carcinogens in tobacco (142). Examples include DNA adducts, protein adducts, saliva and blood metabolites, breath compounds, and urinary metabolites. Measurements of DNA adducts, as discussed above, can provide direct evidence concerning extent of DNA damage in a smoker. Protein adducts are often used as surrogates for DNA adducts because most metabolically activated carcinogens that react with DNA also react with proteins such as hemoglobin and albumin (142). Metabolites or unchanged carcinogens in saliva, blood, breath, or urine can provide important information on extents of carcinogen uptake and inter-individual differences in carcinogen metabolism. Some examples of tobacco carcinogen biomarkers are the following. For PAH, urinary 1-hydroxypyrene is a widely accepted biomarker of PAH dose (107). It is a metabolite of pyrene, which always occurs in PAH mixtures and is a constituent of cigarette smoke. BPDE-hemoglobin adducts are another widely used biomarker of PAH uptake and metabolic activation (103). For nitrosamines, the most widely used biomarker is “total NNAL”, the sum of NNAL and its glucuronides, urinary metabolites of NNK (107). For aromatic amines, hemoglobin adducts of 4-aminobiphenyl and other aromatic amines are consistently related to dose and have been extensively applied (124). For benzene and 1,3-butadiene, mercapturic acids of their epoxide metabolites, excreted in urine, are useful (107). Benzene uptake has also been assessed by measuring unchanged benzene in urine and by quantifying urinary trans, trans-muconic acid (107). Ethylene oxide hemoglobin adducts and ethyl hemoglobin adducts have been used to assess exposure to ethylene oxide and to an unknown ethylating agent in cigarette smoke (80).
Tobacco carcinogen biomarkers are emerging as very useful entities in the study of tobacco and cancer. It is now widely accepted that tobacco carcinogen biomarkers will be the best way to evaluate initially new tobacco
P.1547

products which come on the market, sometimes with claims of reduced carcinogenicity and toxicity (177). In the past, these products have been evaluated mainly by machine measurement of smoke components under standard conditions mandated by the Federal Trade Commission. But it is now recognized that machine measurement has limited value in determining health effects of tobacco products. Tobacco carcinogen biomarkers are extraordinarily useful in evaluating the exposure of nonsmokers to secondhand smoke. Total NNAL has been particularly effective in this respect because of its tobacco specificity (178). The presence of NNAL in the urine of a nonsmoker confirms exposure to cigarette smoke, as this substance cannot come from the diet or other sources. Tobacco carcinogen biomarkers also have potential as measures of individual susceptibility to the effects of cigarette smoke. They could become part of an algorithm to predict which smoker will get cancer, information that could be very useful in cessation efforts.
Summary
Cigarette smoking is the major avoidable cause of cancer in the United States and worldwide. Studies in laboratory animals have conclusively shown that inhaled cigarette smoke and cigarette smoke condensate are carcinogenic to the respiratory tract and other organs. Many of the carcinogens in cigarette smoke have been characterized. Among them, PAH, tobacco-specific nitrosamines, aromatic amines, aldehydes, and several volatile organic compounds are important causes of cancer in smokers. Tumor promoters and cocarcinogens also contribute to the carcinogenicity of cigarette smoke. The pathways by which cigarette smoke carcinogens are detoxified or metabolically activated to reactive electrophiles are well understood. The electrophiles react with DNA and the resultant damage, if unrepaired, leads to permanent mutations. The consequences of such mutations include activated oncogenes or inactivated tumor suppressor genes. These processes are crucial in lung tumor induction by cigarette smoke. Biomarkers are being developed which can specifically monitor such processes in people and perhaps predict susceptibility for cancer.
Tobacco Control
Great progress has been made in the United States and many other countries over the past 30 to 40 years (Fig. 102.2). Tobacco control approaches have ranged from local to national and are now global as the World Health Organization's Framework Convention for Tobacco Control is now in force for the ratifying nations (which do not include the United States, as this chapter was written) (183,184,185). Tobacco control strategies need to address both initiation of smoking by youth and young adults and promotion of cessation by addicted smokers. Critical components of tobacco control initiatives should include policies that prohibit smoking in public buildings and workplaces, that restrict youth access to tobacco, and that make cigarettes expensive through taxation. Access to smoking cessation programs and therapies is also needed. Mass media campaigns can counter the efforts by the tobacco industry to promote its products and contribute to “denormalizing” the image of the industry.
There are many indicators of success in developed countries. Some, including Ireland, Italy, and Sweden, have national smoke-free legislation, as do over ten states in the United States. These successes, however, have motivated the tobacco industry to turn to the large markets of the developing world, offering a continued challenge for tobacco control.
References
1. U.S. Department of Health and Human Services. The Health Effects of Active Smoking: A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 2004.
2. Ezzati M, Lopez AD. Estimates of global mortality attributable to smoking in 2000. Lancet. 2003;362:847–852.
3. Doll R, Hill AB. Smoking and carcinoma of the lung. Br Med J. 1950;2:739–748.
4. Doll R. The first reports on smoking and lung cancer. In: Lock S, Reynolds L, Tansey EM, eds. Ashes to ashes: the history of smoking and health. Amsterdam and Atlanta, GA: Editions Rodopi B.V.; 1998: 130–140.
5. Ochsner A, DeBakey M. Primary pulmonary malignancy. Surg Gynecol Obstet. 1939;68:435–451.
6. Pearl R. Tobacco smoking and longevity. Science. 1938;87: 216–217.
7. Levin ML, Goldstein H, Gerhardt PR. Cancer and tobacco smoking. A preliminary report. JAMA. 1950;143:336–338.
8. Wynder EL, Graham EA. Tobacco smoking as a possible etiologic factor in bronchiogenic carcinoma. A study of six hundred and eighty-four proved cases. JAMA. 1950;143:329–336.
9. Dawber TR. The Framingham Study. The Epidemiology of Atherosclerotic Disease. Cambridge, MA: Harvard University Press; 1980.
10. Doll R, Hill AB. The mortality of doctors in relation to their smoking habits. A preliminary report. Br Med J. 1954;1: 1451–1455.
11. U.S. Department of Health and Human Services, Public Health Service, National Cancer Institute. Burns DM, Garfinkel L, Samet JM, eds. Changes in cigarette-related disease risks and their implication for prevention and control. NIH publication no. 97-4213. Bethesda, MD: U.S. Government Printing Office; 1997.
12. Wynder EL, Graham EA, Croninger AB. Experimental production of carcinoma with cigarette tar. Cancer Res. 1953;13: 855–864.
13. Royal College of Physicians of London. Smoking and Health. Summary of a Report of the Royal College of Physicians of London on Smoking in Relation to Cancer of the Lung and Other Diseases. S2-70. London: Pitman Medical Publishing Co., LTD; 1962.
14. U.S. Department of Health Education and Welfare. Smoking and Health. Report of the Advisory Committee to the Surgeon General. DHEW publication no. [PHS] 1103. Washington, DC: U.S. Government Printing Office; 1964.
15. Cameron P. The presence of pets and smoking as correlates of perceived disease. J Allergy. 1967;67:12–15.
16. Cameron P, Kostin JS, Zaks JM, et al. The health of smokers' and nonsmokers' children. J Allergy. 1969;43:336–341.
P.1548

17. Colley JR, Holland WW. Social and environmental factors in respiratory disease. A preliminary report. Arch Environ Health. 1967; 67:157–161.
18. Proctor RN. Cancer Wars. How Politics Shapes What We Know and Don't Know About Cancer. New York, NY: Basic Books; 1995.
19. Samet JM, Wang SS. Environmental tobacco smoke. In: Lippmann M, ed. Environmental toxicants: human exposures and their health effects. New York: Van Nostrand Reinhold Company, Inc.; 2000: 319–375.
20. U.S. Department of Health and Human Services. The Health Consequences of Involuntary Smoking: A Report of the Surgeon General. DHHS Publication No. (CDC) 87-8398. Washington, DC: U.S. Government Printing Office; 1986.
21. U.S. Department of Health Education and Welfare. The Health Consequences of Smoking. A Report of the Surgeon General. Atlanta, GA: U.S. Government Printing Office; 1972.
22. Hirayama T. Non-smoking wives of heavy smokers have a higher risk of lung cancer: A study from Japan. Br Med J (Clin Res Ed). 1981;282:183–185.
23. Trichopoulos D, Kalandidi A, Sparros L, et al. Lung cancer and passive smoking. Int J Cancer. 1981;27:1–4.
24. National Research Council, Committee on Passive Smoking. Environmental Tobacco Smoke: Measuring Exposures and Assessing Health Effects. Washington, DC: National Academy Press; 1986.
25. International Agency for Research on Cancer. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans: Tobacco Smoking. Monograph 38. Lyon, France: World Health Organization, International Agency for Research on Cancer; 1986.
26. California Environmental Protection Agency, Office of Environmental Health Hazard Assessment. Health Effects of Exposure to Environmental Tobacco Smoke. Sacramento, CA: California Environmental Protection Agency; 1997.
27. Scientific Committee on Tobacco and Health, HSMO. Report of the Scientific Committee on Tobacco and Health. 011322124x. London: The Stationary Office; 1998.
28. World Health Organization. International Consultation on Environmental Tobacco Smoke (ETS) and Child Health. Consultation Report. Geneva: World Health Organization; 1999.
29. International Agency for Research on Cancer. Tobacco Smoke and Involuntary Smoking. IARC monograph 83. Lyon, France: International Agency for Research on Cancer; 2004.
30. Centers for Disease Control and Prevention. Cigarette smoking among adults–United States, 2004. MMWR Morb Mortal Wkly Rep. 2005;54:1121–1124.
30a. Mackay J, Eriksen M. The Tobacco Atlas. Geneva: World Health Organization; 2002.
31. Peterson JE, Stewart RD. Absorption and elimination of carbon monoxide by inactive young men. Arch Environ Health. 1970;21: 165–171.
32. Hoffmann D, Hecht SS. Advances in tobacco carcinogenesis. In: Cooper CS, Grover PL, eds. Handbook of experimental pharmacology. Heidelberg: Springer-Verlag; 1990: 63–102.
33. Guerin MR, Jenkins RA, Tomkins BA. The Chemistry of Environmental Tobacco Smoke: Composition and Measurement. Chelsea, MI: Lewis Publishers, Inc.; 1992.
34. Nelkin BD, Mabry M, Baylin SB. Lung cancer. In: Vogelstein B, Kinzler KW, eds. The genetic basis of human cancer. New York: McGraw-Hill; 1998: 671–679.
35. U.S. Department of Health and Human Services, Public Health Service, Centers for Disease Control and Prevention, National Center for Chronic Disease Prevention and Health Promotion, Office on Smoking and Health. Preventing Tobacco Use Among Young People: A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 1994.
36. U.S. Department of Health and Human Services. Reducing the Health Consequences of Smoking. 25 Years of Progress. A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 1989.
37. Burns DM, Garfinkel L, Samet JM. Changes in Cigarette-Related Disease Risk and their Implication for Prevention and Control. Smoking and Tobacco Control Monograph 8. Rockville, MD: US Department of Health and Human Services; 1997: 1–11.
38. Willett WC, Green A, Stampfer MJ, et al. Relative and absolute excess risks of coronary heart disease among women who smoke cigarettes. N Engl J Med. 1987;317:1303–1309.
39. U.S. Department of Health and Human Services. The Health Benefits of Smoking Cessation. A Report of the Surgeon General. DHHS publication no. 90-8416. Washington, DC: U.S. Government Printing Office; 1990.
40. U.S. Department of Health and Human Services. The Health Consequences of Smoking—The Changing Cigarette. A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 1981.
41. U.S. Department of Health and Human Services. National Cancer Institute. The FTC Cigarette Test Method for Determining Tar, Nicotine, and Carbon Monoxide Yields of U.S. Cigarettes. Washington, DC: U.S. Department of Health and Human Services Public Health Service; 1996.
42. Benowitz NL, U.S. Department of Health and Human Services. Biomarkers of cigarette smoking. U.S. Department of Health and Human Services. The FTC Cigarette Test Method for Determining Tar, Nicotine, and Carbon Monoxide Yields of U.S. Cigarettes. Report of the NCI Expert Committee. NIH publication no. 96-2789, 93-111. Washington, DC: U.S. Department of Health and Human Services, Public Health Service, National Institutes of Health, National Cancer Institute; 1996: 93–111.
43. U.S. Department of Health and Human Services, National Cancer Institute. Risks Associated with Smoking Cigarettes with Low Machine-measured Yields of Tar and Nicotine. Bethesda, MD: National Institutes of Health; 2001.
44. Samet JM. The Changing Cigarette and Disease Risk: Current Status of the Evidence. The FTC Cigarette Test Method for Determining Tar, Nicotine, and Carbon Monoxide Yields of U.S. Cigarettes. Report of the NCI Expert Committee. NIH publication no. 96-2789. Washington, DC: U.S. Department of Health and Human Services, Public Health Service, National Institutes of Heath, National Cancer Institute; 1996: 77–92.
45. Doll R, Peto R, Wheatley K, et al. Mortality in relation to smoking: 40 years' observations on male British doctors. Br Med J. 1994;309:901–911.
46. Thun MJ, Day-Lally CA, Calle EE, et al. Excess mortality among cigarette smokers: Changes in a 20-year interval. Am J Public Health. 1995;85:1223–1230.
47. Stratton K, Shetty P, Wallace R, et al., eds. Clearing the Smoke: Assessing the Science Base for Tobacco Harm Reduction. Washington, DC: National Academy Press; 2001.
48. Baron JA. Beneficial effects of nicotine and cigarette smoking: The real, the possible and the spurious. Br Med Bull. 1996;52:58–73.
49. Anthonisen NR, Skeans MA, Wise RA, et al. The effects of a smoking cessation intervention on 14.5-year mortality: A randomized clinical trial. Ann Intern Med. 2005;142:233–239.
50. U.S. Department of Health and Human Services. Women and Smoking. A Report of the Surgeon General. Rockville, MD: U.S. Department of Health and Human Services; 2001.
51. U.S. Department of Health and Human Services. The Health Consequences of Smoking—Cardiovascular Disease. A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 1983.
52. U.S. Department of Health and Human Services. The Health Consequences of Smoking—Chronic Obstructive Lung Disease. A Report of the Surgeon General. Washington, DC: U.S. Government Printing Office; 1984.
53. Fletcher C, Peto R. The natural history of chronic airflow obstruction. Br Med J. 1977;1:1645–1648.
54. Turino GM, Barker AF, Brantly ML, et al. Clinical features of individuals with PI*SZ phenotype of α1-antitrypsin deficiency. α1-Antitrypsin Deficiency Registry Study Group. Am J Respir Crit Care Med. 1996;154:1718–1725.
55. National Center for Health Statistics, Centers for Disease Control and Prevention. Deaths: Final data for 2000. National Vital Statistics Reports. 2002;50.
56. Gold DR, Wang X, Wypij D, et al. Effects of cigarette smoking on lung function in adolescent boys and girls. N Engl J Med. 1996; 335:931–937.
57. Eskenazi B, Castorina R. Association of Prenatal Maternal or Postnatal Child Environmental Tobacco Smoke Exposure and Neurodevelopmental and Behavioral Problems in Children. Environ Health Perspect. 1999;107:991–1000.
58. Glantz SA, Parmley WW. Passive smoking and heart disease. Mechanisms and risk. JAMA. 1995;273:1047–1053.
P.1549

59. Taylor AE, Johnson DC, Kazemi H. Environmental tobacco smoke and cardiovascular disease: A position paper from the council on cardiopulmonary and critical care, American Heart Association. Circulation. 1992;86:1–4.
60. Law MR, Morris JK, Wald NJ. Environmental tobacco smoke exposure and ischaemic heart disease: An evaluation of the evidence. Br Med J. 1997;315:973–980.
61. Jemal A, Tiwari RC, Murray T, et al. Cancer statistics, 2004. CA Cancer J Clin. 2004;54:8–29.
62. U.S. Environmental Protection Agency. Respiratory Health Effects of Passive Smoking: Lung Cancer and Other Disorders. EPA/600/ 006F. Washington, DC: U.S. Government Printing Office; 1992.
63. Phillips DH. Fifty years of benzo[a]pyrene. [Review]. Nature. 1983;303:468–472.
64. International Agency for Research on Cancer. Polynuclear aromatic compounds, Part 1, chemical, environmental, and experimental data. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 32. Lyon, France: International Agency for Research on Cancer; 1983: 33–91.
65. Dipple A, Moschel RC, Bigger CA. Polynuclear aromatic hydrocarbons. In: Searle CE, ed. Chemical carcinogens. 2nd ed. ACS Monograph 182, vol. 1. Washington, DC: American Chemical Society; 1984: 41–163.
66. Preussmann R, Stewart BW. N-nitroso carcinogens. In: Searle CE, ed. Chemical carcinogens. 2nd ed. ACS Monograph 182, vol. 2. Washington, DC: American Chemical Society; 1984: 643–828.
67. Hecht SS, Hoffmann D. Tobacco-specific nitrosamines, an important group of carcinogens in tobacco and tobacco smoke. Carcinogenesis. 1988;9:875–884.
68. Hecht SS. Biochemistry, biology, and carcinogenicity of tobacco-specific N-nitrosamines. Chem Res Toxicol. 1998;11:559–603.
69. International Agency for Research on Cancer. Smokeless tobacco and tobacco-specific nitrosamines. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 89. Lyon, France: International Agency for Research on Cancer; 2005.
70. Luch A. Nature and nurture—lessons from chemical carcinogenesis. Nat Rev Cancer. 2005;5:113–125.
71. Sugimura T. History, present and future, of heterocyclic amines, cooked food mutagens. Princess Takamatsu Symp. 1995;23: 214–231.
72. International Agency for Research on Cancer. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans: Wood Dust and Formaldehyde. Vol. 62 Lyon, France: International Agency for Research on Cancer; 1995.
73. International Agency for Research on Cancer. Re-evaluation of some organic chemicals, hydrazine and hydrogen peroxide (Part Two). IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 71. Lyon, France: International Agency for Research on Cancer; 1999:319–451.
74. International Agency for Research on Cancer. Some naturally occurring substances: food items and constituents, heterocyclic aromatic amines and mycotoxins. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 56. Lyon, France: International Agency for Research on Cancer; 1993: 115–134.
75. International Agency for Research on Cancer. Re-evaluation of some organic chemicals, hydrazine and hydrogen peroxide (Part One). IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 71. Lyon, France: International Agency for Research on Cancer; 1999: 109–225.
76. International Agency for Research on Cancer. Some industrial chemicals and dyestuffs. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 29. Lyon, France: International Agency for Research on Cancer; 1982: 93–148.
77. International Agency for Research on Cancer. Some monomers, plastics and synthetic elastomers, and acrolein. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 19. Lyon, France: International Agency for Research on Cancer; 1979: 377–438.
78. International Agency for Research on Cancer. Some industrial chemicals. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 60. Lyon, France: International Agency for Research on Cancer; 1994: 73–159.
79. Hecht SS. Tobacco smoke carcinogens and lung cancer. J Natl Cancer Inst. 1999;91:1194–1210.
80. Carmella SG, Chen M, Villalta PW, et al. Ethylation and methylation of hemoglobin in smokers and non-smokers. Carcinogenesis. 2002;23:1903–1910.
81. Singh R, Kaur B, Farmer PB. Detection of DNA damage derived from a direct acting ethylating agent present in cigarette smoke by use of liquid chromatography-tandem mass spectrometry. Chem Res Toxicol. 2005;18:249–256.
82. Hecht SS. Carcinogenicity studies of inhaled cigarette smoke in laboratory animals: old and new. Carcinogenesis. 2005;26: 1488–1492.
83. Wynder EL, Hoffmann D. Tobacco and Tobacco Smoke: Studies in Experimental Carcinogenesis. New York: Academic Press; 1967.
84. Coggins CR. A minireview of chronic animal inhalation studies with mainstream cigarette smoke. Inhal Toxicol. 2002;14: 991–1002.
85. Coggins CR. A review of chronic inhalation studies with mainstream cigarette smoke, in hamsters, dogs, and nonhuman primates. Toxicol Pathol. 2001;29:550–557.
86. Coggins CR. A review of chronic inhalation studies with mainstream cigarette smoke in rats and mice. Toxicol Pathol. 1998;26:307–314.
87. Witschi H. A/J mouse as a model for lung tumorigenesis caused by tobacco smoke: Strengths and weaknesses. Exp Lung Res. 2005;31:3–18.
88. Dontenwill W, Chevalier HJ, Harke HP, et al. Investigations on the effects of chronic cigarette-smoke inhalation in Syrian golden hamsters. J Natl Cancer Inst. 1973;73:1781–1832.
89. Mauderly JL, Gigliotti AP, Barr EB, et al. Chronic inhalation exposure to mainstream cigarette smoke increases lung and nasal tumor incidence in rats. Toxicol Sci. 2004;81:280–292.
90. Hutt JA, Vuillemenot BR, Barr EB, et al. Life-span inhalation exposure to mainstream cigarette smoke induces lung cancer in B6C3F1 mice through genetic and epigenetic pathways. Carcinogenesis. 2005;26:1999–2009.
91. National Toxicology Program, U.S. Department of Health and Human Services. Bioassay Program, Technical Report Series. Bethesda, MD: U.S. Department of Health and Human Services; 1976.
92. Vinegar A, Sinnett EE, Kosch PC, et al. Pulmonary physiology of the ferret and its potential as a model for inhalation toxicology. Lab Anim Sci. 1985;35:246–250.
93. Liu C, Russell RM, Wang XD. Low dose beta-carotene supplementation of ferrets attenuates smoke-induced lung phosphorylation of JNK, p38 MAPK, and p53 proteins. J Nutr. 2004;134: 2705–2710.
94. Liu C, Russell RM, Wang XD. Alpha-tocopherol and ascorbic acid decrease the production of beta-apo-carotenals and increase the formation of retinoids from beta-carotene in the lung tissues of cigarette smoke-exposed ferrets in vitro. J Nutr. 2004;134: 426–430.
95. Liu C, Lian F, Smith DE, et al. Lycopene supplementation inhibits lung squamous metaplasia and induces apoptosis via up-regulating insulin-like growth factor-binding protein 3 in cigarette smoke-exposed ferrets. Cancer Res. 2003;63:3138–3144.
96. Liu C, Russell RM, Wang XD. Exposing ferrets to cigarette smoke and a pharmacological dose of beta-carotene supplementation enhance in vitro retinoic acid catabolism in lungs via induction of cytochrome P450 enzymes. J Nutr. 2003;133:173–179.
97. Liu C, Wang XD, Bronson RT, et al. Effects of physiological versus pharmacological beta-carotene supplementation on cell proliferation and histopathological changes in the lungs of cigarette smoke-exposed ferrets. Carcinogenesis. 2000;21: 2245–2253.
98. Wang XD, Liu C, Bronson RT, et al. Retinoid signaling and activator protein-1 expression in ferrets given beta-carotene supplements and exposed to tobacco smoke. J Natl Cancer Inst. 1999; 91:60–66.
99. Hoffmann D, Wynder EL. A study of tobacco carcinogenesis. XI. Tumor initiators, tumor accelerators, and tumor promoting activity of condensate fractions. Cancer. 1971;27:848-864.
100. Hoffmann D, Schmeltz I, Hecht SS, et al. Tobacco carcinogenesis. In: Gelboin HV, Tso PO, eds. Polycyclic hydrocarbons and cancer. New York: Academic Press; 1978: 85–117.
P.1550

101. Deutsch-Wenzel RP, Brune H, Grimmer G, et al. Experimental studies in rat lungs on the carcinogenicity and dose-response relationships of eight frequently occurring environmental polycyclic aromatic hydrocarbons. J Natl Cancer Inst. 1983;71: 539–544.
102. Pfeifer GP, Denissenko MF, Olivier M, et al. Tobacco smoke carcinogens, DNA damage and p53 mutations in smoking-associated cancers. Oncogene. 2002;21:7435–7451.
103. Boysen G, Hecht SS. Analysis of DNA and protein adducts of benzo[a]pyrene in human tissues using structure-specific methods. Mutat Res. 2003;543:17–30.
104. Phillips DH. Smoking-related DNA and protein adducts in human tissues. Carcinogenesis. 2002;23:1979–2004.
105. Liu Z, Muehlbauer KR, Schmeiser HH, et al. p53 mutations in benzo[a]pyrene-exposed human p53 knock-in murine fibroblasts correlate with p53 mutations in human lung tumors. Cancer Res. 2005;65:2583–2587.
106. Belinsky SA, Foley JF, White CM, et al. Dose-response relationship between O6-methylguanine formation in Clara cells and induction of pulmonary neoplasia in the rat by 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone. Cancer Res. 1990;50: 3772–3780.
107. Hecht SS. Human urinary carcinogen metabolites: biomarkers for investigating tobacco and cancer. Carcinogenesis. 2002;23: 907–922.
108. Shapiro JA, Jacobs EJ, Thun MJ. Cigar smoking in men and risk of death from tobacco-related cancers. J Natl Cancer Inst. 2000; 92:333–337.
109. Boffetta P, Pershagen G, Jockel KH, et al. Cigar and pipe smoking and lung cancer risk: A multicenter study from Europe. J Natl Cancer Inst. 1999;91:697–701.
110. Travis WD, Travis LB, Devesa SS. Lung cancer. Cancer. 1995;75: 191–202.
111. Hoffmann D, Hoffmann I, El Bayoumy K. The less harmful cigarette: A controversial issue. A tribute to Ernst L. Wynder. Chem Res Toxicol. 2001;14:767–790.
112. Lijinsky W. Chemistry and Biology of N-nitroso Compounds. Cambridge, UK: Cambridge University Press; 1992.
113. Hecht SS, Hoffmann D. The relevance of tobacco-specific nitrosamines to human cancer. Cancer Surv. 1989;8:273–294.
114. International Agency for Research on Cancer. Dry cleaning, some chlorinated solvents and other industrial chemicals. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 63. Lyon, France: International Agency for Research on Cancer; 1995: 393–407.
115. Prokopczyk B, Leder G, Trushin N, et al. 4-Hydroxy-1-(3-pyridyl)-1-butanone, an indicator for 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone-induced DNA damage, is not detected in human pancreatic tissue. Cancer Epidemiol Biomarkers Prev. 2005;14:540–541.
116. Rivenson A, Hoffmann D, Prokopczyk B, et al. Induction of lung and exocrine pancreas tumors in F344 rats by tobacco- specific and Areca-derived N-nitrosamines. Cancer Res. 1988;48: 6912–6917.
117. Prokopczyk B, Hoffmann D, Bologna M, et al. Identification of tobacco-derived compounds in human pancreatic juice. Chem Res Toxicol. 2002;15:677–685.
118. Prokopczyk B, Trushin N, Leszczynska J, et al. Human cervical tissue metabolizes the tobacco-specific nitrosamine, 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone, via alpha-hydroxylation and carbonyl reduction pathways. Carcinogenesis. 2001;22: 107–114.
119. Melikian AA, Sun P, Prokopczyk B, et al. Identification of benzo[a]pyrene metabolites in cervical mucus and DNA adducts in cervical tissues in humans by gas chromatography-mass spectrometry. Cancer Lett. 1999;146:127–134.
120. International Agency for Research on Cancer. Human papillomaviruses. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 64. Lyon, France: International Agency for Research on Cancer; 1995: 35–378.
121. International Agency for Research on Cancer. Some aromatic amines, hydrazine and related substances, N-nitroso compounds and miscellaneous alkylating agents. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans, Vol. 4. Lyon, France: International Agency for Research on Cancer; 1973: 127–136.
122. Skipper PL, Peng X, Soohoo CK, et al. Protein adducts as biomarkers of human carcinogen exposure. Drug Metab Rev. 1994;26:111–124.
123. Skipper PL, Tannenbaum SR. Protein adducts in the molecular dosimetry of chemical carcinogens. Carcinogenesis. 1990;11: 507–518.
124. Castelao JE, Yuan JM, Skipper PL, et al. Gender- and smoking-related bladder cancer risk. J Natl Cancer Inst. 2001;93:538–545.
125. Probst-Hensch NM, Bell DA, Watson MA, et al. N-acetyltransferase 2 phenotype but not NAT1*10 genotype affects aminobiphenyl-hemoglobin adduct levels. Cancer Epidemiol Biomarkers Prev. 2000;9:619–623.
126. Landi MT, Zocchetti C, Bernucci I, et al. Cytochrome P4501A2: enzyme induction and genetic control in determining 4-aminobiphenyl-hemoglobin adduct levels. Cancer Epidemiol Biomarkers Prev. 1996;5:693–698.
127. Pryor WA, Stone K, Zang LY, et al. Fractionation of aqueous cigarette tar extracts: Fractions that contain the tar radical cause DNA damage. Chem Res Toxicol. 1998;11:441–448.
128. Hecht SS, Thorne RL, Maronpot RR, et al. A study of tobacco carcinogenesis. XIII. Tumor-promoting subfractions of the weakly acidic fraction. J Natl Cancer Inst. 1975;55:1329–1336.
129. Hecht SS, Carmella S, Mori H, et al. A study of tobacco carcinogenesis. XX. Role of catechol as a major cocarcinogen in the weakly acidic fraction of smoke condensate. J Natl Cancer Inst. 1981;66:163–169.
130. Van Duuren BL, Goldschmidt BM. Cocarcinogenic and tumor-promoting agents in tobacco carcinogenesis. J Natl Cancer Inst. 1976;56:1237–1242.
131. Guengerich FP. Common and uncommon cytochrome P450 reactions related to metabolism and chemical toxicity. Chem Res Toxicol. 2001;14:611–650.
132. Jalas JR, Hecht SS, Murphy SE. Cytochrome P450 enzymes as catalysts of metabolism of 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone, a tobacco specific carcinogen. Chem Res Toxicol. 2005; 18:95–110.
133. Nebert DW, Dalton TP, Okey AB, et al. Role of aryl hydrocarbon receptor-mediated induction of the CYP1 enzymes in environmental toxicity and cancer. J Biol Chem. 2004;279: 23847–23850.
134. Armstrong RN. Glutathione-S-tranferases. In: Guengerich FP, ed. Comprehensive toxicology: Biotransformation, Vol. 3. New York: Elsevier Science; 1997: 307–327.
135. Burchell B, McGurk K, Brierley CH, et al. Glucuronosyltransferases. In: Guengerich FP, ed. Comprehensive toxicology: biotransformation. New York: Elsevier Science; 1997: 401–436.
136. Vineis P, Veglia F, Benhamou S, et al. CYP1A1 T3801 C polymorphism and lung cancer: a pooled analysis of 2451 cases and 3358 controls. Int J Cancer. 2003;104:650–657.
137. Liu G, Zhou W, Christiani DC. Molecular epidemiology of non-small cell lung cancer. Semin Respir Crit Care Med. 2005;26: 265–272.
138. Ahrendt SA, Decker PA, Alawi EA, et al. Cigarette smoking is strongly associated with mutation of the K-ras gene in patients with primary adenocarcinoma of the lung. Cancer. 2001;92: 1525–1530.
139. Johnson L, Mercer K, Greenbaum D, et al. Somatic activation of the K-ras oncogene causes early onset lung cancer in mice. Nature. 2001;410:1111–1116.
140. Sekido Y, Fong KM, Minna JD. Progress in understanding the molecular pathogenesis of human lung cancer. Biochim Biophys Acta. 1998;1378:F21–F59.
141. Bode AM, Dong Z. Signal transduction pathways in cancer development and as targets for cancer prevention. Prog Nucleic Acid Res Mol Biol. 2005;79:237–297.
142. Hecht SS. Tobacco carcinogens, their biomarkers and tobacco-induced cancer. Nat Rev Cancer. 2003;3:733–744.
143. Schuller HM. Mechanisms of smoking-related lung and pancreatic adenocarcinoma development. Nat Rev Cancer. 2002;2:455–463.
144. West KA, Brognard J, Clark AS, et al. Rapid Akt activation by nicotine and a tobacco carcinogen modulates the phenotype of normal human airway epithelial cells. J Clin Invest. 2003;111:81–90.
P.1551

145. Heeschen C, Jang JJ, Weis M, et al. Nicotine stimulates angiogenesis and promotes tumor growth and atherosclerosis. Nat Med. 2001;7:833–839.
146. Moraitis D, Du B, De Lorenzo MS, et al. Levels of cyclooxygenase-2 are increased in the oral mucosa of smokers: Evidence for the role of epidermal growth factor receptor and its ligands. Cancer Res. 2005;65:664–670.
147. Belinsky SA. Silencing of genes by promoter hypermethylation: Key event in rodent and human lung cancer. Carcinogenesis. 2005;26:1481–1487.
148. Cooper CS, Grover PL, Sims P. The metabolism and activation of benzo[a]pyrene. Progress in Drug Metabolism. 1983;7:295–396.
149. Thakker DR, Yagi H, Levin W, et al. Polycyclic aromatic hydrocarbons: Metabolic activation to ultimate carcinogens. In: Anders MW, ed. Bioactivation of foreign compounds. New York: Academic Press; 1985: 177–242.
150. Yu D, Berlin JA, Penning TM, et al. Reactive oxygen species generated by PAH o-quinones cause change-in-function mutations in p53. Chem Res Toxicol. 2002;15:832–842.
151. Penning TM, Burczynski ME, Hung CF, et al. Dihydrodiol dehydrogenases and polycyclic aromatic hydrocarbon activation: generation of reactive and redox active o-quinones. Chem Res Toxicol. 1999;12:1–18.
152. Casale GP, Singhal M, Bhattacharya S, et al. Detection and quantification of depurinated benzo[a]pyrene-adducted DNA bases in the urine of cigarette smokers and women exposed to household coal smoke. Chem Res Toxicol. 2001;14:192–201.
153. Conney AH. Induction of microsomal enzymes by foreign chemicals and carcinogenesis by polycyclic aromatic hydrocarbons: G. H. A. Clowes Memorial Lecture. Cancer Res. 1982;42:4875–4917.
154. Baird WM, Ralston SL. Carcinogenic polycyclic aromatic hydrocarbons. In: Bowden GT, Fischer SM, ed. Comprehensive toxicology: chemical carcinogens and anticarcinogens. Vol. 12. New York: Elsevier Science; 1997: 171–200.
155. Hecht SS, Villalta PW, Sturla SJ, et al. Identification of O2-substituted pyrimidine adducts formed in reactions of 4-(acetoxymethylnitrosamino)- 1-(3-pyridyl)-1-butanone and 4-(acetoxymethylnitros- amino)-1-(3-pyridyl)-1-butanol with DNA. Chem Res Toxicol. 2004;17:588–597.
156. Wang M, Cheng G, Sturla SJ, et al. Identification of adducts formed by pyridyloxobutylation of deoxyguanosine and DNA by 4-(acetoxymethylnitrosamino)-1-(3-pyridyl)-1-butanone, a chemically activated form of tobacco specific carcinogens. Chem Res Toxicol. 2003;16:616–626.
157. Pauly GT, Peterson LA, Moschel RC. Mutagenesis by O(6)-[4-oxo-4-(3-pyridyl)butyl]guanine in Escherichia coli and human cells. Chem Res Toxicol. 2002;15:165–169.
158. Chaw YF, Crane LE, Lange P, et al. Isolation and identification of cross-links from formaldehyde-treated nucleic acids. Biochemistry. 1980;19:5525–5531.
159. Beland FA, Fullerton NF, Heflich RH. Rapid isolation, hydrolysis and chromatography of formaldehyde-modified DNA. J Chromatogr. 1984;308:121–131.
160. Stepanov I, Hecht SS. Tobacco-specific nitrosamines and their pyridine-N-glucuronides in the urine of smokers and smokeless tobacco users. Cancer Epidemiol Biomarkers Prev. 2005;14:885–891.
161. Kadlubar FF, Beland FA. Chemical properties of ultimate carcinogenic metabolites of arylamines and arylamides. In: Harvey RG, ed. Polycyclic hydrocarbons and carcinogenesis. Vol. 283. Washington, DC: American Chemical Society; 1985: 341–371.
162. Scherer G, Renner T, Meger M. Analysis and evaluation of trans, trans-muconic acid as a biomarker for benzene exposure. J Chromatogr B Biomed Sci Appl. 1998;717:179–199.
163. Chen KM, El Bayoumy K, Cunningham J, et al. Detection of nitrated benzene metabolites in bone marrow of B6C3F1 mice treated with benzene. Chem Res Toxicol. 2004;17:370–377.
164. van Sittert NJ, Megens HJ, Watson WP, et al. Biomarkers of exposure to 1,3-butadiene as a basis for cancer risk assessment. Toxicol Sci. 2000;56:189–202.
165. Park S, Tretyakova N. Structural characterization of the major DNA–DNA cross-link of 1,2,3,4-diepoxybutane. Chem Res Toxicol. 2004;17:129–136.
166. Poirier Mc, Santella RM, Weston A. Carcinogen macromolecular adducts and their measurement. Carcinogenesis. 2000;21: 353–359.
167. Kriek E, Rojas M, Alexandrov K, et al. Polycyclic aromatic hydrocarbon-DNA adducts in humans: Relevance as biomarkers for exposure and cancer risk. Mutat Res. 1998;400:215–231.
168. Wild CP, Pisani P. Carcinogen DNA and protein adducts as biomarkers of human exposure in environmental cancer epidemiology. Cancer Detect Prev. 1998;22:273–283.
169. Veglia F, Matullo G, Vineis P. Bulky DNA adducts and risk of cancer: a meta-analysis. Cancer Epidemiol Biomarkers Prev. 2003;12: 157–160.
170. Pegg AE. Repair of O(6)-alkylguanine by alkyltransferases. Mutat Res. 2000;462:83–100.
171. Christmann M, Tomicic MT, Roos WP, et al. Mechanisms of human DNA repair: an update. Toxicology. 2003;193:3–34.
172. Rodenhuis S, Slebos RJ. Clinical significance of ras oncogene activation in human lung cancer. Cancer Res. 1992;52: 2665s–2669s.
173. Ronai ZA, Gradia S, Peterson LA, et al. G to A transitions and G to T transversions in codon 12 of the Ki-ras oncogene isolated from mouse lung tumors induced by 4-(methylnitrosamino)-1-(3-pyridyl)-1-butanone (NNK) and related DNA methylating and pyridyloxobutylating agents. Carcinogenesis. 1993;14: 2419–2422.
174. Belinsky SA, Devereux TR, Maronpot RR, et al. Relationship between the formation of promutagenic adducts and the activation of the K-ras protooncogene in lung tumors from A/J mice treated with nitrosamines. Cancer Res. 1989;49:5305–5311.
175. You M, Candrian U, Maronpot RR, et al. Activation of the Ki-ras protooncogene in spontaneously occurring and chemically induced lung tumors of the strain A mouse. Proc Natl Acad Sci U S A. 1989;86:3070–3074.
176. Greenblatt MS, Bennett WP, Hollstein M, et al. Mutations in the p53 tumor suppressor gene: Clues to cancer etiology and molecular pathogenesis. Cancer Res. 1994;54:4855–4878.
177. Hatsukami DK, Benowitz NL, Rennard SI, et al. Biomarkers to assess the utility of potential reduced exposure tobacco products. Nicotine Tob Res. 2006;8:599–622.
178. Hecht SS. Carcinogen derived biomarkers: applications in studies of human exposure to secondhand tobacco smoke. Tob Control. 2004;13:i48–i56.
179. American Cancer Society. Cancer Facts and Figures 2001. Atlanta, GA: American Cancer Society; 2001.
180. Speizer FE, Tager IB. Epidemiology of chronic mucus hypersecretion and obstructive airways disease. Epidemiol Rev. 1979;1: 124–142.
181. California Environmental Protection Agency, Air Resources Board. Proposed Identification of Environmental Tobacco Smoke as a Toxic Air Contaminant. Sacramento, CA: California Environmental Protection Agency; 2005.
182. U.S. Department of Health and Human Services. The Health Effects of Involuntary Exposure to Tobacco Smoke. Washington, DC: U.S. Department of Health and Human Services, Centers for Disease Control and Prevention; 2006.
183. U.S. Department of Health and Human Services, National Cancer Institute. Strategies to Control Tobacco Use in the United States. A Blueprint for Public Health Action in the 1990s. Smoking and Tobacco Monograph 1. Rockville, MD: U.S. Department of Health and Human Services; 1991.
184. The World Bank. Curbing the Epidemic: Governments and the Economics of Tobacco Control. Washington, DC: The International Bank for Reconstruction and Development; 1999.
185. World Health Organization. Updated status of the WHO Framework Convention on tobacco control. http://www.who.int/tobacco/framework/countrylist/en/. Accessed October 18, 2006.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 103 - Bioaccumulation and Toxicities of Aromatic Hydrocarbon Contaminants in the Hudson River Ecosystem
103
Bioaccumulation and Toxicities of Aromatic Hydrocarbon Contaminants in the Hudson River Ecosystem
Isaac I. Wirgin PhD
John Waldman PhD
Chemical Contaminants in Estuarine Ecosystems
There is much concern today regarding the health of ecosystems in the United States and elsewhere. More than half a century of unchecked contamination from industrial and municipal sources has left many aquatic ecosystems with remarkably high levels of chemical pollutants in their sediments and biota. This condition persists despite the identification in recent decades of many point sources and their elimination or reduction. This is particularly true for estuarine ecosystems bordering urban and industrial centers that were the final sinks for environmental contaminants, particularly those which are organic and hydrophobic. Much current interest in ecotoxicology stems from the toxicities that these xenobiotics are having on the health of endemic populations and communities and on ecosystem functioning. Much concern also emanates from the impacts that these pollutants have on human health either through consumption of contaminated resource species or through other routes of exposure (inhalation and direct dermal contact). In this case, endemic wildlife populations may be viewed as sentinels for effects on human health. Also, because of their high levels of exposure, populations of aquatic organisms may be viewed as environmentally relevant models to evaluate the toxic effects of chemicals and determine the mechanistic bases of their actions.
The need for government agencies in the United States to quantify levels of chemical toxicants in the physical environment and biota of impacted ecosystems and evaluate their toxicities on natural populations is mandated by the Comprehensive Environmental Response, Compensation, and Liability Act (CERCLA 1980). The Superfund Program under CERCLA demands that the need to remediate contaminated ecosystems be evaluated based on potential human and ecosystem health effects of chemicals at sites on the National Priorities List (NPL). Natural Resource Damage Assessment (NRDA), also mandated under CERCLA, requires that natural resources at sites on the NPL be assessed for injuries and services lost with the objective of restoration of injured natural resources. Under NRDA, injuries to populations might include reduced survivorship, reproductive impairment, developmental disorders, behavioral modifications, exceedences of water quality standards, or consumption advisories. Thus, from academic and managerial
P.1553

perspectives, there is a need to evaluate the contaminant burdens and toxicities to natural populations in impacted ecosystems such as the Hudson River.
Aromatic Hydrocarbons and Their Toxic Effects
Estuarine ecosystems are often contaminated with high levels of mixtures of chemical pollutants that usually include aromatic hydrocarbon (AH) compounds of anthropogenic origin. The Hudson River, which drains portions of five states and passes through a region of high population density and urbanization contains a large legacy of industrial contaminants (1). Among these are AH compounds such as polychlorinated biphenyls (PCBs), polychlorinated dibenzo-p-dioxins (PCDDs), polychlorinated dibenzofurans (PCDFs), and polycyclic AHs (PAHs).
AH compounds are highly lipophilic. PCBs, PCDDs, and PCDFs in particular are recalcitrant to metabolic transformation, are highly stable in the environment, and often persist despite the elimination or reduction of sources of contaminants. These broad classes of contaminants represent a variety of structural forms that for PCBs and PCDD/PCDFs are termed congeners. There are 209 PCB, 75 PCDD, and 135 PCDF congeners that differ in the number and positions of their chlorine substituents and, therefore, their toxicities. Different PAHs differ in their number of benzene rings, number and position of alkyl substituents, and toxic actions.
Expression of toxicities to PCBs and PCDD/PCDFs in vertebrate animals include early life-stage developmental impairment, learning and behavioral deficits, immunosuppression, endocrine disruption, and tumor promotion. Toxicities of PAHs often differ from those of PCBs and PCDD/PCDFs because they are much more rapidly metabolized and, therefore, are far less persistent in tissues. In addition to the toxicities above, PAHs are also strong mutagens and tumor initiators and are potentially more acutely toxic than the more persistent halogenated AH compounds.
Figure 103.1 A depiction of the AHR pathway that activates the transcription of genes in the AHR battery including cytochrome P4501A1 (CYP1A1). AHRR, AHR repressor; AIP, AHR interacting protein; ARNT, aryl receptor nuclear translocator; DRE, dioxin response element; HSP90, heat shade protein 90.
Toxicities of AHs in vertebrate animals are usually, although not always, mediated by activation of the aryl hydrocarbon receptor (AHR) pathway (2,3). Although AHR homologues have been identified in invertebrate organisms, these are unable to bind to 2,3,7,8-tetrachlorodibenzo-p-dioxin (TCDD) and thus are probably inactive in mediating AH-elicited toxicities (4). Because AH compounds are lipophilic, they passively diffuse into the cytoplasm of cells where they bind with the AHR, resulting in the release of AHR-interacting protein (AIP) and two molecules of its chaperone, heat shock protein 90 (HSP90) (Fig. 103.1). The ligand–AHR complex then translocates to the nucleus by an unknown mechanism. Within the nucleus, AHR complexes with its signaling partner, the aryl receptor nuclear translocator (ARNT), and the AHR–ARNT complex binds with enhancer DNA recognition elements (dioxin response elements or xenobiotic response elements) in the upstream regulatory region of genes in the AHR battery. The AHR complex then activates their transcription by enhancing access of signaling factors necessary for transcription to proximal regulatory elements. A repressor, the AHR repressor (AHRR), has also been identified, which provides negative feedback regulation of genes in the AHR battery (5).
P.1554

Induction of genes in the AHR battery, such as cytochrome P4501A1 (CYP1A1), is often predictive of higher level toxicities elicited by AHs and is mediated by AHR. Induced expression of the enzyme products of these genes sometimes, but not always, serves as the mechanistic basis for many of their toxicities (3,6). Individual PCB and PCDD/PCDF congeners and PAHs differ in their potencies in activating the AHR pathway and, therefore, in their toxicities. Those congeners that are coplanar and most resemble TCDD are the most potent AHR agonists because they best bind the receptor. Thus, determination of the individual congener profile of environmental samples provides a much more informative measure of their toxicities than total PCBs or PCDD/PCDFs alone.
A numeric system has been developed based on empirical studies that quantitatively compares the toxicities of individual coplanar PCDD/PCDF and PCB congeners to that of TCDD in mammals, birds, and fishes (7). Toxic equivalency factors (TEFs) have been developed for individual PCB and PCDD/PCDF congeners in these three taxa. Enumeration of TEFs and determination of concentrations of individual PCDD/PCDF and PCB congeners in environmental samples provide the ability to evaluate the total toxicities of these compounds. The summary measure of the toxicity of environmental matrices is expressed as toxic equivalency quotients (TEQs). Use of the TEQ approach assumes that the toxicities of individual PCB and PCDD/PCDF congeners in environmental samples are additive and mediated by AHR. Although AHR agonists are often additive in eliciting toxicities, noncoplanar congeners have sometimes been observed to antagonize the toxicities of AHR agonists (8).
Aromatic Hydrocarbons in the Hudson River Estuary
Much of the Hudson River Estuary is contaminated with AH compounds (Fig. 103.2). Almost 200 miles of the main stem Hudson River extending from Hudson Falls, New York, to the Battery at the southern tip of Manhattan Island is designated a federal Superfund site (the largest in the United States) because of contamination of sediments and biota with PCBs. Two electrical transformer manufacturing facilities released mixtures of Aroclors (PCB mixtures) into the river at Ft. Edwards [river mile (RM) 195] and Hudson Falls (RM 197) from the late 1940s through 1976 until the toxicity of PCBs was demonstrated and passage of the Clean Water Act was enacted in 1977. Sites downstream of these sources exhibit expected gradients of sediment-borne PCBs, with depositional “hotspots” sometimes observed. For example, the Thompson Island pool immediately downstream of Ft. Edwards, New York, has been identified as PCB “hotspot,” and it, along with other areas, has been selected for remediation because of potential release of PCBs from sediments there.
PCBs also reach the lower part of the Hudson River Estuary by river flow, sediment transport, atmospheric deposition (9), and organismic transport such as those PCBs contained in migratory striped bass Morone saxatilis (10). Other downriver sources of PCBs have been identified that significantly contribute to pollution of the lower river in the vicinity of New York City, and it has been estimated that these contribute the majority of PCB contamination there. Similarly, sediment and organismic tissue burdens of PCBs are high in the western estuary (11). A 17-mile stretch of the tidal Passaic River, a tributary of Newark Bay, is also designated a federal Superfund site because of contamination with PCDD/PCDFs resulting from releases from the mid 1940s to 1983 from a herbicide manufacturing facility on its shore. PCDD contamination at that site and downstream in Newark Bay is dominated by 2,3,7,8-TCDD (1,11), the PCDD congener that most strongly binds AHR and elicits AHR-mediated toxicities. PCDD levels are also high at downriver sites in the lower main stem of the Hudson River, and PCDD hotspots dominated by congeners other than TCDD have been identified upriver.
Much of the lower Hudson River Estuary is also highly contaminated with PAHs, and it has been suggested that these compounds contribute most of the sediment toxicity to its invertebrate communities. Despite their low induction toxicities, PAHs, because of their high concentrations, compose 95% to 99% of the total toxicities for all sites in the Hudson-Raritan Estuary and greater than 90% of the toxicities for the majority of polluted sites around the country (12). Their highest levels are found in Newark Bay in samples deposited in the 1940s and 1950s (1).
Because of their environmental persistence, PCBs and PCDD/PCDFs are known to bioconcentrate and biomagnify in aquatic food webs. Many studies have documented tissue or whole-body burdens of PCBs in commercially valuable resources, but there has been less documentation in other ecologically important species in the Hudson River Estuary. Fewer studies have evaluated levels of PCDD/PCDFs in biota from the main stem or the western portion of the estuary. Only a few studies have evaluated tissue burdens of these contaminants on a congener-specific basis. Studies of the toxic effects of these contaminants on member populations of the Hudson River ecosystem are limited, but interest is growing due to the need to evaluate ecologic damage due to contaminant exposure. Thus, the objective of this chapter is to evaluate tissue burdens of PCB and PCDD/PCDF contaminants at various tropic levels of the Hudson River food web and compare them to toxicities in potentially impacted populations.
Figure 103.2 A map of the Hudson River from the PCB point sources at RM 200 to the New York Harbor showing sites mentioned in the text including the Newark Bay complex in the western estuary.
P.1555

Invertebrates
There has been little direct assessment of PCB levels in wild invertebrates of the Hudson River Estuary and of the effects of PCBs on their individual and population characteristics. However, it is likely that PCBs have contributed synergistically to the estimated effects of sediments with mixed contaminants in the estuary. Also, review of studies of other organic compounds and Hudson Estuary invertebrates may provide insights into the probable behavior of PCBs in relation to invertebrates of the Hudson system.
The concentrations of many contaminants in sites within the Hudson-Raritan Estuary were consistently among the highest measured at about 250 sites nationwide (13). For many contaminants, including PCBs and PAHs, the concentrations at most of the Hudson-Raritan sites were within the upper 10th to 15th percentile.
P.1556

Investigators have addressed the toxicity of these sediments to invertebrates in various ways.
Rice et al. (14) conducted a study during 1991 of the lethal and sublethal effects of Hudson-Raritan Estuary sediments from widespread locations on three bioassay organisms. Growth and mortality of the polychaete Armandia brevis and the sand dollar Dendraster excentricus were assayed in 17 sediments, whereas mortality and reburial ability of the amphipod Rhepoxinius abronius were assessed in nine sediments. Significant reductions in growth were seen for polychaetes in 11 of 17 sediment collections and for sand dollars in three of 17 sediments in comparison with the growth that occurred in minimally contaminated control sediments. In contrast, significant mortality of polychaetes and amphipods occurred in one of 17 and two of nine sediments, respectively, and impaired reburial ability of amphipods was not observed.
In the study by Rice et al. (14), polychaete weight gain correlated inversely with total sediment concentrations of PCBs (r = -0.664, p = 0.0004), low–molecular weight PAHs (LPAHs; r = -0.720, p <0.0001), high–molecular weight PAHs (HPAHs; r = -0.709, p <0.0001), and some other elements; whereas sand dollar length gain correlated inversely with LPAHs (r = -0.659, p = 0.0012) and HPAHs (r = -0.686, p = 0.0006), but no correlation with PCBs was found. However, the complexity of the sediment mixtures and the typical co-occurrences of various contaminants made specific cause-and-effect relationships difficult to evaluate.
In another study conducted during 1991, Wolfe et al. (13) related the severity and spatial patterns in toxicity to naïve amphipods, bivalve larvae, and luminescent bacteria using four toxicity endpoints in an estuary-wide survey. The assays indicated widespread sediment contamination, particularly in western Long Island Sound, the East River, and portions of Sandy Hook Bay where all four assays revealed toxicity. But broad portions of the system showed significance for at least one of the toxicity endpoints. Relation of toxicity to actual contaminants measured in subsamples showed insignificant correlations between toxicity and PCBs. However, PAHs provided by far the most consistent pattern of correlation with toxic effects. A broad suite of individual PAHs was significantly correlated with both amphipod survival and bacterial response, as were a number of PAH sums, including total PAHs. These finding led the investigators to conclude that PAHs may be a substantial contributor to observed toxicity in the Hudson-Raritan Estuary.
Meador et al. (15) examined bioaccumulation of PAHs from field-contaminated sediments by an amphipod Rhepoxynius abronius (nondeposit feeding) and a polychaete Armandia brevis (nonselective deposit feeding). To study the response of these two species over a wide range of PAH concentrations, sediments were obtained from a broad region of the Hudson-Raritan Estuary. After 10 days of exposure to these sediments, the investigators found no significant differences between species for bioaccumulated LPAHs, but large differentials were seen for HPAHs. Meador et al. (15) believed that the amphipods were not feeding and that most of their tissue burdens occurred via ventilation of interstitial water and, thus, concluded that interstitial water was probably the major route of uptake of LPAHs for both species and that sediment ingestion was the route of HPAH uptake for the polychaete.
A follow-up study on these same two invertebrates by Meador et al. (16) focused on bioaccumulation of chlorinated hydrocarbons (CHs) from Hudson-Raritan Estuary sediments. As in the earlier study, the investigators assumed the amphipod was not feeding in these tests, while the polychaete was ingesting sediments. Correlations between amphipod and polychaete tissue residues showed that the organisms were responding similarly to a gradient of CH concentrations in sediment. But while tissue residues and bioaccumulation factors for the trichlorobiphenyls were similar for the species, accumulation in the polychaete was three to 10 times higher for the most hydrophobic PCBs. This difference was attributed to differences in the route of exposure: the amphipod experienced predominantly aquatic exposure, which limited movement of hydrophobic PCBs, whereas the polychaete experienced both aquatic and tropic uptake. These interspecies differences parallel the results of Meador et al. (15) for PAHs, which showed a comparable pattern of accumulation for the LPAHs but substantial differences for HPAHs.
Studies of the effects of PCBs and PAHs on invertebrates conducted on sediments from the Hudson-Raritan Estuary are far from definitive. But they do suggest that the sediments are widely contaminated, in many locations, at levels that manifest sublethal and lethal effects. Some findings indicate that sublethal effects may be more sensitive endpoints than lethal effects. However, these studies also show pronounced and highly confounding species-specific and compound-specific processes, which greatly complicate attempts to glean simple answers.
Fish
Fish may be particularly sensitive sentinels of environmental degradation because of their ability to strongly bioaccumulate PCBs and PCDD/PCDFs. Some species are perpetually associated with the river bottom where the highest levels of these contaminants are found, and they are often at or near the apex of the food
P.1557

chain where significant biomagnification occurs. The Hudson River Estuary hosts a diverse community of fish; more than 200 species are known from the Hudson River watershed north of the Battery (17), and others may be found in New York Harbor (18). Although many studies have documented high tissue burdens of PCBs and, less frequently, PCDD/PCDFs, there is little or no overt evidence of acute injury to the Hudson River fish community due to contaminant exposure. Populations of glamour resource species, such as migratory striped bass, shortnose sturgeon Acipenser brevirostrum, and Atlantic sturgeon Acipenser oxyrinchus, show no indication of contaminant-related injuries, and in fact, these populations are some of the most robust along the Atlantic Coast of North America. Yet, examination of more resident benthic fishes has shown some evidence of chronic injury due to exposure to AH contaminants.
One possible manifestation of AH-induced toxicity in fish populations was the elevated prevalence of pathologic aberrations in brown bullhead Ictalurus nebulosus collected from the upper Hudson River near Griffin Island and Stillwater at RM 175 compared to those collected upstream of the point sources of PCBs (19,20). Bullhead from the contaminated sites exhibited 60-fold higher levels of total PCBs in skeletal muscle, significantly higher splenic and renal hemosiderosis (pigmentation from hemoglobin degradation), and bile-duct hyperplasia than specimens from nonimpacted upriver sites. The high incidence of these pathologies was consistent with the role of liver and kidney in detoxifying AH contaminants. In view of the susceptibility of brown bullhead to liver and skin cancer at other contaminated sites (21), it is surprising that there are no reports of tumors in bullheads from the upper Hudson River. Furthermore, the proportion of female to male brown bullheads at the contaminated sites (0.75) significantly exceeded that at the less contaminated sites (0.55), suggesting the possible impact of feminizing endocrine-disrupting chemicals. However, the impacts of these histologic and demographic changes on population processes were not investigated further.
Results from a cascade of biomarker responses in Atlantic tomcod Microgadus tomcod are consistent with damage having occurred to its population in the Hudson River. Atlantic tomcod is a common, anadromous, bottom-dwelling species in Atlantic Coast estuaries from the Hudson River (its southernmost spawning population) to Labrador (22). Tomcod are omnivorous, feeding primarily on benthic invertebrates including amphipods, mysids, and isopods (23). Tomcod have large and lipid-rich livers that bioaccumulate high levels of lipophilic AH compounds (24). Tomcod are spawned in and reside year-round in the Hudson River Estuary. But they do undergo seasonal river spawning migrations to mid-river locales (RM 25 to RM 75) (25). Thus, their tissue burdens and profiles of contaminants reflect exposures exclusively within the estuary (not coastal waters) but also integrate pollutant levels from much of the lower tidal estuary. Because tomcod are the only wintertime spawners among fish in the estuary (26), their young-of-the-year are the dominant prey for predatory marine, estuarine, and freshwater fish during the summer months in the deeper waters of the estuary (27). This places tomcod at a critical node in the Hudson River food web. Thus, perturbations on its tomcod population may have adverse impacts on much of the fish community and perhaps even the Hudson River ecosystem.
Tissue burdens of PCDD/PCDFs and PCBs are much higher in tomcod from the Hudson River Estuary than in those from cleaner rivers such as the Miramichi River, New Brunswick, or the Margaree River, Nova Scotia. Levels of hepatic TCDD in tomcod from the Hackensack River and Newark Bay were among the highest reported in a natural population. TEQs derived from PCDD/ PCDFs were sevenfold to eightfold higher in adult tomcod from the Hackensack River than in those from the main stem Hudson River and 250-fold higher than in tomcod from the Margaree River (28). Surprisingly, total coplanar PCB levels were similar between adult tomcod from the Hackensack River/Newark Bay and the main stem Hudson River and were 40- and 90-fold higher than in tomcod from the Miramichi River and Margaree River, respectively. Hepatic burdens of these compounds were also quantified on a congener-specific basis in juvenile tomcod from multiple sites that span almost their entire distribution within the estuary by Yuan et al. (29) and Fernandez et al. (11) and in tomcod eggs (30). Significant variation in overall hepatic PCB and PCDD/ PCDF burdens and congener profiles was observed in juvenile tomcod among Hudson River locales, and these data were used to group tomcod into geographic clusters that probably reflect the input of different sources of these contaminants in the estuary (11). Hepatic levels of PCDD/PCDFs were highest in juvenile tomcod from Newark Bay and its tributary, the Hackensack River, and were dominated by the most toxic congener, TCDD. Within the main stem Hudson River, hepatic burdens of PCDDs were usually highest in tomcod from the most downriver sites and also exhibited several peaks associated with the proximity to moderate-sized urban and industrialized centers. Hepatic burdens of PCBs also differed among collection sites within the estuary. Surprisingly, overall levels of hepatic PCBs were equally high in tomcod from Newark Bay and the Hackensack River compared with those from the most contaminated sites of the main stem Hudson River. Also, no gradient of PCBs levels and RMs within the Hudson River was observed.
P.1558

Tomcod from much of the Hudson River are also exposed to significantly higher levels of PAHs than tomcod from cleaner Atlantic Coast rivers. Because PAHs are so rapidly metabolized in fish tissues, an alternative measure of short-term exposure, fluorescent aromatic compounds (FACs), which quantify metabolites of PAHs in bile (31), were measured in tomcod from the Hudson River and four cleaner rivers. Adults from the Hudson River exhibited up to sixfold higher levels of FACs than those from the cleaner locales (32). Hepatic DNA adducts detected by phosphorus-32 (32P) post labeling, a more long-term and injurious signature of exposure to PAHs, were also highly elevated in tomcod from the Hudson River (32). Thus, tomcod from the Hudson River bioaccumulate much higher levels of halogenated AHs and PAHs than tomcod from cleaner rivers. But is there evidence of toxic effects of these compounds on the Hudson River tomcod population?
Studies of tomcod collected in the late 1970s and early 1980s revealed extraordinarily high levels of hepatic tumors in the Hudson River population (33), perhaps the highest of any neoplasm in any natural population of any animal. Rates of hepatocelluar carcinomas exceeded 40% in 1-year-old tomcod and 90% in 2-year-old tomcod (34). In contrast, tumors were absent in tomcod from rivers in Canada, including the polluted St. Lawrence River (35), and the tumor rate was less than 10% in tomcod from several rivers in New England (36). Hepatic tumor DNAs from Hudson River tomcod exhibited an activated K-ras oncogene, suggesting a chemical etiology to these neoplasms (37).
Concurrently, the age structure of the Hudson River tomcod population was dramatically truncated compared to others. More than 97% of tomcod in the Hudson River spawning aggregation were 1-year-olds, and the remainder was 2-year-olds (34). In comparison, spawning aggregations of tomcod in other rivers were composed of primarily 3- and 4-year-olds, and fish up to 6 years of age were observed (38). Although these studies are suggestive of an environmental etiology to the epizootic of tumors and abbreviated age structure of the population, other potential causative factors need to be considered including thermal stress, other contaminants, and perhaps increased genetic susceptibility of the population to neoplasia. Because of the difficulty of inducing tumors in representatives of natural populations of fish, biomarker studies at various levels of biologic organization were initiated to attempt to assess the possible role of AH contaminants in the etiology of disease and reduced longevity.
Expression of CYP1A is highly inducible; responsive to graded doses of coplanar PCBs, PCDD/PCDFs, and PAHs (39); and an easily quantifiable measure of early biologic effects of these compounds in fish. Because CYP1A transcription is mediated by activation of the AHR pathway in mammals (2) and fish (40), it may also be predictive of many of the higher level toxic effects of these compounds (41). As a result, quantification of hepatic CYP1A expression in fish is frequently used in biomonitoring programs to evaluate the health of potentially impacted aquatic ecosystems.
Levels of hepatic CYP1A mRNA expression were compared in environmentally exposed adult tomcod from two sites in the Hudson River (Garrison, New York, and Manhattan) and four cleaner Atlantic Coast estuaries. Consistent with hepatic or bile burdens of AHs, levels of hepatic CYP1A mRNA expression were significantly higher, up to 40-fold, in tomcod from the Hudson River (32). In subsequent controlled laboratory experiments, adult tomcod were collected from the Hudson River and the cleaner Miramichi River; depurated in clean laboratory water for at least 21 days to return CYP1A expression to basal levels; and intraperitoneally injected with three coplanar PCBs, TCDD, or two PAHs; CYP1A mRNA expression was quantified (8,28,42). As expected, hepatic CYP1A mRNA was highly and equally inducible by benzo[a]pyrene (B[a]P) and beta-naphthoflavone (β-NF) (both PAHs) in tomcod from the two rivers (Fig. 103.3). However, hepatic CYP1A mRNA was significantly less sensitive to induction by the coplanar PCBs and TCDD in tomcod from the Hudson River compared to those from the Miramichi River (Fig. 104.4) (8) and Shinnecock Bay, New York (Wirgin, unpublished data). The threshold concentration of PCBs or TCDD that elicited initial significant hepatic CYP1A mRNA induction was usually two orders of magnitude higher in tomcod from the Hudson River than in tomcod from the Miramichi River (8). Also, reduced sensitivity to induction of CYP1A1 mRNA was observed across several extrahepatic tissues (8) and
P.1559

life stages of tomcod from the Hudson River, suggesting that modulation of gene expression was occurring through a mechanism that was central to the response to these contaminants. But when achieved with TCDD and PCB126, the level of maximum induction of CYP1A mRNA expression did not significantly differ between tomcod from the Hudson River and the two reference locations. Further studies indicated that reduced CYP1A mRNA induction by a PCB, but not a PAH, was manifest throughout the Hudson River tomcod population from RM 0 to RM 90 (43). Thus, this phenotype was evident throughout the species' distribution within the Hudson River and suggests that the Hudson River hosts the world's most geographically extensive resistant population of a vertebrate animal.
Figure 103.3 A comparison of cytochrome P4501A (CYP1A) mRNA expression in Atlantic tomcod from the Hudson River and Miramichi River treated with graded doses of B[a]P or acetone vehicle.
Figure 103.4 A comparison of cytochrome P4501A (CYP1A) mRNA expression in adult Atlantic tomcod collected from the Hudson River and the Miramichi River that were depurated for more than 21 days in clean water and injected intraperitoneally with graded doses of PCB 169 and PCB77. *Significant induction (p <0.05) over corn oil–treated controls.
It was important to determine whether this difference in CYP1A mRNA inducibility was heritable across generations and due to a genetic adaptation or was a physiologic response that would be shortly lost if fish were placed in a clean environment. If a genetic adaptation, this phenotype would persist long after remediation of the environment and would be likely to have evolutionary costs to the population and, perhaps, the community. Adult tomcod were collected from the Hudson River, Miramichi River, and Shinnecock Bay and brought to the laboratory where they were bred to produce pure F1 and F2 offspring from each locale and F1 hybrids between sites. Embryos and larvae were treated with one or two doses of B[a]P and coplanar PCB77, and levels of CYP1A mRNA expression were assessed in both early life stages (Fig. 103.5). As expected, there was no significant difference in CYP1A expression in tomcod offspring from the three locales that were treated with B[a]P. In contrast, CYP1A expression was highly inducible in PCB77-treated F1 and F2 tomcod offspring from the Miramichi River and Shinnecock Bay but was only slightly and not significantly inducible in tomcod from the Hudson River. CYP1A was significantly induced but intermediate in expression in PCB77-treated hybrid F1 offspring. Thus, reduced sensitivity of CYP1A induction in tomcod from the Hudson River was primarily, but not entirely, a genetically based trait.
Several conclusions can be drawn from these results. First, a genetic adaptation that downregulates inducibility of CYP1A expression by halogenated AHs has developed in the Hudson River population. This may have resulted from chronic exposure to these compounds and strong selective pressure for phenotypes that are resistant to toxicities from PCBs and PCDD/PCDFs. It is likely that this adaptation involves alterations in the expression or structure of components of the AHR pathway. Because of the differences in gene inducibility for HAHs but not PAHs, it is likely that the AHR pathway is fully functional in tomcod from the Hudson River. A likely target for interpopulation variation may be the binding affinity of AHR for HAH ligands (40). AHR has a specific structural domain Per-Arnt-Sim (PAS), which functions in binding ligand, and it or nearby regions may have mutated to forms that are less efficient in this binding, thus making the AHR less sensitive to activation by HAHs. This is a testable hypothesis that is currently being investigated by comparing the structure of AHR among populations. Second, it is believed that toxic responses, including induction of CYP1A, to all AHs are mediated through the AHR pathway (2). The finding of similar responses between populations for PAHs, but not HAHs, suggests that more than one molecular pathway mediates AH-induced toxicities in tomcod. One pathway that mediates the effects of PAHs is fully functional in tomcod from the Hudson River. Sensitivity of the second pathway to HAHs is impaired in tomcod from the Hudson River. However, it is also possible that structural alterations have occurred in AHR that specifically decrease its
P.1560

binding affinity for HAHs but not PAHs. This hypothesis assumes that binding to HAHs and PAHs occurs in different structural areas of AHR.
These studies demonstrate that a heritable molecular change, perhaps mediated through the AHR pathway, has occurred in the Hudson River tomcod population from contaminant exposure. But is this change predictive of alterations at the organismic level or higher? Exposure to PCBs, PCDD/PCDFs, and PAHs is known to elicit a variety of early–life stage toxic endpoints in fish (44,45), usually through impairment of the cardiovascular system (46) and perhaps mediated through activation of the AHR pathway. These structural aberrations from contaminant exposure often include craniofacial malformations, spinal deformities, and pericardial and yolk sac edema. It is impossible to document the occurrence of these alterations in natural fish populations because these perturbations are incompatible with survivorship beyond the larval life stage. But controlled laboratory studies in which treatments accurately reflect environmental conditions allow for evaluations of the sensitivity of suspect species to these contaminant effects and their likely occurrence in natural populations.
In one such study, adult tomcod from the Hudson River and two reference locations were bred; their F1 and F2 embryo offspring were treated with graded doses of an environmentally relevant mixture of coplanar PCBs or TCDD; and hatchability of embryos and morphometry and behavior of larvae were assessed (47). Impacts of toxicant, dose, population, and their interactive effects on tomcod larvae were analyzed. Behavior was summarized by quantifying the relative activity (swimming versus resting) of variously exposed yolk sac larvae.
Young life stages of tomcod of Miramichi River and Shinnecock Bay ancestry showed sensitive and graded responses to PCBs and TCDD toxicities, whereas those of Hudson River descent were unaffected, even at doses that exceeded environmental levels by 100-fold. F1 and F2 embryos of Miramichi River and Shinnecock Bay tomcod exhibited lower viability to hatching and greater levels of partial or failed hatch-outs at higher doses. In contrast, Hudson River tomcod embryos displayed a consistently high level of viability to hatching with minimal abnormalities at all ages regardless of PCB or TCDD dose. These differences among populations in their responses to dose were also seen in the morphology of survivors. Miramichi River and Shinnecock Bay yolk sac larvae showed dramatic change in their morphology at doses at and above the nominal environmental dose. In contrast, Hudson River tomcod showed no significant effect of doses of either PCBs or TCDD. Many of the morphometric variables characterized reflected AH-induced toxicity including variation
P.1561

in yolk sac and pericardial volume, craniofacial deformities, and deformities of the spine.
Figure 103.5 A comparison of cytochrome P4501A (CYP1A) mRNA expression in F2 Atlantic tomcod embryos of Hudson River and Miramichi River descent that were waterborne exposed to 10 ppm of B[a]P, 10 ppm of PCB 77, or acetone vehicle control. Numbers above error bar indicate number of embryos tested.
These studies were also designed to test for sublethal behavioral responses. Vertical position in the water column is critical to the success of the nearly passive earliest larval stages of estuarine fishes. Because the lower Hudson River may be vertically stratified at times with overlying freshwater flowing downstream and deeper seawater flowing upstream, vertical position within the water column will dictate the spatial distribution of larvae and the location in the benthic habitat of recently transformed juvenile fish. In the laboratory, untreated larval tomcod from both populations exhibited characteristic regular vertical movements in which they ascended from the bottom to near the surface of holding vessels. In one study, vertical movements during the first 2 to 40 days of larval life of PCB-exposed larvae from several populations were monitored while they resided in beakers. Activity of Miramichi River and Shinnecock Bay larvae was sensitive to all doses of PCBs exposure, whereas tomcod larvae of Hudson River descent were unaffected by all doses of PCBs (Fig. 103.6).
It is likely that, historically, young life stages of naïve tomcod from the Hudson River suffered high levels of mortality due to exposure to HAHs. Also, these studies indicate that the Hudson River tomcod population has undergone significant evolutionary change, mainly at gene(s) that mediate responses to HAHs. This evolutionary change has probably resulted from chronic exposure of this population to these contaminants and strong selective pressure for resistant phenotypes. Because of the unique position of tomcod in the food web, their bioaccumulation of unusually high burdens of these contaminants, the likely tropic transfer of contaminants, and the estuarine-wide distribution of tomcod with the resistant phenotype, it is likely that resistance has an injurious effect on the fish community and perhaps the entire tidal Hudson River ecosystem.
Figure 103.6 A comparison of the behavior in 100-mL beakers of F1 Atlantic tomcod larvae of Hudson River (1 to 40 days post hatch) and Miramichi River (1 to 30 days post hatch) descent exposed as 14-day-old embryos to graded doses (Hudson: 0, 1X, 10X, and 100X; Miramichi: 0, 1X, 5X, and 10X; X = concentration measured in livers of adult tomcod from the main stem Hudson at RM 37) of an environmentally relevant mixture of four coplanar PCB congeners (PCB77, PCB81, PCB126, and PCB169) or pure water.
Birds
Birds can be effective sentinels of AH contamination, and as such, they are often included by environmental stewards such as the U.S. Environmental Protection Agency and the U.S. Fish and Wildlife Service in assessing the effects of these pollutants on ecosystem health. In controlled laboratory experiments, some species such as chickens have been demonstrated to be very sensitive to the early–life stage toxic effects of TCDD and TCDD-like PCBs (48), while other species are less sensitive (49). Of the more than 170 breeding bird species along the Hudson River, of which 39 are considered rare by federal or state agencies, those in aquatic guilds may be particularly useful sentinels of PCBs at upriver sites. These birds feed on aquatic insects, are colonial nesters, are often restricted to within 1 to 2 km of their nests, and can be induced to breed in artificial nest boxes, and some species are known to be sensitive to toxicities from these chemicals. Exposure to PCBs and PCDD/PCDFs has been associated with physiologic and behavioral defects in birds including wasting syndrome, reproductive impairment, altered reproductive behavior, teratogenicity, endocrine disruption, vitamin A depletion, porphyria, and edema (50).
Studies were conducted with tree swallows Tachycineta bicolor to evaluate the effects of nesting in open habitat within 100 miles of the Hudson River immediately (3 or 6 km) or further (45 km) downstream of PCB sources at Hudson Falls and control sites (Champlain Canal or Ithaca, New York) on the bioaccumulation of PCBs and their reproductive and behavioral toxicities. Tree swallow nestlings are insectivores that, along the Hudson River, feed on emergent dipteran taxa that develop in aquatic sediments. The emergent larvae are fed upon by adult tree swallows who return the insects as boli to their nest boxes where the nestlings are fed.
As expected, bioaccumulation of total PCBs and individual congeners was high in various life stages of tree
P.1562

swallows immediately or further downstream of “hotspots” compared to the upstream or distant control locales. Analysis of total PCBs, PCB homologues, and TCDD TEQs from coplanar PCBs were conducted on dipteran insect prey and tree swallow eggs, nestlings, and adults. Total PCBs and TEQs were higher in eggs and nestlings from the three downstream Hudson River locales than at control sites (50). For example, TCDD TEQs from PCBs were 62-fold higher in nestlings from the 3-km downriver site than at the upstream Champlain Canal reference site. Similarly, total PCBs in the most contaminated nestling from this downriver site were 68-fold higher than in the most contaminated nestling from the Champlain Canal. Adults from the Saratoga National Historic Park, 45 km downstream of the point sources, exhibited fivefold higher burdens of total PCBs than adults from the upstream Champlain Canal control site (50). TCDD TEQs from PCBs in tree swallows from two of the downstream sites were among the highest ever reported in tree swallow nestlings in North America (51) or any other species in the avian literature, exceeding those TCDD TEQs linked to adverse health effects in a number of bird species including an 8% hatch rate in Forster's tern eggs (52) and total reproductive failure in Caspian tern Hydroprogne caspia (53).
Patterns of PCB congeners were similar between adult tree swallows and their eggs, confirming that maternal transfer was the primary route of exposure of eggs (51). Patterns of PCBs in 10- and 15-day-old tree swallow nestlings differed from the patterns in the adults and eggs, reflecting the insect diet of nestlings and migratory behavior and more widely ranging feeding experience of adults. In contrast, PCB patterns in the nestlings and dietary insects were similar and were dominated by the tri- and tetra-substituted PCB congeners. Burdens of total PCBs in the food boli collected from adults at the two most contaminated Hudson River sites were far higher (28-fold and 10.6-fold) than in boli at the Champlain Canal reference locale, which did not contain appreciable levels of total PCBs. PCB patterns in all life stages of tree swallows differed from that of the Aroclor 1242 mixture that was environmentally released and were similar between the dipterans and nestlings, indicating that little metabolism of PCBs occurs in the early life stages of tree swallows. Nichols et al. (54) were able to develop a bioenergetics model that, based on food consumption and dietary assimilation efficiencies, allowed for simulations of the bioaccumulation of PCBs by tree swallow nestlings at PCB “hotspots” and quantitatively related PCB levels in tree swallow nestlings to those in the dipterans that they consumed. This will allow for predictions of PCB levels in nestling tree swallows from measured concentrations in the insects that they consume.
Because PCB contamination in birds is often associated with reproductive dysfunction, tree swallows from PCB-contaminated nest boxes were screened for possible morphologic and behavioral disorders (55,56). Previous studies in avian species have established links between endocrine-disrupting chemicals (including PCBs), hormone levels, and behaviors in gathering nest materials and in nest construction (57). Nests built along the Hudson River were significantly lighter and had fewer feathers than at reference sites, indicating their lower quality (55). Furthermore, the number of fledglings produced was significantly correlated with the number of feathers in nests at the onset of egg laying. This is among the first evidence of behavioral abnormalities in populations of passerines associated with exposure to PCBs.
These investigators also evaluated parameters associated with reproductive success such as clutch size, hatchability of eggs, total reproduction, nestling growth, and nestling survival (55). Nestling growth and clutch size were somewhat larger in tree swallow nests along the Hudson River than at the Ithaca control site. However, hatchability of eggs, rates of nest abandonment, and burial of eggs differed significantly between the PCB-contaminated sites and reference site, resulting in significantly lower fledgling production at the contaminated locales for 1 of the 2 years of the study. Hatchability of eggs at the contaminated sites was among the lowest ever reported. Because of the sensitivity of other avian species in controlled laboratory experiments to PCBs, the investigators were surprised that the concentrations of PCBs measured in these environmentally exposed birds did not incur 100% embryo mortality. They speculated that tree swallows may be particularly resistant to PCB-induced toxicity or that individuals in the Hudson River population may have developed tolerance to these chronically high exposures.
PCBs are also suspected to be endocrine disrupters in wildlife (58), and patterns of plumage are known to be under hormonal control (59). Patterns of plumage are key ornamental traits in the social and reproductive biology of animals and are known to influence intraspecific sexual and nonsexual interactions. In female tree swallows, full adult blue-green plumage is usually not attained until after their first breeding season. McCarty and Secord (60) investigated the possible effects of PCB exposure on plumage color in subadult female tree swallows at four contaminated Hudson River sites. They found that subadult female tree swallows from the Hudson River that bioaccumulated high levels of PCBs had significantly more adult blue-green plumage than age-matched controls that were collected elsewhere and that were archived in museum collections. This accelerated color transformation was associated with earlier than normal breeding and larger clutch sizes. The authors argued that the prematurely attained adult plumage coloration of females was an adverse effect of PCB exposure and that there was no indication that reproductive success was increased.
P.1563

PCBs are not usually mutagenic in in vitro assays or complete carcinogens in rodents; however, PCBs did increase the mutation rate in male mice that were treated acutely with PCB mixtures in combination with diesel exhaust (61). Similarly, the mutation rate was significantly higher in herring gulls Larus argentatus from contaminated Hamilton Harbor, Ontario, than in gulls from less polluted sites in Canada (62). Based on this finding, Stapleton et al. (63) used multilocus DNA fingerprinting to compare mutation rates in tree swallows from two contaminated Hudson River sites to those in cleaner tree swallow populations. The mutation rate was based on the number of DNA fragments in the fingerprinting patterns of nestlings that did not occur in their parents. Mutation rates were very similar at the contaminated and cleaner sites despite an 182-fold difference in tissue burdens of total PCBs in nestlings. It is likely that the PCB homologues present in the Hudson River biota simply are not highly mutagenic.
American Mink
American mink Mustela vison have frequently been used as sentinels of the environmental impacts of PCBs and TCDD in the Great Lakes region (64,65). This development resulted from an alarmingly high prevalence of reproductive impairment of ranched mink fed a diet of Great Lakes fish in the 1970s. There are several attributes of mink that make them ideal sentinels of the toxic effects of PCB contamination on mammals along the upper Hudson River. Mink are riparian and largely piscivorous (although their diet also includes small mammals, waterfowl, and crayfish). Mink have a limited home range of about 2 to 6 km in nonbreeding season, although it may be somewhat larger at breeding time. Their distribution is probably divided into very small reproductively isolated demes. They sexually mature by 1 year of age, with a maximum life expectancy in natural populations of 3 years. Mink can be easily husbanded for use in laboratory studies, and most importantly, they are highly sensitive to exposure to TCDD and TCDD-like PCBs (64).
Many studies have demonstrated that ranched mink are highly sensitive in their early life stages to the toxic effects of diets supplemented with fish highly contaminated with PCBs collected from the Great Lakes or with known doses of pure coplanar PCBs and TCDD (64,65). Early–life stage toxic effects in the F1 and F2 offspring of mothers fed PCB-contaminated diets included reduced litter size and reduced survivorship and body weight of kits. Additionally, dietary exposure of adult female mink to TCDD resulted in a dose-dependent decrease in food consumption and loss of body weight, the typical characteristics of wasting syndrome (66). In more recent studies, the F1 juvenile offspring of ranched female mink fed a diet supplemented with PCB126 (a coplanar congener and potent AHR agonist) (67) or contaminated with environmentally exposed carp Cyprinus carpio from the Saginaw River (68) exhibited proliferation of maxillary and mandibular squamous epithelia, lesions that could eventually lead to teeth loss. The same lesion was also observed in four of nine mink trapped from the PCB-contaminated Kalamazoo River in Michigan, but the lesion was absent in mink collected from an upstream reference site (69).
Tissue samples obtained from trappers of mink, river otter Lontra canadensis, and muskrat Ondatra zibethicus collected along the upper Hudson River and elsewhere in New York State were assayed for their levels of hepatic PCBs expressed as Aroclors and TCDD TEQs (70). Of the three species of mustelids collected in the upper Hudson River drainage, tissue levels of Aroclors were highest in river otters and lowest in muskrat. This finding was consistent with the dietary habits and longevity of the three species; river otters are exclusively piscivorous, whereas muskrats are herbivorous, and river otter are the most long-lived of the three species, whereas muskrats are relatively short-lived (71).
Not unexpectedly, all mink with elevated levels of hepatic PCBs were collected within 5 km of the river and downstream of the two point sources of the release of PCBs (Fig. 103.7) (70). Mink collected <5 km from the river but upstream of the point sources showed no evidence of PCB contamination. The mean hepatic level of PCBs in mink trapped >5 km from the river and below the point sources was 2.95 µg Aroclors per g lipid compared to 26.5 µg Aroclors per g lipid in mink collected <5 km from the river and below the point sources. In comparison, the mean hepatic level of PCBs in mink trapped <5 km from the river but above the point sources was 2.76 µg Aroclors per g lipid. For a historical perspective, the range of hepatic PCBs in a small number of mink (n = 4) collected earlier (1982 to 1984) at locales adjacent to the river and downstream of PCBs sources ranged from 8.7 to 135 µg total PCBs per g lipid compared to a range of 0.541 to 139 µg total PCBs per g lipid in mink collected from 1998 to 2000 (70).
How do these hepatic burdens of PCBs compare with those that induce toxicity under controlled laboratory conditions? It has been demonstrated that the 90% effective concentration (EC90) for health impairment in river otter is 21 µg Aroclor per g lipid (72) and that the 50% effective concentration (EC50) for reproductive impairment in American mink is 50 µg Aroclor per g lipid (73). Thus, the mean level of PCBs in mink collected <5 km from the river exceeded that known to cause health impairment in river otter, and two of 30 mink had levels that exceeded the level known to cause reproductive impairment in mink. But were prevalences of toxicities elevated in mink from populations adjacent to the upper Hudson River?
Figure 103.7 Levels of total PCBs in livers (expressed as sum of Aroclors µg per g lipid) in American mink collected from 1998 to 2000 in tributary streams at various distances [meters (m)] from the main stem Upper Hudson River (n = 115 specimens).
P.1564

A trapping survey was conducted to evaluate the relative abundance of mink within 6 km (one home range unit) of the main stem Hudson River and downriver of Ft. Edwards compared to mink collected more than 6 km from the main stem river or upstream of Hudson Falls (70). No obvious difference in habitat preferred by mink was observed between the two collection areas. Trapping results showed a substantial decrease in the catch per unit of effort of mink between PCB-impacted and nonimpacted areas in the upper Hudson River drainage. The catch per 1,000 trap-nights was 3.5 mink for sites within 6 km of the Hudson River south of Ft. Edwards compared to 26.2 mink for sites north of Hudson Falls or sites <6 km from the main stem Hudson River and south of Fort Edwards.
Population genetics patterns provide indicators of natural long-term historical or shorter term anthropogenic processes that impact natural populations (74). It has been suggested that natural populations under stress from chemical pollutants such as PCBs may exhibit reductions in measures of overall genetic variation due to reductions in population size or selection for resistant phenotypes or in patterns of allelic diversity because of alterations in migration patterns. Mink make ideal models for population genetic studies because of their distribution in small and reproductively isolated populations, short generation times, and high levels of exposures to aquatic-borne chemical pollutants. We used microsatellite DNA analysis to determine the population structure of mink from throughout the northeastern United States and nearby Canada and to evaluate whether proximity to the upper Hudson River was associated with reductions in genetic diversity or alteration in allelic frequencies in populations there.
In our examination of nine polymorphic loci, no evidence of a reduced numbers of alleles or individual heterozygosity was found in mink collections from PCB-contaminated compared to cleaner locales. As expected, because of their existence in small reproductively isolated demes, mink from throughout this distribution exhibited strong population structuring. Most collections were highly genetically distinct, but no significant difference was observed between mink collected from close to (<6 km) and far from (>6 km) the upper main stem Hudson River. However, a significant difference in allelic frequency was found when only mink with relatively high hepatic levels of PCBs (>5 µg per g tissue) collected from near the Hudson River were
P.1565

compared to those collected at more distant sites in the upper Hudson River. This suggests that mink from sites distant from the main stem river may migrate to locales close to the river to fill a population void that may have been established there.
Conclusions
The Hudson River Estuary and its AH pollutants have received considerable study because of the estuary's intense contamination with these compounds, large surrounding human population, and role as both a nursery and harvest location for important food fish. Animals at different tropic levels within the Hudson River ecosystem bioaccumulate much higher levels of PCBs and PCDD/PCDFs than populations of the same species from elsewhere (although tissue burdens of these contaminants vary with location and other factors in the estuary). In fact, levels of these contaminants often exceed those known to elicit toxicities in the same taxon under controlled laboratory conditions, but whether these are actually incurring damage to natural populations within the ecosystem is far more difficult to address. Thus, the Hudson River Estuary represents a superb environment for the study of AH pollutants in the natural world.
Table 103.1 Hudson River Estuary Organisms
Organism | Year Collected | Tissue | Sample Size | Total PCBs (µg/g; mean, range) | Where Collected
Polychaete worm (Neanthes succinea) | 2003 | Whole body | 4 | 0.346, 0.322–0.387 | Upper NY Bay (unpublished data)
Atlantic tomcod | 1978 | Liver | 12 | 37.52, 10.94–98.22 | Garrison, NY (78)
 | 1983–1984 | Liver (age 1) Liver (age 2) | 5 3 | 9.5, 2.5–14 34.7, 31–38.2 | Garrison, NY (34)
 | 1990 | Liver | 2 | 23.5, 22.3–24.7 | Manhattan, NY (42)
 | 1997 | Liver | Pooled adults | 12.7, 4.4–21.5 | Garrison, NY (28)
 | 1997 | Liver | Pooled adults | 8.2, 4.0–12.3 | Hackensack River, NJ (28)
Tree swallows | 1994–1995 | Egg | 20 | 18.3, 9.3–29.5 | Upper Hudsona (50,51)
 |  | Whole nestling | 15 | 33.4, 3.7–62.2 |
 |  | Whole adults | 4 | 152, unknown range |
Muskrat | 1998–2000 | Liver adults (<5 km) | 20 | 0.00974, ND–0.0544 | <5 km Upp er Hudsonb (70)
American mink | 1998–2000 | Liver adults (<5 km) | 32 | 0.293, 0.0173–3.336 | <5 km Upper Hudsonb (70)
 | 1982–1984 | Liver adults (<5 km) | 3 | 1.137, 0.141–3.062 | <5 km Upper Hudsonb (D. Mayack, personal communication, February 2004)
PCB, polychlorinated biphenyl; ND, not detectable. aWithin 40 km downstream of PCB point sources. bBetween Hudson Falls, New York, and Troy, New York.
One primary conclusion from our review is that assessment of bioaccumulation, biomagnification, and toxicities of AHs in Hudson River Estuary organisms (Table 103.1) (75) is challengingly complex because of myriad confounding variables. These include the organism's position in the food chain; annual or seasonal changes in the availability of prey with different body burdens; the organism's movements and consequent exposure histories within the river; depuration that may occur through reproductive activity and, hence, the organism's gender and maturity state; depuration that may occur via movements outside the estuary or more distant from its shores; and differences in physiologic vulnerability. For example, different life stages of tree swallows at contaminated locales exhibit substantial differences in PCB burdens resulting from varying diets, physiologies, and foraging patterns. Mink at PCB hotspots often exhibit lower than anticipated levels of PCBs probably because, on occasion, they consume a terrestrial diet with only minor contributions of contaminated Hudson River fish. The comparison between two semiaquatic animals, muskrat and mink, indicates that it is risky to generalize across a broad taxon, such as
P.1566

Mammalia. Muskrat, a vegetarian, has exceedingly low PCB liver burdens, whereas mink, which co-occurs with muskrat, is nearer the top of the food chain ladder and shows higher PCB liver burdens. Thus, it is dangerous to generalize about bioaccumulation across tropic levels; it is clear that, although bioaccumulation occurs, its magnitude will be highly dependent on the particulars of exposure and ecology of the organisms involved.
As a result of compensatory mechanisms, which sometimes include genetic adaptations, toxic effects may not be as frequent as expected in impacted endemic populations. This has been clearly demonstrated for two fishes from the Hudson River, Atlantic tomcod and Atlantic killifish Fundulus heteroclitus [reviewed in Wirgin and Waldman (76)], and may also have occurred for tree swallows (56). While adaptation to specific or classes of contaminants may allow for the survival of impacted populations, it almost certainly is associated with costs to the population and perhaps the ecosystem. These may include reduced performance of the population in the absence of contaminants at reproductive, growth, or longevity endpoints. Resistant populations may also exhibit increased sensitivity to other chemical or physical stressors. For tomcod from the Hudson River, this may be reflected in increased susceptibility to thermal stress during the warmer months. Resistance is probably associated with costs that extend beyond the population to the community and perhaps the ecosystem level. For tomcod, resistance almost certainly results in their tropic transfer of highly elevated levels of persistent PCBs and TCDD to the apex of the Hudson River fish community (43).
Another important but extremely difficult factor in making assessments of contaminants is the synergisms among them. The Hudson River Estuary is contaminated with an enormous number of chemical compounds and elements. Given water and sediment movements, the movements of organisms themselves, and transport via food chains, it is likely that any organism living in the Hudson River Estuary has been exposed to a unique cocktail of various doses of AHs, other organics, and heavy metals. But how these stresses are felt by an organism will be mediated by its genetic makeup, life stage, and the particular interactions of these chemicals with the animal's physiology. TEQs provide something of a limited quantitative tool for these questions, but meaningful understanding of these factors would require considerable additional research.
Another issue is the relevance of the measurements made to the particular questions being asked. Farley et al. (10) report large decreases in PCB levels in striped bass since discovery of these contaminants in the Hudson River Estuary, but these measurements were made in fillets. Although edible meat is appropriate for concerns about human health effects, examination of the temporal trends in hepatic burdens of PCBs in tomcod do not show a dramatic decline across a similar period, suggesting that striped bass fillets, while offering one metric for tracking PCB concentrations, are not necessarily a proxy for all ecologic effects. That is, organisms that consume tomcod (and their livers) may still receive a large and damaging dose of those compounds. Thus, there may be a disconnect in evaluating trends of ecosystem contamination in human compared to ecologic health endpoints.
One benefit furthering the value of research on AHs in the Hudson River has been the large amount of modeling of PCBs that has occurred because of concerns about their transport [e.g., Farley et al. (10)]. Modeling has the capacity to place bioaccumulation and toxicity studies within a meaningful, system-wide context, without which they might remain highly reductionist. Furthermore, coupling of AH research and modeling offers substantially increased predictive power to resource managers on important issues such as fishery regulations and fish edibility advisories.
Overlaying and to some extent driving these assessments is concern about the threat and routes of exposure of these compounds to humans—what might be considered the apex of the Hudson's ecosystem—and the best management actions to reduce their impacts (77). Major decisions such as whether to dredge PCB hotspots in the upriver Hudson River and TCDD hotspots in the western estuary not only will ripple through the Estuary's food chain, but will also reach its ultimate element, the people who consume fish from its waters or are exposed otherwise to its contaminants. A recent workshop of experts (78) concluded that, although PCB levels have declined, presently they “very likely are causing harm to the environment and are sufficiently high to pose risks to human health.”
We conclude that the many confounding variables influencing AH contamination, synergisms among all contaminants, and physical and chemical changes in the environment across time present a complex case history from which it remains difficult to draw simple conclusions. However, this same complexity also offers endless opportunities for meaningful questions to be addressed.
Acknowledgments
We acknowledge the support of the Hudson River Foundation, National Institute of Environmental Health Sciences (NIEHS) Center Grant ES00260, and the Superfund Basic Research Program (NIEHS Grant ES10344) for many of the studies described in this review.
References
1. Bopp RF, Chilrud SN, Shuster EL, et al. Contaminant chronologies from Hudson River sedimentary records. In: Levinton JL, Waldman JR, eds. The Hudson River estuary. New York: Cambridge University Press; 2006: 383–397.
P.1567

2. Ma Q. Induction of CYP1A1. The AhR/DRE paradigm: transcription receptor regulation, and expanding biological roles. Curr Drug Metab. 2001;2:149–164.
3. Mimura J, Fujii-Kuriyama Y. Functional role of AhR in the expression of toxic effects by TCDD. Biochim Biophys Acta. 2003;1619: 263–268.
4. Butler RA, Kelley ML, Powell WH, et al. An aryl hydrocarbon receptor (AHR) homologue from the soft-shell clam, Mya arenaria: evidence that invertebrate AHR homologues lack 2,3,7,8-tetrachlorodibenzo-p -dioxin and beta-naphthoflavone binding. Gene. 2001;278:223–234.
5. Fujii-Kuriyama Y, Mimura J. Molecular mechanisms of AhR functions in the regulation of cytochrome P450 genes. Biochem Biophys Res Comm. 2005;338:311–317.
6. Nebert DW, Dalton TP, Okey AB, et al. Role of aryl hydrocarbon receptor-mediated induction of the CYP1 enzymes in environmental toxicity and cancer. J Biol Chem. 2004;279:23847–23850.
7. Van den Berg M, Birnbaum L, Bosveld AT, et al. Toxic equivalency factors (TEFs) for PCBs, PCDDs, PCDFs for humans and wildlife. Environ Health Perspect. 1998;106:775–792.
8. Yuan Z, Courtenay S, Wirgin I. Comparison of hepatic and extra hepatic induction of cytochrome P4501A by graded doses of aryl hydrocarbon receptor agonists in Atlantic tomcod from two populations. Aquat Toxicol. 2006;76:306–320.
9. Totten LA, Eisenreich SJ, Gigliotti CL, et al. Atmospheric deposition of PCBs and PAHs to the New York/New Jersey Harbor Estuary. In: Levinton JL, Waldman JR, eds. The Hudson River estuary. New York: Cambridge University Press; 2006: 398–412.
10. Farley KJ, Wands JR, Damiani DR, et al. Transport, fate, and bioaccumulation of PCBs in the lower Hudson River. In: Levinton JL, Waldman JR, eds. The Hudson River estuary. New York: Cambridge University Press; 2006: 368–382.
11. Fernandez MP, Ikonomou MG, Courtenay SC, et al. Spatial variation and source prediction of PCBs and PCDD/Fs among young-of-the-year and adult tomcod (Microgadus tomcod) in the Hudson River Estuary. Environ Sci Technol. 2004;38:976–983.
12. Gardinali PR, Wade TL. Contribution of PAHs, PCBs, and PCDD/PCDFs to the total induction equivalents (∑IEs) in mollusks. Marine Pollut Bull. 1998;37:27–31.
13. Wolfe DA, Long ER, Thursby GB. Sediment toxicity in the Hudson-Raritan estuary: distribution and correlations with chemical contamination. Estuaries. 1996;19:901–912.
14. Rice CA, Plesha PD, Casillas E, et al. Growth and survival of three marine invertebrate species in sediments from the Hudson-Raritan estuary, New York. Environ Toxicol Chem. 1995;14:1931–1940.
15. Meador JP, Casillas E, Sloan CA, et al. Comparative bioaccumulation of polycyclic aromatic hydrocarbons from sediment by two infaunal invertebrates. Mar Ecol Prog Ser. 1995;123:107–124.
16. Meador JP, Adams NG, Casillas E, et al. Comparative bioaccumulation of chlorinated hydrocarbons from sediment by two infaunal invertebrates. Arch Environ Contam Toxicol. 1997;33:388–400.
17. Smith CL, Lake TR. Documentation of the Hudson River fish fauna. American Museum Novitates. 1990;2981:1–17.
18. Briggs PT, Waldman JR. Annotated list of fishes reported from the marine waters of New York. Northeastern Naturalist. 2002;9:47–80.
19. Kim JCS, Chao ES, Brown MP, et al. Pathology of brown bullhead, Ictalurus nebulosus from highly contaminated and relatively clean sections of the Hudson River. Bull Environ Contam Toxicol. 1989;43:144–150.
20. Bowser PR, Martineau D, Sloan R, et al. Prevalence of liver lesions in brown bullheads (Ictalurus nebulosus) collected from a polluted and “non-polluted” site on the Hudson River, New York. J Aquat Animal Health. 1990;2:177–181.
21. Baumann PC. Epizootics of cancer in fish associated with genotoxins in sediment and water. Mutat Res. 1998;411:227–233.
22. Bigelow HB, Schroeder WC. Fishes of the Gulf of Maine. Fish Bull Fish Wildlife Serv. 1953;53.
23. Grabe SA. Foods and feeding habits of juvenile Atlantic tomcod, Microgadus tomcod, from Haverstraw Bay, Hudson River. Fish Bull. 1978;76:89–94.
24. Cormier SM, Racine RN, Smith CE, et al. Hepatocellular carcinoma and fatty infiltration in the Atlantic tomcod, Microgadus tomcod (Walbaum). J Fish Dis. 1989;12:105–116.
25. McLaren JB, Peck TH, Dey WP, et al. Biology of Atlantic tomcod, Microgadus tomcod, in the Hudson River estuary. In: Barnthouse LW, Klauda RJ, Vaughan DS, et al., eds. Science, law, and Hudson River power plants, American fisheries society monograph 4. Bethesda, MD: American Fisheries Society; 1988: 102–112.
26. Dew CB, Hecht JH. Hatching, estuarine transport, and distribution of larval and early juvenile Atlantic tomcod, Microgadus tomcod in the Hudson River. Estuaries. 1994;17:472–488.
27. Chambers RC, Witting DA. Size-based predation risk in young-of-year Atlantic tomcod in the Hudson River estuary. International Council for the Exploration of the Sea Annual Science Conference. Vigo, Spain; 2004.
28. Courtenay SC, Grunwald CM, Kreamer GL, et al. A comparison of the dose and time response of CYP1A1 mRNA induction in chemically treated Atlantic tomcod from two populations. Aquat Toxicol. 1999;47:43–69.
29. Yuan Z, Wirgin M, Courtenay S, et al. Is hepatic cytochrome P4501A1 expression predictive of dioxins, furans, and PCB burdens in Atlantic tomcod from the Hudson River estuary? Aquat Toxicol. 2001;54:217–230.
30. Roy NK, Courtenay S, Yuan Z, et al. An evaluation of the etiology of reduced CYP1A1 messenger RNA expression in the Atlantic tomcod from the Hudson River, New York, USA, using reverse transcriptase polymerase chain reaction analysis. Environ Toxicol Chem. 2001;20:1022–1030.
31. Krahn MM, Rhodes LD, Meyers MS, et al. Associations between metabolites of aromatic compounds in bile and the occurrence of hepatic lesions in English sole (Parophrys vetulus) from Puget Sound, Washington. Arch Environ Contam Toxicol. 1986;15:61–67.
32. Wirgin II, Grunwald C, Courtenay S, et al. A biomarker approach to assessing xenobiotic exposure in Atlantic tomcod from the North American Atlantic coast. Environ Health Perspect. 1994; 102:764–770.
33. Smith CE, Peck TH, Klauda RJ, et al. Hepatomas in Atlantic tomcod Microgadus tomcod (Walbaum) collected in the Hudson River estuary in New York. J Fish Dis. 1979;2:313–319.
34. Dey WP, Peck TH, Smith CE, et al. Epizoology of hepatic neoplasia in Atlantic tomcod (Microgadus tomcod) from the Hudson River estuary. Can J Fish Aquat Sci. 1993;50:1897–1907.
35. Couillard CM, Wirgin II, Lebeuf M, et al. Reduction of EROD activity with age in Atlantic tomcod from the St. Lawrence Estuary, Canada: relationship with emaciation and possible effect of contamination. Aquat Toxicol. 2004;68:233–247.
36. Cormier SM, Racine RN. Histopathology of Atlantic tomcod: a possible monitor of xenobiotics in northeast tidal rivers and estuaries. In: McCarthy JF, Shugart LR, eds. Biomarkers of environmental contamination. Boca Raton, FL: Lewis Publishers; 1990: 59–71.
37. Wirgin II, Currie DC, Garte SJ. Activation of the K-ras oncogene in liver tumors of Hudson River tomcod. Carcinogenesis. 1989; 10:2311–2315.
38. Fortin R, Léveillé M, Laramée P, et al. Reproduction and year-class strength of the Atlantic tomcod (Microgadus tomcod) in the Sainte-Anne River, at La Pérade, Quebec. Can J Zool. 1990;68:1350–1359.
39. Stegeman JJ, Hahn ME. Biochemistry and molecular biology of monooxygenases: current perspectives on forms, functions, and regulation of cytochrome P450 in aquatic species. In: Malins DC, Ostrander GK, eds. Aquatic toxicology: molecular, biochemical, and cellular perspectives. Boca Raton, FL: Lewis Publishers; 1994: 87–206.
40. Hahn ME. Mechanisms of innate and acquired resistance to dioxin-like compounds. Rev Toxicol Series B-Environ Toxicol. 1998; 2:395–443.
41. Wirgin I, Theodorakis CW. Molecular biomarkers in aquatic organisms: DNA damage and RNA expression. In: Adams SM, ed. Biological indicators of aquatic ecosystem stress. Bethesda, MD: American Fisheries Society; 2002: 43–110.
42. Wirgin II, Kreamer G-L, Grunwald C, et al. Effects of prior exposure history on cytochrome P450IA mRNA induction by PCB congener 77 in Atlantic tomcod. Mar Environ Res. 1992;34:103–108.
43. Yuan Z, Courtenay SC, Chambers RC, et al. Evidence of spatially extensive resistance to PCBs in an anadromous fish of the Hudson River. Environ Health Perspect. 2006;114:77–84.
44. Hornung MW, Spitsbergen JM, Peterson RE. 2,3,7,8-Tetrachlorodibenzo-p -dioxin alters cardiovascular and craniofacial development and function in sac fry of rainbow trout (Oncorhynchus mykiss). Toxicol Sci. 1999;47:40–51.
P.1568

45. Elonen GE, Spehar RL, Holcombe GW, et al. Comparative toxicity of 2,3,7,8-tetrachlorodibenzo-p -dioxin to seven freshwater fish species during early life-stage development. Environ Toxicol Chem. 1998;17:472–483.
46. Incardona JP, Collier TK, Scholz NL. Defects in cardiac function precede morphological abnormalities in fish embryos exposed to polycyclic aromatic hydrocarbons. Toxicol Appl Pharmacol. 2004; 1996:191–205.
47. Wirgin II, Chambers RC. Atlantic tomcod (Microgadus tomcod): a model species for the response of Hudson River fish to toxicants. In: Waldman JR, Limburg KE, Strayer D, eds. Hudson River fishes and their environment. Bethesda, MD: American Fisheries Society; 2006: 331–364.
48. Brunstrom B, Andersson L. Toxicity and 7-ethoxyresorufin O-deethylase-inducing potency of coplanar polychlorinated bi- phenyls (PCBs) in chick embryos. Arch Toxicol. 1988;62:263–266.
49. Barron MG, Galbraith H, Beltman D. Comparative reproductive and developmental toxicology of PCBs in birds. Comp Biochem Physiol. 1995;112C:1–14.
50. Secord AL, McCarty JP, Echols KR, et al. Polychlorinated biphenyls and 2,3,7,8-tetrachlorodibenzo-p -dioxin equivalents in tree swallows from the upper Hudson River, New York State, USA. Environ Toxicol Chem. 1999;18:2519–2525.
51. Echols KR, Tillit DE, Nichols JW, et al. Accumulation of PCB congeners in nestling tree swallows (Tachycineta bicolor) on the Hudson River, New York. Environ Sci Technol. 2004;38: 6240–6246.
52. Tillitt DE, Kubiak TJ, Ankley GT, et al. Dioxin-like potency in Forster's tern eggs from Green Bay, Lake Michigan, North America. Chemosphere. 1993;26:2079–2084.
53. Ludwig JP, Auman HJ, Kurita H, et al. Caspian tern reproduction in the Saginaw Bay ecosystem following a 100-year flood event. J Great Lakes Res. 1993;19:96–108.
54. Nichols JW, Echols KR, Tillit DE, et al. Bioenergetics-based modeling of individual PCB congeners in nestling tree swallows from two contaminated sites on the upper Hudson River, New York. Environ Sci Technol. 2004;38:6234–6239.
55. McCarty JP, Secord AL. Nest-building behavior in PCB-contaminated tree swallows. The Auk. 1999;116:55–63.
56. McCarty JP, Secord AL. Reproductive ecology of tree swallow (Tachycineta bicolor) with high levels of polychlorinated biphenyl contamination. Environ Toxicol Chem. 1999;18:1433–1439.
57. Logan CA, Wingfield JC. Hormonal correlates of breeding status, nest construction, and parental care in multiple-brooded Northern Mockingbirds, Mimus polyglottos. Horm Behav. 1995;2912–2930.
58. Guillette LJ Jr, Crain DA, Rooney AA, et al. Organization versus activation: the role of endocrine-disrupting contaminants (EDSs) during embryonic development in wildlife. Environ Health Perspect. 1995;103:157–164.
59. Lank DB, Coupe M, Wynne-Edwards KE. Testosterone-induced male traits in female ruffs (Philomachus pugnax): autosomal inheritance and gender differentiation. Proc R Soc B. 1999;266: 2323–2330.
60. McCarty JP, Secord AL. Possible effects of PCB contamination on female plumage color and reproductive success in Hudson River tree swallows. The Auk. 2000;117:987–995.
61. Hedenskog M, Sjogern M, Cederberg H, et al. Induction of germline-length mutations at the minisatellites PC-1 and PC-2 in male mice exposed to polychlorinated biphenyls and diesel exhaust emissions. Environ Mol Mutagen. 1997;30:254–259.
62. Yauk CL, Quinn JS. Multilocus DNA fingerprinting reveals high rate of heritable genetic mutation in herring gulls nesting in an industrialized site. Proc Natl Acad Sci U S A. 1996;93: 12137–12141.
63. Stapleton M, Dunn PO, McCarty JP, et al. Polychlorinated biphenyl contaminantion and minisatellite DNA mutation rates in tree swallows. Environ Toxicol Chem. 2001;20:2263–2267.
64. Wren CD. Cause-effect linkages between chemicals and populations of mink (Mustela vison) and otter (Lutra canadensis) in the Great Lakes Basin. J Toxicol Environ Health. 1991;33:549–585.
65. Restum JC, Bursian SJ, Giesy JP, et al. Multigenerational study of the effects of consumption of PCB-contaminated carp from Saginaw Bay, Lake Huron, on mink. 1. Effects on mink reproduction, kit growth and survival, and selected biological parameters. J Toxicol Environ Health A. 1998;54:343–375.
66. Hochstein J, Bursian SJ, Aulerich RJ. Effects of dietary exposure to 2,3,7,8-tetrachlorodibenzo-p -dioxin in adult female mink (Mustela vison). Arch Environ Contam Toxicol. 1998;35:348–353.
67. Render JA, Bursian SJ, Rosenstein DS, et al. Squamous epithelial proliferation in the jaws of mink fed diets containing 3,3',4,4',5-pentachlorobiphenyl (PCB126) or 2,3,7,8-tetrachlorodibenzo-p- dioxin (TCDD). Vet Hum Toxicol. 2001;43:22–26.
68. Bursian SJ, Beckett KJ, Yamini B, et al. Assessment of effects in mink caused by consumption of carp collected from the Saginaw River, Michigan, USA. 2006;50:614–623.
69. Beckett KJ, Millsap SD, Blankenship AL, et al. Squamous epithelial lesion of the mandibles and maxillae of wild mink (Mustela vison) naturally exposed to polychlorinated biphenyls. Environ Toxicol Chem. 2005;24:674–677.
70. Mayack DT, Loukmas J. Progress report on Hudson River mammals: polychlorinated biphenyl (PCB) levels in mink, otter, and muskrat and trapping results for mink, the Upper Hudson River drainage, 1998–2000. http://www.dec.state.ny.us/website/dfwmr/habitat/nrd/HRMammalStudy.pdf. Accessed September 25, 2006.
71. Wilson DE, Ruff S. The Smithsonian Book of North American Mammals. Washington, DC: Smithsonian Institute Press; 1999.
72. Smit MD, Leonards PEG, Murk AJ, et al. Development of Otter-based Quality Objectives for PCBs. Amsterdam: Institute for Environmental Studies, Vrije Universiteit; 1996: 129.
73. Leonards PEG, Smit MD, de Jongh AW, et al. Evaluation of Dose-response Relationship for the Effects of PCBs on the Reproduction of Mink (Mustela vison). Amsterdam: Institute for Environmental Studies, Vrijie Universiteit, 1994.
74. Theodorakis CW, Wirgin II. Genetic responses as population-level biomarkers of stress in aquatic ecosytems. In: Adams SM, ed. Biological indicators of aquatic ecosystem stress. Bethesda, MD: American Fisheries Society; 2002: 149–185.
75. Klauda RJ, Peck TH, Rice GK. Accumulation of polychlorinated biphenyls in Atlantic tomcod (Microgadus tomcod) collected from the Hudson River Estuary, New York. Bull Environ Contam Toxicol. 1981;27:829–835.
76. Wirgin I, Waldman JR. Resistance to contaminants in North American fish populations. Mut Res. 2004;552:73–100.
77. Landrigan PJ, Golden AL, Simpson HJ. Toxic substances and their impacts on human health in the Hudson River watershed. In: Levinton JL, Waldman JR, eds. The Hudson River estuary. New York: Cambridge University Press; 2006: 413–427.
78. Baker JE, Bohlen WF, Bopp RF, et al. PCBs in the upper and tidal freshwater Hudson River Estuary: the science behind the dredging controversy. In: Levinton JL, Waldman JR, eds. The Hudson River estuary. New York: Cambridge University Press; 2006: 349–367


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 104 - The Built Environment
104
The Built Environment
Howard Frumkin MD, DrPH, FACP, FACOEM
The Built Environment refers to the many components of our surroundings formed by human acts of creation or modification. Almost all of the settings in which we live, work, study, and play are part of the Built Environment.
The Built Environment exists on many scales. It begins on a very small scale, such as the shape of a keyboard or the design of an office worker's chair. It extends to a somewhat larger scale, such as a room or an entire building. And it reaches progressively larger scales, such as a park, a streetscape, a neighborhood, or a metropolitan area. The Built Environment concept includes not only fixed objects such as a sidewalk or the walls of a building, but also activities that give rise to the built environment, such as architecture and urban planning, as well as functions that are embedded in and directly dependent upon physical infrastructure, such as transportation and energy production. The concept of the Built Environment even includes contact with nature because most people encounter nature not in true wilderness but in such places as backyards and parks, places that are designed and built by people.
In the field of environmental and occupational health, research and practice have focused largely on recognizing and controlling hazardous exposures such as to chemicals and radiation. This paradigm is evident in the chapters of this text. The concept of Built Environment suggests a complementary paradigm. It is defined in spatial (or geographic) terms rather than in terms of exposures; it synthesizes many elements of the environment; it considers a multiplicity of outcomes including well-being, psychological status, physical activity, and others; and it focuses on creating health-promoting environments as much as on controlling toxic environments.
This chapter reviews health implications of the Built Environment. It is arranged by spatial scales, proceeding from the more localized to the more expansive. Many aspects of the Built Environment are addressed in other chapters, and these are referenced here rather than repeated.
The Very Small Scale
The Built Environment on a very small scale refers to tools and other implements that people use, wear, or occupy. Examples include computer keyboards and office furniture. The scientific study of these small-scale environments draws on both ergonomics and biomechanics. These topics are discussed elsewhere in this book.
The Intermediate Scale: Buildings
People spend much of their time in buildings, such as homes, schools, workplaces, stores, and places of worship, and buildings are perhaps the most familiar examples of the Built Environment. Several aspects of indoor environments can have an impact on health and safety.
Physical conditions of buildings such as noise levels, temperature, humidity, and lighting may have a major effect on comfort, productivity, and health. Noise, temperature, and humidity are discussed elsewhere in this text. Lighting and the level of crowding are discussed in the following sections. Air quality is a well-recognized aspect of building environments and is associated with respiratory, neurologic, and other health responses and with poorly defined conditions such as “sick building syndrome.” These are discussed elsewhere in this text. Injury risk is a final important aspect of indoor environments and is discussed later in this chapter.
P.1570

Lighting
Humans evolved in a natural world that featured daily light–dark cycles. Outside, there are bright sunlit days and dark nights; however, with most of our time spent indoors, that cycle is significantly altered. Indoor lighting differs from natural lighting in intensity, spectral content, and timing; for example, days are dimmer and evenings brighter than in natural settings. This may, in turn, affect the 24-hour cycle of melatonin release and other physiologic functions known as circadian rhythms.
The level and quality of lighting affect several aspects of well-being (1). Good lighting supports and restores normal circadian rhythms (2). In schools and workplaces, adequate natural lighting (or “daylighting”) is associated with improved subjective well-being, academic performance and behavior, and task performance, while glare is associated with diminished performance (3,4,5). Bright nighttime lighting may help shift workers adjust to schedule changes, although adequate data are not available on this point (6). Well-designed lighting may help alleviate seasonal depression (7), speed recovery from severe depression (8), improve sleep patterns in people with insomnia (9) and in people with dementia (10), and perhaps even lower cancer risk (11).
Crowding
Crowding is both an objectively measurable condition—the density, or number of people per unit area—and a subjective experience reflecting loss of privacy, loss of control, and/or overstimulation (12). Crowding may occur in many indoor settings, including primary environments, such as home, school, and workplace, and more transient secondary environments, such as a train or department store.
Crowding has negative effects on health and well-being. Crowding may elicit a stress response, reflected by physiologic indicators such as increased cortisol levels (13,14,15). Children from crowded homes demonstrate diminished motivation and aggressive and/or withdrawn behavior (16,17), and parents in such homes are less likely to respond verbally to their children compared to families from less crowded homes (18). In preschool and school settings, similar responses occur. Schoolchildren reported feeling tense, annoyed, frustrated, and uncomfortable when experimentally placed in crowded classroom conditions, even briefly (17). Crowding is associated with less cooperative behavior among young children (17) and with more disruptive, aggressive, and hostile behavior (16,19), inattentiveness (14), and/or withdrawal from classroom participation (20) among older children. Not surprisingly, in view of these findings, crowding at home and in classrooms is associated with lower academic achievement (14,16,19). Similar effects, such as stress, psychological dysfunction, and impaired interpersonal relations, have been associated with crowding among both institutionalized adults and adults in community settings (15). In certain circumstances, crowded indoor environments also increase the risk of infectious disease transmission (21).
It appears important for built spaces to offer adequate space and privacy to avoid some of the most distressing and hazardous aspects of crowding.
Injury Risk
Substantial numbers of unintentional injuries occur in and around buildings. The home environment is the setting for about one in three unintentional injuries, accounting for over 30,000 fatal injuries and 13 million nonfatal injuries per year in the United States. The majority of these injuries occur among young children, the elderly, and the poor (22). Two categories of injury, falls and burns, illustrate the magnitude of the problem and the potential for environmental design to reduce risk.
Falls are the leading single cause of fatal and nonfatal unintentional injuries in homes, accounting for one in three such deaths (23). Children are at risk of falls through open windows or railings, off rooftops and other elevations, and down stairs (24). Risk factors include windows low to the floor, windows that open freely, freely accessible rooftops, and protective railings with posts that are too widely spaced. Design features that can reduce risk include window guards and window stops, limited access to rooftops and other elevations, and closely spaced posts on guard rails (25,26,27). The elderly are also at risk of home falls, but different risk factors operate, including stairs, poor lighting, and trip hazards such as loose throw rugs (28,29,30). Environmental interventions to reduce the risk of falls in the elderly have not yet been documented (31,32), but several actions are sensible and may be helpful, including removing tripping hazards such as throw rugs, using nonslip mats in tubs and showers, installing grab bars near toilets and in showers and tubs, installing handrails on both sides of stairways, and improving lighting throughout the home (33).
Residential burns are also a leading cause of injury, accounting for about 2,200 deaths and more than 250,000 injuries in the United States each year (22,34). The majority of burn-related injuries (90% of those that are fatal and 57% of those that are nonfatal) occur in the home (34). Most fatal burns result from home fires, while most nonfatal burns result from scalds, thermal burns, and electrical burns. Environmental interventions that reduce the risk of burns include smoke detectors (35), indoor sprinkler systems (36), and setting hot water heaters to temperatures below 130°F (37,38). Other strategies for reducing burn injuries include
P.1571

child-resistant lighters; roll-up cords for electric coffee pots; kitchens with shorter distances between the stove and sink; pots, pans, and kettles designed to reduce the probability of tipping and spilling; and cooker safeguards (a guardrail around the edge of the stove that may prevent toddlers from reaching pots of hot water) (24).
The Large Scale: From Neighborhood to Metropolis
At a larger scale, the Built Environment consists of neighborhoods, towns, and cities. For many centuries, towns and cities were relatively dense, walkable places, where people lived and worked in close quarters (39, 40). Over time, however, a combination of technical advances, cultural values, commercial opportunities, and policy initiatives led to the geographic expansion of cities in a pattern commonly known as “sprawl” (41,42,43,44,45,46,47). This pattern includes both transportation and land use features.
Transportation changes have been profound. For centuries of human existence, humans traveled at the speed of walking or of animals, wind, or river currents. These limits were overcome beginning in the 19th century, with the development of steam engines that powered railroads and boats. Further technical developments led to streetcars and trolleys, which had a major impact on intraurban and interurban travel. However, the most revolutionary changes were the development of automobiles in the late 19th and early 20th centuries and the widespread adoption of automobiles during the 1920s (41,48,49). As automobiles became the predominant form of transportation, both transit use and “nonmotorized travel” (walking and bicycling) declined. Automobiles enabled large numbers of people to live far from their workplaces, schools, and other destinations and to travel these distances regularly.
These developments led directly to land use changes. Land development in the automobile era, and especially since World War II, has occurred at much lower density than prevailed in traditional cities and towns. Accordingly, the distances people routinely travel are greater. With the geographic expansion of cities, extensive tracts of forest and farmland have been converted to residential use. Different land uses—residential, commercial, educational, recreational, and so on—are separated, a phenomenon known by planners as “low land use mix.” Suburban street networks feature low “connectivity.” Activity centers, such as traditional downtowns, are replaced by strip malls arrayed along multilane roads. Accordingly, the prototypical neighborhood is no longer a walkable grid in a small town or city, with homes located near stores, workplaces, and schools and with bus or trolley service available for longer journeys. Instead, it is a suburban subdivision with serpentine roads (sometimes called a “loop and lollipop” design) and without sidewalks, with homes on large lots, and with the nearest stores and schools some miles away, requiring driving for nearly every errand.
There is a well-established link between land use and travel behavior. A considerable body of research has established that low residential density, low “connectivity,” and related indicators are associated with less walking and bicycling and more automobile travel (50,51,52,53,54). For example, in the Atlanta metropolitan area, one of the nation's most sprawling cities, the average person drives 33.8 miles each day (55); this average includes the entire population, both drivers and nondrivers. Denser cities have far lower per capita daily driving figures, such as 19.5 for Philadelphia, 20.4 for Chicago, and 22.2 for San Francisco (55). Within metropolitan areas, the opposite pattern is observed. Because people can walk from place to place or use mass transit, they accumulate fewer “vehicle miles traveled” (VMTs) (52,56).
Features of the Built Environment combine with cultural preferences, public policy, and other factors to determine travel behavior. As a result, different countries show markedly different travel patterns. In Dutch cities, for example, 30% of all trips are on bicycles, and 18% are on foot, whereas in England, these figures are 8% and 12%, respectively. These levels are far lower in the United States, where 1% of trips are on bicycles and 9% are on foot (57). Furthermore, approximately 25% of all trips in the United States are less than 1 mile, and of these, 75% are by car (58).
Transportation and land use patterns, which are key aspects of the Built Environment, may affect health and well-being. For example, the heavy reliance on automobiles for transportation has implications for air quality and safety. Similarly, low-density land development with separation of different land uses has implications for physical activity and for water quantity and quality. Moreover, these transportation and land use patterns may affect mental health and social capital. Each of these is described in detail in the following sections.
Air Pollution
Motor vehicles are a leading source of air pollution. Although automobile and truck engines have become cleaner in recent decades, the sheer quantity of VMTs results in significant releases of carbon monoxide, carbon dioxide, particulate matter, oxides of nitrogen (NOx), and hydrocarbons into the air (59). In the presence of sunlight, NOx and hydrocarbons form ozone. In the United States, cars and trucks account for approximately 33% of NOx and 30% of human hydrocarbon emissions
P.1572

(59). Other “mobile sources,” such as farm and construction equipment, aircraft, and boats account for an additional 22% of NOx and 18% of hydrocarbons (59). Within automobile-dependent metropolitan areas, the relative contribution of mobile sources may increase substantially. For example, in the 10-county metropolitan Atlanta area, on-road cars and trucks account for nearly two thirds of NOx emissions and nearly half of hydrocarbon emissions (60), figures that underestimate the full impact of vehicle traffic since they exclude emissions from related sources such as fuel storage facilities and filling stations.
These pollutants, especially NOx, hydrocarbons, ozone, and particulate matter, account for a substantial part of the air pollution burden of U.S. cities. Certain pollutants, such as carbon monoxide, reach their highest concentrations alongside roadways, raising the exposure risk for homes, schools, and other places near heavy traffic routes. Other pollutants, most notably ozone, are formed from precursors over time. As the precursors move downwind from their sources, the highest ozone levels may occur miles away. Thus, vehicle-related air pollution is a problem not only alongside roadways but throughout entire regions.
The health hazards of air pollution are well established. Ozone is an airway irritant, and higher ozone levels are associated with more respiratory symptoms, worse lung function, more frequent emergency room visits and hospitalizations, more medication use, and more absenteeism from school and work (61). Healthy people may demonstrate these effects, but people with asthma and other respiratory diseases are especially susceptible and may experience more severe symptoms. Particulate matter is associated with many of the same respiratory effects and also with cardiovascular disease, lung cancer, and increased mortality (62,63,64). Air pollution has also been linked to birth defects and other diseases (65). Those who are especially susceptible include the elderly, the very young, and those with underlying cardiopulmonary disease.
An additional driving-related emission is carbon dioxide, the end product of burning fossil fuels such as gasoline. Carbon dioxide is the major greenhouse gas, accounting for approximately 80% of global warming potential weighted emissions (66). In addition to carbon dioxide, motor vehicles are also a source of other greenhouse gases, including methane, NOx, and volatile organic compounds. As a result, automobile traffic is a major contributor to global climate change, accounting for approximately 26% of U.S. greenhouse gas emissions (66). During the 1990s, greenhouse gases from mobile sources increased 18%, primarily a reflection of an increase in the vehicle miles traveled (66). Global climate change, in turn, is expected to threaten human health in several ways, including through the direct effects of heat, aggravation of some air pollutants, and increased prevalence of some infectious diseases (67,68,69).
A Built Environment that reinforces automobile dependence contributes to air pollution, which threatens health. This effect is mitigated by cleaner burning, more fuel-efficient vehicles, but technical improvements are counteracted by increasing numbers of VMTs. Conversely, a Built Environment that reduces travel demand by placing trip origins and destinations close together or that promotes alternatives to automobile travel can reduce air emissions.
Motor Vehicle Crashes
In the United States, automobiles claim over 40,000 lives per year, a number that has slowly declined from about 50,000 over the past four decades (70). Automobile crashes are the leading cause of death among persons 1 to 24 years old. They account for 3.4 million nonfatal injuries each year and cost an estimated $200 billion (71). Thanks to safer cars and roads, laws that discourage drunk driving, and other measures, rates of automobile fatalities and injuries per driver and per mile driven have decreased substantially. Still, the absolute toll of automobile crashes remains high.
The automobile is a relatively dangerous mode of travel. Depending on the assumptions used, a mile of automobile travel is between 30 and several hundred times more likely to result in the traveler's death than a mile of bus, train, or airplane travel (72). According to the National Safety Council, the lifetime “odds of dying” while traveling are 1 in 242 as an automobile driver or passenger compared with 1 in 179,003 as a bus passenger, 1 in 119,335 as a train passenger, and 1 in 4,608 as a plane passenger (73). (This calculation reflects both the different amounts of time spent in each travel mode and the different risks of each mode.) Built environments that entail more time in an automobile would therefore be expected to increase an individual's probability of a motor vehicle crash (74).
In automobile-oriented environments such as suburban and exurban communities, several additional aspects of driving add to the risk of crashes. First, suburban roads may pose a special hazard, especially major commercial thoroughfares and “feeder” roads that combine high speed, high traffic volume, and frequent “curb cuts” where drivers enter and exit stores and other destinations (75). Additionally, suburban drivers often travel longer distances—commuting, transporting their children, running errands—resulting in tired, busy people. Fatigue and driving are a dangerous combination. Studies have shown that large numbers of drivers are operating automobiles while sleepy (76), especially commuters and long-distance drivers (77). Fatigue is an important risk factor for traffic crashes, and falling asleep at the wheel may account for as many as one in
P.1573

five crashes (78,79). Furthermore, the increasing use of cellular phones while driving further amplifies the risk of crashes (80,81).
Denser metropolitan areas that require shorter trip distances and rely more on walking and public transportation have lower automobile fatality rates for both drivers and passengers than more sprawling cities: 1.78 per 100,000 population in New York, 2.96 in San Francisco, 4.37 in Chicago, 5.44 in Portland, and 5.58 in Philadelphia compared with 7.96 in Houston, 9.32 in Tampa, 10.33 in Dallas, 10.58 in Phoenix, and 12.89 in Atlanta (82). (There are notable exceptions to this pattern, such as 4.69 per 100,000 in Los Angeles and 9.55 per 100,000 in Detroit). In a recent study of 448 counties in the largest 101 metropolitan areas in the United States, for every 1% decrease in the level of sprawl (as measured by density and other factors), the traffic fatality rate fell by 1.49%, and pedestrian fatality rates fell by 1.47% to 3.56%, leading to the conclusion that “[u]rban sprawl was directly related to traffic fatalities and pedestrian fatalities” (83). Reducing time spent in automobiles can therefore be considered a form of primary prevention. As noted by injury expert Ian Roberts (84), “Strategies which reduce the need for car travel or substitute car travel with safer forms of transport would substantially reduce population death rates.”
Pedestrian Injuries and Fatalities
The implications of the Built Environment for pedestrian safety are more complex. Annually, automobiles cause about 5,000 fatalities and 110,000 injuries among pedestrians nationwide. About one in eight automobile-related fatalities involves a pedestrian. In a Built Environment oriented more toward driving than nonmotorized travel, a mile of walking or biking is more likely to be fatal than a mile of driving. In 2001, a mile of walking was 23 times more likely to kill a pedestrian and a mile of biking was 12 times more likely to kill a bicyclist than a mile of driving was likely to kill a car occupant (85).
Fortunately, pedestrian and bicyclist injury and fatality rates are decreasing in most industrialized nations, including the United States (86). In terms of public health, this is a Pyrrhic victory, since it reflects reduced walking and bicycling. For example, data from the National Personal Transportation Survey show that half of U.S. children are driven to school in a private vehicle, and approximately one third travel by school bus, while fewer than one in seven trips to school is made on foot or bicycle, a substantial decline from a generation ago (87). In a Centers for Disease Control and Prevention analysis of data from the 1999 nationwide HealthStyles survey, only 19% of respondents with school-aged children reported that their children had walked to or from school, and only 6% reported that their children had biked to or from school, at least once a week during the preceding month. The two leading reported barriers to walking or biking to school were distance and traffic. While safety was not offered as a perceived barrier, the concern with traffic is presumably a safety concern (87). Indeed, parental concerns about the dangers of heavy traffic are well-founded. For example, a New Zealand policy that temporarily restricted automobile use resulted in a 46.4% decline in child pedestrian mortality (88). A similar pattern emerged in a long-term study of child pedestrian deaths in the United States; during years when traffic volume fell, so did pedestrian fatality rates (89).
Design of the Built Environment helps determine traffic volume and defines another factor that affects pedestrian and bicyclist safety: physical infrastructure. Three kinds of environmental modifications offer great promise in protecting pedestrians and bicyclists: separating pedestrians from vehicles, making pedestrians more visible and conspicuous to drivers, and reducing vehicle speeds (90). With interventions such as pedestrian-activated crossing signals, favorable traffic signal timing, and no-right-on-red laws, pedestrians can be better separated from vehicles in time. They can be spatially separated with pedestrian overpasses, wide sidewalks on both sides of the street, and pedestrian refuge islands in the middle of wide streets. One strategy widely used in some European cities is the banning of motor vehicles from designated streets or entire zones. Additionally, infrastructure for pedestrians and bicyclists, such as the extensive path systems in Holland and Germany, helps prevent injuries from motor vehicles (86). There are many ways to make pedestrians more conspicuous to drivers; examples include increased roadway lighting, raised intersections and crosswalks, and “bulb-outs” that extend the sidewalk corners into the street. Moreover, vehicle speeds can be reduced with traffic circles, narrowed traffic lanes, curving or zigzag roadways, raised intersections, and speed bumps. Some Dutch cities include the woonerf, or “street for living,” which is designed for shared use by pedestrians, bicyclists, and motor vehicles that are limited to “walking speed” (86). These techniques are collectively known as “traffic calming” (91,92,93), and there is good evidence that they help prevent pedestrian injuries and fatalities (Table 104.1) (90,94).
The apparent tradeoff between pedestrian travel and pedestrian safety is not inevitable. Under the right circumstances, higher levels of walking and bicycling are associated with lower rates of injuries and fatalities to pedestrians and cyclists. In Holland and Germany, countries where walking and bicycling are far more common than in the United States, pedestrians and cyclists are killed at far lower rates than in the United States (95). In observational studies of intersections in
P.1574

both Sweden (96) and Ontario (97), heavier pedestrian and bicycle traffic predicted lower rates of collisions with automobiles. This relationship was confirmed in studies of California cities, Danish towns, and European countries (98). Therefore, there is a paradox, one that contains an important public health opportunity: While lower pedestrian and bicyclist injury rates may result from Built Environments that decrease walking and bicycling, a marked increase in foot and bicycle trips, with associated benefits such as greater awareness among drivers and better roads and paths, also decreases pedestrian and bicyclist injuries.
Table 104.1 Environmental Design Strategies to Protect Pedestrians
Separation from vehicles Separation in time:
  • Pedestrian-activated cross signals
  • Traffic signal timing
  • No right-on-red laws

Separation in space:
  • Pedestrian overpasses
  • Wide sidewalks
  • Pedestrian refuge islands
  • Vehicle bans on some roads
Increased visibility
  • Roadway lighting
  • Raised intersections
  • Raised crosswalks
  • “Bulb-outs”
Reduction of vehicle speed
  • Traffic circles
  • Narrowed traffic lanes
  • Curving roadways
  • Raised intersections
  • Speed bumps
Adapted from Retting RA, Ferguson SA, McCartt AT. A review of evidence-based traffic engineering measures designed to reduce pedestrian-motor vehicle crashes. Am J Public Health. 2003;93:1456–1463 with permission.
There is another paradox in the relationship of Built Environment, travel patterns, and safety. William H. Lucy (99) of the University of Virginia School of Architecture noted that the fear of urban crime may motivate people to relocate to the suburbs. He examined 15 medium and large metropolitan areas over a 15-year period, comparing the risks of dying from two causes: traffic crashes and homicide by strangers. Lucy found that the risk of dying in traffic was highest in the most sprawling places, reproducing the findings of Ewing et al. (83). Lucy also found that in each metropolitan area studied, the risk of a suburban traffic death exceeded the risk of stranger homicide in the central city. Even within in central cities, the traffic fatality rate was generally higher than the stranger homicide rate. Lucy concluded that “homicides are not nearly so great a danger as traffic fatalities” and that the risk of dying in traffic is “largely unrecognized as a danger to be factored into residential location decisions.”
Physical Activity
Sedentary lifestyles have become the norm in the United States. According to the Behavioral Risk Factor Surveillance System (BRFSS), more than half of American adults are physically inactive on a regular basis, and just over one in four Americans report no leisure-time physical activity at all (100). In 2000, only 26.2% of adults were classified as meeting recommended levels of physical activity (defined as any physical activity for at least 30 minutes a day at least 5 days a week or vigorous physical activity for at least 20 minutes at least 3 days a week). Just 1 year later in 2001, when the recommended level of physical activity had been slightly redefined and the BRFSS questions changed, the proportion of adults meeting recommended levels of physical activity rose but only to 45.4%. This pattern is similar among children aged 9 to 13, with 61.5% participating in no organized physical activity outside of school (101).
A sedentary lifestyle, in turn, increases the risk of cardiovascular disease, stroke, and all-cause mortality (102,103,104), while physical activity prolongs life (103,104,105). Low physical fitness produces cardiovascular risk comparable to, and in some studies greater than, the risk of hypertension, high cholesterol, diabetes, and even smoking (106,107). Furthermore, physical activity also appears to be protective against cancer (108,109,110).
Beyond the direct effects on health, physical inactivity is also a risk factor for weight gain. Overweight and obesity are on the rise. [Overweight and obesity are defined by reference to the body mass index (BMI), the ratio of weight to the square of height. Overweight is defined as a BMI of at least 25 kg per m2, and obesity is defined as a BMI of at least 30 kg per m2.] In 1960, only 24% of Americans were overweight, but by 1990, that proportion had increased to 33% (111). During the same interval, the prevalence of obesity nearly doubled (112). According to data from the BRFSS, this trend continued during the 1990s, with the prevalence of obesity rising from 12.0% in 1991 to 20.9% in 2001 (113,114,115).
Being overweight or obese, in turn, is a well-established risk factor for a number of diseases, such as ischemic heart disease (overweight increases the risk up to fourfold in the 30- to 44-year age group and increases the risk less at older ages), hypertension, stroke, dyslipidemia, osteoarthritis, gallbladder disease, and some cancers; obese people die at as much as 2.5 times the rate of nonobese people (104,116,117,118,119). Overweight people face as much as an 18-fold increase in the risk of type 2 diabetes, and the current epidemic of type 2 diabetes tracks closely with the increase in overweight (115,117). Data from the American Cancer Society's
P.1575

Cancer Prevention Study II (120) show that people in the highest weight category (compared to those in the lowest) have significantly increased risks of many cancers, including common sites such as colon-rectum, prostate, and breast. Obesity is also associated with depression, perhaps through genetic traits that predispose to both conditions and perhaps through such mechanisms as low self-esteem (121). Obesity, the result of a combination of poor diet and physical inactivity, is approaching tobacco as the leading cause of death in the United States (122).
Why the increases in sedentary lifestyles, overweight, and obesity? Although dietary factors such as “super-sized” portions have attracted much (well-deserved) attention, the Built Environment also plays a role. As noted earlier, transportation research has documented an association between residential density and travel behavior; people in suburbs and exurbs drive more and walk less than people in cities and towns. Transportation research has also focused on neighborhood “walkability” with respect to travel behavior. High-walkable neighborhoods are characterized by high density, high land-use mix, high connectivity, good walking infrastructure, pleasing aesthetics, and safety, while low-walkable neighborhoods lack many or all of these features. In general, people in high-walkable neighborhoods record more walking trips per week, sometimes by a factor of four or five, especially for practical trips such as errands and going to work (50,123,124,125,126). This finding translates into a higher total amount of physical activity with all the associated health benefits.
Research has started to examine the entire hypothesized causal chain, from environmental features to physical activity to health risk factors to health outcomes. While this is a complex set of relationships, with many variables operating on many different spatial scales, emerging evidence seems to bear out the notion that certain Built Environments, known by some as “Active Living Environments,” promote physical activity and good health (54,127,128,129,130,131,132,133,134)
Water Quantity and Quality
Many Americans take for granted the availability of clean, plentiful, and cheap water. The development of an outstanding water supply, resulting from social policy, civil engineering, and health advocacy for over more than a century, played a central role in improving public health during the 19th and 20th centuries (135,136). However, features of the Built Environment may threaten both the quantity and the quality of the water supply. With urban expansion comes conversion in land use from forest and grassland to residential neighborhoods and the addition of large areas of impervious surfaces, such as rooftops, driveways, roads, parking lots, and even compacted lawns (137). Roads and parking lots alone account for more than 60% of impervious surfaces in some rapidly developing areas (138). These surfaces do not effectively absorb rainwater and return it to groundwater aquifers (139). Instead, the runoff flows to streams and rivers and is carried downstream. In one study, 15% of rainfall on suburban land was lost as runoff compared with about 4% on undeveloped grassland (140). In a study of land use changes in suburban Indianapolis over nearly 20 years (141), an 18% increase in impervious areas resulted in an estimated 80% increase in annual average rainwater runoff. This pattern is similar for melting snow (142).
If development occurs at high density and is confined to limited areas, balanced by preserved green space (especially along waterways), then the overall level of impervious surface in a watershed may be limited. This effect is so well-established that impervious surface has been suggested as a key environmental indicator, much like air pollutant levels (143). With less groundwater recharge, communities that depend on groundwater for their drinking water—about half of U.S. communities—may face water shortages.
In addition to quantity, the Built Environment may affect water quality in several ways. With better control of “point sources” of water pollution, such as factories, sewage treatment plants, and similar facilities, “non–point source” water pollution has emerged as the major threat to water supplies. Non–point source water pollution occurs when rainfall or snowmelt moves over and through the ground, picking up contaminants and depositing them into surface water such as lakes, rivers, wetlands, and coastal waters. This is an important consideration with regard to agricultural land, the primary source of contamination by fertilizers, herbicides, and insecticides. A growing form of non–point source pollution, however, is oil, grease, and toxic chemicals from roadways, parking lots, and other surfaces. Additionally, sediment enters waterways from improperly managed construction sites, areas from which foliage has been cleared. Suburban development increases surface-water levels of a range of contaminants, including polycyclic aromatic hydrocarbons (144), zinc (145), and organic waste (146). High levels of runoff may also carry microbial contaminants, including bacteria, viruses, and parasites, either as direct waste disposal from pets and wildlife (147) or in sediment. The result is that waterways downstream from developed areas tend to be contaminated after significant rainfalls, increasing the risk of waterborne diseases (148,149).
A final feature of the Built Environment that bears on water quality is rural–urban differences in water and sewage management. Water systems in towns and cities typically bring water from reservoirs, treat it, and distribute it through pipes to consumers. In contrast, residents in low-density rural and exurban areas typically obtain water from wells drilled into groundwater
P.1576

sources under their property. Similarly, urban sewage systems typically carry sewage through pipes to treatment facilities before releasing it into surface waterways, while rural homes often use septic tanks. Either model may be used in suburban locations. In settings where suburban development relies on well water and septic tanks and where the density of septic systems overwhelms the soil's ability to accommodate it, contamination of well water may result.
Water quantity and water quality may be threatened by land use and development patterns. Source water protection, both upstream and in residential areas, is an important aspect of health protection, but one that is often overlooked in decisions about the Built Environment.
Nature Contact
An atrium with trees and plants, an urban park, and a grassy backyard are examples of Built Environments that offer opportunities for nature contact. In the words of environmental psychologist Rachel Kaplan (150), “Nature matters to people. Big trees and small trees, glistening water, chirping birds, budding bushes, colorful flowers—these are important ingredients in a good life.” These may be more than aesthetic preferences; people may find tranquility in certain natural environments, a soothing, restorative, or even healing sense. If so, contact with nature might be a way to promote health.
The principal theoretical basis for this notion is the concept of biophilia, “the innately emotional affiliation of human beings to other living organisms” (151). Since biologist E.O. Wilson introduced the biophilia concept in 1984, other writers have postulated an affinity for nature that extends beyond living things to include streams, ocean waves, and wind (152). A possible mechanism is based on the importance of directed attention, the ability to block competing stimuli during purposeful activity (153). According to this theory, people can develop attentional fatigue, resulting in memory loss, diminished ability to focus, and greater impatience and frustration in interpersonal interactions. Contact with nature could then be restorative by renewing attention and improving cognitive abilities (154).
Research has supported this view. For example, a study of college students (155) showed that those with more natural views from their dormitory windows had higher levels of attention and cognitive function. A study of apartment dwellers (156) showed that those with nature views from their windows scored higher on measures of effective functioning (including “focused,” “effective,” and “attentive”) and lower on measures of being distracted (including “forgetful,” “disorganized,” and “difficult to finish things you have started”). Among the components of nature views, landscaping and gardens were most important in predicting effective functioning, and the presence of trees, farms, and fields was most important in predicting less distraction. A study of children with attention deficit/hyperactivity disorder (ADHD) (157), using parents' ratings of their children's symptoms, found that playing in relatively natural settings reduced ADHD symptoms substantially more than playing in built settings. Nature contact may help, at least in part, through attention restoration.
Nature contact may also help by reducing stress. This is an intuitive notion; many people choose vacations in beautiful natural locations, probably expecting some stress reduction. Again, research supports this notion. For example, Ulrich (158) exposed undergraduate students to a stressful film, followed by a variety of videotapes of natural and urban settings. The students' stress recovery, as measured by self-report and measures of cardiovascular variables, was significantly faster when they viewed the nature scenes. In another study (159), students viewed a stressful film (showing workplace injuries), followed by a video of a roadside scene (showing one of the following: a forest, a golf course, a mixed development, or a commercial urban setting), followed by a second stressor (solving mathematical problems under time pressure). As measured by several (but not all) stress-related outcomes, such as blood pressure and skin conductance, students experienced higher levels of stress and recovered more slowly after viewing the artifact-dominated scenes than after viewing the natural scenes. In a third study (160), 337 children in rural towns in upstate New York were classified according to the “naturalness” of their homes, including the view out the windows, the number of plants inside the home, and the composition of the yard. Children in the high-nature homes reacted to stressful life events with significantly less psychological distress compared to children in the low-nature homes. Results such as these suggest that nature contact may function, at least acutely, to mitigate stress.
Nature contact might be healthy in a third way: by playing a role in wholesome child development. Psychologists and others (161,162,163,164) have argued that children's ability to develop perceptual and expressive skills, imagination, moral judgments, and other attributes is greatly enhanced by contact with nature.
Contact with nature may occur in several ways, from contact with pets to wilderness adventures. With respect to the Built Environment, two kinds of contact are relevant: contact with plants and views of landscapes.
People feel good around plants. In the 1989 National Gardening Survey of more than 2,000 randomly selected households, 50.1% of respondents agreed with the statement, “The flowers and plants at theme parks, historic sites, golf courses, and restaurants are important to my enjoyment of visiting there,” and 40% agreed with the statement, “Being around plants makes me feel calmer and more relaxed” (165). Among residents of retirement
P.1577

communities, 99% indicated that “living within pleasant landscaped grounds” is either essential or important, and 95% indicated that windows facing green, landscaped grounds are either essential or important (166). Office employees report that plants make them feel calmer and more relaxed and that an office with plants is a more desirable place to work (167,168), although work performance does not necessarily improve (168). In urban settings, gardens and gardening have been linked to a range of social benefits, ranging from improved property values to greater conviviality (169). Psychologist Michael Perlman (170) has written of the psychological power of trees, as evidenced by mythology, dreams, and self-reported emotional responses. And in therapeutic settings, “healing gardens” have been credited with speeding recovery from physical and psychological ailments (171,172,173,174,175), although empirical evidence of efficacy is scarce (176,177,178).
An important line of research from the University of Illinois Human-Environment Research Laboratory has focused on nature contact in a rarely studied setting, inner-city housing projects. Investigators took advantage of a natural experiment at Chicago's Robert Taylor Homes, a complex of 28 identical high-rise buildings arrayed along a 3-mile stretch of land, bounded by busy roadways and railway lines. Some of the buildings are surrounded by pleasant stands of trees, while others open onto barren stretches of ground. Residents are essentially randomly assigned to a building with one landscape type or the other because assignment depends on where a vacancy exists when their names come up on the Housing Authority list. The research compared residents of the buildings with and without trees and was limited to those who lived on the lower floors (to ensure that participants in buildings surrounded by trees had tree views from their windows).
This research has yielded surprising and important findings. Compared to living in buildings with barren surroundings, living in buildings with trees was associated with:
  • Higher levels of attention and greater effectiveness in managing major life issues (179)
  • Lower levels of aggression and violence (both as victims and as perpetrators) among women (180)
  • Lower levels of reported crime (181)
  • Higher levels of self-discipline (as measured by tests of concentration, impulse inhibition, and delay of gratification) among girls (but not among boys) (182)
These findings suggest that nature contact in otherwise deprived urban environments, even relatively simple forms of contact such as having trees outside an apartment building, can offer powerful benefits to the people who live there.
Natural landscapes may be similarly salutary. In writing about biophilia, E.O. Wilson (183) pointed out that “certain key features of the ancient physical habitat match the choices made by modern human beings when they have a say in the matter”—a pattern that repeats in parks, cemeteries, golf courses, and lawns. “It seems that whenever people are given a free choice, they move to open tree-studded land on prominences overlooking water.”
There is considerable evidence that people's aesthetic preferences conform to this prediction. When offered a variety of landscapes, people react most positively to savannalike settings, with moderate to high depth or openness, relatively smooth or uniform-length grassy vegetation or ground surfaces, scattered trees or small groupings of trees, and water (184,185). Notably, these findings emerge cross-culturally, in studies of North Americans, Europeans, Asians, and Africans (186,187,188).
The effect of landscapes may extend beyond aesthetics to restoration or stress recovery. Research on recreational activities has shown that savannalike settings are associated with self-reported feelings of “peacefulness,” “tranquility,” and “relaxation” (189). Viewing such settings leads to decreased fear and anger and enhanced positive affect on the Zuckerman Inventory of Personal Reactions (190). Moreover, viewing nature scenes is associated with enhanced mental alertness, attention, and cognitive performance, as measured by tasks such as proofreading and by formal psychological testing (155,191,192).
The same results emerge from studies that directly consider conventional health endpoints. In 1981, Ernest Moore (193), a University of Michigan architect, took advantage of a natural experiment at the State Prison of Southern Michigan, a massive depression-era structure. Half the prisoners occupied cells along the outside wall, with a window view of rolling farmland and trees, and the other half occupied cells that faced the prison courtyard. Assignment to one or the other kind of cell was random. Compared to the prisoners in the exterior cells, the prisoners in the inside cells had a 24% higher frequency of sick call visits. Moore (193) could not identify any design feature to explain this difference and concluded that the outside view “may provide some stress reduction.” Likewise, employees with views of nature at work report fewer headaches (as well as less job pressure and greater job satisfaction) than do those without such a view (194).
Similar observations have come from health care settings. A 1984 study was carried out on the surgical floors of a 200-bed suburban Pennsylvania hospital. Some rooms faced a stand of deciduous trees, and others faced a brick wall. Postoperative patients were assigned essentially randomly to one or the other kind of room. The records of all cholecystectomy patients over a 10-year interval, restricted to the summer months
P.1578

when the trees were in foliage, were reviewed. Compared to patients with brick views, patients with tree views had statistically significantly shorter hospitalizations (7.96 days compared to 8.70 days), less need for pain medications, and fewer negative comments in the nurses' notes (195).
Other evidence is available from therapeutic settings. In a study of dental patients, researchers placed a large mural of an open, natural scene on the wall of a dental waiting room on some days and removed it on others. Dental patients with appointments on the days when the mural was visible had lower blood pressure and less self-reported anxiety than the patients with appointments on the days when the mural was taken down (152). In a study of psychiatric inpatients, patients were exposed to two kinds of wall art: nature scenes such as landscapes and abstract or symbolic art. Interviews suggested more positive responses to the nature scenes. In 15 years of records on patient attacks on the wall art, every attack was on abstract art, and none was on a nature scene (196). In a randomized clinical trial of patients undergoing bronchoscopy, patients who viewed a nature scene (a mountain stream in a spring meadow) and heard recorded nature sounds (water in a stream or chirping birds) experienced better pain control than did patients who received only conventional sedation (although anxiety levels did not differ between the two groups) (197). Viewing landscapes and related nature scenes, whether in actuality or in pictures, seems to have a salutary effect.
Mental Health
Could the Built Environment have an effect on mental health? Could some places be soothing, restorative, or otherwise salutary, and others confusing, irritating, or depressing? Extensive tradition in the fields of architecture, geography, landscape architecture, and urban planning suggests that this is the case (198,199,200,201,202,203), and research in environmental psychology supports this notion (204).
One line of thought is aesthetic, holding that ugly or unpleasant places disrupt mental health. An outspoken proponent of this view is James Howard Kunstler. In The Geography of Nowhere: The Rise and Decline of America's Man-Made Landscape, Kunstler (205) wrote the following:
Eighty percent of everything ever built in America has been built in the last fifty years, and most of it is depressing, brutal, ugly, unhealthy, and spiritually degrading—the jive-plastic commuter tract home wastelands, the Potemkin village shopping plazas with their vast parking lagoons, the Lego-block hotel complexes, the “gourmet mansardic” junk-food joints, the Orwellian office “parks” featuring buildings sheathed in the same reflective glass as the sunglasses worn by chain-gang guards, the particle-board garden apartments rising up in every meadow and cornfield, the freeway loops around every big and little city with their clusters of discount merchandise marts, the whole destructive, wasteful, toxic, agoraphobia-inducing spectacle that politicians proudly call “growth.”
Kunstler claimed that Built Environments such as the ones he described are depressing, not only because of their aesthetic features, but because they isolate people from each other (creating “situational loneliness”) and because they undermine health and promote obesity. “Most Americans,” he wrote, “live in suburban habitats that are isolating, disaggregated, and neurologically punishing, and from which every last human quality unrelated to shopping convenience and personal hygiene has been expunged…. Placed in such an environment, even a theoretically healthy individual would sooner or later succumb to the kind of despair and anomie that we have labeled ‘depression’”(206).
Another set of links between the Built Environment and mental health pertains to the stressful effects of driving. Driving was identified as a physiological stressor in research dating to the 1950s and 1960s (207). Markers of this stress include increased heart rate and blood pressure and increased levels of stress hormones measured in urine. Driving-related stress is aggravated by certain personality traits, high levels of life stress in general, and situations such as crowded roads, unpredictability, and rude behavior by other drivers. Therefore, it is no surprise that automobile commuting—unavoidable, time-pressured driving performed 10 times a week at crowded times of the day—has long been recognized as a stressor. Evidence links automobile commuting with back pain, cardiovascular disease, and self-reported stress (208). As people spend more time on more crowded roads, an increase in these health outcomes might be expected.
One of the best-known studies of commuters (209, 210) involved 100 employees at two industrial firms in Irvine, California. The commuters were stratified according to their commute length. During a week of daily observations, researchers measured the commuters' blood pressure, heart rate, self-reported mood, and task performance when the commuters arrived at work in the morning. Both systolic and diastolic blood pressure and self-reported “tense” and “nervous” feelings were significantly associated with commute length (“irritable” and “impatient” feelings also tended to increase but did not achieve statistical significance). During 18 months of follow-up, several health parameters were associated with features of the commute. For example, the number of days hospitalized was related to the total number of interchanges between surface streets and expressways (211), and the frequency of colds, flu, and sick days off work
P.1579

was associated with the number of freeways and the number of road changes on the commute (212). Other studies have linked commuting (or its close cousin, professional driving) with such outcomes as cardiovascular disease (213) and back pain (214,215). These and other results document adverse impacts of automobile commuting on both mental and physical health.
One possible indicator of such problems is aggressive driving. Substantial proportions of drivers report aggressive feelings while driving and confess to such behaviors as swearing out loud at other drivers, making threatening or hostile gestures, and even feeling that they “could gladly kill” other drivers (216,217,218). In a recent nationwide survey, for example, 62% of drivers reported sometimes or often saying bad things to themselves about other drivers, 52% reported sometimes or often complaining or yelling about other drivers to passengers in their vehicles, and 21% reported sometimes or often honking or yelling at rival drivers. Just over one in 20 reported sometimes or often thinking about physically hurting another driver (219). These confessions are likely to be undercounts, but even if taken at face value, they reveal a remarkable level of hostility on the roads.
These aggressive thoughts can escalate into action in episodes that have come to be called “road rage,” episodes when “an angry or impatient driver tries to kill or injure another driver after a traffic dispute” (220). According to the American Automobile Association's Foundation for Traffic Safety, the interval from 1990 to 1996 saw a 51% increase in reported incidents of road rage. The foundation documented 10,000 reports of such incidents, resulting in 12,610 injuries and 218 deaths (221). A variety of weapons was used, including guns, knives, clubs, fists, or feet, and, in many cases, the vehicle itself. In a survey in Ontario (222,223), about one in three drivers reported having committed an act of road rage during the preceding year (with road rage defined broadly to include shouting, cursing, and making rude gestures, as well as aggressive acts), and nearly half of respondents had been victims; there may have been a decline in these acts from 2001 to 2003.
Accounts of road rage are not difficult to find, and they range from the tragic to the comic. In 1994, Donald Graham, a 54-year-old church deacon and bookkeeper, became embroiled in a heated, ongoing traffic dispute with Michael Blodgett, age 42, as they drove on Interstate 95 in Massachusetts. After several miles, they both pulled onto an access road and exited their cars. Graham took a crossbow from his trunk and killed Blodgett with a 29-inch arrow (221). In Salt Lake City in 1997, 41-year-old Larry Remm Jr. honked at 75-year-old J.C. King for blocking traffic. Mr. King took umbrage and followed Mr. Remm's car until it pulled off the road. He commenced his attack by hurling his prescription bottle at Mr. Remm and followed this with what a national news magazine dubbed “a display of geriatric resolve”: smashing Remm's knees with his 1992 Mercury (224). In September 1999, 21-year-old Shaun Mohr was driving his Isuzu Rodeo on Interstate 275 near Cincinnati when he came up behind a Dodge Colt driven by 27-year-old Kraal Wiggins. The two men jockeyed for position, and Mohr eventually passed Wiggins. As Wiggins pulled up behind Mohr, Mohr slammed on his brakes, Wiggins struck Mohr from behind, and Mohr lost control of his vehicle. It rolled several times, throwing his passenger, 21-year-old Tiffany Frank, from the vehicle and seriously injuring her (225). In January 2000, 38-year-old Chris Duron got into a dispute with another driver as they drove in the high occupancy vehicle lane of Interstate 75 south of Atlanta. Both drivers stopped their cars, and Duron ran toward the other car, prompting his rival to shoot him. When police arrived, Duron's engine was running, his driver's door was open, his lights and radio were on, and he lay dead 30 feet from his car (226). A few days later, Sara McBurnett was picking up her husband at the airport in San Jose, California. In rainy weather and bumper-to-bumper traffic on the airport approach road, she accidentally bumped a sport-utility vehicle in front of her. The driver left his vehicle, approached her car, grabbed her small dog through an open window, and threw it into oncoming traffic, where it was killed (225).
Road rage is not well-understood, and there is a multiplicity of reasons for it. Risk factors include male sex (227) and psychological predispositions (228). Stress at home or work may combine with stress while driving to elicit anger (229,230). Data from Australia (231), Canada (227), and Europe (232) suggest that traffic volume, travel distance, and the amount of time spent driving are risk factors. Long delays on crowded roads are likely to be a contributing factor.
It seems reasonable to hypothesize that anger and frustration among drivers are not restricted to their cars. When angry people arrive at work or at home, what are the implications for work and family relations? If the phenomenon known as “commuting stress” affects well-being and social relationships both on the roads and off and if this set of problems is aggravated by increasingly long and difficult commutes on crowded roads, then the Built Environment may, in this manner, threaten mental health.
Social Capital
Social capital refers to the attitudes and behaviors that bind a community or a society together, including attitudes such as trust and reciprocity and behaviors such as civic engagement and participation (233). A closely related concept is “sense of community.” Some observers have noted a decline in social capital in the United States in recent years (234,235). If true, this
P.1580

would be of considerable public health importance because social capital is a powerful predictor of good health. More and better social relationships are associated with health benefits (236,237). Conversely, conditions corresponding to low social capital—social isolation, social stratification, and income inequality—are associated with higher all-cause mortality, infant mortality, and mortality from a variety of specific causes, independent of income and poverty, according to data from the United States (238,239,240,241,242,243) and Great Britain (244,245).
Many factors, ranging from television and computer use to employment patterns, affect levels of social capital. Could the Built Environment play a role, as some have suggested (235,246,247)?
There is historical and anecdotal evidence that community design has something to do with sense of community. This view was prevalent in the years after the World War II, as Americans flocked to newly developing suburbs, drawn in large part by the promised sense of community. Indeed, as Putnam (235) writes in Bowling Alone: The Collapse and Revival of American Community, the “postwar wave of suburbanization produced a frontierlike enthusiasm for civic engagement.” William Holley Whyte (248), in his description of Park Forest, Illinois, in the 1950s, observed an almost frantic pace of socializing, a “hotbed of participation.” In his pioneering study of Levittown (now called Willingboro), New Jersey, Herbert Gans (249) described “the beginnings of group life”: initial casual meetings that blossomed quickly into bridge groups, weekly and even daily “coffee-klatsches” and mahjong games, and a multitude of more formal organizations such as service clubs, veterans' groups, and religious groups. More than 50% of the subjects Gans interviewed reported that moving to the suburbs had increased their level of organizational activity. In their study of Levittown, Long Island, Baxandall and Ewen (250) describe the many social organizations that formed during the 1950s, such as babysitting co-ops, joint shopping trips (since many women did not drive), Tupperware parties, service on the school board and Parent Teacher Association, participation in the Little League, and others. The apparent upsurge in social engagement may have been due to postwar prosperity or other factors, but the design of suburban communities may also have played a role.
But another, darker side of suburban social life has also been described. As early as 1938, Mumford (251), in The Culture of Cities, called suburbia “a collective effort to lead a private life.” Jackson (41), a historian of suburbanization, concluded, “A major casualty of America's drive-in culture is the weakened ‘sense of community.’” City planner Reid Ewing (252) believes that “strong communities of place, where neighbors interact, have a sense of belonging, and have a feeling of responsibility for one another are harder to find” in suburbs than in traditional small towns or cities. “It is no coincidence,” Yale architecture professor Philip Langdon (253) observes, “that at the moment when the United States has become a predominantly suburban nation, the country has suffered a bitter harvest of individual trauma, family distress, and civic decay.”
Could the Built Environment—specifically, suburban community design—undermine social capital? If so, how might this occur? First, and most simply, urban sprawl restricts the time and energy people have available for civic involvement. A commuter who arrives home at 6:30 after a grueling 50-minute commute, feeling tired, depleted, and irritable, is not likely to go back out for a 7:30 meeting of the PTA or the neighborhood association. Beginning in the 1950s, sociologic studies in suburbs such as Coburg, outside Eugene, Oregon (254), and Claremont, outside Los Angeles (255), showed that commuters in suburban communities participated less than noncommuters in voluntary associations. The Claremont study showed a direct relationship between longer commutes and less community participation, leading the author to a blunt conclusion, “Usually the commuter participates very little in community affairs.” In Bowling Alone, Putnam (235) reports that commute time is more important than almost any other demographic variable in predicting civic involvement. He writes that “each ten additional minutes in daily commuting time cuts involvement in community affairs by 10 percent—fewer public meetings attended, fewer committees chaired, fewer petitions signed, fewer church services attended, and so on” (235) (italics in original). Putnam points out that the “civic penalty” of commuting is seen not only in commuters but also in their neighbors and not only on workdays but also on weekends. The erosion of social capital related to commuting seems to pervade entire suburban communities.
Second, the Built Environment may or may not provide opportunities for spontaneous, informal social interaction. Traditional towns and cities typically include “great good places,” such as the “cafes, coffee shops, bookstores, bars, hair salons, and other hangouts at the heart of a community” where people gather to schmooze or simply to be near each other (256). In contrast, recently developed suburbs tend to lack such places. (The phenomenal growth of Starbucks in suburban shopping centers may be a market response to this need, although the regular provision of “drive-thru” windows is ironic.) Certainly, people in their cars are less likely to mix and mingle than people on the sidewalk or in a cafe.
Third, the Built Environment could affect social capital by either promoting or devaluing the public realm. In the words of one observer, “Suburbanites reject the
P.1581

underlying tenets of city life, believing in decentralization, not density, and placing a higher value on the individual than on the community” (257). This view implies a causal process that may operate in two directions: Individualists may selectively move to the suburbs, and, once there, the suburbs may reinforce their individualism. People who work out in their basements rather than jog on public trails or relax in their back yards rather than stroll or picnic in parks may have little feeling for parks and other public assets. Built Environments that sanctify the private realm may undermine people's support for public initiatives. Analysis of recent voting trends supports this view (235,258,259). Suburban voters prefer limited government programs. Relative to urban and small-town voters, they place little emphasis on such social goals as eliminating discrimination and reducing poverty, and they tend to reject initiatives such as park acquisition and mass transit. (In contrast, suburban voters generally support funding for education and highway construction, which may benefit them more directly.)
Fourth, relatively homogeneous communities, segregated by social class and race, may obviate the political discourse that is important to social capital. Political scientist J. Eric Oliver (259) suggests that, in homogeneous suburban communities, social conflicts between citizens are transformed into conflicts between political institutions. This removes incentives for people to become personally involved in the political process, reducing levels of civic participation.
Finally, certain neighborhoods might offer housing appropriate to only one stage in the life cycle, precluding long-term residence in the same neighborhood. A homogeneous neighborhood of four-bedroom houses and large lots may appeal to a family with small children. Yet when the children have grown up and left for college, and the empty-nester couple wants to downsize, the neighborhood offers no options. Typically, the now middle-aged parents will sell their house and move to a different neighborhood that offers smaller houses, apartments, or condominiums. (The use of property taxes to fund schools may be a further incentive for empty nesters to depart communities with young families.) This discontinuity—the systematic departure of families after about 20 years of living in a neighborhood—cannot be good for social capital.
These lines of evidence suggest that features of the Built Environment may tend either to promote or to diminish social capital (207,260). In general, evidence suggests that walkability, public spaces, and mixed-use are associated with improvements in social capital, while automobile dependence, absence of public spaces, and low density seem to have a negative impact. In these ways, the Built Environment may indirectly but significantly affect health.
Populations at Special Risk
As with many environmental exposures, features of the Built Environment are likely to affect some groups more than others. Groups that deserve special attention in this regard include women, children, the elderly, poor people, people of color, and people with disabilities.
Women
In automobile-dependent areas, women play a disproportionate role as chauffeurs—taking children to school, play dates, or soccer games; taking elderly parents to the doctor; and running errands to the grocery store, post office, or bank. A 1999 report by the Surface Transportation Policy Project (261), High Mileage Moms, found that two thirds of all chauffeur trips are made by women. The report found that married women with school-aged children were averaging more than five automobile trips a day, 21% more than the average for men. On the way home from work, 61% of women made at least one stop for an errand compared with 46% of men. Among women, 50.4% of trips were made for chauffeuring compared with 41.1% among men. The average woman was spending 64 minutes a day in the car, a figure that rose to 66 minutes for married women with school-aged children and 75 minutes for single mothers. The image of the suburban “soccer mom” in a mini-van turned out to reflect long hours at the wheel providing transportation and delivery services. As one mother of 3- and 5-year-old children wrote, “the stress women incur from driving their kids around town is tremendous, if not yet quantifiable. Ask any mother; road rage is a tame descriptor when you're stuck in traffic with a screaming child in the back seat” (262). For women in suburban and exurban areas faced with a large burden of driving, the Built Environment must seem very much a women's health issue.
Children
Children are also a vulnerable population in several ways. First, the burdens of air pollution fall heavily on children because they breathe disproportionately more air than adults, have more outdoor exposure time, and have developing respiratory systems (263). Asthma prevalence is high in children, and asthmatic children are especially susceptible to exposure to ozone and other respiratory irritants. Recent results have suggested that ozone not only increases acute respiratory symptoms in children in the short run but may also impair lung growth (264) and increase the probability of developing asthma (265) following long-term exposure. This is an issue in densely trafficked areas, such as
P.1582

alongside busy roadways, and it is an issue on a regional scale when high levels of driving increase the air pollution burden.
Second, children have been hard hit by the physical inactivity associated with shifting travel patterns. The disappearance of walking and bicycling to school, discussed earlier, together with other changes in activity patterns and diet, have contributed to a rapid increase in childhood overweight and obesity (266,267). The consequences include low self-esteem; increased risk of diabetes, hyperlipidemia, and other diseases (268); and an increased risk of being overweight in adulthood (269). Third, children are especially susceptible to automobile-related injuries and fatalities, particularly when they are pedestrians or bicyclists (270). Fourth, children need certain cues and stimuli from their environment for normal development; these may include contact with nature (164,271) and opportunities to navigate and learn wayfinding (272,273). Children in Built Environments that feature little nature contact, or that require being driven everywhere instead of walking or bicycling (and exploring) may suffer as a result. Finally, the decline of social capital may be especially worrisome for children. The adage that “it takes a village” reflects a traditional understanding, supported by both theory and empirical research, that children benefit from cohesive communities (274,275).
The Elderly
The elderly represent the fastest growing age segment of the U.S. population. Aging inevitably brings with it some decline in function, such as impaired vision, impaired mobility, and so on. Many elderly people become unable to drive. Accordingly, communities in which driving is the only practical means of transportation and in which walkable destinations are scarce are designed to disenfranchise elders. In contrast, walkable communities, where destinations such as stores, libraries, and churches are located close to where people live, offer ideal opportunities for elders to maintain their mobility and independence. Physical activity is a powerful protector of health in the elderly (276).
Poor People and People of Color
Poor people and people of color are affected in many ways by the design of the Built Environment. Racial discrimination has been a subtext of suburbanization since at least the 1930s, when the Home Owners Loan Corporation implemented the discriminatory standards that became known as red-lining (41,277). By the 1960s, Kain (278) had identified a systematic “spatial mismatch”: Blacks were trapped in the inner city by housing discrimination, while the job base was increasingly moving outward. “Sprawl is related to poverty and inequality,” Jargowsky (279) writes, “mainly because sprawl creates a greater degree of separation between the income classes.” For those left behind, who are often without automobiles, public transit rarely provides affordable, efficient access to suburban jobs (280,281). The health consequences of poverty, especially as experienced in urban centers, are widely recognized (282,283).
Some specific health effects of the Built Environment fall disproportionately on poor people and people of color. Injuries are an example, both in the home and on roadways. Home injury risks are more common among disadvantaged populations, who frequently rent housing in old and poorly maintained buildings (284,285). Pedestrian fatalities follow a similar pattern. In metropolitan Atlanta, pedestrian fatality rates during 1994 to 1998 were 9.74 per 100,000 for Hispanics, 3.85 for blacks, and 1.64 for whites (286). In suburban Orange County, California, Latinos comprise 28% of the population but account for 43% of pedestrian fatalities (287). In the Virginia suburbs of Washington, Hispanics comprise 8% of the population but account for 21% of pedestrian fatalities (288). The reasons for this disproportionate impact are complex and may involve the probability of being a pedestrian (perhaps related to low access to automobiles and public transportation), road design in areas where members of minority groups walk, and behavioral and cultural factors such as being unaccustomed to high-speed traffic. In both cases, Built Environment interventions to reduce injuries should target these populations.
People with Disabilities
Finally, aspects of the Built Environment have a major impact on the health and well-being of people with disabilities. Transportation systems designed for cars rather than pedestrians are unfriendly to pedestrians and doubly so to those with special transportation needs. People in wheelchairs need sidewalks and paths that are sufficiently wide and level to allow safe and convenient passage, with curb cuts at appropriate locations. People with visual impairments need audible pedestrian signals at intersections to let them know when it is safe to cross (289). Crossing signals need to be timed to allow people with disabilities enough time to reach the other side. In some cases, traffic-calming measures designed to protect most pedestrians, such as roundabouts, pose special challenges for those who are blind. Careful planning is needed to provide safe and convenient mobility for all, and design guidelines are available (290,291). Undertaking such changes requires an awareness of the needs of people with disabilities, as well as a broader orientation to safe, nonmotorized travel.
P.1583

Conclusions
The Built Environment, then, may affect health and well-being on many spatial scales, from a piece of furniture to an entire metropolitan area, and in many ways, from cardiovascular to respiratory to mental health to sense of community. Recognizing these links, the health sciences have identified many opportunities to create Built Environments that prevent injury and illness and promote health. Ergonomists help design safe, comfortable furniture, industrial hygienists help assess and control indoor air problems, and sanitarians help control rodent infestations in buildings. Equally important, professionals in other fields also shape the health and safety of Built Environments. Architects design buildings, planners lay out neighborhoods, landscape architects create parks, and traffic engineers design roadways. All these professionals play a major, if sometimes unrecognized, role in public health.
A notable example of health-based approaches to the Built Environment is the Healthy Cities movement. In 1987, the World Health Organization Regional Office for Europe initiated its Healthy Cities Project (http://www.who.dk/healthy-cities). This project took a holistic approach, defining a healthy city as one that is “continually creating and improving those physical and social environments and strengthening those community resources which enable people to mutually support each other in performing all the functions of life and achieving their maximum potential” (292). Approximately 50 cities around the world have formally joined the Healthy Cities Network by committing to a portfolio of activities, and more than 1,000 cities have undertaken selected healthy city initiatives. For example, in October 2003, the Belfast Declaration for Healthy Cities espoused a range of initiatives from social justice to good government. It included a commitment to “building safe and supportive cities sensitive to the needs of all citizens, actively engaging urban planning departments and promoting healthy urban planning activities” (293). Similar initiatives in the United States have included the Healthy Communities movement, launched in 1989 by the National Civic League with federal support, and its successor, the Coalition for Healthier Cities and Communities, founded in 1994 and including at one time more than 1,000 cities (294). These initiatives have advanced the vision of cities and communities as health-enhancing places.
Another example of a comprehensive approach to the Built Environment is Smart Growth, a set of land use and transportation principles that include mixed land uses, higher density balanced by the preservation of green spaces, transportation alternatives including pedestrian infrastructure and transit, attractive communities with a strong sense of place, and effective, coordinated regional planning based on community and stakeholder participation (51,247,253,295,296,297,298). Smart Growth has been recognized as offering a range of health benefits (207), and planners and health professionals are increasingly cooperating to implement and evaluate Smart Growth principles.
Most aspects of the Built Environment are designed and constructed to achieve many goals, of which health is only one; others include efficiency, profitability, environmental performance, and aesthetics. However, the health implications of the Built Environment are increasingly being recognized and documented by rigorous evidence. Health professionals need to act on this evidence, contributing their perspective to planning and design of the Built Environment on all scales. The happy outcome will be healthier places for all people.
References
1. Smith NA. Lighting for Health and Safety. Oxford, United Kingdom: Butterworth-Heinemann; 2000.
2. Duffy JF, Wright KP Jr. Entrainment of the human circadian system by light. J Biol Rhythms. 2005;20:326–338.
3. Kuller R, Lindsten C. Health and behavior of children in classrooms with and without windows. J Environ Psychol. 1992;12: 305–317.
4. Heschong L. Windows and classrooms: a study of student performance and the indoor environment. Attachment 7 to: California Energy Commission, Public Interest Energy Research Program. Integrated energy systems: productivity and building science. Publication no. 500-03-082. http://www.energy.ca.gov/reports/2003-1117_500-03-082_A-07.pdf. Accessed September 25, 2006.
5. Heschong L. Windows and offices: a study of office worker performance and the indoor environment. Attachment 9 to: California Energy Commission, Public Interest Energy Research Program. Integrated energy systems: productivity and building science. Publication no. 500-03-082. http://www.energy.ca.gov/reports/2003-11-17_500-03-082_A-09.pdf. Accessed September 25, 2006.
6. Knauth P, Hornberger S. Preventive and compensatory measures for shift workers. Occup Med (Oxford). 2003;53:109–116.
7. Lewy AJ, Kern HA, Rosenthal NE, et al. Bright artificial light treatment of a manic-depressive patient with seasonal mood cycle. Am J Psychiatry. 1982;139:1496–1498.
8. Beauchemin KM, Hays P. Sunny hospital rooms expedite recovery from severe and refractory depression. J Affective Disord. 1996;40:49–51.
9. Lack L, Wright H. The effect of evening bright light in delaying the circadian rhythms and lengthening the sleep of early morning awakening insomniacs. Sleep. 1993;16:436–443.
10. Van Someren EJW, Kessler A, Mirmirann M, et al. Indirect bright light improves circadian rest-activity rhythm disturbances in demented patients. Biol Psychiatry. 1997;41:955–963.
11. Stevens RG, Rea MS. Light in the built environment: potential role of circadian disruption in endocrine disruption and breast cancer. Cancer Causes Control. 2001;12:279–287.
12. Maxwell LE. Crowding. In: Frumkin H, Geller R, Rubin L, eds. Safe and healthy school environments. New York: Oxford University Press; 2006.
13. Baum A, Paulus PB. Crowding. In: Stokols D, Altman I, eds. Handbook of environmental psychology. New York: Wiley; 1987: 533–570.
14. Evans GW, Lepore SJ, Shejwal BR, et al. Chronic residential crowding and children's well-being: an ecological perspective. Child Dev. 1998;69:1514–1523.
15. Evans GW. The built environment and mental health. J Urban Health. 2003;80:536–555.
P.1584

16. Saegert S. Environment and children's mental health: residential density and low income children. In: Baum A, Singer JE, eds. Handbook of psychology and health. Vol. 2. Hillsdale, NJ: Erlbaum; 1982:247–271.
17. Aiello JR, Nicosia G, Thompson DE. Physiological, social, and behavioral consequences of crowding on children and adolescents. Child Dev. 1979;50:195–202.
18. Evans GW, Maxwell LE, Hart B. Parental language and verbal responsiveness to children in crowded homes. Dev Psychol. 1999; 35:1020–1023.
19. Maxwell LE. Home and school density effects on elementary school children: the role of spatial density. Environ Behav. 2003;35:566–578.
20. Loo CM, Smetana J. The effects of crowding on the behavior and perception of 10-year-old boys. Environ Psychol Nonverbal Behav. 1978;2:226–249.
21. Lienhardt C. From exposure to disease: the role of environmental factors in susceptibility to and development of tuberculosis. Epidemiol Rev. 2001;23:288–301.
22. National Safety Council. Injury Facts, 2004 Edition. Itasca, IL: National Safety Council; 2004.
23. Runyan CW, Casteel C, eds. The state of home safety in America. 2nd ed. Washington, DC: Home Safety Council; 2004. http://www.homesafetycouncil.org/state_of_home_safety/stateofhomesafety.aspx. Accessed September 25, 2006.
24. Staunton CE, Frumkin H, Dannenberg AL. Injury prevention through environmental design. In: Doll L, Mercy J, Bonzo S, et al., eds. Handbook of injury and violence prevention. Secaucus, NJ: Springer; 2006.
25. Bergner L, Mayer S, Harris D. Falls from heights: a childhood epidemic in an urban area. Am J Public Health. 1971;61:90–96.
26. American Academy of Pediatrics. Falls from heights: windows, roofs, and balconies. Pediatrics. 2001;107:1188–1191.
27. Istre GR, McCoy MA, Stowe M, et al. Childhood injuries due to falls from apartment balconies and windows. Inj Prev. 2003;9: 349–352.
28. Sattin RW, Rodriguez JG, DeVito CA, et al. Home environmental hazards and the risk of fall injury events among community-dwelling older persons. Study to Assess Falls Among the Elderly (SAFE) Group. J Am Geriatr Soc. 1998;46:669–676.
29. Gill TM, Williams CS, Robison JT, et al. A population-based study of environmental hazards in the homes of older persons. Am J Public Health. 1999;89:553–556.
30. Cayless SM. Slip, trip, and fall accidents: relationship to building features and use of coroners' reports in ascribing cause. Appl Ergon. 2001;32:155–162.
31. Gillespie LD, Gillespie WJ, Robertson MC, et al. Interventions for preventing falls in elderly people. Cochrane Database Syst Rev. 2003;4:CD000340.
32. Stevens JA, Olson S. Reducing falls and resulting hip fractures among older women. MMWR Recomm Rep. 2000;49:3–12.
33. Centers for Disease Control and Prevention, National Center for Injury Prevention and Control. Falls and hip fractures among older adults. http://www.cdc.gov/ncipc/factsheets/falls.htm. Accessed September 25, 2006.
34. Home Safety Council. The State of Home Safety in America. Washington, DC: University of North Carolina Injury Prevention Research Center; 2004.
35. Runyan CW, Johnson RM, Yang J, et al. Risk and protective factors for fires, burns, and carbon monoxide poisoning in U.S. households. Am J Prev Med. 2005;28:102–108.
36. Cote A. Field test and evaluation of residential sprinkler system: part III. Fire Technol. 1984;20:41–46.
37. Feldman KW, Schaller RT, Feldman JA, et al. Tap water scald burns in children. Pediatrics. 1978;62:1–7.
38. Erdmann TC, Feldman KW, Rivara FP, et al. Tap water burn prevention: the effect of legislation. Pediatrics. 1991;88:572–577.
39. Hall P. Cities in Civilization. London: Weidenfeld & Nicolson; 1998.
40. Mumford L. The City in History: Its Origins, its Transformations, and its Prospects. New York: Harcourt, Brace & World; 1961.
41. Jackson KT. Crabgrass Frontier: The Suburbanization of the United States. New York: Oxford University Press; 1985.
42. Whyte WH. Urban sprawl. Fortune. 1958;Jan:102–109. Reprinted in Whyte WH Jr, ed. The exploding metropolis. New York: Doubleday; 1958. Reprinted, Berkeley, CA: University of California Press; 1993.
43. Garreau J. Edge City: Life on the New Frontier. New York: Doubleday; 1991: 10.
44. Cervero R. America's Suburban Centers: The Land Use-transportation Link. Boston: Unwin Hyman; 1989.
45. Fishman R. Bourgeois Utopias: The Rise and Fall of Suburbia. New York: Basic Books; 1987.
46. Bullard R. Dumping in Dixie: Race, Class, and Environmental Quality. Boulder, CO: Westview Press; 1990.
47. Gillham O. The Limitless City: A Primer on the Urban Sprawl Debate. Washington, DC: Island Press; 2002.
48. McShane C. Down the Automobile Path: The Automobile and the American City. New York: Columbia University Press; 1994.
49. Flink JJ. The Automobile Age. Cambridge, MA: MIT Press; 1998.
50. Frank LD, Pivo G. Impacts of mixed use and density on utilization of three modes of travel: single-occupant vehicle, transit, and walking. Transportation Res Record. 1995;1466:44–52.
51. Newman P, Kenworthy J. Sustainability and Cities: Overcoming Automobile Dependence. Washington, DC: Island Press; 1999.
52. Cervero R, Gorham R. Commuting in transit versus automobile neighborhoods. J Am Plann Assoc. 1995;61:210–225.
53. Cervero R, Kockelman K. Travel demand and the three Ds: density, diversity, and design. Transportation Res Record. 1997;2:199–219.
54. Transportation Research Board, Committee on Physical Activity, Health, Transportation and Land Use. Does the built environment influence physical activity? Examining the evidence. TRB Special Report 282. Washington, DC: Transportation Research Board;, 2005. http://www.trb.org/publications/sr/sr282.pdf. Accessed September 25, 2006.
55. Texas Transportation Institute. 2005 urban mobility study. Arlington, TX: Texas Transportation Institute; 2005. http://www.mobility.tamu.edu. Accessed September 25, 2006.
56. Frank LD, Schmid TL, Sallis JF, et al. Linking objectively measured physical activity with objectively measured urban form: findings from SMARTRAQ. Am J Prev Med. 2005;28:117–125.
57. Pucher J. Bicycling boom in Germany: a revival engineered by public policy. Transportation Q. 1997;51:31–46.
58. Koplan JP, Dietz WH. Caloric imbalance and public health policy. JAMA. 1999;282:1579–1581.
59. U.S. Environmental Protection Agency, Office of Transportation and Air Quality. Mobile source emissions: past, present, and future. http://www.epa.gov/otaq/invntory/overview/pollutants/index.htm. Accessed September 25, 2006.
60. U.S. Environmental Protection Agency. National emissions inventory data and documentation. http://www.epa.gov/ttn/chief/net/2002inventory.html. Accessed September 25, 2006.
61. Bell ML, Samet JM. Air pollution. In: Frumkin H, ed. Environmental health: from global to local. San Francisco: Jossey-Bass; 2005: 331–361.
62. Dockery DW, Pope CA 3rd, Xu X, et al. An association between air pollution and mortality in six U.S. cities. N Engl J Med. 1993;329:1753–1759.
63. Pope CA 3rd, Thun MJ, Namboodiri MM, et al. Particulate air pollution as a predictor of mortality in a prospective study of U.S. adults. Am J Respir Crit Care Med. 1995;151:669–674.
64. Brook RD, Franklin B, Cascio W, et al. Air pollution and cardiovascular disease: a statement for healthcare professionals from the Expert Panel on Population and Prevention Science of the American Heart Association. Circulation. 2004;109:2655–2671.
65. Sram RJ, Binkova B, Dejmek J, et al. Ambient air pollution and pregnancy outcomes: a review of the literature. Environ Health Perspect. 2005;113:375–382.
66. U.S. Environmental Protection Agency. Inventory of U.S. Greenhouse Gas Emissions and Sinks: 1990–1999. USEPA no. 236-R-01-001. Washington, DC: U.S. Environmental Protection Agency; 2001.
67. National Assessment Synthesis Team. Climate Change Impacts on the United States: The Potential Consequences of Climate Variability and Change. New York: Cambridge University Press; 2000.
68. Epstein PR. Is global warming harmful to health? Sci Am. 2000;283:50–57.
69. Haines A, Patz JA. Health effects of climate change. JAMA. 2004;291:99–103.
P.1585

70. National Highway Traffic Safety Administration, National Center for Statistics and Analysis. Traffic Safety Facts 2001: A Compilation of Motor Vehicle Crash Data from the Fatality Analysis Reporting System and the General Estimates System. DOT HS 809 484. Washington, DC: National Highway Traffic Safety Administration; 2002.
71. Centers for Disease Control and Prevention. Motor vehicle safety: a 20th century public health achievement. Morb Mortal Wkly Rep. 1999;48:369–374.
72. Halperin K. A comparative analysis of six methods for calculating travel fatality risk. Risk: Health Saf Environ. 1993;4:15–33.
73. National Safety Council. What are the odds of dying? http://www.nsc.org/lrs/statinfo/odds.htm. Accessed October 10, 2006.
74. Lourens PF, Vissers JA, Jessurum M. Annual mileage, driving violations, and accident involvement in relation to drivers' sex, age, and level of education. Accid Anal Prev. 1999;31:593–597.
75. Ossenbruggen PJ, Pendharkar J, Ivan J. Roadway safety in rural and small urbanized areas. Accid Anal Prev. 2001;33:485–498.
76. Philip P, Ghorayeb I, Stoohs R, et al. Determinants of sleepiness in automobile drivers. J Psychosom Res. 1996;41:279–288.
77. Philip P, Taillard J, Guilleminault C, et al. Long distance driving and self-induced sleep deprivation among automobile drivers. Sleep. 1999;22:475–480.
78. Pack AM, Cucchiara A, Schwab CW, et al. Characteristics of accidents attributed to the driver having fallen asleep. Accid Anal Prev. 1995;27:769–775.
79. Horne JA, Reyner LA. Sleep related vehicle accidents. BMJ. 1995; 4:565–567.
80. Redelmeier DA, Tibshirani RJ. Association between cellular-telephone calls and motor vehicle collisions. N Engl J Med. 1997; 336:453–458.
81. Laberge-Nadeau C, Maag U, Bellavance F, et al. Wireless telephones and the risk of road crashes. Accid Anal Prev. 2003;35: 649–660.
82. National Highway Traffic Safety Administration, National Center for Statistics and Analysis. Traffic Safety Facts 2004: A Compilation of Motor Vehicle Crash Data from the Fatality Analysis Reporting System and the General Estimates System. DOT HS 809 919. Washington, DC: National Highway Traffic Safety Administration; 2004.
83. Ewing R, Schieber RA, Zegeer CV. Urban sprawl as a risk factor in motor vehicle occupant and pedestrian fatalities. Am J Public Health. 2003;93:1541–1545.
84. Roberts I. Why have child pedestrian death rates fallen? BMJ. 1993;306:1737–1739.
85. Ernst M, McCann B. Mean streets 2002. Washington, DC: Surface Transportation Policy Project and Environmental Working Group; 2002. http://www.transact.org/report.asp?id=202. Accessed September 25, 2006.
86. Pucher J, Dijkstra L. Promoting safe walking and cycling to improve public health: lessons from the Netherlands and Germany. Am J Public Health. 2003;93:1509–1516.
87. Dellinger AM, Staunton CE. Barriers to children walking and biking to school: United States, 1999. Morb Mortal Wkly Rep. 2002;51:701–704.
88. Roberts I, Marshall R, Norton R. Child pedestrian mortality and traffic volume in New Zealand. BMJ. 1992;305:283.
89. Roberts I, Crombie I. Child pedestrian deaths: sensitivity to traffic volume; evidence from the U.S.A. J Epidemiol Community Health. 1995;49:186–188.
90. Retting RA, Ferguson SA, McCartt AT. A review of evidence-based traffic engineering measures designed to reduce pedestrian-motor vehicle crashes. Am J Public Health. 2003;93:1456–1463.
91. Shaw, Gordon R. Impact of residential street standards on neo-traditional neighborhood concepts. Inst Transportation Engineers J. 1994;64:30–33.
92. Sarkar S, Nederveen AA, Pols A. Renewed commitment to traffic calming for pedestrian safety. Transportation Res Record. 1997;1578:11–19.
93. Elvik R. Area-wide urban traffic calming schemes: a meta-analysis of safety effects. Accid Anal Prev. 2001;33:327–336.
94. Bunn F, Collier T, Frost C, et al. Area-wide traffic calming for preventing traffic related injuries. Cochrane Database Syst Rev. 2003; 1:CD003110.
95. Pucher J, Dijkstra L. Making walking and cycling safer: lessons from Europe. Transportation Q. 2000;54:25–51.
96. Ekman L. On the Treatment of Traffic Safety Analysis: A Non-parametric Approach Applied on Vulnerable Road Users. Bulletin 136. Lund, Sweden: Department of Technology and Society, Lund Institute of Technology; 1996.
97. Leden L. Pedestrian risk decreases with pedestrian flow: a case study based on data from signalized intersections in Hamilton, Ontario. Accid Anal Prev. 2002;34:457–464.
98. Jacobsen PL. Safety in numbers: more walkers and bicyclists, safer walking and bicycling. Inj Prev. 2003;9:205–209.
99. Lucy WH. Mortality risk associated with leaving home: recognizing the relevance of the built environment. Am J Public Health. 2003;93:1564–1569.
100. Macera CA, Jones DA, Yore MM, et al. Prevalence of physical activity, including lifestyle activities among adults: United States, 2000–2001. Morb Mortal Wkly Rep. 2003;52:764–769.
101. Duke J, Huhman M. Physical activity levels among children aged 9–13 years—United States, 2002. Morbid Mortal Weekly Rep. 2003;52:785–788.
102. U.S. Department of Health and Human Services. Physical Activity and Health: A Report of the Surgeon General. Atlanta, GA: U.S. Department of Health and Human Services, Centers for Disease Control and Prevention; 1996.
103. Wannamethee SG, Shaper AG, Walker M, et al. Lifestyle and 15-year survival free of heart attack, stroke, and diabetes in middle-aged British men. Arch Intern Med. 1998;158:2433–2440.
104. Wannamethee SG, Shaper AG, Walker M. Changes in physical activity, mortality, and incidence of coronary heart disease in older men. Lancet. 1998;351:1603–1608.
105. Lee IM, Paffenbarger RS Jr. Associations of light, moderate, and vigorous intensity physical activity with longevity. Harvard Alumni Health Study. Am J Epidemiol. 2000;151:293–299.
106. Wei M, Kampert JB, Barlow CE, et al. Relationship between low cardiorespiratory fitness and mortality in normal-weight, overweight, and obese men. JAMA. 1999;282:1547–1553.
107. Blair SN, Kampert JB, Kohl HW 3rd, et al. Influences of cardiorespiratory fitness and other precursors on cardiovascular disease and all-cause mortality in men and women. JAMA. 1996;276:205–210.
108. Kampert JB, Blair SN, Barlow CE, et al. Physical activity, physical fitness, and all-cause and cancer mortality: a prospective study of men and women. Ann Epidemiol. 1996;6:452–457.
109. Lee IM. Physical activity and cancer prevention—data from epidemiologic studies. Med Sci Sports Exerc. 2003;35:1823–1827.
110. Bauman AE. Updating the evidence that physical activity is good for health: an epidemiological review 2000-2003. J Sci Med Sport. 2004;7:6–19.
111. Kuczmarski RJ, Flegal KM, Campbell SM, et al. Increasing prevalence of overweight among U.S. adults: the National Health and Nutrition Examination Surveys, 1960 to 1991. JAMA. 1994;272:205–211.
112. Flegal KM, Carroll MD, Kuczmarksi RJ, et al. Overweight and obesity in the United States: prevalence and trends, 1960–1994. Int J Obes Relat Metab Disord. 1998;22:39–47.
113. Mokdad AH, Serdula MK, Dietz WH, et al. The spread of the obesity epidemic in the United States, 1991–1998. JAMA. 1999;282:1519–1522.
114. Mokdad AH, Bowman BA, Ford ES, et al. The continuing epidemics of obesity and diabetes in the United States. JAMA. 2001;286:1195–1200.
115. Mokdad AH, Ford ES, Bowman BA, et al. Prevalence of obesity, diabetes, and obesity-related health risk factors, 2001. JAMA. 2003;289:76–79.
116. Willett WC, Dietz WH, Colditz GA. Guidelines for healthy weight. N Engl J Med. 1999;341:427–434.
117. Must A, Spadano J, Coakley EH, et al. The disease burden associated with overweight and obesity. JAMA. 1999;282: 1523–1529.
118. Sesso HD, Paffenbarger RS Jr, Lee IM. Physical activity and breast cancer risk in the College Alumni Health Study (United States). Cancer Causes Control. 1998;9:433–439.
119. Shaper AG, Wannamethee SG, Walker M. Body weight: implications for the prevention of coronary heart disease, stroke, and diabetes mellitus in a cohort study of middle aged men. BMJ. 1997;314:1311–1317.
P.1586

120. Calle EE, Rodriguez C, Walker-Thurmond K, et al. Overweight, obesity, and mortality from cancer in a prospectively studied cohort of U.S. adults. N Engl J Med. 2003;348:1625–1638.
121. Stunkard AJ, Faith MS, Allison KC. Depression and obesity. Biol Psychiatry. 2003;54:330–337.
122. Mokdad AH, Marks JS, Stroup DF, et al. Actual causes of death in the United States, 2000. JAMA. 2004;291:1238–1245.
123. Kockelman KM. Travel behavior as function of accessibility, land use mixing, and land use balance: evidence from San Francisco Bay Area. Transportation Res Record. 1997;1607:116–125.
124. Craig CL, Brownson RC, Cragg SE, et al. Exploring the effect of the environment on physical activity: a study examining walking to work. Am J Prev Med. 2002;23:36–43.
125. Powell KE, Martin LM, Chowdhury PP. Places to walk: convenience and regular physical activity. Am J Public Health. 2003;93: 1519–1521.
126. Saelens BE, Sallis JF, Black JB, et al. Neighborhood-based differences in physical activity: an environment scale evaluation. Am J Public Health. 2003;93:1552–1558.
127. Sallis, JF, Bauman A, Pratt M. Physical activity interventions: environmental and policy interventions to promote physical activity. Am J Prev Med. 1998;15:379–397.
128. French SA, Story M, Jeffery RW. Environmental influences on eating and physical activity. Annu Rev Public Health. 2001;22: 309–335.
129. Handy S, Boarnet M, Ewing R, et al. How the built environment affects physical activity: views from urban planning. Am J Prev Med. 2002;23:64–73.
130. Humpel N, Owen N, Leslie E. Environmental factors associated with adults' participation in physical activity: a review. Am J Prev Med. 2002;22:188–199.
131. Kahn EB, Ramsey LT, Brownson RC, et al. The effectiveness of interventions to increase physical activity: a systematic review. Am J Prev Med. 2002;22:73–107.
132. Trost SG, Owen N, Bauman AE, et al. Correlates of adults' participation in physical activity: review and update. Med Sci Sports Exerc. 2002;34:1996–2001.
133. Saelens B, Sallis J, Frank L. Environmental correlates of walking and cycling: findings from the transportation, urban design, and planning literatures. Ann Behav Med. 2003;25:80–91.
134. Frank LD, Andresen MA, Schmid TL. Obesity relationships with community design, physical activity, and time spent in cars. Am J Prev Med. 2004;27:87–96.
135. Melosi MV. Sanitary City: Urban Infrastructure in America from Colonial Times to the Present. Baltimore: Johns Hopkins University Press; 2000.
136. McKeown T. The Role of Medicine: Dream, Mirage, or Nemesis? Princeton, NJ: Princeton University Press; 1979.
137. Zielinski J. The benefits of better site design in commercial development. In: Schueler TR, Holland HK, eds. The practice of watershed protection. Ellicott City, MD: Center for Watershed Protection; 2000.
138. City of Olympia, Washington. Impervious Surface Reduction Study: Technical and Policy Analysis Final Report. Olympia, WA: City of Olympia Public Works Department; 1995.
139. Noble C. Lifeline for a landscape: Baltimore-Washington area. American Forests. 1999;105:37–39.
140. Stephenson D. Comparison of the water balance for an undeveloped and a suburban catchment. Hydrological Sci J. 1994;39: 295–307.
141. Bhaduri B, Harbor J, Engel B, et al. Assessing watershed-scale long-term hydrologic impacts of land-use change using a GIS-NPS model. Environ Manage. 2000;26:643–658.
142. Buttle, JM, Xu, F. Snowmelt runoff in suburban environments (Ontario, Canada). Nordic Hydrology. 1988;19:19–40.
143. Arnold CL, Gibbons CJ. Impervious surface overage: the emergence of a key environmental indicator. J Am Plann Assoc. 1996;62:243–258.
144. Van Metre PC, Mahler BJ, Furlong ET. Urban sprawl leaves its PAH signature. Environ Sci Technol. 2000;34;40:64–70.
145. Callender E, Rice KC. The urban environmental gradient: anthropogenic influences on the spatial and temporal distributions of lead and zinc in sediments. Environ Sci Technol. 2000;34: 232–238.
146. Dierberg FE. Non-point source loadings of nutrients and dissolved organic carbon from an agricultural-suburban watershed in east central Florida. Water Res. 1991;25:363–374.
147. Bannerman RT, Owens DW, Dodds RB, et al. Sources of pollutants in Wisconsin stormwater. Water Sci Technol. 1993;28:241–259.
148. Gannon JJ, Musse MK. E. coli and enterococci levels in urban stormwater, river water, and chlorinated treatment plant effluent. Water Res. 1989;23:1167–1176.
149. Curriero FC, Patz JA, Rose JB, et al. The association between extreme precipitation and waterborne disease outbreaks in the United States, 1948–1994. Am J Public Health. 2001;91:1194–1199.
150. Kaplan R. The role of nature in the urban context. In: Altman I, Wohlwill JF, eds. Behavior and the natural environment. New York: Plenum; 1983.
151. Wilson EO. Biophilia and the conservation ethic. In: Kellert SR, Wilson EO, eds. The biophilia hypothesis. Washington, DC: Island Press; 1993.
152. Heerwagen JH. The psychological aspects of windows and window design. In: Anthony KH, Choi J, Orland B, eds. Proceedings of the 21st annual conference of the environmental design research association. Oklahoma City, OK: Environmental Design Research Association; 1990.
153. Kaplan S, Kaplan R. Cognition and Environment. New York: Praeger; 1982.
154. Kaplan S. The restorative benefits of nature: toward an integrative framework. J Environ Psychol. 1995;15:169–182.
155. Tennessen CM, Cimprich B. Views to nature: effects on attention. J Environ Psychol. 1995;15:77–85.
156. Kaplan R. The nature of the view from home: psychological benefits. Environ Behav. 2001;33:507–542.
157. Kuo FE, Taylor AF. Potential natural treatment for attention-deficit/hyperactivity disorder: evidence from a national study. Am J Pub Health. 2004;94:1580–1586.
158. Ulrich RS. Stress recovery during exposure to natural and urban environments. J Environ Psychol. 1991;11:201–230.
159. Parsons R, Tassinary LG, Ulrich RS, et al. The view from the road: implications for stress recovery and immunization. J Environ Psychol. 1998;18:113–140.
160. Wells NM, Evans GW. Nearby nature: a buffer of life stress among rural children. Environ Behav. 2003;35:311–330.
161. Nabhan GP, Trimble S. The Geography of Childhood: Why Children Need Wild Places. Boston: Beacon Press; 1994.
162. Kahn PH Jr. The Human Relationship with Nature: Development and Culture. Cambridge, MA: MIT Press; 1999.
163. Kahn PH Jr, Kellert SR, eds. Children and nature: psychological, sociocultural, and evolutionary investigations. Cambridge, MA: MIT Press; 2002.
164. Louv R. Last Child in the Woods: Saving Our Children from Nature-deficit Disorder. Chapel Hill, NC: Algonqin Books; 2005.
165. Butterfield B, Relf D. National survey of attitudes toward plants and gardening. In: Relf D, ed. The role of horticulture in human well-being and social development. Portland, OR: Timber Press; 1992.
166. Browne A. The role of nature for the promotion of well-being in the elderly. In: Relf D, ed. The role of horticulture in human well-being and social development. Portland, OR: Timber Press; 1992.
167. Randall K, Shoemaker CA, Relf D, et al. Effects of plantscapes in an office environment on worker satisfaction. In: Relf D, ed. The role of horticulture in human well-being and social development. Portland, OR: Timber Press; 1992.
168. Larsen L, Adams J, Deal B, et al. Plants in the workplace: the effects of plant density on productivity, attitudes, and perceptions. Environ Behav. 1998;30:261–282.
169. Patel IC. Socio-economic impact of community gardening in an urban setting. In: Relf D, ed. The role of horticulture in human well-being and social development. Portland, OR: Timber Press; 1992.
170. Perlman M. The Power of Trees: The Reforesting of the Soul. Dallas: Spring; 1994.
171. Lewis CA. Gardening as healing process. In: Francis M, Hester RT, eds. The meaning of gardens. Cambridge, MA: MIT Press; 1990.
172. Sacks O. A Leg to Stand On. New York: HarperCollins; 1984.
173. Yi SL. A life renewed. National Gardening. 1985;8:19–21.
174. Gerlach-Spriggs N, Kaufman RE, Warner SB. Restorative Gardens: The Healing Landscape. New Haven, CT: Yale University Press; 1998.
P.1587

175. Marcus CC, Barnes M. Healing Gardens: Therapeutic Benefits and Design Recommendations. New York: John Wiley; 1999.
176. Relf D, ed. The role of horticulture in human well-being and social development: a national symposium, 19–21 April 1990, Arlington, Virginia. Portland, OR: Timber Press; 1992.
177. Francis M, Lindsey P, Rice JS, eds. The healing dimensions of people-plant relations. Proceedings of a research symposium. Davis, CA: Center for Design Research, University of California Davis; 1994.
178. Frumkin H. White coats, green plants: clinical epidemiology meets horticulture. Acta Horticulturae. 2004;639:15–26.
179. Kuo FE. Coping with poverty: impacts of environment and attention in the inner city. Environ Behav. 2001;33:5–34.
180. Kuo FE, Sullivan WC. Aggression and violence in the inner city: effects of environment via mental fatigue. Environ Behav. 2001; 33:543–571.
181. Kuo FE, Sullivan WC. Environment and crime in the inner city: does vegetation reduce crime? Environ Behav. 2001;33:343–367.
182. Taylor AF, Kuo FE, Sullivan WC. Views of nature and self-discipline: evidence from inner city children. J Environ Psychol. 2002;22:49–63.
183. Wilson EO. Biophilia: The Human Bond with Other Species. Cambridge, MA: Harvard University Press; 1984.
184. Schroeder HW, Green TL. Public preferences for tree density in municipal parks. J Arboriculture. 1985;11:272–277.
185. Kaplan R. Dominant and variable values in environmental preference. In: Devlin AS, Taylor SL, eds. Environmental preference and landscape preference. New London, CT: Connecticut College; 1984.
186. Hull RB, Revell GRB. Cross-cultural comparison on landscape scenic beauty evaluations: a case study in bali. J Environ Psychol. 1989;9:177–191.
187. Purcell AT, Lamb RJ, Peron EM, et al. Preference or preferences for landscape? J Environ Psychol. 1994;14:195–209.
188. Korpela K, Hartig T. Restorative qualities of favorite places. J Environ Psychol. 1996;16:221–233.
189. Ulrich RS. Aesthetic and affective response to natural environment. In: Altman I, Wohlwill JF, eds. Human behavior and environment behavior and the natural environment. Vol 6. New York: Plenum; 1983.
190. Honeyman MK. Vegetation and stress: a comparison study of varying amounts of vegetation in countryside and urban scenes. In: Relf D, ed. The role of horticulture in human well-being and social development. Portland, OR: Timber Press; 1992.
191. Hartig T, Mang M, Evans G. Restorative effects of natural environmental experiences. Environ Behav. 1991;23:3–26.
192. Cimprich B. An environmental intervention to restore attention in women with newly diagnosed breast cancer. Cancer Nurs. 2003;26:284–292.
193. Moore EO. A prison environment's effect on health care service demands. J Environ Syst. 1981–1982;11:17–34.
194. Kaplan S, Talbot JF, Kaplan R. Coping with Daily Hassles: The Impact of Nearby Nature on the Work Environment. Washington, DC: U.S. Department of Agriculture Forest Service, North Central Forest Experiment Station; 1988.
195. Ulrich RS. View through a window may influence recovery from surgery. Science. 1984;224:420–421.
196. Ulrich RS. Effects of Hospital Environments on Patient Well-being. Research Report 9(55). Trondheim, Norway: Department of Psychiatry and Behavioral Medicine, University of Trondheim; 1986.
197. Diette GB, Lechtzin N, Haponik E, et al. Distraction therapy with nature sights and sounds reduces pain during flexible bronchoscopy. Chest. 2003;123:141–148.
198. Frumkin H. Healthy places: exploring the evidence. Am J Public Health. 2003;93:1451–1455.
199. Alexander C, Ishikawa S, Silverstein M, et al. A Pattern Language: Towns, Buildings, Construction. New York: Oxford University Press; 1997.
200. Tuan YF. Space and Place: The Perspective of Experience. Minneapolis: University of Minnesota Press; 1977.
201. Whyte WH. The Social Life of Small Urban Spaces. Washington, DC: Conservation Foundation; 1980.
202. Walter EV. Placeways: A Theory of the Human Environment. Chapel Hill: University of North Carolina Press; 1988.
203. Gallagher W. The Power of Place: How Our Surroundings Shape Our Thoughts, Emotions, and Actions. New York: Poseidon Press; 1993.
204. Kaplan R, Kaplan S, Ryan RL. With People in Mind: Design and Management of Everyday Nature. Washington, DC: Island Press; 1998.
205. Kunstler JH. The Geography of Nowhere: The Rise and Decline of America's Man-made Landscape. New York: Simon & Schuster; 1993.
206. Kunstler JH. Big and blue in the USA. Orion Online. http://www.oriononline.org/pages/oo/curmudgeon/index_BigAndBlue.html. Accessed September 25, 2006.
207. Frumkin H, Frank L, Jackson RJ. Urban Sprawl and Public Health: Designing, Planning, and Building for Healthy Communities. Washington, DC: Island Press; 2004.
208. Koslowsky M, Kluger AN, Reich M. Commuting Stress: Causes, Effects, and Methods of Coping. New York: Plenum Press; 1995.
209. Stokols D, Novaco R, Stokols J, et al. Traffic congestion, type A behavior, and stress. J Appl Psychol. 1978;63:467–480.
210. Novaco R, Stokols D, Campbell J, et al. Transportation, stress, and community psychology. Am J Community Psychol. 1979;7:361–380.
211. Stokols D, Novaco RW. Transportation and well-being. In: Altman I, Wohlwill JF, Everett PB, eds. Human behavior and environment. Transportation and behavior. Vol. 5. New York: Plenum Press; 1981: 85–130.
212. Novaco R, Stokols D, Milanesi L. Objective and subjective dimensions of travel impedance as determinants of commuting stress. Am J Community Psychol. 1990;18:231–257.
213. Belkić K, Savić C, Theorell T, et al. Mechanisms of cardiac risk among professional drivers. Scand J Work Environ Health. 1994; 20:73–86.
214. Magnusson ML, Pope MH, Wilder DG, et al. Are occupational drivers at an increased risk for developing musculoskeletal disorders? Spine. 1996;21:710–717.
215. Pietri F, Leclerc A, Boitel L, et al. Low-back pain in commercial travelers. Scand J Work Environ Health. 1992;18:52–58.
216. Parry MH. Aggression on the Road. London: Tavistock; 1968.
217. Turner CW, Layton JF, Simons LS. Naturalistic studies of aggressive behavior: aggressive stimuli, victim visibility, and horn honking. J Pers Soc Psychol. 1975;31:1098–1107.
218. Hauber AR. The social psychology of driving behaviour and the traffic environment: Research on aggressive behavior in traffic. Int Rev Appl Psychol. 1980;29:461–474.
219. Snow RW. 1999 national highway safety survey: monitoring American's attitudes, opinions, and behaviors. Mississippi State University, Social Science Research Center; January 2000. http://www.ssrc.msstate.edu/publications/srrs2000-1.pdf. Accessed September 26, 2006.
220. Rathbone DB, Huckabee JC. Controlling Road Rage: A Literature Review and Pilot Study. Washington, DC: AAA Foundation for Traffic Safety; 1999.
221. Mizell L. Aggressive driving. In: Aggressive driving: three studies. Washington, DC: AAA Foundation for Traffic Safety; 1997. http://www.aaafoundation.org/pdf/agdr3study.pdf. Accessed September 26, 2006.
222. Smart RG, Mann RE, Stoduto G. The prevalence of road rage: estimates from Ontario. Can J Public Health Rev Can Sante Publique. 2003;94:247–250.
223. Smart RG, Mann RE, Zhao J, et al. Is road rage increasing? Results of a repeated survey. J Safety Res. 2005;36:195–201.
224. Vest J, Cohen W, Tharp M, et al. Road rage. Tailgating, giving the finger, outright violence—Americans grow more likely to take out their frustrations on other drivers. U.S. News & World Report. June 2, 1997: 24–30.
225. McKay GE. Road Rage: Commuter Combat in America; the Tragic Stories, the Many Causes, the Keys to Survival. Herculaneum, MO: Silvertip Books; 2000.
226. Montgomery B. Road rage: needless deaths. Atlanta Journal-Constitution. 2000: A1.
227. Smart R, Stoduto G, Mann R, et al. Road rage experience and behavior: vehicle, exposure, and driver factors. Traffic Injury Prev. 2004;5:343–348.
228. Dahlen ER, Ragan KM. Validation of the propensity for angry driving scale. J Saf Res. 2004;35:557–563.
229. Hartley L, el Hassani J. Stress, violations, and accidents. Appl Ergon. 1994;25:221–230.
P.1588

230. Novaco R. Aggression on roadways. In: Baenninger R, ed. Targets of violence and aggression. Amsterdam: Elsevier; 1991.
231. Harding RW, Morgan FH, Indermaur D, et al. Road rage and the epidemiology of violence: something old, something new. Studies Crime Crime Prevention. 1998;7:221–228.
232. Parker D, Lajunen T, Summala H. Anger and aggression among drivers in three European countries. Accid Anal Prev. 2002;34:229–235.
233. Portes A. Social capital: its origins and applications in modern sociology. Ann Rev Sociology. 1998;24:1–24.
234. Etzioni A. The Spirit of Community: The Reinvention of American Society. New York: Crown; 1993.
235. Putnam R. Bowling Alone: The Collapse and Revival of American Community. New York: Simon & Schuster; 2000.
236. House JS, Landis KR, Umberson D. Social relationships and health. Science. 1988;241:540–545.
237. Kawachi I. Social capital and community effects on population and individual health. Ann N Y Acad Sci. 1999;896:120–130.
238. Kawachi I, Kennedy BP, Lochner K, et al. Social capital, income inequality, and mortality. Am J Public Health. 1997;87:1491–1498.
239. Kennedy BP, Kawachi I, Prothrow-Stith D. Income distribution and mortality: cross sectional ecological study of the Robin Hood index in the United States. BMJ. 1996;312:1004–1007.
240. Lynch JW, Kaplan GA, Pamuk ER, et al. Income inequality and mortality in metropolitan areas of the United States. Am J Public Health. 1998;88:1074–1080.
241. Lynch JW, Smith GD, Kaplan GA, et al. Income inequality and mortality: importance to health of individual income, psychosocial environment, or material conditions. BMJ. 2000;320;1200–1204.
242. Kaplan GA, Pamuk E, Lynch JW, et al. Income inequality and mortality in the United States. BMJ. 1996;312:999–1003.
243. Kawachi I, Kennedy BP. Income inequality and health: pathways and mechanisms. Health Serv Res. 1999;34:215–227.
244. Stanistreet D, Scott-Samuel A, Bellis MA. Income inequality and mortality in England. J Public Health Med. 1999;21:205–207.
245. Wilkinson RG. Unhealthy Societies: The Afflictions of Inequality. London: Routledge; 1996.
246. Mo R, Wilkie C. Changing Places: Rebuilding Community in the Age of Sprawl. New York: Henry Holt; 1997.
247. Calthorpe P. The Next American Metropolis: Ecology, Community, and the American Dream. Princeton, NJ: Princeton Architectural Press; 1993.
248. Whyte WH. The Organization Man. New York: Simon & Schuster; 1956.
249. Gans HJ. The Levittowners: Ways of Life and Politics in a New Suburban Community. New York: Pantheon; 1967.
250. Baxandall R, Ewen E. Picture Windows: How the Suburbs Happened. New York: Basic Books; 2000.
251. Mumford L. The Culture of Cities. New York: Harcourt, Brace; 1938.
252. Ewing R. Is Los Angeles-style sprawl desirable? J Am Planning Assoc. 1997;63:107–126.
253. Langdon P. A Better Place to Live: Reshaping the American Suburb. Amherst, MA: University of Massachusetts Press; 1994.
254. Martin WT. The structuring of social relationships engendered by suburban residence. Am Sociol Rev. 1956;21:446–453.
255. Scaff AH. The effect of commuting on participation in community organizations. Am Sociol Rev. 1952;17:215–220.
256. Oldenburg R. The Great Good Place: Cafés, Coffee Shops, Community Centers, Beauty Parlors, General Stores, Bars, Hangouts, and How They Get You Through the Day. New York: Paragon House; 1989.
257. Thomas GS. The United States of Suburbia: How The Suburbs Took Control of America and What They Plan To Do with It. Amherst, NY: Prometheus Books; 1998.
258. Teaford JC, Kilpinen JT. Post-suburbia: Government and Politics in the Edge Cities. Baltimore: Johns Hopkins University Press; 1997.
259. Oliver JE. Democracy in Suburbia. Princeton, NJ: Princeton University Press; 2001.
260. Burchell RW, Shad NA, Listokin D, et al. Transportation Research Board. Transit Cooperative Research Program. The Costs of Sprawl—Revisited. Report 39. Washington, DC: National Academy Press; 1998.
261. Surface Transportation Policy Project. High mileage moms. Washington, DC: Surface Transportation Policy Project; 1999. http://www.transact.org/report.asp?id=184. Accessed September 26, 2006.
262. Baker L. The wheel deal: sprawl; soccer moms' public enemy no. 1. Northern Californian Bohemian. http://www.metroactive.com/papers/sonoma/01.04.01/soccermoms-0101.html. Accessed September 26, 2006.
263. Etzel RA, Balk SJ, eds. Pediatric environmental health. 2nd ed. Elk Grove Village, IL: American Academy of Pediatrics Committee on Environmental Health; 2003.
264. Künzli N, Lurmann F, Segal M, et al. Association between lifetime ambient ozone exposure and pulmonary function in college freshmen: results of a pilot study. Environ Res. 1997;72:8–23.
265. McConnell R, Berhane K, Gilliland F, et al. Asthma in exercising children exposed to ozone: a cohort study. Lancet. 2002;359:386–391.
266. Hedley AA, Ogden CL, Johnson CL, et al. Prevalence of overweight and obesity among U.S. children, adolescents and adults, 1999–2002. JAMA. 2004;291:2847–2850.
267. Ogden CL, Flegal KM, Carroll MD, et al. Prevalence and trends in overweight among U.S. children and adolescents, 1999–2000. JAMA. 2002;288:1728–1732.
268. Dietz WH. Health consequences of obesity in youth: childhood predictors of adult disease. Pediatrics. 1998;101:518–525.
269. Serdula MK, Ivery D, Coates RJ, et al. Do obese children become obese adults? A review of the literature. Prev Med. 1993;22:167–177.
270. Schieber RA, Thompson NJ. Developmental risk factors for childhood pedestrian injuries. Inj Prev. 1996;2:228–236.
271. Moore RC. The need for nature: a childhood right. Social Justice. 1997;24:203–221.
272. Bronfenbrenner U. The Ecology of Human Development. Cambridge: Harvard University Press; 1979.
273. Spencer C, Woolley H. Children and the city: a summary of recent environmental psychology research. Child Care Health Dev. 2000;26:181–198.
274. Morrow V. Children's experiences of “community”: implications of social capital discourses. In: Swann C, Morgan A, eds. Social capital for health: insights from qualitative research. London: National Health Service, Health Development Agency; 2002.
275. Earls F, Carlson M. The social ecology of child health and well-being. Annu Rev Public Health. 2001;22:143–166.
276. Mazzeo R, Cavanagh P, Evans W. American College of Sports Medicine Position Stand: exercise and physical activity for older adults. Med Sci Sports Exerc. 1998;30:992–1008.
277. Schill MH, Wachter SM. The spatial bias of federal housing law and policy: concentrated poverty in urban America. Univ PA Law Rev. 1995;143:1285–1342.
278. Kain JF. Housing segregation, Negro employment, and metropolitan decentralization. Q J Econ. 1968;82:175–197.
279. Jargowsky PA. Sprawl, concentration of poverty, and urban inequality. In: Squires GD, ed. Urban sprawl: causes, consequences, and policy responses. Washington, DC: Urban Institute Press; 2002.
280. Bullard RD, Johnson GS, eds. Just transportation: dismantling race and class barriers to mobility. Gabriola Island, BC: New Society Publishers; 1997.
281. Bullard RD, Johnson GS, Torres AO. Sprawl City: Race, Politics, and Planning in Atlanta. Washington, DC: Island Press; 2000.
282. Marmot M, Wilkinson RG. Social Determinants of Health. New York: Oxford University Press; 1999.
283. Berkman LF, Kawachi I. Social Epidemiology. New York: Oxford University Press; 2000.
284. Cubbin C, LeClere FB, Smith GS. Socioeconomic status and injury mortality: individual and neighbourhood determinants. J Epidemiol Community Health. 2000;54:517–524.
285. Shenassa ED, Stubbendick A, Brown MJ. Social disparities in housing and related pediatric injury: a multilevel study. Am J Public Health. 2004;94:633–639.
P.1589

286. Hanzlick R, McGowan D, Havlak J, et al. Pedestrian fatalities: Cobb, DeKalb, Fulton, and Gwinnett Counties, Georgia, 1994–98. Morb Mortal Wkly Rep. 1999;48:601–605.
287. Marosi R. Pedestrian deaths reveal O.C.'s car culture clash: safety; Latinos, 28% of Orange County's population, are victims in 40% of walking injuries, 43% of deaths. Los Angeles Times. November 28, 1999: A1.
288. Moreno S, Sipress A. Fatalities higher for Latino pedestrians: area's Hispanic immigrants apt to walk but unaccustomed to urban traffic. Washington Post. August 27, 1999: A01.
289. Barlow JM, Bentzen BL, Tabor LS, et al. Accessible Pedestrian Signals: Synthesis and Guide to Best Practice; A Report to the National Cooperative Highway Research Program, Transportation Research Board. Washington, DC: National Research Council; 2003.
290. Institute of Transportation Engineers Technical Committee 5A-5. Design and Safety of Pedestrian Facilities. Washington, DC: Institute of Transportation Engineers; 1998.
291. American Association of State Highway and Transportation Officials (AASHTO). A Policy on Geometric Design of Highways and Streets. 4th ed. Publication no. GDHS-4. Washington, DC: AASHTO; 2001.
292. Hancock T, Duhl L. Healthy Cities: Promoting Health in the Urban Context. Healthy Cities Paper no. 1. Copenhagen, Denmark: World Health Organization Europe; 1986.
293. Belfast Declaration for Healthy Cities. The power of local action. Adopted October 22, 2003. http://www.healthycitiesbelfast2003.com/Belfast/BelfastDeclarationFinalUK.pdf. Accessed September 26, 2006.
294. Norris T, Pittman M. The Healthy Communities movement and the Coalition for Healthier Cities and Communities. Public Health Rep. 2000;115:118–124.
295. Local Government Commission. Awhahnee principles. 1991. http://www.lgc.org/ahwahnee/principles.html. Accessed September 26, 2006.
296. Calthorpe P, Fulton W. The Regional City: Planning for the End of Sprawl. Washington, DC: Island Press; 2001.
297. Bollier D. How Smart Growth Can Stop Sprawl. Washington, DC: Essential Books; 1998.
298. Congress for the New Urbanism. Charter for the New Urbanism. New York: McGraw Hill; 2000.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 105 - Biologic and Medical Implications of Global Warming
105
Biologic and Medical Implications of Global Warming
Paul R. Epstein MD, MPH
Alexander Leaf MD
Introduction to a Changing Climate
Weather is what we experience locally over a short period of time. Climate is the pattern of weather in a region or globally over an extended period of time. Global warming is changing the climate: this observation is certain. The theory that human activities are contributing to climate change by altering the atmospheric composition of heat-trapping chemicals is also accepted. What remains uncertain are: (a) the pace and magnitude at which climate will continue to change; (b) whether the trajectory of change will be incremental or abrupt and nonlinear; and (c) the full range of physical, biologic, economic, and social consequences.
Systems tend to behave nonlinearly, and the current rate of change and enhanced variability suggest that the climate system is unstable and thus more vulnerable to surprises, shocks, and abrupt shifts (1,2). Extreme “outlier” events (>2 standard deviations from the mean), such as severe windstorms, droughts, heat waves, and floods, with the intensity projected for late in the 21st century, have already occurred (3). After Hurricane Katrina and the accompanying series of destructive, costly storms of Fall 2005, imagining the unmanageable is no longer unimaginable.
The release of almost 7 billion metric tons (gigatons) of carbon dioxide (CO2) into the atmosphere each year (about 1 ton per person) comes from burning fossil fuels and deforestation. Other greenhouse gases (GHGs), which absorb outgoing infrared radiation, are additive, and together, these GHGs are causing the atmosphere and oceans to warm. Biologic systems on all continents are reacting, and weather is becoming more severe and erratic. These conclusion were made by the United Nations' (UN) Intergovernmental Panel on Climate Change (IPCC), a collaboration of more than 2,000 scientists from 100 countries, in its Third Assessment Report in 2001 (4).
Since 2001, we have learned substantially more. The pace of atmospheric warming and the accumulation of CO2 have quickened (5,6); polar and alpine ice masses are melting at rates not thought possible several years ago (7,8,9) (Fig. 105.1); the deep ocean is heating up (10,11); circumpolar winds are accelerating; and warming in the lower atmosphere (troposphere) is retarding the repair of the protective “ozone shield” in the stratosphere (12).
If there were no GHGs in the atmosphere, the surface of the earth would be about 40°C colder than it is today, the oceans would be frozen over, and life as we know it would not be possible. Ice cores drilled in Greenland and Antarctica demonstrate that climate can change states abruptly within several years (1). For over 600,000 years, and probably for 2 million years, when the Panama Isthmus closed and the Gulf Stream began, CO2 levels have remained inside an envelope of
P.1591

180 parts per million (ppm) to 280 ppm. All systems have feedback; the human body has regulatory, physiologic systems that maintain temperature, salt content, blood pressure, and so on. For the earth, biogeochemical cycles have helped stabilize CO2 and climate for periods of tens of thousands of years.
Figure 105.1 Shrinking glaciers. Aerial photographs of the South Cascade Glacier near Washington's North Cascades National Park in 1928. (A) (E.S. Forest Service), 1966 (B) (National Snow and Ice Data Center, photograph by Austin Post), and 2000 (C) (U.S. geological survey, photograph by Bob Kimmel).
Figure 105.2 A: Antarctic ice shelf. B: The epic collapse of a 1,250 square mile section of the Larsen Ice Shelf took just over a month in early 2002.
Figure 105.3 Arctic Sea ice coverage. A: A satellite image shows perennial ice cover in 1979, when the ice extended over the Arctic Ocean from edge to edge. Since then, the area of coverage has decreased by 9% per decade. B: A similar image from 2003 shows dramatically reduced perennial ice cover. Large areas of open ocean have appeared near Russia, Alaska, and Canada. Some climate models project that the ice will be gone in summer by the end of this century.
P.1592

When CO2 rose, for example, trees grew to draw it down. On a physical scale, the Gulf Stream is part of a great ocean “conveyor belt” that helps to stabilize the climate and bring moderating temperatures to northern Europe. This “thermohaline circulation” seesaws between two states; one is associated with a large polar ice cap (“ice ages”), and the other is interglacial periods (as today) with medium-size ice caps (13).
We are outside the 180 to 280 ppm envelope, and this is overwhelming the feedback mechanisms that have helped maintain climate stability for millennia. Due to all the warming near the North Pole (14,15) and more rain evaporating off warm tropical seas and falling at high latitudes (16), a cold, freshwater lens is forming near Greenland. Cold, salty water is heavy and sinks; and this forms an overturning pump that pulls the Gulf Stream north and drives the ocean conveyor belt. Thermohaline circulation has slowed some 30% to 50% in the past half century (17), and it could shut down. If Earth does assume this new equilibrium, it is unclear if the amount of global warming will prevent a full “cold reversal” and leave us with conditions to which we may still be able to adapt. Given the current level of CO2 buildup and the projected degree of global warming, we have truly entered uncharted seas.
The Response: So Far
In 1997, delegates to the UN Framework Convention on Climate Change (UNFCCC) (signed in 1992 at the Rio “Earth Summit”) drew up the Kyoto Protocol. This agreement—to cut GHG emissions by 6% to 7% below 1990 levels by 2008 to 2012—was signed and entered into force in March 2005. At the end of 2005, the 11th Conference of the Parties to the UNFCCC and the first Meeting of the Parties (MOP) of the Kyoto Protocol (COP11/MOP1) met in Montreal and began to address phase II (post 2012) of the Kyoto Protocol.
As of 2006, the United States, which is responsible for one fourth of the global emissions of GHGs, had not signed on. But financial corporations and large institutional investors (e.g., state pension funds) were preparing to shift investments to nonpolluting industries and alternative sources of energy. In 2005, Goldman Sachs, Bank of America, JPMorgan Chase, Citigroup, and Marsh and McClennan, among others, adopted new guidelines for lending and asset management aimed at promoting clean energy technologies and sustainable forestry. Calls for a new government policy, for regulations and incentives, became more audible.
Swiss Re and Munich Re, the world's largest reinsurers, which insure insurers against huge losses, have been joined by A.I.G., the largest U.S. insurer, and are primed to guarantee (thus “lubricate”) the flow of capital into nonpolluting enterprises. In industry, British Petroleum announced a multibillion dollar investment in wind, solar, and other renewables, while General Electric was rallying the “eco-imagination,” planning hybrid locomotives and turning propellers into wind turbines.
One reason for urgency is the recognition of the threatening consequences of climate disruption to the health of humans and other biologic systems that form our life-support systems (3). The rising costs of inaction are playing a growing role. Damages from natural catastrophes, primarily weather-related, have risen 50-fold since the 1970s. As return periods between disasters decrease and the rate of unusual, novel weather events
P.1593

increases, the costs for society and for insurers have risen step-wise twice, from $4 billion a year to $40 billion a year in the 1990s and then from $123 billion in 2004 to $200 billion in 2005. The percentage of insured losses also tripled, from 10% to over 30%, as more weather disasters hit Europe, Japan, and the United States. We are in the midst of a natural 20- to 30-year cycle of increased hurricane activity (driven by conditions in the Pacific Ocean), but climate change, particularly the warming of the deep ocean, is exaggerating natural variability, and insurers and reinsurers are bracing for more consecutive years with enormous losses. Our emphasis in this chapter is with the human health impacts of climate change, but the biosphere is a highly integrated system, and there is much interdependence between the human, biogeochemical, and socioeconomic systems.
Socioeconomic Factors
Before discussing the specifics of the changes imposed by global warming on living things, it is important to summarize the socioeconomic factors that will compound with the global warming to cause the potential health problems. It is generally understood that the rapid growth in human population underlies many of the problems we will consider (18). Despite the reduced rate of increase in the developed, industrialized countries, we are still adding some 90 million persons annually to the world's population (19). Predictions from the UNs suggest that, if serious efforts are made to control the rate of increase, by 2050, the total population will level off at some 8 billion; if that effort is not maximal, the population may reach 10 to 12 billion; and if nothing is done to reduce present rates, 20 billion may be reached. And the birth rates do not tell the whole story. As the absolute numbers of women of reproductive age increases, a decrease in birth rate can be masked since the final number of humans added is the product of rate times the number of potential producers. When China's population increased to more than 1 billion despite the low birth rate achieved by dint of strict communal measures (which the West has criticized), the annual absolute number of newborns was still enormous. Whereas in 1960 one third of the world's population lived in the industrialized, developed countries, by 1995, these countries made up only one sixth of the population; 83% of persons were in the developing countries. The gulf between the affluent and the impoverished has increased both relatively in total numbers and in actual wealth. Furthermore, the proportion of the population living in urban areas has greatly increased (20), with all the associated problems of poverty, crowding, pollution, and stress.
Examination of World Bank figures indicate that equity (e.g., land distribution, income) within a society is directly correlated with a nation's ability to control its population growth.
It is the combination of the huge growth in population and efforts to attain higher standards of living that have created the need for more energy sources, supplied largely from burning of fossil fuels. Chlorofluorocarbons (especially efficient absorbers of infrared radiation) in aerosols and refrigerants, nitrogen oxides (from fertilizer and from burning fossil fuels), and methane (from decaying organic matter, cement manufacture, and cattle), plus water vapor, accumulate in the atmosphere and contribute to the greenhouse effect. Together, these gases trap reradiated heat from the earth, and increases lead to global warming. The annual average global temperature has risen gradually from about 14.5°C in 1886, when reliable records began, to 15.4°C in 1995, and the rise correlates closely with the increase in atmospheric heat-trapping GHGs (9). Both trends are now accelerating, resulting in predictions of a 1.4°C to 5.8°C increase in the next century (9). Warming toward the poles is exceeding the average (7); thus, warming can affect the heavily populated and large agriculture-producing areas of the middle and higher latitudes disproportionately more than the tropics. The deep ocean warming (10,11) is speeding up the global hydrologic cycle, generating more extremes in precipitation and more severe storms (21,22).
The effects of global warming on human health are both direct and indirect and include the following:
  • Heat stress
  • Weather disasters, rising sea levels, environmental refugees, and crowding
  • Land and water scarcity
  • Food sufficiency and nutritional health
  • Damages to forests from warming and infestations
  • Harm to wildlife, livestock, and marine life from warming and disease
  • Noninfectious respiratory diseases and air pollution
  • Infectious diseases
    • Vector borne
    • Non–vector borne
Heat Stress
Heat stress is the most direct health effect of global warming. An increase in average temperature is projected to increase the number and severity of extreme heat waves in some areas. Climate change would exacerbate an already large urban heat island effect. Mid-latitude cities that experience irregular heat waves appear
P.1594

to be most susceptible, such as Washington, DC, St. Louis, Chicago, and New York. A mean rise of 2°C to 5°C in the next 50 to 100 years will increase the number of days with temperatures over 38°C (100.4°F). Washington, DC, which now averages 1 to 2 days a year with temperatures over 38°C, may be expected to average approximately 12 such days by the middle of the next century (23). This would cause an increase in illness and death, particularly among the very young, the elderly, the frail, and the chronically ill.
But such projections are linear. The deaths of 726 people that were attributed to the heat wave in Chicago in the summer of 1995 are an extreme example (24), but this event served as an indicator of the surprises to come. In 2003, a summer heat wave in Europe killed tens of thousands of people, wilted crops, set forests ablaze, and melted 10% of the Alpine glacial mass. Studies indicate that the probability of such extreme events has doubled or even quadrupled with global warming (25,26,27). Studies commissioned by the U.S. Environmental Protection Agency suggest that an event of similar magnitude in the United States could cause thousands of deaths in inner cities (28).
A crucial element in all these heat waves is the lack of letup at night. Minimum temperatures (TMINs; nighttime and winter) are projected to increase more rapidly than average temperatures with global warming (29), and there is evidence that TMINs are already rising disproportionately. A warmed atmosphere holds more water vapor (6% more for each 1°C), thus we are observing increased cloudiness (and nighttime and winter warming), increased humidity in heat waves, and more extreme precipitation events.
Tropical and subtropical cities seem less susceptible. Populations have acclimatized to hot weather, and lifestyles have adapted. The magnitude of the increases in mortality is not yet clear. People in mid-latitude cities may also acclimatize. Air-conditioning could reduce the number of sufferers, but air-conditioning expends much energy and increases the consumption of fossil fuels that create the greenhouse warming. The increase in mortality may also be offset to some extent by a decrease in winter deaths from hypothermia and cold. (The majority of winter mortality is due to infectious diseases transmitted from person to person, such as influenza, where there is no direct correlation with ambient temperatures.) Despite these uncertainties, the 1995 National Academy of Sciences Conference on Human Health and Global Climate Change (30) states there is a clear need to develop an adequate warning system to alert the public and government agencies when oppressive air masses are expected, characterized by extended periods of extreme high temperature, light winds, high humidity, and intense solar radiation. This is recommended in addition to the urgent need to increase the efficiency of our use of available energy and to reduce dependence for energy supplies on fossil fuels.
Weather Disasters, Rising Sea Levels, Environmental Refugees, and Crowding
Global warming is expected to be associated with more frequent and more severe storms with heavy precipitation and flooding. The increased temperature of the air and of the oceans will result in more evaporation, creating more clouds and more rain and snow. But this effect will not be general. It will occur mainly in coastal areas, while the interiors of continents are expected to become drier and hotter, leading to increased droughts.
In the fall of 2004, four hurricanes made landfall in Florida and 10 typhoons hit Japan. Then, in 2005, after a summer heat wave in the United States that broke heat records in over 200 cities, a fall hurricane season ensued. The powerful Hurricanes Katrina, Rita, and Wilma marked a turning point in awareness of just how destructive weather had become due to an energized and overheated ocean.
In the past 100 years, sea levels have risen 10 to 25 cm. Even the expected rise of sea level by 0.5 to 1 m due to thermal expansion of oceans and the melting of glaciers and icecaps (8) will inundate large population centers and much fertile land. Such projections are also linear; acceleration of Greenland and West Antarctic Ice Sheet melting threatens to change sea levels faster and suddenly. Meltwater down to bedrock in Greenland is lubricating the base; and some portion of the land-based glaciers could slip into the ocean in the coming years and decades (31).
Over half of the world now lives in coastal regions and, as the population increases further, so will this percentage. Already over 70% of the people of Southeast Asia live near the coast, while the increases in upland populations are less. The expected rise may create 50 million environmental refugees worldwide, which would double or triple the numbers of refugees and nationally displaced persons created by wars, droughts, and famine today (32). Mainland coastal regions as well as low islands will be in danger. Cities built on barrier islands and the fertile plains that typically surround river deltas are in jeopardy. Low-lying countries, such as Bangladesh, will be most severely affected. Coastal storms today already cause flooding and havoc in that densely populated country with its impoverished millions. Similarly, storm surges and storms are affecting Caribbean and Pacific Island nations. Losses of barrier reefs and submergence of coral reefs and wetlands further increase the vulnerability to subsequent storms, tidal surges, and gradual sea level rise (SLR). A substantial part of Bangladesh (approximately 18% to 34%) could disappear, displacing 15% to 35% of its population. In Egypt, only 4% of the land is arable; this land is mainly along the
P.1595

banks of the lower Nile and its delta, and these areas are at risk of inundation. Food production would drop severely, and 8.5 million people could be displaced from their homes. In these crowded countries, there is no place for displaced persons to move and no new land on which to grow crops. In addition, land will be rendered unfit for agriculture by the rising salinity of water tables.
Large areas of the wetlands, which filter nutrients and pollutants and nourish the world's fisheries, will be destroyed. The United States, with more than 19,000 km of coastline, will not be spared. For example, much of Florida sits on porous limestone. Pumping down the aquifer to water the citrus and other crops facilitates ocean water to seep under the land. Miami has such a porous aquifer that a protective dike against rising sea levels would have to start more than 45 m (150 ft) beneath the surface to prevent salt water from welling up behind it. Displaced people and less arable land will compound the task of feeding the world's population.
Land and Water
Throughout the world, water systems are under mounting stress. Shifting weather patterns and uncertain snowpack further jeopardize water quality and quantity. Most montane ice fields will disappear this century, removing the primary source of water for human consumption and agriculture for several nations and U.S. states.
Other factors are moving at an even faster pace to reduce the world's croplands. The rapid urbanization of the world's population causes cities to expand into the countryside. The urban share of global population is expected to rise from 43% in 1990 to 61% in 2025 (20). Cities must house, transport, employ, and provide recreation for their citizens, and these all require land. Industrialization, which often occurs in or around cities, is growing rapidly in developing countries and requires considerable area for factories and supporting infrastructure. In the developing world, Latin America and Africa can still absorb urban expansion without a net loss of agricultural land, but Asia cannot.
China's rapid industrialization during the decade from 1986 to 1996 created 200 new cities, and more than 100 million peasants migrated from rural areas to cities in search of a better life, which is a worldwide phenomenon. In 1988 and 1989, just prior to China's double-digit economic growth, the country lost more than 1 million hectares of cultivated land, 16% of which was converted to urban and industrial use. The rest was lost to natural disasters, to restoration of forests and grasslands, or to orchards or fish ponds. China has already paved over 435,000 hectares of cropland in this decade, as a conservative estimate, enough to feed 10 million Chinese (19). A 1990 World Bank study of Indonesia reported some 10,000 hectares of agricultural land are needed each year just for house lots. A U.S. Department of Agriculture report states that the island of Java loses nearly 20,000 hectares annually to urban growth, enough to grow rice for approximately 378,000 Indonesians each year. In crowded Bangladesh, cropland around Dhaka continues to disappear as farmers earn more selling their land for development than they could by farming. Metropolitan Bangkok is projected to expand by 51,000 hectares between 1984 and 2000, an increase of 40%. If 80% of this expansion engulfs farmland in Thailand, the loss will represent rice enough to feed 344,000 people.
These are just a few examples of what is and will be happening in the crowded lands of Asia. But the situation is further worsened by the fact that urban expansion often claims the best croplands. Cities historically are founded near rich agricultural lands, and as they grow, some of a country's most fertile land is taken out of production. In the United States, just over 18% of all rural land is classified as prime farmland, but within 50 miles of the largest urban areas, 27% of farmland is prime. Of the 2.4 million hectares of prime U.S. farmland lost on a net basis between 1982 and 1992, two thirds was converted to rural and urban development. In developed countries, a further sizable loss occurs due to construction of roads. It was estimated a decade ago that, in the United States, an area the size of the state of Oklahoma had already been covered by concrete. If developing countries become as dependent on automobiles as we are, similar losses of actual or potential agricultural lands will occur.
Agricultural lands can cease production if watered by overdrawn aquifers. India, Saudi Arabia, and the United States overpump water from aquifers faster than the water is replenished by rainfall to irrigate extensive tracts of agricultural land. As aquifers are depleted, continued pumping becomes economically impractical. Saudi Arabia cut its wheat and barley area by more than a fifth from 1994 to 1996, partly from concern for water depletion. During the decade ending in 1992, farmers drawing water from the huge Ogallala aquifer in the United States lost three times more irrigated hectares than they gained. In five High Plains states and three states in the western United States, the irrigated area fell by nearly 10% over the 1990s as aquifer levels dropped.
As already mentioned, the rise in sea levels will inundate coastal lands, reducing farmland. Global warming is expected to raise sea levels by 10 to 120 cm (4 to 47 inches) by 2100. A World Bank study projects a loss of 9.2 million hectares covering 48 cities, which would
P.1596

be flooded in China, if sea levels rise 50 to 100 cm. This would displace 67 million people. In India, 570,000 hectares and 7 million people are at risk of inundation.
Forests, one of the “sinks” for carbon in the global carbon cycle, are being demolished at an unprecedented rate to provide fuel. In Nepal, for example, this leaves denuded areas, which are then eroded by the monsoons, while the rains and soils cause flooding and mudslides below in India. In Brazil, forests are cut down for timber or for pasture and farmland. In the tropics, the lush rain forests grow on a shallow surface of good soils. The rapid decay of vegetation there provides nutrients that are promptly absorbed and reassimilated into the forest coverage. When forests are cut to provide timber for export, pasture lands for cattle, and farmlands for the impoverished populace, large tracts of the denuded land are quickly depleted of their limited nutrients and left to be eroded by rains and winds and converted by the hot sun to desert. The populace moves on to destroy more forests. Each year, 6 million hectares (27.2 million acres) of productive land turn into desert, creating in 3 decades an area roughly the size of Saudi Arabia. More than 11 million hectares (29 million acres) of forest are destroyed each year, which, in 3 decades, would be an area roughly the size of India (18). In 1990, a UN report on global land degradation, known as the Global Assessment of Human Induced Soil Degradation (GLASOD) study (20) found that more than 15% of agricultural land degraded between 1945 and 1990 was made essentially irretrievably unproductive. At modest grain production rates, this land could have fed more than 1.5 billion peoples, more than one quarter of the world's population today. GLASOD reported that nearly one sixth of the world's vegetated area has suffered some degree of soil degradation since World War II. More than three quarters of this abuse has been caused by agriculture and livestock production or by converting forests to cropland. Abuse of farmland ranges from salting and waterlogging, found on poorly managed irrigated lands, to compaction caused by the use of heavy machinery and to pollution from the excessive application of pesticides or manure. But erosion is by far the most common type of land degradation, accounting for 84% of affected areas according to the UN study.
Climate modeling, although greatly improved in the last decade, does not yet allow sufficient spatial resolution to permit prediction over areas less than several hundred kilometers square. Nevertheless, gross predictions have been made indicating that, in contrast to coastal areas, interiors of continents will suffer less precipitation with resulting hotter, drier, arid conditions unfavorable to growth of much of present-day agriculture. In the United States, the Southwestern desert will shift north to cover the Midwestern grain belt, which will move into Canada. Temperatures favorable for growing grains will move from mid-Europe and the middle United States to Canada and Siberia, but whether the fertile soils, adequate rainfall, and the other essentials of optimal growth will exist in the higher latitudes is uncertain. California will be hard hit by drought. Southern California is expected to have a drier winter, which is the season when most of the precipitation falls. Even if total precipitation levels remain unchanged, the warmer temperatures will cause more of the winter's precipitation to fall as rain, which will mean quick runoffs, winter flooding, and less melting snow to support water needs in the summer. As summer supplies of fresh water shrink in the San Francisco Bay area, sea water will further infiltrate the aquifer beneath the Sacramento delta, and this will be amplified by the rising sea level.
Forest Health
From Arizona to Alaska spruce bark beetles have denuded millions of acres of forest in the past decade. Drought (severe from 1998 to 2004; “the worst in 500 years”) weakens trees by drying the resin that drowns the beetles as they bore through the bark, while warming allows beetles to overwinter, expand into higher altitudes and latitudes, and sneak in an extra generation each year. New England's hemlock conifers are infested with Woolly adelgids, aphid-like bugs moving north with warming, and dead stands become fodder for fire. In California, oak trees and other species have become infected with Phytophthora, a fungus akin to that which caused the Irish potato famine of the 19th century.
Food Sufficiency and Nutritional Health
The discussion so far has been a necessary prelude to understanding the issues of food sufficiency and health. Food, water, and health—three basic needs—are intimately related. It is the combined effects of climate change, population increase, and expectations of a higher standard of living that lead to water and land scarcity for crop production, posing serious questions about food sufficiency and possible diets. Of these three factors, it may well be the last two that are most important and would alone have eventually resulted in the same threatening situation. But global warming will most probably accelerate the urgency of the problem.
There are those who have argued that the increased ambient temperature and atmospheric CO2 will improve
P.1597

crop yield and compensate thereby for the deleterious effects of the factors just discussed. Since CO2 is a reactant in photosynthesis, plant growth from this factor alone would be expected to accelerate plant and crop growth. The effect of warming within the limits of temperature tolerance would also be expected to enhance plant growth. However, other conditions must be present along with the greenhouse warming effect and the increased CO2 concentrations for the latter to improve crop yields. Water is one such required ingredient, and its availability will likely be lacking. There have now been several field experiments testing the effects on plant growth of simply increasing ambient CO2 concentrations, and these so far show variable effects, are preliminary, and leave much uncertainty on this issue. A climate modeling simulation for a scenario in which CO2 concentrations doubled, a condition predicted to exist after a period of 60 to 70 years, was made by the IPCC (4). Here are the conclusions from an analysis of this study.
Under the scenarios of climate change derived from the experiments doubling CO2 levels, it is estimated that global food production will decrease, and without farm-level adaptation, the adverse effect could be severe. With adaptation, the negative global impact would be reduced, but it would not disappear, even on an assumption that the beneficial direct physiologic CO2 effects on crop growth will be fully realized. Perhaps, more importantly, climate change may increase potential production in the developed world but reduce it in developing nations, and agricultural adaptation does little to lessen that disparity. Cereal prices, and the population at risk of hunger in developing countries, would thus increase.
Furthermore, the warming will accelerate insect growth and cause more frequent breeding and earlier migration. Plant growth can be limited by many factors, and attack by insects is a major one. In the northern boreal forests, warm years are often associated with pest outbreaks. An example has been cited from the effect of warming on the spruce budworm (9). This is an insect that attacks new growth on conifers and has been gradually moving westward across Canada destroying more forest than any other insect pest. It is estimated that a single outbreak can produce 7,200 trillion individual budworms. With standard insect mutation rates, this should create some billions of genetic variants among which adaptation to any environmental change should be likely. With global warming, some regions of the Canadian forests may become both warm and dry, but for any possible climate scenario, there will likely be a strain of budworms preadapted to those conditions. In the case of insects and parasites that destroy crops, global warming may allow some that require warm environments to move northward and infect crops in areas that previously had been too cold for them, and their high mutation rates may make them genetically adaptable to changing conditions.
In 2004, soybean rust fungus apparently entered the United States on the wings of Hurricane Ivan, one of the four hurricanes to batter Florida in 2004, taking hold in 11 states (33). Warmth and moisture will encourage its progression north. The range of crop pests and pathogens is affected by warming, while extreme weather affects the type and timing of outbreaks. Droughts, for example, encourage aphids, whiteflies (that inject geminiviruses), and locusts; while floods foster fugal growth and nematodes (2,34,35).
There have also been arguments that new or more plentiful fertilizers and pesticides will increase crop yields. It was the combination of high-yield grains, increased irrigation, and more and more pesticides that accounted for the unprecedented “green revolution,” which occurred between 1950 and 1990. In that interval, the world's grain harvest increased from 631 million tons to 1,780 million tons, almost tripling (19). Since 1990, however, there has been a considerable reduction in the rate of increase, which has not kept up with the population increase so that the actual grain production per person has fallen. With smaller returns from increases in fertilizer use, global fertilizer use today has plateaued. Increasing use apparently is no longer able to compensate for or replace the depletion of nutrients from soil degradation. Fertilizers cannot provide other essential factors for optimal plant growth, such as organic materials, insects, micro-organisms, water, and trace elements. Also strains of insects and parasites resistant to the pesticides have evolved, frustrating even the use of increased amounts of pesticides. By 1994, 520 insects and mites, 150 plant diseases, and 113 weeds had developed resistance to one of more pesticides meant to prevent them (18). In addition, at least 17 insects were resistant to all major classes of insecticides, and several plant diseases were immune to most fungicides used against them (36). Development of new classes of pesticides is a slow process, generally requiring a decade or more. Reducing the use of pesticides and adopting integrated pest management has been shown to increase crop production.
Other pollutants have been accumulating in the troposphere that are injurious to plants. These are largely the result of industrial processes and consumption of fossil fuels, such as sulfur dioxide and nitrogen oxides (the chief contributors to acid rain). Ammonia, hydrogen sulfide, and dimethyl sulfide are also toxic to vegetation, killing forests and poisoning fresh water in lakes and streams. The acidification of the environment threatens large areas of Europe and North America.
P.1598

Central Europe receives more than 1 g of sulfur on every square kilometer of ground each year. A 7-year U.S. study reported that air pollution is reducing U.S. crop output by at least 5% (37). Western Europe, with similar dependence on automobiles and fossil fuels, will suffer similar crop losses. Eastern Europe and China, with their heavy dependence on coal, may have even larger crop losses (38).
Noninfectious Respiratory Diseases
During the past 2 decades, the prevalence of asthma and associated mortality in the United States and elsewhere have quadrupled due, in part, to climate-related factors. For Caribbean islanders and residents of Florida, respiratory irritants come in dust clouds that emanate from Africa's expanding deserts. The clouds are then swept across the Atlantic by trade winds accelerated by the widening pressure gradients over warming tropical seas. Increased levels of plant pollen and soil fungi may also be involved; when ragweed is grown in conditions with twice the ambient level of CO2, the stalks sprout 10% taller than controls but produce 60% more pollen (39). Elevated CO2 levels also promote the growth and sporulation of some soil fungi, and diesel particles help to deliver these aeroallergens deep into our alveoli and present them to immune cells along the way.
Figure 105.4 Rising levels of CO2. Over the past 150 years, fossil fuel burning has pushed up the atmosphere's CO2 level nearly 60 ppm. CO2 from ice core samples collected at Vostok in Antarctica demonstrate levels of approximately 250 to 280 ppm for the past 420,000 years. (From
Petit JR, Jouze J, Raynaud D, et al. Climate and atmospheric history of the past 420,000 years from the Vostok Ice Core, Antartica. Nature. 1999;399:429–436
with permission.)
Climate Change and Infectious Diseases
Climate Change and Vector-Borne Disease
Outbreaks of vector-borne diseases (VBDs) are clearly multifactorial, involving compounding social, biologic, and environmental factors. Periurban sprawl, poor sanitation, and proliferating nonbiodegradable (and other) water containers, as well as social inequities in general, provide the setting for the resurgence of dengue fever in Latin America, for example. But meteorologic factors play a role. In general terms, climate circumscribes the range at which VBDs can occur, while weather influences the timing of outbreaks. In the tropics, rain is the limiting factor; in the extra-tropics and at high altitudes, temperature and precipitation are key parameters. (Cloud cover also plays a role.)
Two characteristics of climate change are germane: (a) the gradual rise in average global temperatures over the past 100 years (about 0.6°C), and (b) the disproportionate rise in TMINs (i.e., nighttime and winter) in relation to the gradual rise in average global temperatures (4). As mentioned earlier, the lack of relief at night evidently played a significant role in the 1995 Chicago heat wave deaths. Both aspects of global warming can impact mosquito activity, such as biting rates, breeding sites, and ability to overwinter.
Mountain regions, where winter temperature isotherms may first noticeably shift in response to global warming
P.1599

and where physical and biologic responses may be most easily detected, can be sentinel areas to examine for climate change (40,41).
Consistent with model projections of new areas that could sustain VBD transmission with global warming (42,43), insect-borne diseases (e.g., malaria and dengue fever) are being reported at high altitudes in Africa, Asia, and Latin America (44,45,46). Highland malaria is becoming a problem for rural areas in Papua New Guinea and for urban centers in Central Africa. Malaria, for example, has appeared in Nairobi.
A relevant finding comes from the work of Parmesan (47), who reported a population shift in Edith's Checkerspot butterflies in 1996. The level of population extinctions at the far southern end of its range (in Mexico) is four times as great than at the far northern end of its range (in Canada) and about 2.5 times as great at lower elevations as compared to populations above 8,000 feet.
Additionally, upward migration of plants has been documented on 26 Alpine peaks (48) and has been observed in Alaska, the U.S. Sierra Nevada, and New Zealand. These biologic findings are occurring in tandem with widespread physical changes; montane glaciers are in retreat in Argentina, Peru, Alaska, Iceland, Norway, the Swiss Alps, Kenya, the Himalayas, Indonesia, and New Zealand (4,49).
The clearest signal comes from the report by Diaz and Graham (50) that the freezing level (0°C isotherm) in the mountains (30°N to 30°S latitudes) has shifted upward approximately 500 feet (i.e., almost 2°F adiabatically) since 1970.
Anophelines transmitting Plasmodium falciparum and Aedes aegypti carrying dengue and yellow fevers have known thresholds for survival (e.g., approximately the 16°C and 10°C winter isotherms, respectively) (51). Thus models, incorporating vectorial capacity, of the geographic areas conducive to maintaining VBDs (e.g., involving insects and snails) uniformly indicate spread to higher altitudes and higher latitudes under global warming (2 × CO2) scenarios (52,53,54,55). Mosquitoes, in particular, are highly sensitive to climatic factors (56). Seasonality of transmission may also increase in areas now on the margins of areas with bioclimatic (temperature and moisture) conditions conducive for vector survival.
In this decade, autochthonous (locally transmitted) malaria has occurred at high latitudes. Malaria has occurred in New Jersey (1991) and Queens, New York (1993), during hot, wet summers (57), in Texas (1995), Michigan (1996), and Florida (1996). Elsewhere, dengue fever has appeared in Australia (Torres Strait), and malaria has reinvaded the Kwazulu-Natal province of South Africa. These findings are consistent with the model projections. But the consistency of highland changes with other physical and biologic data provides the most convincing evidence that climate change appears to have begun.
Climate Variability and Epidemics
A third characteristic of climate change, climatic variability and the observed increase in extreme weather events, also contributes to disease outbreaks and epidemic clusters (34,35). Changes in climate variability can affect the timing, intensity, and spatial patterns of weather. Since the mid 1800s, a global warming trend has been documented, and periods of warming may be associated with increased variability. The IPCC projects that more intense heat waves and extreme precipitation events may accompany the warming trend.
Data from the National Climatic Data Center, the United States' main repository for meteorologic data, indicate that, since the 1970s, extreme weather events have increased in the continental United States. Droughts have become longer, and bursts of precipitation have become more intense (>2 inches over 24 hours) (58). Such events were greater in the 1980s than the 1970s and greater in the 1990s than in the 1980s.
Extreme events, such as floods, storms, droughts, and uncontained fires, can be devastating for agriculture, for human settlements, and for health. Heat waves and winter storms both usher in cardiac deaths. Floods spread bacteria, viruses, and chemical contaminants, foster the growth of fungi, and favor insect breeding. Prolonged droughts interrupted by heavy rains favor population explosions of insects and rodents. Extreme weather events (often associated with El Niño/La Niña changes in Pacific surface ocean temperatures) have been accompanied by malaria outbreaks in Asia, harmful algal blooms (HABs) in the United States and Asia, and waterborne diseases (like typhoid, hepatitis A, bacillary dysentery, and cholera) in Latin America and in Asia.
In August 1995, for example, the eastern Pacific Ocean turned cold, initiating a La Niña event that would last until late 1996. Along the Caribbean coast of Colombia in South America, a June 1995 heat wave was followed by the heaviest August rainfall in 50 years (after years of drought that accompanied the previous prolonged El Niño, 1990 to 1995). The heat and flooding precipitated a cluster of diseases involving mosquitoes (Venezuelan equine encephalitis and dengue fever), rodents (leptospirosis), and toxic algae (killing 350 tons of fish) (59).
Floods often bequeath “clusters” of diseases, driving rodents from burrows, leaving mosquito-breeding sites, fostering the growth of fungi, and flushing pathogens, nutrients, and chemicals into waterways (as in Milwaukee's Cryptosporidium outbreak accompanying the 1993 Mississippi floods). Heavy rains can also trigger HABs (“red tides”) that can be toxic, create hypoxic
P.1600

“dead zones,” and harbor pathogens, while prolonged droughts promote wildfires that cause burns, respiratory distress, and loss of life.
During the 1997/1998 El Niño event, the largest of the 20th century, clusters of rodent-, mosquito-, and waterborne infections accompanied the widespread floods and droughts (34). Hurricanes Katrina and Rita have left large swaths of wetlands and urban settings replete with petrochemical toxins, an oil spill the magnitude of the 1989 Exxon-Valdez event, and ubiquitous mold.
The source of New York City's debut of West Nile virus in 1999 remains a mystery. But urban, drain-dwelling, bird-biting Culex pipiens mosquitoes survive amply in warm winters and thrive in spring droughts, while warm summers help amplify the mosquito–avian cycle (60).
Underlying Mechanism: Understanding Biologic Controls
Insects, rodents, weeds, and micro-organisms are opportunistic species (r-strategists); they reproduce rapidly; have huge broods, small body sizes, and wide-ranging appetites; and are good at dispersal and colonization of new, and especially disturbed, environments. K-strategists represent the carrying capacity of the environment (i.e., they level off asymptotically in response to resource depletion and generation of wastes). K-strategists (like large predators) also fare well in stable environments. The relative balance among functional groups (e.g., predators and prey, scavengers and decomposers) helps keep opportunistic organisms from overgrowing environments (61). In degraded environments, opportunists can become dominant, just as opportunistic infections (OIs) take advantage in patients with weakened immune systems.
Owls, coyotes, and snakes, for example, eat rodents; and rodents can devour grains (62) and carry Lyme disease ticks, hantaviruses, arenaviruses (hemorrhagic fevers), human plague, and leptospirosis bacteria. Control of mosquito populations is naturally performed by reptiles, birds, spiders, ladybugs, and bats, and fish that consume their larvae in ponds. Mosquitoes provide nourishment for these animals, but some carry malaria, yellow fever, dengue fever, and several types of encephalitis.
Several aspects of global change tend to reduce predators disproportionately, releasing prey from their biologic controls. Among the most widespread aspects are as follows: (a) habitat loss and fragmentation, (b) monocultures in agriculture and aquaculture, (c) excessive use of toxic chemicals, (d) excess ultraviolet radiation, and (e) climate change and weather instability.
Fragmentation of wilderness into smaller patches, compounded by “edge effects” (63), reduces the habitat for large predators, favoring pests. Monocultures, with reduced genetic and species diversity, show increased vulnerability to infections and invasions of exotic species. Excessive use of pesticides harms birds and “helpful” insects. Silent Spring (64) referred to the absence of bird calls in spring and the resulting resurgence of herbivores that had themselves evolved resistance to the pesticides (an evolutionary change compounded by deficiencies in coevolved, regulatory, biologic control systems).
At all scales, a diversity of responses to stress is essential for resilience and resistance. Animal groups sometimes viewed as “redundant” may also be seen as “insurance” species, ensuring resilience and vigor in the face of disease, starvation, and environmental change.
Rodents: “Nasty” Synergies
Rodents are a growing problem in the United States, Latin America, Africa, Europe, Asia, and Australia, and altered climate variability is contributing. Rodents—pre-eminent opportunists—are believed to be the fastest-reproducing mammal; they eat everything humans do, thrive on contaminated water and food, and are even great swimmers. Rodents consume 20% of the world's growing and stored grain, including 13% in the United States and up to 75% in some African nations. Rodents also can carry diseases.
For the hantavirus in the United States, prolonged drought in the U.S. Southwest reduced predator populations of rodents; while the heavy rains of 1993 (the Mississippi River floods) precipitated a 10-fold increase in rodent populations (61). A relatively “new” disease (hantavirus pulmonary syndrome)—the virus perhaps present, but at low levels—emerged, apparently transmitted through rodent excreta. The case fatality rate has been close to 50%.
Ocean Warming and Marine Coastal Ecosystems
The oceans are the main memory and repository for the climate system. The oceans absorb and circulate heat and thus may be modulating long-term warming of the atmosphere. However, deep ocean warming can contribute to SLR (through thermal expansion), increase the hydrologic cycle (thus alter precipitation patterns), and affect marine life (65).
Deep ocean warming has been reported from the Atlantic, Pacific, and Indian Oceans (66,67,68) and near the poles (67,69,70). Ocean warming increases the hydrologic cycle and has encouraged marine fauna to shift northward, since the 1930s, along the California coast (71).
Warming, in the presence of sufficient nutrients, may also be contributing to the proliferation of coastal algal blooms. HABs of increasing extent, duration, and
P.1601

intensity, and involving new species, are being reported from nations throughout the globe. Indeed, “the worldwide increase in coastal algal blooms may be one of the first biologic signs of global change” (T. Smayda, personal communication, 1995).
Coasts throughout the world are subject to increasing pressures, and the rate of human population growth near shores is double compared with all population growth globally. These pressures include: (a) excessive nutrients (eutrophication) from sewage, fertilizers, and aerosolized acid (nitrogen) precipitation; (b) reduced acreage of wetlands, “nature's kidneys” that filter nitrogen and other wastes; (c) overfishing, which can reduce predation; (d) chemical pollutants and excess ultraviolet B penetration, which may increase mutation levels; and (e) warming, which, with stratification in the water column, increases algal growth and photosynthesis and can help shift the species composition of algae to more toxic species (cyanobacteria and dinoflagellates) (72).
All these factors favor the growth of coastal algae. Warming may also reduce the immune systems of sea mammals and coral and encourage the growth of OIs (such as distemper viruses in sea mammals). The warming related to coral bleaching may do so through stimulation of the Vibrio bacterial growth and by reducing the defenses of the coral polyps (73).
Cholera is more widespread today than ever before, and there is evidence that it can be harbored in marine plankton. In 1991, cholera reached the Americas. During the first 18 months, over 500,000 cases occurred in Latin America, with 5,000 deaths.
Costs of Climate Variability and Disease Outbreaks
The impacts of disease on humans, agriculture, and livestock can also be costly. The 1991 cholera epidemic cost Peru over $1 billion ($750 million in seafood exports, $250 million in lost tourist revenues) (74). After the plague outbreak in India in 1994, the airline and hotel industries lost from $2 to $5 billion (D. Gubler, personal communication, 1994). Cruise boats are turning away from islands racked by dengue fever, threatening that region's $12 billion tourist industry (employing over 500,000 people). The global resurgence of malaria, dengue fever, and cholera, and the emergence of relatively new diseases like Ebola, Escherichia coli 0157:H7, and “Mad Cow” disease, can affect eating habits, trade, tourism, and politics.
Health Hazards of Fossil Fuel Dependency
From an ecosystem/human health perspective, assessing the consequences of fossil fuel use can be treated with a “life-cycle analysis.” The related activities include extraction, mining, refining, transport, and combustion. The impacts of oil extraction in Ecuadorian forests at the headwaters of the Amazon (over 330 wells), for example, may be felt throughout the pathway of that great basin (and the cultures inhabiting it). Extraction, refining, and transport (leaks far outstripping spills) have untold consequences for water quality and marine biodiversity. Byproducts of combustion cause acid precipitation, harming forests and statues and contributing to nitrogen fertilizing coastal algae, which depreciates coastal fisheries. Combustion also causes local air pollution and the growing urban dilemma of respiratory disease.
In addition, there are the global impacts; burning fossilized and living resources (timber) is altering atmosphere chemistry, enhancing the normal greenhouse effect, and may be destabilizing the climate system itself.
Applications of Climate Forecasting
There are several implications of the connections of disease to climate change and climate variability:
  • Surveillance and response capability can be enhanced with health early warning systems of climate conditions (whether or not climate is changing) conducive to outbreaks to facilitate early, environmentally sound public health interventions (e.g., vaccinations, clean-ups, Bacillus thuringiensis israeliensis (Bti) applications, etc.). The El Niño signal can provide early warning of conducive weather conditions for specific regions of the globe (71,75).
  • Broader awareness among scientists and policy makers as to the growing environmental and social vulnerabilities to the spread of emerging infections diseases (EIDS) and the role of human activities (e.g., land-use change and others), altering social and biologic controls over opportunistic pests and pathogens.
  • Increased awareness among policy makers concerning the health and long-term costs of current energy policies—the respiratory and cardiovascular impacts of air pollution being well documented. Now the aggregate of emissions appears to be heating up the climate system, and this could play an increasing role in the future in stimulating disease vectors and infectious organisms.
Conclusions
We are using Earth's resources and generating wastes at rates beyond the capacity of global biogeochemical systems to recycle them. Human activities affecting forestry and fisheries and fossil fuels and petrochemicals must all be examined in light of their impacts on health, biologic diversity, and global life-support systems.
P.1602

Since the glaciers receded from North America and Europe 10,000 years ago, the earth's climate has been relatively stable and hospitable. The end of the last ice age ushered in the agricultural revolution and the recolonization of the northern plains in the United States. Average temperature has been approximately 15°C during the past 10,000 years (the Holocene), about 5°C to 10°C warmer than it was during the last ice age. Ice caps have also been relatively stable. Earth's average temperature is now approaching 16°C, and the deep oceans have absorbed 22 times the amount of heat in the atmosphere (10), thus raising the potential for nonlinear change in the size of ice caps, sea level, loss of coral reefs (76), and the climate regime itself. The changes in the distribution of disease and the relationship of microbes to macrobes, in general, may be seen as signs that global systems are undergoing profound changes.
Epidemics in past eras (Justinian, medieval, and in the mid 1800s) emerged out of deteriorating social conditions (crowding and overdrawn water and sanitation systems) and, in turn, propelled major changes in the organization of society (77). Sanitary and environmental reform grew out of the triple epidemics (tuberculosis, smallpox, and cholera) besetting the Dickensian cities of the 19th century. And the health professions and earliest epidemiologists played a significant role in calling attention to the environmental deterioration underlying the epidemics.
We have entered a period of social, ecologic, and climatic transition. Will we heed the symptoms of environmental dysfunction and take corrective measures before the resilience of those systems is exceeded? Health professionals can play a key role in examining and exposing the fundamental, cascading changes occurring in the social and environmental determinants of health (78).
All have a role to play in driving solutions. Individuals can use energy efficiently, and they can act through the associations they belong to (e.g., religious, work, school) to change their practices, procurement policies, and investment portfolios. But widespread changes in behavior will follow when regulations and incentives are aligned; attitudinal changes will follow. Changes in national priorities, policies, and international agreements are needed. The Montreal Protocol for eliminating chlorofluorocarbons is one example of such an accord; the UN Convention on the Laws of the Seas (UNCLOS) is another aspect of governance over “the commons.” A strengthened Kyoto Protocol will be essential because the carbon and global heat budgets are central to all living systems. Significant positive incentives and innovative financial instruments will be needed on regional, national, and global scales. Tax abatements, switched subsidies, and new funds can drive development of renewable energy sources and energy-efficient technologies and set world markets in motion in a new direction.
The escalating damages from severe weather and the climate shock discussed at the beginning of this chapter may be the immediate drivers of a new economic direction and a more evolutionarily “advanced,” collaborative global ethic. And distribution of renewables can be the first and necessary step towards addressing social inequities, restoring the environment, and achieving long-term sustainable development.
The global resurgence of infectious disease across a wide taxonomic range during the last quarter of the 20th century is a consequence of compounding global-scale changes in physical, chemical, biologic, and social systems. Just as we underestimated the rate at which climate would change and the magnitude of the biologic reposes to that change, we may be vastly underestimating the societal benefits of the clean energy transition and of efficiently using the resources we have inherited.
Acknowledgments
The highly informative publications of the Worldwatch Institute are excellent resources on all aspects of global environmental and socioeconomic influences on the state of our planet. Many citations and references to specific Worldwatch publications are included in this chapter. We are grateful for their permission to make these citations.
References
1. National Research Council, National Academy of Sciences. Abrupt Climate Change: Inevitable Surprises. Washington, DC: National Academy Press; 2001.
2. Epstein PR, McCarthy JJ. Assessing climate stability. Bull Am Meteorol Soc. 2004;Dec:1863–1870.
3. Epstein PR, Evans E. Climate Change Futures: Health, Ecological and Economic Dimensions. Boston: Center for Health and the Global Environment, Harvard Medical School; 2005.
4. Houghton JT, Ding Y, Griggs DJ, et al. IPCC Working Group I Third Assessment Report: Climate Change 2001: The Scientific Basis. New York: Cambridge University Press; 2001.
5. World Meteorological Organization. News report: reaping the whirlwind: extreme weather prompts unprecedented global warming alert. http://www.news.independent.co.uk/environment/article94497.ece. Accessed September 26, 2006.
6. World Meteorological Organization. WMO Statement on the Status of the Global Climate. WMO-No. 966. Geneva: World Meteorological Organization; 2004.
7. Arctic Climate Impact Assessment. Impacts of a Warming Arctic: Arctic Climate Impact Assessment. New York: Cambridge University Press; 2004.
8. McElroy MB. The challenge of global change. Bull Am Acad Arts Sci. 1989;42:24–38.
9. Bright C. Tracking the ecology of climate change. In: Brown LR, Flavin C, French H, et al., eds. State of the world 1997. New York: Worldwatch Institute, WW Norton; 1997: 78–94.
10. Levitus S, Antonov JI, Boyer TP, et al. Warming of the world ocean. Science. 2000;287:2225–2229.
P.1603

11. Barnett TP, Pierce DW, AchutaRao KM, et al. Penetration of human-induced warming into the world's oceans. Science. 2005;309:284–287.
12. Epstein PR. Climate change and human health. N Engl J Med. 2005;353:1433–1436.
13. Broecker WS. Thermohaline circulation, the Achilles heel of our climate system: will man-made CO2 upset the current balance? Science. 1997;278:1582–1588.
14. Rothrock DA, Yu Y, Marykut GA. Thinning of the Arctic Sea-ice cover. J Geophys Res Lett. 1999;26:3469–3472.
15. Parkinson CL, Cavalieri DJ, Gloersen P, et al. Spatial distribution of trends and seasonality in the hemispheric sea ice covers. J Geophys Res. 1999;104:20827–20835.
16. Semiletov IP, Savelieva NI, Weller GE, et al. The dispersion of Siberian river flows into coastal waters: meteorological, hydrological and hydrochemical aspects. In: Lewis EL, ed. The freshwater budget of the Arctic Ocean. Dordrecht, the Netherlands: Kluwer Academic Publishers; 2000: 323–366.
17. Bryden HL, Longworth HR, Cunningham SA. Slowing of the Atlantic meridional overturning circulation at 25°N. Nature. 2005;438:655–657.
18. World Commission on Environment and Development. Our Common Future. Oxford, United Kingdom: Oxford University Press; 1987.
19. Brown LR. Facing the prospect of food scarcity. In: Brown LR, Flavin C, French H, et al., eds. State of the world 1997. New York: Worldwatch Institute, WW Norton; 1997:23–41.
20. Gardner G. Preserving agricultural resources. In: Brown LR, Abramovitz J, Bright C, et al., eds. State of the world 1996. New York: Worldwatch Institute, WW Norton; 1996: 78–94.
21. Emanuel K. Increasing destructiveness of tropical cyclones over the past 30 years Nature. 2005;436:686–688.
22. Webster PJ, Holland GJ, Curry JA, et al. Changes in tropical cyclone number, duration, and intensity in a warming environment. Science. 2005;309:1844–1846.
23. Revkin AC. Endless summer: living with the greenhouse effect. Discover. 1988;October:50–61.
24. Phelps PB. Direct effects on human health. In: Setlow V, Pope E, eds. Conference on human health and global climate change: summary of the proceedings. National Science and Technology Council. Institute of Medicine/National Academy of Sciences. Washington, DC: National Academy Press; 1996: 13–14.
25. Schar C, Jendritzky G. Hot news from summer 2003. Nature. 2004;432:559–560.
26. Schar C, Vidale PL, Luthi D, et al. The role of increasing temperature variability in European summer heatwaves. Nature. 2004; 427:332–335.
27. Stott PA, Stone DA, Allen MR. Human contribution to the European heatwave of 2003. Nature. 2004;432:610–614.
28. Kalkstein LS, Greene JS. Analog studies of the 2003 European summer heat wave for U.S. cities. Bull Amer Met Society. In press.
29. Karl TR, Jones PD, Knight RW, et al. A new perspective on recent global warming: asymmetric trends of daily maximum and minimum temperature. Bull Am Meteorol Soc. 1993;74:1007–1023.
30. Kalkstein LS, Greene JS. An evaluation of climate/mortality relationships in large U.S. cities and the possible impacts of climate change. Environ Health Perspect. 1997;105:84–93.
31. Hansen J, Nazarenko L, Ruedy R, et al. Earth's energy imbalance: confirmation and implications. Science. 2005;308:1431–1435.
32. Jacobson JL. Abandoning homelands: the threat of inundation. In: Brown LR, Durming A, Flavin C, et al., eds. State of the world 1989. New York: Worldwatch Institute, WW Norton; 1989: 71–76.
33. Stokstad E. Plant pathologists gear up for battle with dread fungus. Science. 2004;306:1672–1673.
34. Epstein PR. Climate and health. Science. 1999;285:347–348.
35. Epstein PR. Is global warming harmful to health? Sci Am. 2000;283:50–57.
36. Weber P. Resistance to pesticides growing. In: Brown LR, Kane H, Roodman DM, eds. Vital signs 1994: the trends that are shaping our world. New York: Worldwatch Institute, WW Norton; 1994: 92–93.
37. Brown LR. Reexamining the world food prospect. In: Brown LR, Durming A, Flavin C, et al., eds. State of the world 1989. New York: Worldwatch Institute, WW Norton; 1989: 41–58.
38. Parry ML, Rosenzweig C. Food supply and risk of hunger. Lancet. 1993;342:1345–1347.
39. Wayne P, Foster S, Connolly J, et al. Production of allergenic pollen by ragweed (Ambrosia artemisiifolia L.) is increased in CO2-enriched atmospheres. Ann Allergy Asthma Immunol. 2002;8:279–282.
40. Maskell K, Mintzer IM, Callander BA. Basic science of climate change. Lancet. 1993;342:1027–1031.
41. Epstein PR, Diaz HF, Elias S, et al. Biological and physical signs of climate change: focus on mosquito-borne disease. Bull Am Meteorol Soc. 1998;78:409–417.
42. Martens WJ, Rotmans J, Niessen LW. Climate change and malaria risk: an integrated modelling approach. GLOBE report series no. 3 RIVM report No. 461502003. Bilthoven, the Netherlands: Global Dynamics and Sustainable Development Programme; 1994.
43. Matsuoka Y, Kai K. An estimation of climatic change effects on malaria. J Global Environ Engineer. 1994;1:1–15.
44. Loevinsohn M. Climatic warming and increased malaria incidence in Rwanda. Lancet. 1994;343:714–718.
45. Rozendaal J. Assignment Report: Malaria. Pt. Moresby. Papua New Guinea. Geneva: World Health Organization; 1996.
46. Koopman JS, Prevots DR, Marin MA, et al. Determinants and predictors of dengue infection in Mexico. Am J Epidemiol. 1991;133: 1168–1178.
47. Parmesan C. Climate and species' range. Nature. 1996;382: 765–766.
48. Grabherr G, Gottfried N, Pauli H. Climate effects on mountain plain. Nature. 1994;369:447.
49. Thompson LG, Mosley-Thompson E, Davis ME, et al. Late glacial stage and Holocene tropical ice core records from Huascaran, Peru. Science. 1995;269:46–50.
50. Diaz HF, Graham NE. Recent changes in tropical freezing heights and the role of sea surface temperature. Nature. 1996;383:152–155.
51. Patz JA, Epstein PR, Burke TA, et al. Global climate change and emerging infectious diseases. JAMA. 1996;275:217–223.
52. Reisen WK, Meyer RP, Preser SB, et al. Effect of temperature on the transmission of western equine encephalomyelitis and St. Louis encephalitis viruses by Culex tarsalis (Diptera: Culicidae). J Med Entomol. 1993;30:151–160.
53. Reeves WC, Hardy JL, Reisen WK, et al. Potential effect of global warming on mosquito-borne arboviruses. J Med Entomol. 1994; 31:323–332.
54. Martin PH, Lefebvre MG. Malaria and climate: sensitivity of malaria potential transmission to climate. Ambio. 1995;24:200–209.
55. Focks DA, Daniels E, Haile DG, et al. A simulation model of the epidemiology of urban dengue fever: literature analysis, model development, preliminary validation, and samples of simulation results. Am J Trop Med Hyg. 1995;53:489–506.
56. Burgos JJ, Curto de Casas SI, Carcavallo RU, et al. Global climate change in the distribution of some pathogenic complexes. Entomol Vectores. 1994;1:69–82.
57. Zucker JR. Changing patterns of autochthonous malaria transmission in the United States: a review of recent outbreaks. Emerg Infect Dis. 1996;2:37–43.
58. Karl TR, Knight RW, Plummer N. Trends in high-frequency climate variability in the twentieth century. Nature. 1995;377:217–220.
59. Epstein PR, Pena OC, Racedo JB. Climate and disease in Colombia. Lancet. 1995;346:1243–1244.
60. Epstein PR, Defilippo C. West Nile virus and drought. Global Change Human Health. 2001;2:105–107.
61. Epstein PR. Emerging diseases and ecosystem instabilities: new threats to public health. Am J Public Health. 1995;85:168–172.
62. Epstein PR, Chikwenhere GP. Biodiversity questions. Science. 1994;265:1510–1511.
63. Skole D, Tucker C. Tropical deforestation and habitat fragmentation in the Amazon: satellite data from 1978 to 1988. Science. 1993;260:1905–1910.
64. Carson R. Silent Spring. Boston: Houghton Mifflin; 1962.
65. Epstein PR, Ford TE, Puccia, et al. Marine ecosystem health: implications for public health. In: Wilson ME, Levins R, Spielman A, eds. Disease in evolution. New York: Academy of Sciences; 1993.
66. Parrilla G, Lavin A, Bryden H, et al. Rising temperatures in the sub-tropical North Atlantic Ocean over the past 35 years. Nature. 1994;369:48–51.
P.1604

67. Thwaites T. Are the antipodes in hot water? New Scientist. 1994;1951:21.
68. Bindoff NL, Church JA. Warming of the water column in the southwest Pacific. Nature. 1992;357:59–62.
69. Travis J. Taking a bottom to sky “slice” of the Arctic Ocean. Science. 1994;266:1947–1948.
70. Regaldo A. Listen up! The world's oceans may be starting to warm. Science. 1995;268:1436–1437.
71. Hales S, Weinstein P, Woodward A. Dengue fever in the South Pacific: driven by El Nino Southern Oscillation? Lancet. 1996;348:1664–1665.
72. Barry JP, Baxter CH, Sagarin RD, et al. Climate-related, long-term faunal changes in a California rocky intertidal community. Science. 1995;267:672–675.
73. Kushmaro A, Loya Y, Fine M, et al. Bacterial infection and coral bleaching. Nature. 1996;380;396.
74. Epstein PR, Nutter F. Climate change imposes heavy financial cost. Letter to the Editor. The New York Times. October 13, 1997.
75. Bouma MJ, Sondorp HE, van der Kaay HJ. Climate change and periodic epidemic malaria. Lancet. 1994;343:1440.
76. Weber P. Coral reefs in decline. In: Brown LR, Kane H, Roodman DM, eds. Vital signs 1994: the trends that are shaping our world. New York: Worldwatch Institute, WW Norton; 1994: 122–123.
77. Epstein PR. Pestilence and poverty—historical transitions and the great pandemics [commentary]. Am J Prev Med. 1992;8: 263–265.
78. Leaf A. Potential health effects of a global climate and environmental changes. N Engl J Med. 1989;321:1577–1583.


> Table of Contents > II - Environmental and Occupational Exposures > Personal and General Environment > 106 - Chlorofluorocarbons and Destruction of the Ozone Layer
106
Chlorofluorocarbons and Destruction of the Ozone Layer
Mario J. Molina PhD
Luisa T. Molina PhD
Following the discovery in 1974 that stratospheric ozone could be depleted as a consequence of the release of chlorofluorocarbons (CFCs) to the environment (1,2), the scientific community worldwide participated in a joint effort to better understand this threat to the ozone layer. Observations of the ozone (O3) layer itself showed that depletion was indeed occurring; the most dramatic loss was discovered over Antarctica. In response to the likelihood of increasing O3 depletion, an international agreement was signed by most national governments of the world calling for an orderly phase out of all CFCs and other O3-depleting substances. O3 depletion epitomizes the global environmental problems humans face; it is an unintended consequence of human activity. The way it was solved is a success story contributed by many, including scientists, technologists, economic and legal experts, environmentalists, and policy makers. This chapter will describe our current understanding of the nature of atmospheric ozone, the chemicals that cause O3 depletion, the O3 depletion process and implication, and the international treaties that regulate the O3 depleting substances.
The CFCs are industrial chemicals that have been used in the past as coolants for refrigerators and air conditioners, propellants for aerosol spray cans, foaming agents for plastics, and cleaning solvents for electronic components, among other uses. These chemicals are also known under trademarks such as Freon (DuPont) and Genetron (Allied Signal). The CFCs are fully halogenated hydrocarbons; the three most common ones are listed in Table 106.1.
One of the two important properties that make the CFCs commercially valuable is their volatility, which can be assessed from their boiling points (Table 106.1); they can be readily converted from a liquid to a vapor and vice versa. The other important property is their chemical inertness; they are nontoxic, nonflammable, noncorrosive, and unreactive with most other substances. Thus, they do not decompose inside a spray can or a refrigerator. In fact, it is their chemical inertness that creates a global-scale problem by enabling them to reach the stratosphere, where they decompose, releasing chlorine atoms that affect the O3 layer.
Atmospheric Ozone
O3 is a gas that is present naturally in the earth's atmosphere. O3 was discovered by the Swiss chemist C.F. Schöenbein in 1840 while observing an electrical discharge; he noted its distinctively pungent odor and named it “ozone,” which means “smell” in Greek. An O3 molecule is made from three oxygen atoms, instead of the two atoms of the normal oxygen molecule (O2), which makes up 21% of the air we breathe. The average concentration of O3 in the atmosphere is about 300 parts per
P.1606

billion by volume (ppbv), although most of it (approximately 90%) is contained in the stratosphere, where it is present at levels of several parts per million by volume (ppmv) (Fig. 106.1). Even though it occurs in such small quantities, O3 plays a vital role in supporting life on Earth. It is continuously being made by the action of solar radiation on molecular oxygen, predominantly in the upper stratosphere and at low latitudes; it is also continuously being destroyed throughout the atmosphere by a variety of chemical processes. The basic O3 formation–destruction mechanism consists of the following reactions, which were first suggested by Chapman (3) in the 1930s:
Table 106.1 Physical Properties of Some Common Chlorofluorocarbons
Compound | Formula | Vapor Pressure (atm) |  | Boiling Point
 |  | -13°C | 27°C
CFC-11 | CFCl3 | 0.22 | 1.12 | 23.8°C
CFC-12 | CF2Cl2 | 1.93 | 6.75 | -29.8°C
CFC-113 | CFCl2CClF2 | 0.08 | 0.47 | 47.4°C
atm, atmosphere; CFC, chlorofluorocarbon.
  • O2 + hv → O + O
  • O + O2 → O3
  • O3 + hv → O + O2
  • O + O3 → O2 + O2
Molecular oxygen absorbs solar radiation at wavelengths of approximately 200 nm and releases oxygen atoms (first reaction), which rapidly combine with oxygen molecules to form O3 (second reaction). In the first and third reactions, hv denotes a solar photon. O3 absorbs solar radiation very efficiently at wavelengths of approximately 200 to 300 nm; it is destroyed by this absorption process (third reaction), but the oxygen atoms produced by this reaction readily regenerate the O3 molecule by the second reaction. Thus, the net effect of the second and third reactions is the conversion of solar energy to heat, without the destruction of O3. This process leads to an increase of temperature with altitude, which is the feature that gives rise to the stratosphere; the inverted temperature profile in this layer is responsible for its large stability toward vertical movements (Fig. 106.2). In contrast, in the lowest layer, the troposphere, temperature decreases with altitude, and winds disperse atmospheric trace components very efficiently on a global scale in this lower layer, on a time scale of months within each hemisphere and about a year or two between the two hemispheres.
Figure 106.1 Typical atmospheric temperatures and pressures as a function of altitude.
Most of the time, oxygen atoms make O3 (as in the second reaction), but occasionally, they destroy O3 (as in the fourth reaction). However, the calculated O3 concentration based on Chapman's mechanism was considerably higher than the observed amount; thus, there must be other reactions that contribute to the reduction of the O3 concentration. In the early 1970s, Crutzen (4) and Johnston (5) independently suggested that trace amounts of nitrogen oxides (NOx)—formed in the stratosphere through the decay of chemically stable nitrous oxide (N2O), which originates from soil-borne
P.1607

micro-organisms—control the O3 abundance through a catalytic cycle consisting of the following reactions:
Figure 106.2 Typical atmospheric ozone profile: millipascals of ozone versus altitude.
The species nitric oxide (NO) and nitrogen dioxide (NO2) are still present after these three reactions have occurred, but two molecules of O3 have been destroyed. These species have an odd number of electrons; they are free radicals and are chemically very reactive. Although the concentration of NO and NO2 is small (several ppbv), each radical pair can destroy thousands of O3 molecules before being temporarily removed, mainly by reaction with hydroxyl (OH) radical to form nitric acid:
OH + NO2 → HNO3
Ozone is also present in the troposphere (Fig. 106.1); some of it is generated there by photochemical reactions, and some is transported from the stratosphere. The ingredients for its photochemical formation are NOx, hydrocarbon fragments, and solar radiation; thus, NOx plays a dual role, destroying or generating O3 depending on the altitude. O3 is a key component of urban smog, where it is present in amounts that are relatively small on a global scale but very significant on a local scale because of the human health effects resulting from breathing air containing O3 at levels above a few tenths of 1 ppmv (6). Thus, depending on where O3 resides, it can protect or harm human life on Earth.
Other free radicals that destroy stratospheric O3 are OH and hydroperoxyl radical (HO2), which are derived from the water molecule and participate in cycles such as the following:
Chlorine atoms are also very efficient catalysts for O3 destruction and may participate in a very similar catalytic cycle (1,2,7):
However, only small amounts of chlorine compounds of natural origin exist in the stratosphere; the only important source is methyl chloride, which is present at a level of less than 1 ppbv. This species is produced at the earth's surface by biologic activity and also to some extent by biomass burning; most of the methyl chloride is destroyed in the troposphere, but a small percentage reaches the stratosphere. There are large natural sources of inorganic chlorine compounds at the earth's surface [e.g., sodium chloride and hydrogen chloride (HCl) from the oceans]; however, these compounds are water-soluble and are removed very efficiently from the atmosphere by clouds and rainfall long before they reach the stratosphere.
The Chlorofluorocarbons
In the 1930s, Midgley (8) invented the CFCs during a search for nontoxic substances that could be used as coolants in home refrigerators. Because of their chemical inertness and stability, the CFCs were considered to be “miracle” compounds. They soon replaced the toxic ammonia and sulfur dioxide as the standard cooling fluids. Subsequently, the CFCs found uses as propellants for aerosol sprays, blowing agents for plastic foam, and cleansers for electronic components. All this activity doubled the worldwide use of CFCs every 6 to 7 years, and the annual industrial usage eventually reached about 700,000 metric tons by the early 1970s.
In 1973, using the newly developed electron capture detector, Lovelock et al. (9) were able to detect measurable levels of CFCs in the atmosphere over the South and North Atlantic. Rowland and Molina (1,2) decided to investigate the ultimate atmospheric fate of these wonder compounds. After carrying out a systematic search of chemical and physical processes that might destroy the CFCs in the lower atmosphere, they concluded that the only significant sink was solar ultraviolet (UV) photolysis in the middle stratosphere (approximately 25 to 30 km).
The CFCs are practically insoluble in water and thus are not removed by rainfall. Furthermore, they are inert toward the OH radical; reaction with this radical to form water is the process that initiates the oxidation of hydrocarbons in the lower atmosphere, which eventually leads to carbon dioxide and water. Thus, the CFCs are not removed by the common atmospheric cleansing mechanisms that operate in the lower atmosphere. Because CFC molecules are transparent from 230 nm through the visible wavelengths, they are effectively protected below 25 km by the stratospheric O3 layer that shields the earth's surface from UV light. Instead, they rise into the stratosphere, where they are eventually destroyed by the short wavelength (approximately 200 nm) solar UV radiation. Because transport into
P.1608

the stratosphere is very slow, the residence time for the CFCs in the environment is of the order of 50 to 100 years.
The destruction of CFCs by solar radiation leads to the release of chlorine atoms, which participate in O3 destruction cycles; these atoms attack O3 within a few seconds (as in the first reaction in the previous equation group) and are regenerated on a time scale of minutes (as in the second reaction in the previous equation group). These cycles may be temporarily interrupted such as by reaction of chlorine monoxide (ClO) with HO2 or NO2 to produce hypochlorous acid (HOCl) or chlorine nitrate (ClONO2), respectively; or by reaction of the chlorine atom with methane (CH4) to produce the relatively stable HCl:
ClO + HO2 → HOCl + O2
ClO + NO2 → ClONO2
Cl + CH4 → HCl + CH3
The chlorine-containing product species HCl, ClONO2, and HOCl function as temporary inert reservoirs; they are not directly involved in O3 depletion, but they are eventually broken down by reaction with other free radicals or by absorption of solar radiation, thus returning chlorine to its catalytically active free radical form. At low latitudes and in the upper stratosphere, where the formation of O3 is fastest, a small percentage of the chlorine is in this active form; most of the chlorine is in the inert reservoir form, with HCl being the most abundant species. The temporary chlorine reservoirs remain in the stratosphere for several years before returning to the troposphere, where they are rapidly removed by rain or clouds. There are two reasons for this long stratospheric residence time: (a) transport is very slow in the vertical direction because of the inverted temperature profile; and (b) there is no rain in the stratosphere, and clouds do not normally form there, thus preventing the rapid removal of water-soluble compounds such as the chlorine reservoir species. This is due to the fact that a large fraction of the water vapor present at lower altitudes condenses on its way up into the stratosphere, making it very dry. A schematic representation of these processes is presented in Figure 106.3.
Besides chlorine, bromine also plays an important role in stratospheric chemistry. There are industrial sources of brominated hydrocarbons as well as natural ones; the most important of them are the halons and methyl bromide (CH3Br). The halons are fully halogenated hydrocarbons, produced industrially as fire extinguishers; examples are bromotrifluoromethane (CF3Br) and bromochlorodifluoromethane (CF2ClBr). CH3Br is both natural and man made; it is used as an agricultural fumigant. These sources release bromine to the stratosphere at parts per trillion by volume (pptv) levels compared with ppbv for chlorine. However, bromine atoms are about 50 times more efficient than chlorine atoms for O3 destruction on an atom-per-atom basis (10,11); a large fraction of the bromine compounds is present as free radicals because the temporary reservoirs are less stable and are formed at considerably slower rates than the corresponding chlorine reservoirs. In contrast, fluorine atoms abstract hydrogen atoms very rapidly from CH4 and from water vapor, forming the very stable hydrogen fluoride molecule, which serves as a permanent inert fluorine reservoir. Hence, fluorine free radicals are extremely scarce, and the effect of fluorine on stratospheric O3 is negligible.
Figure 106.3 Schematic representation of the CFC–ozone depletion hypothesis.
Our understanding of the effects of chlorine and bromine on stratospheric O3 can be examined by comparing predictions of computer models of the atmosphere with actual observations. The models typically incorporate information on the rates of over a hundred chemical and photochemical reactions as well as information on atmospheric motions and on natural levels of a variety of compounds. Because of the complexity of the system, calculations were carried out initially with one-dimensional models, averaging the motions and concentrations of species over latitude and longitude and leaving only their dependency on altitude and time. Subsequently two- and three-dimensional models were developed. The models can be further tested with measurements of atmospheric trace species conducted as a function of time of day, season, and latitude.
Various fundamental aspects of the CFC–O3 depletion hypothesis were verified in the late 1970s and early 1980s, following the initial publication of the Molina and Rowland article (1). Measurements of the atmospheric concentrations of the CFCs indicated that they accumulate in the lower atmosphere and that they reach the
P.1609

stratosphere in the amounts predicted. Chlorine atoms and ClO radicals were found in the stratosphere, together with other species such as HCl, ClONO2, HOCl, O, NO, NO2, OH, HO2, and so on, with observed concentrations in reasonable agreement with the model predictions. However, a decrease in stratospheric O3 levels was not observable at that time because of the large natural variability of this species. However, the O3 levels in the Antarctic stratosphere dropped dramatically in the spring months starting in the early 1980s, as first reported by Farman et al. (12) in 1985; their data is presented in Figure 106.4. Subsequently, it became evident that O3 was being depleted in the Northern Hemisphere as well, particularly at high latitudes and in the winter and spring months. Later on, it became possible to show by examination of the O3 records that significant changes have also taken place in the lower stratosphere at mid-latitudes (10,11), as shown in Figure 106.5. Furthermore, satellite measurements have directly confirmed conclusions that the bulk of the chlorine present in the stratosphere is of human origin (13).
The depletion of O3 over Antarctica, the O3 hole, was not predicted by the atmospheric sciences community. However, the cause of this depletion became very clear in subsequent years; laboratory experiments, field measurements over Antarctica, and model calculations showed unambiguously that the O3 hole can indeed be traced to the industrial CFCs.
Figure 106.4 Average total amount of ozone measured in October over Halley Bay, Antarctica, by Farman et al. (12) (open circles) and by Jones and Shanklin (28) (solid circles). A Dobson unit (DU) is equivalent to a milli-atmosphere centimeter; the global average total ozone column is about 300 DU.
Figure 106.5 Trend in global ozone values averaged between 60° north and 60° south. (Adapted from
World Meteorological Organization. Scientific Assessment of Ozone Depletion: 1994. WMO Global Ozone Research and Monitoring Project, report no. 37. Geneva: World Meteorological Organization; 1995
with permission.)
Polar Ozone Chemistry
The polar stratosphere is unique in several ways. First of all, O3 is not generated there because the short-wavelength solar radiation that is absorbed by molecular oxygen is scarce as a consequence of the solar inclination (large solar zenith angles). In addition, the total O3 column abundance at high latitudes is large because O3 is transported toward the poles from higher altitudes and lower latitudes. Furthermore, the prevailing temperatures over the stratosphere above the poles in the winter and spring months are the lowest throughout the atmosphere, particularly over Antarctica. Thus, O3 is expected to be rather stable over the poles if one considers only gas-phase chemical and photochemical processes because regeneration of O3-destroying free radicals from the reservoir species would occur only very slowly at those temperatures.
Another important feature of the polar stratosphere is the seasonal presence of polar stratospheric clouds (PSCs). As mentioned earlier, the stratosphere is very dry; water is present only at a level of a few ppmv, a level comparable to that of O3 itself. Over the poles, a somewhat larger amount of water is present, resulting from the oxidation of CH4. Furthermore, the temperature can drop to below –85°C over Antarctica in the winter and spring months, leading to the formation of ice clouds, which are known as type II PSCs. The presence of trace amounts of nitric and sulfuric acids enables the formation of PSCs a few degrees above the frost point (which is the temperature at which ice can condense from the gas phase); these acids can form cloud particles consisting of crystalline hydrates, known as type I PSCs.
P.1610

Solomon et al. (14) first suggested that PSCs could play a major role in the depletion of ozone over Antarctica by promoting the release of photolytically active chlorine from its reservoir species. This occurs mainly by the following reaction:
HCl + ClONO2 → Cl2 + HNO3
Laboratory studies have shown that this reaction occurs very slowly, if at all, in the gas phase (15,16); however, in the presence of ice surfaces, it proceeds with remarkable efficiency (17). The product, chlorine (Cl2), is immediately released to the gas phase and decomposes readily even with the faint amount of sunlight present over Antarctica in the early spring:
Cl2 + hv → Cl + Cl
The following are also chlorine activation reactions promoted by PSCs:
ClONO2 + H2O → HOCl + HNO3
HOCl + HCl → Cl2 + H2O
The net effect of these two reactions is HCl + ClONO2 → Cl2 + HNO3. The catalytic effect of ice to promote HCl + ClONO2 → Cl2 + HNO3 and HOCl + HCl → Cl2 + H2O was surprising at first because there was little precedent for ice-induced chemistry. The reaction mechanism could be explained by assuming that the HCl molecule is incorporated very efficiently into the ice surface at low temperatures, even when its gas-phase concentration is below the ppb level. HCl is taken up very efficiently by liquid water, forming hydrochloric acid as it dissolves. However, HCl is only barely soluble in the ice matrix; when dilute hydrochloric acid solutions freeze, almost pure water ice forms because the ice crystals reject impurities. However, experimental observations (17,18), as well as theoretical calculations (19), indicate that HCl solvates readily on the ice surface and forms hydrochloric acid. Compared to the crystal, the ice surface is disordered; it behaves more like a liquid than a solid, thus explaining the high affinity of ice for HCl. As a consequence, chlorine activation reactions on the surfaces of ice crystals proceed through ionic mechanisms analogous to those in aqueous solutions.
The presence of PSCs also leads to the removal of NOx from the gas phase; the source for these free radicals in the polar stratosphere is nitric acid, which condenses in the cloud particles. Furthermore, some of the particles consist of large enough ice crystals to fall out of the stratosphere, permanently removing the nitric acid, a process referred to as denitrification. This process turns out to have important consequences. The NOx normally interfere with the catalytic O3 loss reactions involving chlorine oxides, mainly by scavenging ClO to form ClONO2, as in ClO + NO2 → ClNO2. In the absence of NOx, chlorine radicals destroy O3 much more rapidly.
The catalytic cycles such as those involving Cl + O3 → ClO + O2 and ClO + O → Cl + O2 are efficient only in regions where ozone is being produced because they require the presence of free oxygen atoms, which are scarce at high latitudes. Several different cycles have been suggested as being at work over Antarctica; one of the dominant cycles involving chlorine peroxide (ClOOCl) was proposed by Molina and Molina (20):
No free oxygen atoms are involved in this cycle. The key is the combination of two ClO radicals to form ClOOCl, which then photolyses to release molecular oxygen and free chlorine atoms. The species ClOOCl had not been characterized previously; its geometry is now well established from submillimeter wave spectroscopy (21). It is thermally unstable at room temperature, but it is stable below about –60°C. Laboratory studies (22,23) have shown that the photolysis products are indeed chlorine atoms rather than ClO radicals, which are the products of the thermal decomposition reaction.
Another important cycle operating in the polar stratosphere involves bromine free radicals in synergism with chlorine free radicals (24):
As is the case with the ClOOCl cycle, this cycle does not require the presence of free oxygen atoms; furthermore, it can, in principle, operate in the dark because there is no photolytic step. However, ClO + BrO → Cl + Br + O2 has other channels that prevent the continuous production of the free halogen atoms in the absence of light (16):
ClO + BrO → BrCl + O2
→ Br + OClO
On the other hand, both products BrCl and chlorine dioxide (OClO) decompose readily in sunlight. In fact, the presence of OClO at night has been used as an
P.1611

indication of the occurrence of the ClO + BrO reaction because this is likely to be the main source for OClO (25).
Field Measurements of Atmospheric Trace Species
Farman et al. (12) conducted their measurements of rapid O3 loss in the stratosphere over Antarctica from the ground, using a relatively simple instrument developed in the 1920s by Dobson and Harrison (26). This instrument, the Dobson spectrophotometer, measures the intensity of solar radiation at two different wavelengths, one strongly absorbed by ozone and the other one not absorbed. The findings of Farman et al. (12) were subsequently confirmed by satellite data from the total O3 mapping spectrometer (27), which measures O3 by a similar principle, namely by monitoring at two such wavelengths the attenuation of solar radiation that has been back-scattered from the atmosphere below the O3 layer. More recent measurements from ground-based Dobson instruments (28), shown in Figure 106.4, as well as from satellites, indicate that the extent of O3 depletion over Antarctica in the spring months continued to increase after 1985. However, this trend is not expected to continue since more than 99% of the O3 is destroyed in the lower stratosphere (29) where the chlorine and bromine free radical chemistry takes place, and hence, the O3 hole cannot get any deeper (Fig. 106.6).
Figure 106.6 Balloon measurements of ozone profiles over Amundsen-Scott Station at the South Pole in 1993. August 23 (solid line), September 13 (dashed line), October 16 (dotted line). (Adapted from
Hofmann DJ, Oltmans SJ, Lathrop JA, et al. Record low ozone over Halley, Antarctica, since 1985. Nature. 1995;376:409–411
with permission.)
Figure 106.7 Aircraft measurements conducted on August 23 and September 16, 1987, of chlorine monoxide by
Anderson JG, Toohey DW, Brune WH. Free radicals within the Antarctic Vortex: the role of CFCs in Antarctic ozone loss. Science. 1991;251:39–46
and of ozone by
Proffitt MH, Steinkamp MJ, Powell JA, et al. In situ ozone measurements within the 1987 Antarctic ozone hole from a high-altitude ER-2 aircraft. J Geophys Res. 1989;94:547–555.
Several expeditions were launched in the years following the initial discovery of the ozone hole to measure trace species in the stratosphere over Antarctica (30). The results provided strong evidence for the occurrence of the chemical reactions described earlier and hence for the crucial role played by industrial chlorine in the depletion of O3. At the time that O3 is strongly depleted in the polar stratosphere (during the spring), a large fraction of the chlorine is present as a free radical (Fig. 106.7). Anderson et al. (31) measured ppbv levels of ClO, which were strongly inversely correlated with O3 loss monitored by Proffitt et al. (32). An analysis of these measurements indicates that the ClOOCl cycle accounts for about three fourths of the observed O3 loss, with the bromine cycle accounting for the rest (31). Furthermore, NOx levels were found to be very low, and nitric acid was shown to be present in the cloud particles (30).
P.1612

Atmospheric field measurements have also been conducted in the Arctic stratosphere (33), indicating that a large fraction of the chlorine is also activated there. Nevertheless, O3 depletion is less severe over the Arctic and is not as localized because the temperatures are not as low as over Antarctica; the active chlorine does not remain in contact with O3 long enough and at low enough temperatures to destroy it before the stratospheric air over the Arctic mixes with warmer air from lower latitudes. This warmer air also contains NO2, which passivates the chlorine. However, as expected, cold winters lead to significant O3 depletion (30% or more) over large areas, as was the case over northern Europe in 1995 to 1996. Furthermore, as mentioned earlier, O3 is also being depleted to some extent at mid-latitudes (Fig. 106.5).
Much has been learned about the chemistry of the polar stratosphere through laboratory studies, field measurements, and modeling calculations, as well as about the chemical identity and the formation mechanism of the various cloud particles that are present in the polar stratosphere. However, the observed mid-latitude O3 loss tends to be larger than predicted from the models.
Ozone Depletion and Ultraviolet B Radiation
Depletion of stratospheric O3 leads to increases in the level of solar UV radiation reaching the earth's surface predominantly at wavelengths of approximately 290 to 320 nm, the so-called UVB radiation. At shorter wavelengths, atmospheric O3 absorbs essentially all the solar photons (UVC, 200 to 290 nm), and at longer wavelengths (UVA, 320 to 400 nm), the absorption is negligible. UVB radiation is also partially shielded by clouds, dust, and air pollution. With a clear sky, each 1% reduction in the total O3 column results in an increase of about 1.3% in the intensity of UVB at ground level. This increase is well-documented by direct measurements under the Antarctic O3 hole, where the UVB levels can exceed the maximum summer values measured at San Diego, California (34) (Fig. 106.8). At other latitudes, where O3 depletion is less severe, the UV radiation increases are correspondingly smaller and more difficult to establish because of the lack of direct long-term measurements; however, UV radiation increases were evident, for example, during the winter of 1992 to 1993, when low O3 values prevailed over Europe (35).
Biologic Effects of Ultraviolet Radiation
The environmental and health effects of stratospheric O3 depletion have been summarized in several assessment reports that form part of the information on which the parties to the Montreal Protocol based their decisions regarding the protection of the O3 layer (36,37). UVB radiation can induce acute skin damage in humans, such as sunburn. Other potential risks of increased UVB radiation on human health include increases in the morbidity and incidence of skin cancer, eye diseases, and infectious diseases (38,39). Investigations of human epidemiology as well as animal experiments have established that UVB radiation is a key risk factor for development of nonmelanoma skin cancer in light-skinned populations. The two main types of this cancer are basal cell carcinoma and squamous cell carcinoma; it is estimated that a sustained 1% decrease in stratospheric O3 would result in an increase of about 2% in the incidence of these types of cancer. For cutaneous melanoma, the situation is less clear; there are indications that the risk increases with sunlight exposure, but there is uncertainty about the relative importance of UVB radiation (39). The mechanism responsible for the UV damage is reasonably well-understood at the molecular level; there is a peak in the absorption spectrum of the DNA molecule around 260 nm, but the spectrum extends beyond 320 nm. Absorption of a photon damages the DNA molecule; some efficient repair mechanisms exist, but the damage may lead eventually to faulty replication and mutation (40).
Figure 106.8 Spring versus autumn increase in UVB radiation over South Pole, Antarctica, versus change in total ozone column, both measured at the same solar zenith angle in 1991 to 1992. (Adapted from
World Meteorological Organization. Scientific Assessment of Ozone Depletion: 1994. WMO Global Ozone Research and Monitoring Project, report no. 37. Geneva: World Meteorological Organization; 1995
with permission.)
Numerous experiments have shown that the cornea and lens of the eye can also be damaged by UVB radiation and that chronic exposure to this radiation is associated with the risk of cataract of the cortical and posterior subcapsular forms (38). In addition, studies in human subjects show that exposure to UVB radiation can suppress the induction of some immune responses, and experiments in animals indicate that such exposure
P.1613

decreases the immune response to skin cancers and some infectious agents. The reason is that the immune system has some components that are present in the skin, which makes it susceptible to the effects of UVB radiation (41,42). Unfortunately, there are very limited data about the actual importance of these immune effects on infectious diseases in humans.
Terrestrial plants can also be affected by UVB radiation, although the response varies to a large extent among different species. In addition to plant growth, the changes induced by UV radiation can be indirect, affecting, for example, the timing of developmental phases or the allocation of biomass to the different parts of the plant (43). Aquatic ecosystems can also be damaged by UVB radiation; for example, there is evidence for impaired larval development and decreased reproductive capacity in some amphibians, shrimp, and fish (44). Furthermore, there is direct evidence of UVB effects under the O3 hole on the productivity of natural phytoplankton communities in Antarctic waters (45). However, there is not enough information to reliably assess the potential damage on other terrestrial or aquatic ecosystems resulting from O3 depletion.
International Regulations
Following the publication of the Molina-Rowland hypothesis, the National Academy of Sciences issued two reports in 1976 that stated that the atmospheric sequence outlined by Molina and Rowland was essentially correct (46,47). The United States and some other countries responded in the late 1970s by banning the sale of aerosol spray cans containing CFCs; this caused a temporary pause in the growing demands for CFCs. But worldwide use of the chemicals continued, and the production rate began to rise again. In September 1987, an international agreement limiting the production of CFCs was approved under the auspices of the United Nations Environment Programme. At that time, the expeditions to the Antarctic stratosphere were just beginning to gather the data that would eventually firmly link the CFCs to the depletion of polar ozone. This agreement, the Montreal Protocol on Substances that Deplete the Ozone Layer, initially called for a reduction of only 50% in the manufacture of CFCs by the end of the century. In view of the strength of the scientific evidence that emerged in the following years, the initial provisions were strengthened through the London and the Copenhagen amendments to the protocol in 1990 and 1992, respectively. The production of CFCs in industrialized countries was phased out at the end of 1995, and other compounds such as the halons, CH3Br, carbon tetrachloride, and methyl chloroform (CH3CCl3) were also regulated.
Developing countries are allowed to continue CFC production until 2010 to facilitate their transition to the newer CFC-free technologies. An important feature of the Montreal Protocol was the establishment of a funding mechanism to help these countries meet the costs of complying with the protocol and with its subsequent amendments. It involves the creation of the Multilateral Fund, financed by the industrialized countries; the implementing agencies include United Nations Environment Programme, the United Nations Industrial Organization, the United Nations Development Programme, and the World Bank.
Overall, the provisions of the Montreal Protocol have been successfully enforced. Chlorine levels have already peaked; in fact, atmospheric measurements indicate that the abundance of chlorine contained in the CFCs and other chlorocarbons is already declining in response to the Montreal Protocol regulations (48). However, because of the long residence times of the CFCs in the atmosphere, relatively high chlorine levels in the stratosphere, with the consequent O3 depletion, are expected to continue well into the 21st century, as indicated in Figure 106.9.
A significant fraction of the former CFC usage is being dealt with by conservation and recycling. Furthermore, roughly one fourth of the former use of CFCs is being temporarily replaced by hydrochlorofluorocarbons (HCFCs), which are compounds that have similar physical properties to the CFCs, but their molecules contain hydrogen atoms and are less stable in the atmosphere. A large fraction of the HCFCs released industrially reacts in the lower atmosphere with the OH radical before reaching the stratosphere, forming water and an organic free radical that rapidly photo-oxidizes to yield water-soluble products, which are then removed from the atmosphere mainly by rainfall. Some hydrofluorocarbons (HFCs), which do not contain chlorine atoms, are also being used as CFC replacements, such as HFC-134a (CF3–CH2F), for automobile air-conditioning. About half of the CFC
P.1614

usage has been replaced by not-in-kind compounds; for example, CFC-113, which is used extensively as a solvent to clean electronic components, has been phased out by CFC-free cleaning technologies such as soap and water or terpene-based solvents; there are also new technologies to manufacture clean electronic boards.
Figure 106.9 Measured and projected chlorine concentrations in the stratosphere according to the provisions of the Montreal Protocol and subsequent amendments.
Recent Findings
It has now been clearly established that the CFCs present in the atmosphere are of industrial origin. Analysis of air trapped in snow since the 19th century shows that the nonindustrial sources of these compounds in the environment are negligible.
Atmospheric measurements show that the total combined effective abundance of O3-depleting compounds continues to decline slowly from the peak that occurred around 1993. As predicted, total chlorine is declining, while bromine from industrial halons was still increasing slightly at the beginning of the 21st century. However, the atmospheric abundances of HCFCs continue to increase.
Throughout the past decade of the 20th century and the first years of the 21st century, Antarctic O3 depletion in the springtime (the O3 hole) has been quite large. The area covered by the O3 hole is quite variable and depends on meteorologic conditions in the polar stratosphere. Similarly, winter/spring O3 loss in the Arctic is highly variable as a consequence of changes in meteorologic conditions in the stratosphere from one winter to another; in some recent cold Arctic winters, O3 losses have reached 30%.
By the middle of the 21st century, the amounts of halogens in the stratosphere are expected to be similar to those present in 1980 prior to the onset of the O3 hole. However, the influence of climate change could accelerate or delay O3 recovery (49).
The understanding of the interaction between O3 depletion and climate change has been strengthened in recent years. Because O3 is a greenhouse gas, O3 change and climate change are linked in important ways. Stratospheric O3 depletion and tropospheric O3 that have occurred in recent years both contribute to climate change. O3-depleting substances, such as the CFCs and halons, also contribute to climate change. Certain changes in Earth's climate could affect the future of the O3 layer (47). Stratospheric O3 is influenced by changes in temperatures and winds in the stratosphere. While the earth's surface is expected to warm in response to the positive radiative forcing from increase in carbon dioxide, the stratosphere is expected to cool. A cooler stratosphere would extend the time period over which PSCs are present in the polar region; thus, this might increase winter O3 depletion. It is likely that the recovery of the O3 layer following the decline in chlorine and bromine compounds reaching the stratosphere will be delayed by climate change, but the extent of the interaction is not yet well-established.
The sum of organic bromine from CH3 Br and halons has more than doubled in the atmosphere since the mid 1900s. This result has been inferred from measurements of the composition of Southern Hemisphere air archives and from samples of air bubbles trapped in Antarctic snow (so-called firn air). The atmospheric lifetime of CH3 Br is estimated to be about 0.7 years, and the fraction of emissions derived from industrially produced CH3 Br is estimated to be 10% to 40% based upon our understanding of source and sink magnitudes. This result strengthens the conclusion that the industrial production of CH3 Br needs to be further controlled, as stipulated by the Montreal Protocol, in order not to delay the recovery of the O3 layer.
In summary, it is now clear that human activities can lead to serious environmental problems, not just on a local scale, but also on a global scale. One of the key steps in any rational approach to addressing global environmental issues is to promote internationalism—a widespread understanding that all of our human problems are interconnected. Regional and international cooperation will be essential to the solution of environmental problems. The formulation of the Montreal Protocol sets a very important precedent for addressing global environmental problems. It demonstrates how the different sectors of society—scientists, industry people, policy makers, and environmentalists—can work together and can be very productive by functioning in a collaborative mode rather than in an adversary mode.
References
1. Molina MJ, Rowland FS. Stratospheric sink for chlorofluoromethanes: chlorine-atom catalyzed destruction of ozone. Nature. 1974;249:810–812.
2. Rowland FS, Molina MJ. Chlorofluoromethanes in the environment. Rev Geophys Space Phys. 1975;13:1–35.
3. Chapman S. A theory of upper atmospheric ozone. Mem R Meteorol Soc. 1930;3:103.
4. Crutzen PJ. The influence of nitrogen oxides on atmosphere ozone content. Q J R Meteorol Soc. 1970;96:320–325.
5. Johnston HS. Reduction of stratospheric ozone by nitrogen oxide catalysts from supersonic transport exhaust. Science. 1971;173: 517–522.
6. Rom WN, ed. Environmental and occupational medicine. 2nd ed. Boston: Little, Brown; 1992.
7. Stolarski RS, Cicerone R. Stratospheric chlorine: a possible sink for ozone. Can J Chem. 1974;52:1610–1650.
8. Midgley T. From the Periodic Table to production. Ind Engr Chem. 1937;29:241–244.
9. Lovelock JE, Maggs RJ, Wade RJ. Halogenated hydrocarbons in and over the Atlantic. Nature. 1973;241:194–196.
10. World Meteorological Organization. Scientific Assessment of Ozone Depletion: 1994. WMO Global Ozone Research and Monitoring Project, report no. 37. Geneva: World Meteorological Organization; 1995.
11. World Meteorological Organization. Scientific Assessment of Ozone Depletion: 1998. WMO Global Ozone Research and Monitoring Project, report no. 44. Geneva: World Meteorological Organization; 1999.
P.1615

12. Farman JC, Gardiner BG, Shanklin JD. Large losses of total ozone in Antarctica reveal seasonal ClOx/NOx interactions. Nature. 1985;315:207–210.
13. Russell JM III, Luo M, Cicerone RJ, et al. Satellite confirmation of the dominance of chlorofluorocarbons in the global stratospheric chlorine budget. Nature. 1996;379:526–529.
14. Solomon S, Garcia RR, Rowland FS, et al. On the depletion of Antarctic ozone. Nature. 1986;321:755–758.
15. Molina LT, Molina MJ, Stachnick RA, et al. An upper limit to the rate of the HCl + ClONO2 reaction. J Phys Chem. 1985;89:3779–3781.
16. DeMore WB, Sander SD, Golden DM, et al. Chemical Kinetics and Photochemical Data for Use in the Stratospheric Modeling. Evaluation no. 11, JPL publication no. 94-26. Pasadena, CA: NASA Jet Propulsion Laboratory; 1994.
17. Abbatt JPD, Beyer KD, Fucaloro AF, et al. Interaction of HCl vapor with water-ice: implications for the stratosphere. J Geophys Res. 1992;97:15819–15826.
18. Molina MJ. The probable role of stratospheric ‘ice’ clouds: heterogeneous chemistry of the ozone hole. In: Calvert JG, ed. Chemistry of the atmosphere: the impact of global change. Oxford, United Kingdom: Blackwell Scientific; 1994.
19. Gertner BJ, Hynes JT. Molecular dynamics simulation of hydrochloric acid ionization at the surface of stratospheric ice. Science. 1996;271:1563–1566.
20. Molina LT, Molina MJ. Production of Cl2O2 from the self-reaction of the ClO radical. J Phys Chem. 1987;91:433–436.
21. Birk M, Friedl RR, Cohen EA, et al. The rotational spectrum and structure of chlorine peroxide. J Chem Phys. 1989;91:6588–6597.
22. Cox RA, Hayman GD. The stability and photochemistry of dimers of the ClO radical and implications for Antarctic ozone depletion. Nature. 1988;332:796–800.
23. Molina MJ, Colussi AJ, Molina LT, et al. Quantum yield of chlorine-atom formation in the photodissociation of chlorine peroxide (ClOOCl) at 308 nm. Chem Phys Lett. 1990;173:310–315.
24. McElroy MB, Salawitch RJ, Wofsy SC, et al. Reduction of Antarctic ozone due to synergistic interactions of chlorine and bromine. Nature. 1986;321:759–762.
25. Solomon S, Mount GH, Saunders RW, et al. Visible spectroscopy at McMurdo Station, Antarctica. J Geophys Res. 1987;92:8329–8338.
26. Dobson GMB, Harrison DN. Measurement of the amount of ozone in the earth's atmosphere and its relation to other geophysical conditions. Proc R Soc Lond. 1926;110:660–693.
27. Stolarski RS, Bloomfield P, McPeters RD, et al. Total ozone trends deduced from Nimbus 7 TOMS data. Geophys Res Lett. 1991;18: 1015–1018.
28. Jones AE, Shanklin JD. Continued decline of total ozone over Halley, Antarctica, since 1985. Nature. 1995;376:409–411.
29. Hofmann DJ, Oltmans SJ, Lathrop JA, et al. Record low ozone at the South Pole in the spring of 1993. Geophys Res Lett. 1994;21:421–424.
30. Tuck AF, Watson RT, Condon EP, et al. The planning and execution of ER-2 and DC-8 aircraft flights over Antarctica, August and September 1987. J Geophys Res. 1989;94:181–222.
31. Anderson JG, Toohey DW, Brune WH. Free radicals within the Antarctic Vortex: the role of CFCs in Antarctic ozone loss. Science. 1991;251:39–46.
32. Proffitt MH, Steinkamp MJ, Powell JA, et al. In situ ozone measurements within the 1987 Antarctic ozone hole from a high-altitude ER-2 aircraft. J Geophys Res. 1989;94:547–555.
33. Turco R, Plumb A, Condon E. The Airborne Arctic Stratospheric Expedition: prologue. Geophys Res Lett. 1990;17:313–316.
34. Madronich S, McKenzie RL, Caldwell MM, et al. Changes in ultraviolet radiation reaching the Earth's surface. Ambio. 1995;24: 143–152.
35. Seckmeyer G, Mayer B, Erb R, et al. UVB in Germany higher in 1993 than in 1992. Geophys Res Lett. 1994;21:577–580.
36. van der Leun J, Tang X, Tevini M. Environmental effects of ozone depletion: 1994 assessment. Ambio. 1995;24:138.
37. Biggs RH, Joyner MEB, eds. Stratospheric ozone depletion/UV-B radiation in the biosphere. New York: Springer-Verlag; 1994.
38. Longstreth JD, de Grujil FR, Kripke ML, et al. Effects of solar radiation on human health. Ambio. 1995;24:153–165.
39. Molina MJ, Molina LT, Fitzpatrick TB, et al. Ozone depletion and human health effects. In: Moller L, ed. Environmental medicine. Product 33. Stockholm: Joint Industrial Safety Council; 2000.
40. Brash DE, Rudolph JA, Simon JA, et al. A role for sunlight in skin cancer: UV-induced p53 mutations in squamous cell carcinoma. Proc Natl Acad Sci U S A. 1991;88:124–128.
41. De Fabo EC, Noonan FP. Mechanism of immune suppression by ultraviolet irradiation in vivo. I. Evidence for the existence of a unique photoreceptor in skin and its role in photoimmunology. J Exp Med. 1983;157:84–98.
42. Cooper KD, Oberhelman L, Hamilton TA, et al. UV exposure reduces immunization rates and promotes tolerance to epicutaneous antigens in humans—relationship to dose, CD1a-DR+ epidermal macrophage induction and Langerhans cell depletion. Proc Natl Acad Sci U S A. 1992;89:8497–8501.
43. Caldwell MM, Teramura AH, Tevini M, et al. Effects of increased solar ultraviolet radiation on terrestrial plants. Ambio. 1995;24:166–173.
44. HÄder DP, Worrest RC, Kumar HD, et al. Effects of increased solar ultraviolet radiation on aquatic ecosystems. Ambio. 1995;24:174–180.
45. Smith RC, Prézelin BB, Baker KS, et al. Ozone depletion: ultraviolet radiation and phytoplankton biology in Antarctic waters. Science. 1992;255:952–959.
46. National Research Council. Halocarbon: Environmental Effects of Chlorofluoromethane Release. Washington, DC: National Academy of Sciences; 1976.
47. National Research Council. Halocarbons: Effects on Stratospheric Ozone. Washington, DC: National Academy of Sciences; 1976.
48. Montzka SA, Butler JH, Myers RC, et al. Decline in the tropospheric abundance of halogen from halocarbons: implications for stratospheric ozone depletion. Science. 1996;272:1318–1322.
49. Fahey DW. Twenty Questions and Answers About the Ozone Layer: Scientific Assessment of Ozone Depletion, 2002. Geneva: World Meteorological Organization; 2003: 42.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 107 - Environmental Law and Policy
107
Environmental Law and Policy
Jeffrey G. Miller BA, LLB
William N. Rom MD, MPH
The purpose of environmental law is to protect and promote stable and healthy ecosystems. Environmental statutes were established in the 1970s based on need to protect a visibly deteriorating environment without extensive data or extensive science upon which regulatory agencies could depend on. This situation highlighted a central tension of environmental policy: the demand and perceived need for meaningful action in the face of the frequent lack of knowledge and data to support an action requiring an expenditure of billions of dollars to avoid a danger. Lack of hard information often provides a respectable and quasi-scientific cloak for those who oppose environmental action on other grounds (usually because it will cost them, their clients, or their constituents money). On the other hand, it seems foolish not to act, even in the face of scientific uncertainty, when the cost of acting is small compared to the damage that would occur if the danger does come to pass. The question of how much knowledge is needed to warrant action is central to many important contemporary environmental issues. It promises to dominate the debate for the next few years on the need to control greenhouse gases to avert global warming.
Our knowledge of ecosystems is limited to a few of the more simple ones, such as the relationship between wolves, owls, lemmings, and lemming forage on the tundra. In some areas, lemmings are the chief food of wolves and owls, and the relative abundance of lemmings as a food supply is the chief variable in the population of those predators. At the same time, the presence and number of predators and the abundance of lemming forage limit the lemming population. As these variables change, predictable results occur. For instance, as the lemming population grows, the predator population will grow with it, and the abundance of lemming forage will decrease proportionately. At some point, lemming forage will be depleted enough that it will not support the lemming population, which then contracts rapidly, causing predator populations to decrease and forage abundance to increase. Consumption of forage by lemmings destroys their cover, making them easier prey for predators. Moreover, as the cover is destroyed, the shade it provides the permafrost disappears, melting the permafrost. Plant nutrients that had been trapped on the surface of the permafrost then leach beyond the reach of forage vegetation, increasing the disappearance of the lemmings' food. Of course, the system is more complicated than this, but it is nevertheless a simple system and is understood enough to predict the consequence of changing one variable and even of introducing some new ones. But as the systems become more complex, our ability to predict the consequences of changing a variable diminishes greatly and even disappears.
Environmental law and regulation pose a policy dilemma. The development of civilization has upset most of the earth's ecosystems in known and unknown ways by changing variables and introducing new ones. As a result, many of those ecosystems are stressed, some to the point of collapse. Yet we do not fully understand either the ecosystems or the changes in them we have wrought. We want to alleviate the stress and avoid the collapse, but if we do not understand the ecosystems or the consequences of our actions in the first place, how can we know what actions will alleviate the stress and
P.1620

avoid the collapse? To do nothing invites complete ecologic collapse, which is unthinkable. Action is necessary. But because of our incomplete knowledge, our best-intended corrective actions may be ineffectual and sometimes even counterproductive. It is hoped we can learn from our experiences and mistakes and improve both our diagnoses and cures.
The concerns that lead to the demand for environmental protection often are reactions to symptoms that ecologic systems are under stress and may be collapsing, for instance, the extinction of species, destructive forest fires, and rampant algae blooms. Where the ecosystems involved are relatively simple, we may understand them and be able to arrest or reverse a perceived imbalance. Whooping cranes were becoming extinct because of their loss of habitat. Protecting the relatively small areas of their breeding and wintering habitats enabled this endangered population to grow and stabilize. Bald eagles and peregrine falcons were on the brink of extinction through reproductive failure because dichlorodiphenyltrichloroethane (DDT) made their egg shells so brittle that they broke when parent birds incubated them. Banning DDT enabled the species to rebound. Unusually destructive fires swept through the lodgepole pine forests of Yellowstone National Park. The severity of the fires resulted from the accumulation of downed timber in the forests, an accumulation assured by the success of previous efforts to contain and extinguish forest fires. This ignored the natural role of fire in promoting healthy lodgepole pine forests. Fires are necessary not only to clear downed timber and undergrowth to promote lodgepole growth, but also to release lodgepole seeds, enabling new growth. Controlled burning may be the answer, both for the promotion of healthy forests and the avoidance of massive fires. Algae blooms in Lake Erie grew to massive proportions, threatening to choke the lake, because of unlimited discharges to the Great Lakes system of their chief nutrients, phosphorus and nitrogen. Algae was brought under control in the lake by limiting introduction of the two nutrients by a combination of the treatment of municipal wastewater and changes in agricultural practices and by changes in the composition of household detergents.
Where ecosystems are more complex, our knowledge is often too limited to deal with what we perceive as problems. For instance, despite reducing industrial and municipal pollutants formerly discharged to the Great Lakes' system by 85% to 95% in an effort to restore the lakes' water quality, the biota of the lakes is still plagued by heavy concentrations of some toxic pollutants. In part, this result was predictable because the discharge of pollutants to surface waters from other sources (e.g., many agricultural activities) was unregulated. But these other discharges could not wholly explain the range and concentrations of pollutants in the system. Eventually, they were discovered to originate in air pollutants from power plants and industries both within the system and well beyond it. The U.S. Environmental Protection Agency (EPA) reported, for instance, that 55% of nitrogen and 22% of sulfate loadings in Lake Superior were from atmospheric deposition.
Environmental Statutes: Categories and Themes
Environmental law is statutory and regulatory law. In the absence of a statute addressing a particular aspect of environmental degradation, individual instances of environmental damage might support common law tort actions such as negligence, trespass, or nuisance. For instance, in the absence of the Clean Air Act (CAA), emissions from factories that damage the productivity of nearby farms might be successfully attacked using tort law. But these actions are usually for damages to individual interests, not to the environment. They address single instances of damages, not systematic damage. They are in reaction to damage that has already occurred, not to the threat of future harm. They seek money damages, not prevention of future harm. Hence, there is a need for addressing broader problems with comprehensive legislation and regulation. The common law causes of action, however, have not been extinguished by environmental legislation but continue to operate alongside it. The legislation seeks to regulate present and future action to prevent future environmental damage, while the common law provides a remedy for individuals nonetheless damaged by environmental insults.
Natural Resource Management
Environmental law began in the late 19th century with legislation managing natural resources of either particular economic value (e.g., forests, minerals, grasslands) or particular aesthetic, historic, or ecologic value (e.g., parks, monuments, wildlife sanctuaries). This branch of environmental law dominated the field until the 1970s. Early natural resource legislation had a conservation focus, but usually conservation was practiced to ensure a continued supply of an economic resource rather than a healthy ecosystem. Rather than protect ecosystems, these statutes managed their exploitation. Legislation establishing national parks or protecting migratory bird species was a significant exception, but even its purpose was to provide exploitation of ecosystems for educational, recreational, or hunting use rather than to protect them for their intrinsic value. Modern natural resource management legislation has moved somewhat from serving narrow commercial interests, such as managing national forests exclusively for timber production, to providing for broader interests, such as managing national forests for multiple purposes, including
P.1621

recreation.1 Some more recent natural resource management legislation actually provides ecosystem protection, albeit for rather special kinds of ecosystems such as wilderness areas, endangered species habitats, and coral reefs.2
Pollution Control and Waste Management
In the 1970s, pollution control and waste management began to dominate the field of environmental law. The new field built on the conservation ethic that underlay and was developed by the earlier natural resource management law. Indeed, the new branch of environmental law reflected the older law's ambivalence about the purpose of conserving the environment, namely whether conservation is intended primarily to benefit human economy and society or the environment itself. Here are the most notable of the pollution and waste control statutes:
  • National Environmental Policy Act of 1969 (NEPA) required that decisions to undertake major federal activities significantly affecting the environment be made only after a study of the alternatives and their environmental effects (1).
  • CAA of 1970 replaced earlier, ineffective legislation requiring controls on sources of air pollution (2).
  • Clean Water Act of 1972 (CWA) replaced earlier, ineffective legislation requiring controls on point sources of water pollution (3).
  • Federal Insecticide, Fungicide, and Rodenticide Act of 1972 (FIFRA) amended earlier regulation of pesticide manufacture to make protection of the environment and human health as important as ensuring farmers of the efficacy of the products they purchased (4).
  • Safe Drinking Water Act of 1974 (SDWA) provided for federal standards to be met by public water suppliers (5).
  • Resource Conservation and Recovery Act of 1976 (RCRA) regulated transport, treatment, storage, and disposal of solid and hazardous waste (6).
  • Toxic Substances Control Act of 1976 (TSCA) required premanufacturing review of new chemicals, and authorized regulation of existing chemicals to protect public health and the environment (7).
  • Comprehensive Environmental Response and Liability Act of 1980 (CERCLA or Superfund) authorized and funded federal cleanup of hazardous waste contamination and recovery of costs from those responsible (8).
  • Emergency Planning and Community Right to Know Act of 1986 (EPCRKA), which was enacted as part of amendments to CERCLA, provided public information on the location of hazardous chemicals and encouraged the development of local response capability for releases of hazardous chemicals (9).
  • Oil Pollution Act of 1990 (OPA) augmented earlier legislation authorizing and funding federal cleanup of oil spills and recovery of costs from those responsible (10).
There are a number of other, more limited statutes of this nature, such as those regulating ocean dumping3 or asbestos-related activities,4 which either stand alone or amend the principal statutes. There are also significant related statutes that are not discussed here, such as the Occupational Health and Safety Act (OHSA) and the Federal Food, Drug, and Cosmetic Act.
While these statutes have much in common, it is their lack of commonality that is most remarkable and that ultimately inhibits rational and comprehensive environmental protection. Each statute has a single focus: one sort of environmental insult, one category of product, or one set of actors. Nothing provides for integration of the different statutes, except similar vague purposes to protect the public health and the environment and administration by the EPA or different parts of it and its state counterparts. The statutes lack a common focus, a common regulatory strategy, and a common understanding about how much protection should be afforded by environmental legislation. In the aggregate, they do not address all environmental problems. For instance, they provide no comprehensive protection of groundwater quality5 and virtually no regulation to prevent global warming.6 The statutes establish no priorities, either individually or in the aggregate, a particularly troublesome problem since the expenditures that could be
P.1622

made to protect the public health and environment are virtually limitless, while the public's view of what should be spent for the public good is limited. The statutes often fail to make hard choices, but defer them to the EPA. They establish impossible tasks, both for the EPA and the regulated public, and require the tasks to be accomplished within equally impossible deadlines. They entrust their implementation to the EPA and counterpart state agencies, establishing bureaucratic redundancy and rivalry that often impedes their administration. When their mandates are not met, Congress amends them again and again, providing ever more detailed requirements. As a consequence, the requirements they impose do not stand still but are ever changing. Despite these severe handicaps, the EPA has done a remarkable job of making progress on many environmental fronts. Trends in environmental improvement and degradation are summarized in Environmental Quality, a publication of the Council on Environmental Quality. The publication began as an annual summary but has become less frequent as the importance of that organization has waned.
Single-focus Legislation
The single focus of the statutes ignores the basic principle of ecology: the interrelatedness of all ecologic factors. Predictably, the single focus of the statutes severely inhibits their ability to provide comprehensive environmental protection in an efficient manner. Most human activity, even day-to-day living, produces waste. Once waste is produced, it must be disposed of somewhere in or on land, air, or water. Wise legislation would seek both to reduce the amount of waste produced and to direct wastes nevertheless produced to the place where they can be recycled or disposed of in a manner that causes the least harm to the environment. It would do so with an eye to costs, so that society's resources are spent first to alleviate the worst harms and risks, not squandered to address small problems or problems whose cure costs more than the problems being cured. Single-focus legislation cannot accomplish these goals and has the tendency to push problems from one part of the environment to another. Air stripping of volatile organic pollutants from industrial wastewater, for instance, solves a water pollution problem but only by pushing the pollutants from the water into the air. Air pollution control strategies that fail to take into account the water pollution resulting from fallout of airborne pollutants on large bodies of water may make it impossible to achieve water quality objectives for them.
Wise environmental policy would devote always limited resources to achieving the maximum environmental good for the resources expended. Single-focus legislation makes that impossible. The demands of each piece of legislation must be met, no matter how insignificant the problem it addresses in comparison with problems addressed by other legislation. Worse, single-focus legislation institutionalizes the single-focus view, making integration and priority setting ever more difficult. Single-focus statutes become the focus of single congressional subcommittees, single implementing divisions in the EPA and its state counterparts, single organizations of state agencies, single professional groups, and single parts of law and other professional firms. Thus, the CAA is the focus of single subcommittees in the Senate and in the House, and it is administered by a single assistant administrator in the EPA and her counterparts in state agencies. The state air pollution administrators have their own organization, and there is a national association of air pollution professionals. The American Bar Association has an air pollution subcommittee. Professionals who work in air pollution tend not to work on other pollution problems. The CAA is sufficiently voluminous and complex that few pretend to deal with it as a whole, much less with other pollution programs. But the single focus misses many opportunities for efficiency and effectiveness that integration offers.
Acid rain was a significant problem recognized in the 1970s, and its control would require significant curtailment of sulfur oxide emissions by Midwestern coal-burning power plants. Action to reduce those emissions could have been taken at any time, but Congress did not act on that knowledge until 1990. While regulation was fought under the guise that multibillion dollar expenditures could not be justified in the absence of complete knowledge of the mechanics of acid rain, the real issues were political and economic. When Congress finally acted in 1990, its knowledge of the underlying science was not significantly different than it had been in 1980, and the costs of controls were far less than had been anticipated. With regard to costs, the costs of treatment were made more palatable by allowing the regulated power plants to trade tons of reduction in sulfur oxide emissions. Thus one plant, for which reduction costs were unusually high, could buy from a second plant, for which reduction costs were unusually low, a reduction over and above the reduction otherwise required of the second plant. The second plant's additional reduction would then be credited against the first plant's reduction requirements. When these “credits” were first traded on the Chicago commodities exchange, it was anticipated that they would cost $1,000 a ton, reflecting the expected cost of reduction. Today they are traded at less than $100 a ton, reflecting much lower than anticipated costs of reduction.
The EPA's slow implementation of the CAA has resulted in repeated congressional intervention to make the requirements of the statute ever more explicit and detailed. Congress has amended the statute no fewer than ten times since the seminal 1970 enactment. The 1990 amendments alone fill more than 300 small-print pages. The detail of their prescriptions is exemplified
P.1623

by their ban on chlorofluorocarbon-propelled plastic party streamers and noise horns. In its length and complexity, the statute rivals the Internal Revenue Code. It is inaccessible and incomprehensible to all but a few professionals specializing in it, which compounds its single-focus shortcomings.
Public Health Focus
Although pollution control and waste management are intuitively aimed at ecologic protection and enhancement, their legislative purposes are often to protect public health. Thus, the first stated purpose of the CAA is to “promote the public health and welfare”; nowhere in its purpose clauses is there a reference to the broader environment. Almost all other major pollution and waste control statutes that have purpose or policy clauses state their intent to protect and promote health and the environment. The sole exception is the CWA, whose only stated purpose is to “restore and maintain the chemical, physical and biological integrity of the Nation's waters.”
While purpose clauses may be only hortatory, the emphasis on protecting health is clear and explicit in the driving forces of many of the statutes (i.e., the provisions that establish the criteria the EPA is to use in promulgating environmental standards). For instance, the basic standards in the CAA are the National Ambient Air Quality Standards (NAAQS). The criterion the CAA establishes for the EPA to use in promulgating primary NAAQS is nothing more or less than the protection of public health, with an adequate margin of safety. In establishing these standards, the EPA looks to observed effects of pollution on the most sensitive portion of the population, usually the very young and the very old and those who suffer from pulmonary problems (11). The EPA does have authority to promulgate secondary standards to protect public welfare, but it has promulgated the same standards as primary and secondary NAAQS for all but one pollutant.
This emphasis on the protection of human health in standard setting pervades environmental law. It is sometimes tempered by other considerations. Pesticides, for instance, are to be registered for the uses requested by their manufacturers unless they pose “an unreasonable risk to man or the environment, taking into account the economic, social, and environmental benefits of the use of the pesticide” (12). And the TSCA authorizes regulation of chemicals that pose an “unreasonable risk” of injury to health or the environment.
In addition to establishing environmental standards at levels that protect health, most of the statutes follow the lead of the CAA in authorizing the EPA to seek injunctive relief from the courts when pollution presents an imminent and substantial endangerment to health, whether or not the statute is being violated. As interpreted by both the EPA and the courts, dangers need be neither close at hand nor life threatening to justify judicial relief. The objective of addressing endangerment to health from the release of hazardous substances into the environment from wastes disposed of long ago is the cornerstone of the Superfund environmental cleanup program.
Establishing environmental standards to protect health requires predicting what health effects will result from exposure to different levels of a pollutant. We are not able to do this for many pollutants because experimentation with humans is not feasible and because epidemiologic data are scarce and often inconclusive. Consequently, the EPA and its sister agencies have developed a risk assessment process to predict the increased incidence of cancers that would result from exposure to different levels of a pollutant in the environment. Risk assessment is a two-step process. The first step is to determine the possible size of the population exposed to the pollutant, the possible routes or methods of exposure, and the possible level of exposure. The second step is to determine how many excess cancers may be caused by the hypothesized exposure. Few of these factors are known with any certainty, and assumptions must be made throughout the process. Each assumption is made conservatively, assuming the worst. For instance, in the case of contaminated soil, it might be assumed that children would swallow it at a rate of 6 tablespoons a day, each day, for 70 years. The cumulative multiplication of such conservative assumptions results in overpredicting risk.
The method used in the risk assessment process to determine carcinogenicity has drawn the most fire, probably because it is employed in contexts far beyond setting environmental standards, such as regulating food additives under the Federal Food, Drug, and Cosmetic Act and establishing safe worker exposure levels under OHSA. This method exposes experimental animals to several different concentrations of the pollutant of concern under controlled conditions to determine at which concentration, if any, the toxicant will produce cancer. A control group, which is not exposed to the pollutant, is maintained to ensure that cancers in the exposed animals can be attributed to the pollutant. Assuming the exposure at one or more concentrations is found to induce cancer, the results are extrapolated to humans using one of several mathematical models.
While the method is far from satisfactory, it is the best that has been available. It is time consuming and expensive, often taking 2 or 3 years and costing in excess of a million dollars to test one pollutant. Small irregularities in handling the experimental animals can invalidate the results. Perhaps the greatest controversy surrounding the method in the regulatory context arises because exposing experimental animals to pollutants in the very low range to which humans are exposed to them [parts per million (ppm) or billion (ppb), or even less] usually does not produce observable cancers during the animals' short lives. Consequently, the animals are exposed to
P.1624

very high concentrations of the pollutants, often to as much as they can tolerate without experiencing mortality from causes other than cancer. While the results may demonstrate animal carcinogenicity at extremely high dose levels, extrapolating that to predict human carcinogenicity at extremely low dose levels is open to doubt. Indeed, some investigators doubt that the results have any predictive value. The impossibility of determining cancer rates in experimental animals at the extremely low dose levels to which humans are normally exposed makes it impossible to determine whether there are threshold exposures below which cancer is not induced. The EPA bridges this gap by a policy assumption that there are not threshold exposures for carcinogens: any exposure may result in a cancer. Moreover, the method does not use recent advances in the understanding of carcinogenesis, such as the role of chemicals as inducers or promoters. While this method appears to be overpredictive, it assesses risk for only one carcinogen at a time and fails to take into account the cumulative or possibly synergistic effects of the multitude of carcinogens to which most of us are exposed on a continual basis.
The Road from Protecting Ecosystems to Protecting Public Health
If ecosystem protection is the natural province of environmental law, how was it diverted to the protection of public health? The journey was directed in part by historical developments and in part by political imperative. Prior to the creation of the EPA, most of the environmental statutes were products of traditional natural resource management concerns. Water pollution abatement, for instance, was entrusted to the Department of Interior and its counterpart state agencies, and it focused on protection of fish and other aquatic life. Pesticide regulation was entrusted to the Department of Agriculture and its state counterparts, and it focused on the promotion of agricultural production. Both programs were yanked out of torpor by environmental crises. The Cuyahoga River in Cleveland, Ohio, became so polluted that it reportedly caught fire and eventually burned a fireboat sent to extinguish the flames. Of greater ecologic significance was the choking of Lake Erie at the same time by alga blooms 40 miles long, nourished by organic pollutants, nitrogen and phosphorus, from surrounding farms and municipal wastewater. Expert predictions of the death of the lake and media pictures of the burning river prompted passage of the modern version of the CWA and the transfer of its administration to the new EPA. Rachel Carson's Silent Spring and the tailspin in the bald eagle population, whose eggs were made so brittle by DDT that they broke when the parent eagles roosted on them, prompted the overhaul and updating of the pesticide laws to protect the environment as well as farmers and transferring their administration to the EPA. Of course, DDT had accumulated in human fatty tissue as well and was often found in human milk, raising initial concerns over the effects of pesticides on human health.
The focus of earlier environmental law on the well-being of the nonhuman population was a logical outgrowth of the natural resource conservation roots and composition of the environmental advocacy groups. The largest membership groups, the Sierra Club, the Natural Wildlife Federation, and the Audubon Society, were composed largely of those whose interests centered on preservation of natural areas for recreational use, such as breeding grounds for birds, fish, and other game; for camping and wilderness travel; or just to be there. Some of these concerns were aesthetic and had an element of elitism about them, particularly when it came to preservation of resources against commercial development. Subsequent environmental advocacy groups promoted protection of Alaska's public lands, such as the Arctic National Wildlife Refuge, from oil drilling or to control carbon dioxide release and mitigate global warming. These groups included the Natural Resources Defense Council and Environmental Defense. The Wilderness Society maintained its focus on wilderness designation in wild public lands, especially national forests and Bureau of Land Management lands. The Nature Conservancy purchased private lands for environmental protection; they also purchased private lands adjacent to wilderness areas or national parks for subsequent purchase by the national government. Such lands would be protected from commercial development. The Land and Water Conservation Fund, funded through royalties of oil and gas leases on federal lands, was established for such purposes.
Air pollution control was the major exception to this pattern. Concern with air pollution as a matter for government regulation grew out of an incident in Donora, Pennsylvania, in which 20 people died in 1948 from severe air pollution from steel mills during a protracted temperature inversion. This concern was increased by recognition of the adverse health impact of soot-laden London fog, which during the famous “killer smog” episode of 1952 was thought to be responsible for some 1,600 additional deaths from pulmonary causes. Prior to the creation of the EPA, the federal air pollution program was vested in the Public Health Service, a part of the then Department of Health, Education, and Welfare. At the state level, it was typically a part of a department of public health. From the beginning of regulation, air pollution standards have been established to protect public health.
Most environmental legislation since the mid 1970s has been driven by concern over human exposure to toxic chemicals in the environment and has focused on that exposure. This coincided with two scientific developments that made it possible. The first was recognition of the importance of cancer as a cause of human deaths
P.1625

and a growing, though still far from complete, understanding of the mechanics of cancer. This included an appreciation of the role that toxic chemicals could play in the causing and promoting cancer. The second was a rapid development in chemical analytic instrumentation. As late as the 1960s, chemicals in the environment could often be detected and measured only in ppm at best. The 1970s saw the development and widespread dissemination of instrumentation that made possible the detection of most chemical substances present in the environment in concentrations of ppb or even smaller concentrations. This suddenly enabled the detection and measurement of a legion of carcinogens or suspected carcinogens in water, food, and other matter to which we are commonly exposed.
This set the stage for exploiting fear of cancer from exposure to chemicals in the environment as a stalking-horse to seek the enactment of a wide range of environmental legislation. Thus TSCA was enacted in reaction to discovery that polychlorinated biphenyls (PCBs) were ubiquitous in the environment, leading to the closure of the Hudson River fisheries, among other consequences. The SDWA was enacted after the new analytical technology made possible a study demonstrating the presence of hundreds of toxic chemicals in low concentrations in public water supply intakes on the Ohio, Mississippi, and other large rivers. The RCRA was enacted specifically to protect the public from exposure to toxic chemicals in the environment. The Superfund was enacted in reaction to Love Canal and similar incidents in which public exposure to chemicals disposed of earlier was thought to pose a pervasive public health problem.
The next probable focus of significant legislation, global warming, has both environmental and public health aspects (13). The effects of increased anthropomorphic emissions of carbon dioxide from fossil fuel combustion (mostly from energy generation and transportation) will culminate in the greenhouse effect, which in turn results in the gradual warming of the earth's atmosphere, with all the consequences that will entail. While increased carbon dioxide emissions have no apparent direct health effects, consequences of the greenhouse gases such as heat waves certainly can. Moreover, the secondary effects of desertification, flooding, and decreases in arable land could have significant, even catastrophic, health effects. Global warming is a classic ecologic problem. Change one variable (carbon dioxide) in a complex and not well-understood ecosystem and unforeseen consequences are likely to follow. The World Health Organization estimates 150,000 lives are lost annually due to the consequences of global warming.
Costs, Priorities, and Regulatory Reform
Pollution control is not cheap. The United States spends about 2% of its gross national product on environmental protection. It could easily spend more, but there are, and always will be, limits on how much people are willing to spend on this or any other public benefit. Some environmentalists assume that as long as government itself does not foot the bill, the opportunities for requiring industry to do so are virtually limitless. After all, shouldn't the polluter pay? This overlooks two factors. First, we all are polluters, not just industry. Having industry bear the cost of controlling industrial pollution may do little or nothing to clean up the municipal landfill or sewage treatment plant. Second, even for industrial pollution, the public ultimately pays the bill for both the consequences of pollution and for its control. For instance, if hospitals dispose of their wastes in an uncontrolled manner, the public exposed to the wastes absorbs the cost in adverse health and other impacts. When the hospitals are required to dispose of their wastes in a controlled manner at a higher cost, the public absorbs the higher cost in higher bills for medical services and insurance.
If the amount we are willing to spend on environmental control is limited, which it always is, then it would be prudent public policy to spend those limited funds to secure the greatest environmental benefits. This suggests two primary foci in determining where and how to spend limited resources. The first focus is on priorities. If we can't do everything or do everything at once, then what should we do or do first? All other things being equal (which they seldom are), our priority should be to address the problems that cause the greatest adverse impacts. The second focus is on efficiency. If we can't do everything or do everything at once, what remedial alternatives should we choose for the problems we address? All other things being equal, our choices should be the most efficient ones available because they leave the most funds available to address other environmental concerns.
The difficulty of making efficient choices between pollution control alternatives can also be attributed to Congress. It typically directed the EPA to promulgate standards for pollution control that protect public health or require the best control technology with little or no regard to cost. The CAA, for instance, directs that air pollution standards are to be established at levels that are protective of public health, with an adequate margin of safety, and makes no mention of costs as a consideration. Although the CWA directed the EPA to establish initial standards for industrial treatment of waste that considered the costs of the treatment in relation to the pollution reduction benefits achieved, it required the EPA to establish subsequent standards considering costs in an unspecified manner as one of many factors.
The call for regulatory reform developed in reaction to the high costs of environmental protection. Regulatory reform is nothing new but has been with environmental protection since it began to impose meaningful resource demands and management constraints. Until recently,
P.1626

regulatory reform measures have resulted primarily from initiatives by the Office of Management and Budget (OMB) focusing on the cost–benefit and cost–efficiency of alternatives for particular regulatory measures. More recently, Congress has entered the fray, undertaking modest measures at establishing priorities and imposing more ambitious procedures on administrative agencies to promote more cost-effective regulatory choices. The latter is an especially attractive political path for Congress because it forces the EPA, not Congress, to make all the hard choices.
The first steps by Congress toward establishing priorities focused solely on the timing of regulatory standards rather than on a choice between alternative regulatory standards. But at least Congress began to recognize that everything could not be done at once. Examples of this are in the CAA amendments of 1990, in which Congress established a schedule for the EPA to promulgate toxic air pollution standards for 189 pollutants, allowing the EPA to promulgate them in several groups over 10 years and to determine which air pollutants to consider at each stage in the schedule. Recently, Congress has given the EPA more discretion in determining the pollutants for which it will promulgate standards. For instance, in 1996, Congress amended the SDWA to require the EPA every 5 years to review five contaminants found in public water supplies to determine whether maximum contaminant levels (MCLs) should be established for them. This replaced a scheme under which the EPA was to establish MCLs for 25 new pollutants every 3 years, essentially setting in motion an almost endless progression of standards, with little or no regard to how much any standard was needed, by a comparative or any other measure.
Since the beginning of serious environmental regulation in the early 1970s, the White House OMB has been leery of the impact of environmental protection on both the federal budget and the economy as a whole. Indeed, President Nixon vetoed the CWA in 1972 because of his belief that federal payments for the construction of local sewage treatment plants were a “budget buster.” His veto was handily overridden by Congress. Ironically, he will be remembered in history in part because he presided over the birth of modern environmental protection. Not long after, the Nixon/Ford OMB began a focused review of costs and constraints of environmental and social welfare regulations proposed by the EPA and its sister agencies. This was formalized in a series of executive orders7 requiring federal agencies proposing and promulgating regulations to develop regulatory impact analyses. Those analyses were to determine the costs and benefits of proposed regulations and to consider alternative approaches to the regulations and differences in the costs and benefits of the various approaches. The executive orders also required the agencies to consult with the OMB and secure its approval of the proposal and promulgation of major regulations not otherwise exempted from such review.
Congress did not use a consistent approach to the role that cost or cost–benefit analysis played in establishing environmental standards. It usually avoided consideration of the issue for standards determining how clean the environment should be but often considered it to varying degrees in determining how much pollution control would be required of individual sources of pollution.8 Recently, Congress has become more willing to assign a greater role for cost in determining the levels at which environmental standards should be established. For example, in the 1996 SDWA amendments discussed earlier, Congress required the EPA to determine whether the benefits of a proposed MCL justified its costs and, if not, to establish the MCL at a level for which its benefits do justify its costs.
As Congress became interested in regulatory reform, however, it began to explore generic approaches much like those already imposed by the executive orders discussed earlier. When the Republicans recaptured Congress in 1994, regulatory reform was one of their major rallying cries. The proposed legislation started with the models of the executive orders but pushed further, requiring that the costs of regulations bear a reasonable relation to their benefits. While the executive orders did not require regulations to be cost effective if the existing legislation authorizing the regulations required protection without regard to cost, the proposed legislation would have amended the existing legislation to require that cost be taken into account. Although the executive orders did not allow the courts to overturn regulations because they did not comport with the orders, the proposed legislation would have required them to overturn regulations not in compliance with it. Most importantly, the proposed legislation would have required the establishment of a risk assessment procedure that is less prone to overprediction.
Individual Statutes
Having discussed the origins of environmental law and the interplay between that law and health policy, now we turn to discuss the major environmental statutes.
P.1627

National Environmental Policy Act
NEPA was enacted in 1969, on the heels of the first Earth Day, which sent millions to the streets to demonstrate for a better environment. In a way, NEPA was a cheap response because it required no action beyond considering environmental consequences when the government undertook new actions. But in another way, NEPA was a profound response, in that it focused the government's attention on environmental consequences and, in some respects, altered the way the government does business. The concepts pioneered by the act have been adopted widely by many states and throughout the world.
NEPA established a White House Council on Environmental Quality to advise the President on environmental policy, to coordinate environmental policy among federal agencies, and to issue an annual or regular Report on the Quality of the Environment. NEPA was only a three-page act that called for “productive harmony” between “man and nature” that presaged today's interest in “sustainable development.” Following NEPA and to enforce the nation's environmental laws, the EPA was established by Executive Order 11472 in 1970.
NEPA's requirement is simple: no new major federal action significantly affecting the environment may proceed without assessing the environmental consequences and the comparative environmental consequences of alternatives to the proposed action (14). Environmental consequences include effects on human health and safety. The act establishes a process by which the assessment takes place—the development of an environmental impact statement. The process involves participation and review at all levels of government and allows participation by interested public groups. The assessment is to be part of the decision-making process by the government entity that decides on the proposed action.
NEPA does not require federal agencies to make environmentally sound decisions or to avoid environmentally detrimental actions. As long as the agency complies with the process requirements and produces a viable impact assessment, it may proceed with the proposed action as it likes (15). The process, however, allows all interested parties to have their say and affords them time to effectively mobilize their political forces. Anyone who attempts to avoid or short-circuit the process may be stopped by a lawsuit commenced by concerned citizens, giving them additional time and ammunition to kill a project politically.
NEPA offers health professionals the opportunity to make sure the health consequences of proposed actions are recognized before the actions are taken and to participate in the assessment of those consequences. It is not likely to produce any original research on health issues. An environmental impact statement may be a good starting point for understanding a completed project that is thought to be having adverse health effects. On the other hand, NEPA can stall projects advocated by health professionals while the assessment process is completed, educating opponents and offering them time and opportunities to mobilize whatever political forces they can muster.
NEPA's most enduring legacy is as a framework for collaboration between federal agencies and those who will bear the environmental, social, and economic impacts of their decisions. Most of the environmental impacts are discussed in Environmental Assessments (EAs), which are brief analyses to determine the significance of environmental effects. There are approximately 50,000 EAs prepared annually, whereas the more complex Environmental Impact Statements number only about 510 annually. Eighty percent of the EAs are prepared by the Forest Service, Bureau of Land Management, Department of Housing and Urban Development, Army Corps of Engineers, and Federal Highway Administration.
Clean Air Act
In its modern incarnation, the CAA dates from 1970, when it supplanted an ineffectual and unsophisticated first-generation attempt to deal with air pollution. As presently constituted, after all of its amendments, the act consists of five basic programs: (a) the underlying program designed to achieve health-based ambient air quality standards; (b) programs dealing with new sources of pollution; (c) a program dealing with toxic emissions that begins with technology-based requirements and supplements them, where necessary, with health-based requirements; (d) an acid rain program aimed primarily at Midwestern coal-burning power plants; and (e) programs for controlling emissions from motor vehicles.
Acid Rain
The NAAQS and the State Implementation Plans did not control long-range transport of pollutants and, in some ways, encouraged it. As a result, uncontrolled or partially uncontrolled coal-burning power plants in the Midwest emitted millions of tons of sulfur oxides a year, many of which landed in the Northeast and Canada in the form of acid rain or dry deposits that ultimately have the same effect. To address this problem, Congress required that national sulfur oxide emissions be reduced by 10 million tons over a 10-year period, from their high of 20 million tons a year in 1980. It did so by specifying exactly how many tons each of 120 Midwestern power plants was allowed to emit. The EPA was supposed to issue “allowances” to each plant for its requisite number of tons. Plants are allowed to buy and sell these allowances, the net effect being that the 10-million ton reduction theoretically will be achieved
P.1628

by the plants for which it is cheapest to control emissions. In essence, other plants may purchase “overcontrol” from plants that can control cheaply. Nitrogen dioxide emissions are to be reduced by 2 million tons a year in a similar scheme.
Clean Water Act
The CWA was grafted onto an older, ineffective program in 1972. It regulates pollutants discharged to surface waters through “point sources,” such as pipes, ditches, fissures, and other discrete conveyances (16). Pollution sources are required to treat their wastes to meet the most stringent of two sets of requirements, based on either technologic feasibility or attainment of desired levels of water quality.
About half of the pollution load from these sources comes from municipally operated sewage treatment plants. They are subject to a set of technology-based standards that, roughly, require at least 85% removal of organic and solid matter as well as chlorination and other controls. Industries that discharge wastes to the public treatment plants are required to install the best available treatment for removal of toxic pollutants and are prohibited from discharging wastes that will interfere with or pass through the public treatment works and cause them to violate their permits.
Industries that discharge directly into surface waters are subject to several levels of technology-based requirements, the most stringent of which is the best available treatment for toxic pollutants. Toxic pollutants under the CWA are pollutants that are toxic to parts of the biota, although they may very well be harmful to humans as well. Best available treatment normally requires removal in excess of 85%, and often in excess of 99%, of regulated pollutants and may even require cessation of the discharge. Technology-based standards are established by the EPA in regulations for whole industries, broken down into subcategories of industries that produce similar wastes from similar processes. For instance, the pulp and paper industry is regulated as 25 different subcategories (e.g., the tissue from wastepaper subcategory). The translation of these industrial subcategory standards to discharge limitations for an individual factory is accomplished fairly easily in a permit.
The process of deriving treatment requirements to attain given water quality is a more complicated four-step process. First, the state establishes the desired highest use for a surface water (e.g., drinking water without treatment or warm-water fish propagation). Uses that devote water to waste disposal are no longer allowed. Second, the state adopts scientific criteria for water quality to support the designated use (e.g., at least 5.0 ppm dissolved oxygen or no more than 0.05 ppm chromium). Criteria have been developed by the EPA based on the scientific literature and some experimentation of its own. Although the EPA's criteria have not been adopted in formal rules, the EPA has been successful in persuading states to adopt them. Third, the state must determine how much of a pollutant may be discharged into a body of water without violating the criteria (e.g., 5 pounds of chromium a day may be discharged without exceeding the 0.05-ppm criterion). This is known as a maximum daily loading and is developed from field data. Its size clearly depends on the volume of the receiving waters, which normally varies substantially over the course of a year. The convention is to calculate the load based on the flow during the lowest flow for 7 consecutive days during a 10-year period. The last step is to determine how much of the pollutant may be discharged by a given point source. That is easy if the criterion is not being exceeded, in which case all sources may continue at their present levels. But if the criterion is being exceeded, the difference between the total daily discharges and the maximum daily loading must be eliminated. This is easy if only one source is discharging the pollutant. But if there are several sources, how should the required reduction be allocated among them? What if the required loading could not be achieved even if all industrial discharge was eliminated? Neither the CWA nor the EPA regulations nor the EPA policy indicate how the difference should be divided between sources that discharge the pollutant. That is left to the state and could easily be a political decision.
Individual discharge limitations are developed for each source in a permit. Permits require sources to test their effluents, often continuously, to determine compliance, and to report the results to the government. These reports are public information, and self-reporting of violations can be used by the government and private citizens as proof of violations in enforcement actions.
Most point sources have installed the technology necessary to meet their requirements, and current violations tend to result from faulty operation or maintenance. The EPA's emphasis for new treatment requirements is to achieve water quality criteria in those areas where they have not been met and to ensure that individual discharges do not cause toxicity to target organisms in 96-hour bioassays.
This program has been successful in restoring water quality in areas where industrial and municipal wastes were the chief causes of water pollution. For instance, Atlantic salmon have returned to many of the rivers in the Northeast, where in the early 1970s they spawned only in one small river in Maine. Where other pollution sources such as agriculture or air pollution are significant contributors to water pollution, advances are less discernible.
The CWA has a freestanding program that prohibits spills of oil and hazardous substances into surface waters. If such spills occur, the EPA and the Coast Guard may perform cleanup operations and recover their costs from the source of the spill. This program was the
P.1629

model for the Superfund. In addition, tank farms and other facilities that store material that can be spilled into surface waters must develop and implement programs to prevent spills and contain and remove them if they occur. The inadequacy of the response plan during the recent Exxon Valdez spill indicates that this program has not been enforced vigorously. Remedial oil spill legislation was recently enacted, expanding this program considerably and containing new requirements, such as double hulls for ships that carry oil products.9
Information on the pollutants discharged from individual sources is readily available in permit applications in state water pollution offices and in the Water Division in the EPA's 10 regional offices. Information on the effects of pollutants on the biota is available from the EPA's Office of Water Regulations and Standards in Washington.
Federal Insecticide, Fungicide, and Rodenticide Act
FIFRA dates back to 1947 legislation designed to ensure the efficacy of products for agricultural customers, predominantly, but not entirely, farmers and other growers. Doctors and hospitals that use germicides were among the beneficiaries of the program. In 1972, Congress substantially amended the earlier effort to focus on health and environment, as well as on efficacy.
The main regulatory tool of FIFRA is the registration of pesticides. Registration is both product and use specific. To be registered for a particular use, the pesticide must (a) be efficacious for that use, (b) carry a label with directions for the use, (c) perform the use without unreasonably adverse effects on health and the environment, and (d) not result in such effects when used in common practice. Because the registration decision turns on whether adverse health and environmental effects from a pesticide are reasonable, FIFRA is a balancing statute. It weighs the usefulness of pesticides against their detrimental effects. Almost by definition, they have some adverse effects, but their benefits in providing an abundant food supply, preserving food from decay, or ridding premises of pests may outweigh those effects. Adverse effects may be avoided or minimized by requiring pesticide labels to give directions on how registered uses can be accomplished safely. Pesticides may be registered for general or restricted use. Restricted-use pesticides may be applied only by applicators who are trained and licensed by the state. Recent amendments to FIFRA require previously registered pesticides to be reregistered so that they are reviewed using contemporary data and criteria. Registration may be canceled if data developed subsequent to the registration would justify a decision not to register. Distributing an unregistered pesticide or failing to comply with the directions on the label is a violation of FIFRA.
Pesticides have both active and inert ingredients. These terms must be understood in their pesticide context. A so-called inert ingredient is not really inert; it just is not pesticidal and is used for another purpose, for instance as a carrier. Inert ingredients in pesticides may be as harmful as active ingredients to health and the environment.
The focus of the EPA's registration activities is currently generic reregistration of each active ingredient. Under this approach, the EPA reviews the available data on each chemical used as an active ingredient, identifies data gaps that must be filled, and publishes a generic standard that sets forth the uses for which the ingredient will be authorized. These standards are interim standards, however, to be used until the data gaps are filled.
The data that the EPA requires for registration include residue chemistry; environmental fate; degradation, metabolism, mobility, dissipation, and accumulation studies; acute, chronic, and subchronic effects on humans and other nontarget species; teratogenicity and mutagenicity studies; and pesticide spray-drift evaluation. Moreover, pesticide registrants have a continuing obligation to provide postregistration data to the EPA whenever the registrant becomes aware of data that suggest adverse effects. This includes incomplete toxicologic studies and individual incident reports.
The EPA has a tremendous bank of information on health effects of registered pesticides. Although much of this is available to the public, the security maintained for business confidential information submitted to the EPA under FIFRA is extraordinarily tight. Indeed, a longer prison term may be imposed for disclosing business confidential FIFRA information than for violating the substantive requirements of FIFRA. This has an inhibiting effect on the EPA personnel who deal with requests for FIFRA information. Nevertheless, most of the health data are publicly available, and even confidential information may be released to doctors and others to the extent necessary to treat or prevent illness. The office to contact for such information is the Health Effects Division in the Office of Pesticide Programs in Washington, DC.
Safe Drinking Water Act
The SDWA contains two primary related regulatory programs. The first establishes standards to be met by public drinking water sources. The second regulates injection of contaminants into wells. The connecting link is that uncontrolled underground injection may contaminate aquifers that serve as drinking water supplies.
The drinking water regulatory program is designed to ensure that public water supplies meet drinking water standards. Water suppliers that serve as few as 25 people (e.g., a small trailer park) are regulated. Regulated
P.1630

suppliers must treat water to meet drinking water standards at the tap, must test their water for compliance with the standards, must report the test results to the regulatory agencies, and must inform their customers of violations of the standards.
Drinking water standards are to be established for contaminants that the EPA believes may have an adverse impact on human health and that are likely to be present in public water supplies. For each such contaminant, the EPA is to establish an MCL goal (MCLG) at a level at which no known or anticipated adverse health effects occur. For carcinogens, using the EPA's no-threshold assumption, this is zero. Then the EPA is to establish an MCL as close to the MCLG as can be justified by weighing the benefits against the costs. The MCLG and the MCL are known as the primary drinking water standards, but public water suppliers need only comply with the MCLs. The EPA is also authorized to promulgate secondary drinking water standards to protect public welfare. The EPA has promulgated standards for turbidity, several radioactive elements, microbial contaminants, and almost 70 organic and inorganic chemicals. It is required to review another five contaminants every 5 years to determine whether it should establish standards for them. The EPA also issues health advisories on contaminants not present in enough public water supplies to warrant establishing a standard but present in enough of them to warrant advising the public on safe levels of the contaminant. These advisories include “suggested no-adverse-response levels” (SNARLs).
The public water supply program has a number of provisions that deal with specific contamination problems. For example, SDWA prohibits using lead in pipes, solder, or flux (17). It also requires states to establish well-head protection programs to protect the aquifers feeding drinking-water well fields from being contaminated by activity on the surface above the wells.
Although SDWA requires the EPA to establish the primary drinking water standards, SDWA contemplates that states assure drinking water suppliers comply with the standards. All but a handful of states do administer the program, making the EPA's role one of an overseer and an enforcer of last resort.
The underground injection program requires owners and operators of wells that will pump material underground to obtain authorization by permit or regulation. The most common types of underground injection are for waste disposal, enhanced recovery of oil and gas, and mining of dissolvable minerals. Permits are issued only if the applicant demonstrates that injection will not result in contamination of underground drinking water sources and that the wells meet technical standards designed to assure they do not leak. The permits require periodic testing of the wells to ensure that they are not leaking. A few wells subject to the program inject hazardous wastes. They are also subject to additional regulatory requirements under RCRA. These programs may be administered by states that meet the requirements established for state administration in SWDA.
Toxic Substances Control Act
TSCA was enacted in 1976 on a clean slate. It required the EPA to establish an inventory of chemicals manufactured or processed in the United States (18). Chemicals not on the inventory could not thereafter be manufactured, imported, or processed without premanufacture notification (PMN) of the EPA. Chemicals covered do not include those regulated under FIFRA, the Federal Food, Drug, and Cosmetic Act, or the Atomic Energy Act. Information required in a PMN includes chemical descriptions of the material and its byproducts; volume and types of uses expected; manufacturing process and locations; worker and environmental exposure; and health, safety, and environmental fate and effects test data known to the submitter or reported in the literature. The PMN is not required to demonstrate either efficacy or lack of adverse health or environmental effect. The EPA publishes a notice of its receipt of PMNs in the Federal Register. If the EPA takes no action for 90 days after the submission (or after an additional 90-day extension that the EPA may grant itself), the chemical is added to the inventory, and the submitter is free to manufacture, import, or process it. On the other hand, the EPA can prevent this by order, rule, or court action if it determines that unconditioned manufacture, processing, distribution, use, or disposal of the chemical may present an unreasonable risk of injury to health or the environment or that available data are insufficient for the EPA to determine that the chemical will not pose an unreasonable risk.
For any chemical on the inventory, the EPA is authorized to promulgate a regulation requiring manufacturers, importers, or processors of the chemical to perform testing to determine whether it presents an unreasonable risk of injury to health or the environment. If it does, the EPA may also promulgate regulations to prevent the manufacture, processing, distribution, use, or disposal of a chemical from causing such an unreasonable risk. The EPA has used these authorities sparingly. Manufacturers, importers, and processors of a chemical have a continuing obligation to report to the EPA any information that comes to their attention supporting the conclusion that it presents a substantial risk of injury to health or the environment.
In addition to its general regulatory authority, the EPA is charged specifically with responsibility for regulating PCBs, asbestos, and radon (19). The EPA's Health and Environmental Review Division in the Office of Toxic Substances is the repository of information on health effects of chemicals in the inventory and of chemicals under PMN review.
P.1631

Resource Conservation and Recovery Act
RCRA was enacted in 1976, grafted on earlier legislation under which the EPA gave technical assistance to states on solid waste disposal, and established guidelines for federal solid waste minimization and disposal programs. RCRA deals both with hazardous and nonhazardous solid wastes. Its main emphasis, however, is on hazardous waste.
RCRA creates a cradle-to-grave regulatory scheme to manage storage, transport, and disposal of hazardous waste, administered by the EPA or by states that have approved programs. Generators of hazardous waste must dispose of it at facilities designated for that particular waste (20). If the permitted disposal site is not located on the generator's facility, the generator must transport the waste to the disposal site, accompanied by a RCRA manifest to document proper disposition. If the waste is stored for any appreciable time prior to disposal, the storage facility must have a permit and must meet standards designed to prevent release of waste into the environment. Exacting standards are established in regulations for the common types of storage and disposal facilities, such as incinerators, landfills, and surface impoundments, among others. These requirements include prohibitions on disposal of particular wastes in particular types of facilities (e.g., no liquid wastes may be disposed in landfills). Closure and postclosure requirements are also established to avoid release of the waste into the environment after the disposal facilities are closed. Permitted facilities must identify on-site pre-RCRA disposal areas and take remedial measures, if necessary, to ensure they do not release hazardous wastes into the environment. Hazardous waste generators are to certify they have taken measures to minimize the generation of hazardous waste. The high cost of disposal, however, creates an incentive for waste minimization quite apart from the requirement. It is generally thought that, as a result, hazardous waste generation has declined by approximately 25% since the system became effective.
Wastes covered by this system include those that are (a) corrosive; (b) ignitable; (c) reactive; (d) capable of releasing in excess of specified amounts of heavy metals, pesticides, or organic contaminants; (e) contained on a list of over 100 specific industrial wastes; or (f) contained on a list of several hundred specific discarded commercial chemical products. These categories are broad and sweeping and contain some wastes that are not truly hazardous. The EPA's regulations contain a procedure for “delisting” such wastes to remove them from the RCRA system. Delisting, however, is an expensive and time-consuming procedure with an uncertain rate of success.
Although RCRA establishes a comprehensive program for regulating hazardous waste disposal, it deals with nonhazardous waste disposal only by requiring states to bring their municipal landfills into conformity with standards established by the EPA. The EPA cannot enforce the standard against violating landfills unless it finds that the state does not have a solid waste regulatory program meeting RCRA standards. As a practical matter, municipal landfills subject to these standards may be used by generators of hazardous waste who dispose of it in quantities small enough to escape hazardous waste regulation. In addition, the landfills contain the residues of household products that would be classified as hazardous wastes if they were discarded by industries in larger quantities. Moreover, when municipal waste decomposes, it releases chemicals that are also produced by decomposition of hazardous wastes. It is not surprising that the composition of leachates from industrial and municipal landfills is similar. Increasing attention to control of municipal waste disposal can be expected because of the similarity of environmental effects. This is reinforced by the crisis in much of the Northeast over the rapid exhaustion of existing landfill capacity, coupled with the inability to locate new landfills in the face of local opposition, especially to disposal of waste generated out of state. These two factors are likely to combine in the near future to force federal legislation dealing more explicitly with municipal waste disposal.
Comprehensive Environmental Response, Compensation, and Liability Act (Superfund)
The RCRA is designed to prevent current hazardous waste disposal from causing future health and environmental problems. The Superfund is designed to remediate environmental releases from pre-RCRA hazardous waste disposal. The Superfund authorizes the EPA to pursue one of two avenues for remediation. The first is to sue responsible parties to require them to perform the remediation work (21). Responsible parties include generators of the hazardous substances found at the offending site, transporters who took the substances to the site, current owners or operators of the site, and owners and operators of the site at the time the hazardous substances were disposed there. The second avenue is for the EPA to remediate the site itself and to sue the responsible parties to recover its costs. Whichever route the EPA chooses, the resulting process and remedial action are approximately the same, and the responsible parties ultimately bear the cost of cleanup. There may be hundreds of responsible parties at a site. The EPA never pursues all of them, often only a handful. But the parties the EPA pursues have the right to pursue the remaining responsible parties to recover their contribution to remedial costs.
There are over 30,000 sites on the EPA's Comprehensive Environmental Response Compensation and Liability Information System (CERCLIS) list for Superfund evaluation; currently some 1,300 have been placed
P.1632

on the National Priority List (NPL) for Superfund action. When a site is placed on the first list, it is evaluated to determine whether any immediate action (removal of leaking drums, fencing) is necessary to prevent serious adverse effects, and a hazard evaluation is completed to determine whether the site should be placed on the NPL. Once a site is on the NPL, a remedial investigation is conducted to determine the nature and extent of contamination and the routes of exposure to people and the environment. Then a remedial feasibility study is done to determine alternative remedial actions and their cost. The EPA then chooses a remedial option in a public notice and comment procedure, after which remedial action is taken.
The Agency for Toxic Substances and Disease Registry (ATSDR) of the Public Health Service is to perform a health assessment for all sites on the NPL and for sites for which physicians so petition. The assessments are to determine potential human health risk at the sites to help decide what remedial action should be taken and whether additional health information, including epidemiologic studies and registries of exposed persons, should be developed. In addition, ATSDR is to develop toxicologic profiles of the 100 or more most common hazardous substance found at Superfund sites.
Emergency Planning and Community Right to Know Act
EPCRKA was enacted as part of the 1986 amendments to the Superfund. It has two essential elements. The first is a program to establish response teams at the local level to deal with emergency situations involving hazardous substances. The second is a sort of national mass balance of hazardous substances to be performed by the EPA. Both produce information useful in determining to which chemicals humans may have been exposed.
Facilities where hazardous substances are stored or used must notify the local emergency planning organization and fire department of the existence, location, and volume of the materials (22). They must report releases of substances both to the local authorities and to the EPA's National Response Center. They must also furnish local authorities with Materials Safety Data Sheets required under the Occupational Safety and Health Administration (OSHA) Act for chemicals kept or used at the facility. They must report annually to the EPA the quantities of some 300 chemicals used by them and their disposition into the environment. The EPA maintains a computerized codification of the latter information, which is publicly available (a specific statutory requirement). These several reporting requirements apply to different sets of chemicals with different reporting thresholds. Most of this information is available from local emergency authorities or fire departments or from the EPA's Toxic Chemical Release Inventory in Washington, DC. Although some of the information may be submitted as business confidential information, health professionals are entitled to most of it when necessary for health care. More information can be obtained from the EPA's Emergency Planning and Community Right to Know Hotline at 800-535-0202.
The Environmental Appeals Board (EAB) is the final EPA decision maker on administrative appeals under all major environmental statutes that EPA administers. EPA's Office of Administrative Law Judges conducts hearings and renders decisions in proceedings between the EPA and persons, businesses, and governmental entities; their decisions are subject to review by the EAB. The Department of Justice has 700 attorneys in the Environment and Natural Resources Division that brings civil enforcement cases that seek control of pollution and cleanup of hazardous waste sites across the country.
Endangered Species Act of 1973
The Endangered Species Act (ESA) provides a program for the conservation of threatened and endangered plants and animals and the habitats in which they are found; the Fish and Wildlife Service of the Department of the Interior maintains the list of approximately 1,300 endangered species. The law prohibits any action, administrative or real, that results in a “taking” of a listed species or adversely affects habitat. Import, export, interstate, and foreign commerce of listed species are all prohibited. Any individual or organization can petition to list a species, and the ESA establishes a committee to review petitions and agencies' expertise on species (particularly the Fish and Wildlife Service and the Smithsonian Institution and Forest Service for plants).
Over 1,300 species have been listed as endangered, and successful implementation of policies under the ESA has resulted in delisting 13 species. Examples of success include the timberwolf (or grey wolf), which had a population of fewer than 200 in northeastern Minnesota in the Boundary Waters Canoe Area. Now there are 2,000 in Minnesota, several hundred in Wisconsin and the Upper Peninsula of Michigan, and successful transplants to Yellowstone National Park and Idaho. The wolves in Yellowstone have become a great tourist attraction. The grizzly bear has rebounded from fewer than 200 to over 600 animals and is being considered for delisting. When species are delisted, their protection is taken over by state conservation departments, and game hunting may become a debatable issue. Since only 1% of endangered species have been delisted, critics of the ESA have cited this as a failure and have pushed legislation in the U.S. House of Representatives that would weaken the requirements for recovery plans for species, permit the Secretary of the Interior to overrule any scientific decision on how to save a species, and allow the elimination of habitat protection shown to be vital for species recovery. In crafting this bill, much of the ESA science was ignored (e.g., the dramatic recovery of the bald eagles in the continental United States
P.1633

following the banning of DDT), including data that showed the conservation status of 52% of listed species was improving (23). Most populations of listed species were small at the time of listing, and recovery would take decades following many hundreds of years of logging (red-cockaded woodpecker) or whaling (northern right whale). The average recovery time for species currently on the list is 35 years. ESA often mandates species listing by federal agencies that may lack technical expertise and may not identify specific resource needs, especially on private land, for species survival in the long haul; overcoming these concerns could substantially improve the ESA and could also reduce litigation.
Biennial reports of the ESA from the Fish and Wildlife Service and National Marine Fisheries Service score 1,095 species as declining, stable, or improving (24). Taylor et al. (24) reported that the longer that species were listed, the more likely that they were to be improving and the less likely to be declining, suggesting that ESA conservation measures act cumulatively over time. This correlation included any beneficial effect due to recovery plans and critical habitat, which were also more likely to be present for species listed for a longer time. Dedicated recovery plans have been found to assist species recovery; species with recovery plans for 2 or more years are more likely improving and less likely to be declining than species without such plans (24). It appears that prompt listing, protection of critical habitat, and dedicated recovery plans are the most important variables. Unfortunately, the listing program is at its lowest level in the history of the ESA; listing delays are likely to contribute to low population sizes at the time of listing, which in turn slow the rate of recovery and make it more expensive. Recent court orders have resulted in the designation of more than 350 new critical habitats. Lastly, inadequate funding has led to a large backlog of listings and critical habitat designations, and adequate funding may be the most important variable leading to a species recovery.
The Wilderness Act
The Wilderness Act of 1964 recently passed its 40th anniversary, and the protection of wild lands serves to augment human mental health as an escape from the stresses of modern urban living. Wilderness justification for physical health are family vacations to experience camping, cooking, fishing, orienteering, biking, paddling, and teamwork—all attributes of character.
The Wilderness Act defines wilderness as an area where the earth and its community of life are untrammeled by man and where man himself is a visitor and does not remain. The Act created a National Wilderness Preservation System that began with 9 million acres of National Forest lands that has grown to more than 106 million acres, of which 56 million are in Alaska. Despite the growth, the system makes up a mere 4.4% of the entire United States. It is located in National Forests, National Parks, National Wildlife Refuges, and Bureau of Land Management lands in 44 states. New York's Adirondack Park covering 6 million acres is a state agency, and Maine has a large state park (Baxter) preserving Mt. Katahdin. The Wilderness Act directed federal land agencies to survey roadless lands for possible wilderness designation by Congress through legislation. Federal agencies as well as citizens or environmental groups or members of Congress can put forward a proposal for consideration by Congress. Most wilderness is in the National Parks (42%), followed by the Forest Service (33.2%), Fish and Wildlife Service (19.8%), and Bureau of Land Management (5%). Wilderness areas are protected from new development such as logging roads, dams, or other permanent structures; from timber cutting and motorized vehicles and equipment; from landing of aircraft; and from new mining claims and mineral leasing. Hunting, fishing, and other nonmotorized and nonmechanized recreation are allowed in most wilderness areas.
It took 8 years, 18 hearings, and 66 versions to pass the Wilderness Bill, which had a vote of 373 to 1 in the U.S. House of Representatives. The first wilderness was the Gila Wilderness covering 574,000 acres in New Mexico established in 1924. President Carter established 66.3 million acres of wilderness, mostly in Alaska through the Alaska National Interest Lands Act in 1980. Interestingly, President Reagan signed more wilderness protection areas than any other president (10.6 million acres in 31 states). Since much of the East had been logged in the past, Congress in 1975 rejected this as a disqualifier and established 16 national forest wilderness areas in 13 states in the Eastern Wilderness Act. In 1978 in the Endangered American Wilderness Act, Congress designated significant wilderness acreage in the West and made it clear that wild areas could not be disqualified as wilderness simply because cities or towns could be seen or heard from them. Land acquisition is permitted both within wilderness areas and in the perimeter if the private owner concurs in such acquisition and the acquisition is specifically authorized by Congress.
Much remains to be done to protect wild lands in federal agencies so that they are not degraded by roads, logging, recreational vehicles, or mineral development. The Bureau of Land Management classified 27.5 million acres in 865 areas as Wilderness Study Areas for further consideration. Congress has designated only 5 million acres as wilderness out of 267 million Bureau of Land Management acres. In contrast, 84% of all national park lands have been designated wilderness. Congress has designated as wilderness 20.7 million acres on 66 wildlife refuges (mostly Arctic National Wildlife Refuge), with 3.4 million acres on 10 refuges in Alaska recommended for wilderness, although Congress has not
P.1634

yet acted. The Forest Service inventoried 58.5 million acres of roadless lands receiving 1.5 million letters of support for the Roadless Area Conservation Rule to keep these areas undeveloped until Congress could consider their wilderness designation. Unfortunately, President Bush rescinded this order and has increased logging sales throughout the National Forests. President Bush's plan would require governors to petition the Forest Service to keep certain forests roadless, ignoring the stark reality that few governors are likely to stand up to the pressure of timber companies and other special interests to protect National Forests in their states. Under the 1976 National Forests Management Act, each of the 155 forest supervisors was to develop a 15-year management plan to make sure that the health of the forest and its wildlife was valued as much as the interest of the timber companies. There are 191 million acres of National Forest nationwide. Recreation on the national forests contributes nearly $111 billion to the nation's annual gross domestic product (GDP). In 2002, the Bush Administration revised these estimates downward to only $11 billion for recreation and increased the value of extractive industries from 15% to 41% of the system's contribution to GDP.
Congressional and Executive Roles in Regulatory Push-back
The Congressional Review Act (PL 104–121), a part of the Small Business Regulatory Enforcement Fairness Act of 1996, allows Congress to review every new federal regulation issued by the government agencies and, by passage of a joint resolution, overrule a regulation. This new law was used to overrule the OSHA Ergonomics standard and return OSHA regulation in this area to the General Duty clause and consultation. The Congressional Review Act was used by the Democrats in the U.S. Senate to attempt an override of the EPA Clean Air Mercury Rule because they thought it was too weak. Coal-fired power plants emit an estimated 48 tons of mercury per year, which is about one half of all mercury emissions to the environment. EPA regulated mercury as an air toxic, reducing the 48 tons to 15 tons by 2018. The Clean Air Mercury Rule established “standards of performance,” limiting mercury to 38 tons through cobenefit reductions from reducing sulfur oxide and nitrogen oxide emissions. A second phase in 2018 would reduce emissions to 15 tons. The Democrats cited the Congressional Review Act to force more stringent mercury regulation by forcing technology to reduce mercury emissions to 5 tons by 2008; this proposal was defeated along party lines in the U.S. Senate.
Since 2001, the Bush administration has sought to achieve a “balance” in environmental regulation by enacting more than 400 roll-backs of federal agencies' rule-making activities. This was done by political appointees representing industry and corporate interests. The National Resources Defense Council has chronicled these actions on their website (http://www.nrdc.org, see “Rewriting the Rules Special Edition”). An example is global warming, where the goals of the Kyoto Treaty are ignored by the federal government but are being pursued by states and municipalities where approximately 102 million people live.
Opinion polls continue to show strong (60% to 70%) public support for a clean and healthy environment.
References
1. 42 U.S.C. § 4321–4370a (1994).
2. 42 U.S.C. § 7401–7671q (1994).
3. 33 U.S.C. § 1251–1387 (1994).
4. 7 U.S.C. § 136–136y (1994).
5. 42 U.S.C. § 300f–300j-26 (1994).
6. 42 U.S.C. § 6901–6992k (1994).
7. 15 U.S.C. § 2601–2671 (1994).
8. 42 U.S.C. § 9601–9675 (1994).
9. 42 U.S.C. § 11001–11050 (1994).
10. 33 U.S.C. § 2701–2761 (1994).
11. Lead Industries Assn. v. EPA, 647 F.2d 1130 (D.C.Cir. 1980).
12. 7 U.S.C. § 136a.
13. Intergovernmental Panel on Climate Change. Intergovernmental Panel on Climate Change: The IPCC Scientific Assessment. Cambridge, United Kingdom: Cambridge University Press; 2005.
14. 42 U.S.C. § 4332 (C).
15. Strycker's Bay Neighborhood Council, Inc. v. Karlen, 444 US 223 (1980).
16. 33 U.S.C. § 1311 (a), 1362 (14).
17. 42 U.S.C. § 300g-6.
18. 15 U.S.C. § 2607 (b).
19. 15 U.S.C. § 2605 (e) (PCBs), 2641–2655 [asbestos, 2661–2671 (radon)].
20. 42 U.S.C. § 6922, 6925; 40 CFR part 262.
21. 42 U.S.C. § 9606.
22. 42 U.S.C. § 11002; 40 CFR part 355.
23. Male TD, Bean MJ. Measuring progress in US endangered species conservation. Ecol Lett. 2005;8:986–992.
24. Taylor MFJ, Suckling KF, Rachlinski JJ. The effectiveness of the endangered species act: a quantitative analysis. Bioscience. 2005; 55:360–367.
Footnotes
1
Compare 16 U.S.C. § 475 (1994), enacted in 1897
, authorizing the establishment of national forests to improve and protect forests for watershed protection and for a continuous supply of timber with
16 U.S.C. § 528 (1994), enacted in 1976
, authorizing national forests for outdoor recreation, range use, timbering, watershed protection, and fish and wildlife management.
2See the
Wilderness Act of 1964, 16 U.S.C. § 1131–1136 (1994)
; the
Endangered Species Act, 16 U.S.C. § 1531–1544 (1994)
; and the
Marine Protection, Research, and Sanctuaries Act, 33 U.S.C. § 1401–1445 (1994)
.
3This was a major purpose of the Marine Protection, Research, and Sanctuaries Act.
4This authority was added to the TSCA in 1986,
15 U.S.C. § 2641–2655 (1994)
.
5There are bits and pieces of groundwater protection in several of the statutes. Both RCRA and CERCLA protect groundwater from contamination by hazardous waste disposal, and SDWA protects it from con-tamination by wastes disposed in wells. But these are only a small part of the causes of groundwater contamination. Pesticides and nitrates from normal agricultural use, for instance, are a widespread source of groundwater contamination.
6Congress has addressed several gases that deplete the upper atmosphere ozone layer, especially chlorofluorocarbons, in 1990 amendments to the CAA,
42 U.S.C. § 7671–7671q (1994)
, replacing earlier, more general authority on the subject enacted in 1977. The EPA's authority to address more common global warming gases, such as carbon dioxide, however, is more tenuous.
8Thus the CWA does not require any economic consideration in establishing water quality standards to be achieved in surface water,
33 U.S.C. § 1313 and 1314 (a)
, but does in establishing standards for treating contaminated water by pollution sources, 33 U.S.C. § 1314 (b).
7
President Reagan's Executive Order 12,291, 46 Fed. Reg. 13,193 (1981), 3CFR 123 (1982)
, is probably the most expansive of these orders.
President Clinton's version, Executive Order 12,866, 58 Fed. Reg. 51,735, 3 CFR 638 (1994)
, retreats from OMB's tight lock on the regulation issuing agencies.
9
OPA, Pub. L 101–380. Aug 18, 1990, 104 Stat 484.
Although parts of the new act are freestanding, it also amends the CWA's oil pollution program.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 108 - The Clean Air Act
108
The Clean Air Act
Daniel Greenbaum MCP
Overview
Concern over air quality in the United States arose in the 1940s and 1950s following well-publicized air pollution and health incidents such as the one in Donora, Pennsylvania, in 1948 (1). The first major efforts to address these issues began in 1955 with the Air Pollution Control Act and grew over the next 15 years, most notably with the passage of the Clean Air Act (CAA) of 1963. In 1970, with growing awareness of the environment following the first Earth Day, Congress funded the U.S. Environmental Protection Agency (EPA) and enacted the first major amendments to the CAA (2), setting the basic framework for the implementation of air quality policy in the United States for the past 35 years. This framework was extended and revised with the passage of the CAA amendments of 1977 and 1990 (3,4).
The CAA establishes a complex system of federal and state/tribal programs designed to set overall goals for air quality to enhance both public health and welfare and to authorize detailed programs of emission controls to meet those goals. While the primary driver of decision making in the CAA and in its implementation has been concern for public health, the CAA also includes provisions designed to address the public welfare, which includes impacts of air pollution on ecosystems, agriculture, buildings and monuments, and visibility.
The federal government's role is implemented by EPA to provide a degree of national uniformity in air quality standards and approaches to pollution mitigation, to enable programs that address air pollution that crosses state lines, and to ensure both a basic level of environmental protection to all citizens and opportunities to implement national programs that can result in economies of scale and more efficient implementation of control programs across entire industries. Within the federal framework established by EPA, implementation of the CAA adheres to the federalist structure of U.S. government, with state and tribal governments given much of the responsibility for implementing and enforcing the federally mandated rules and regulations within their jurisdictions, while EPA is empowered to oversee the activities carried out by those agencies. This oversight includes the power to impose federal sanctions and federally devised pollution-control plans if the state and tribal governments are not implementing the provisions of the CAA.
Five major areas for protecting and promoting human health and public welfare are identified in the CAA:
  • Mitigating potentially harmful exposure to six so-called criteria pollutants that are generally widespread in their sources and exposures: carbon monoxide (CO), nitrogen dioxide (NO2), sulfur dioxide (SO2), ozone (O3), particulate matter (PM), and lead (Pb).
  • Limiting the sources of and risks from exposure to a list of 188 hazardous air pollutants (HAPs), which are also called “air toxics.”
  • Protecting and improving visibility impairment in wilderness areas and national parks.
  • Reducing the emissions of compounds that cause acid rain, specifically SO2 and nitrogen oxides (NOx).
  • Curbing the use of chemicals that have the potential to deplete the stratospheric O3 layer.
To address these areas, the CAA sets forth specific procedures and requirements to be carried out at the federal and state/tribal levels. Those provisions are found in five of the major titles in the CAA.
P.1636

Title I: Setting and Attainment of Ambient and Other Standards
This title establishes the overall framework for:
  • Definitions and procedures for identification of both “criteria pollutants” and HAPS
  • Setting and attaining standards for criteria pollutants, including:
    • Establishment by EPA of National Ambient Air Quality Standards (NAAQS)
    • Procedures for determining whether areas of the United States are in attainment of the NAAQS
    • Procedures for the creation by states and tribes of State Implementation Plans (SIPs) to attain the NAAQS
    • Requirements for permitting of new or modified industrial facilities in areas that currently do not attain the standards [so-called new source review (NSR) permits] or areas that do attain the standards [so-called prevention of significant deterioration (PSD) permits]
  • Reducing emissions of and exposure to HAPS, including provisions for:
    • Stationary sources of such emissions to control Maximum Achievable Control Technology (MACT)
    • Assessment once MACT is implemented of whether the “residual risk” requires additional control
    • Identification by EPA of major “area sources” of HAPS (e.g., dry cleaning and sewage treatment facilities) and implementation of requirements to reduce those emissions
    • Procedures for setting goals and establishing programs to improve visibility
Title II: Mobile Sources
As one means of attaining the standards set under Title I, this title describes a number of requirements for reducing emissions from cars, trucks, and nonroad vehicles and engines ranging from lawnmowers and chainsaws to construction equipment and locomotives through national programs and in some cases standards to be set by the states. Among others, these provisions include:
  • Procedures for setting emission standards for the full range of mobile sources
  • Requirements for gasoline formulation and health testing of fuels and fuel additives
  • Requirements to control mobile-source air toxics
  • Programs for inspection and maintenance of in-use vehicles
  • Requirements (in conjunction with federal transportation law) for state transportation plans to “conform” to air quality plans
Title IV: Acid Precipitation
In growing recognition of concern about the ecologic impact of acid precipitation, especially in the forests and waters of the northeast United States and Canada, the 1990 CAA Amendments added major provisions to reduce emissions known to be causing these effects. The amendments:
  • Set substantial targets for reductions of both SO2 and NOx from electric power facilities in the eastern half of the United States
  • Implemented a new form of market-based, “cap and trade” program where each plant was required to make substantial reductions but could do so by either making reductions at their own facility or by purchasing “allowances” from other facilities that had made more than their required amount of reductions
Title V: Permits
To ensure enforcement of many of the CAA's provisions this title establishes:
  • A comprehensive permit program for each major facility consolidating all major requirements
  • Fees for these permits intended to provide adequate funds for implementation of the Act by the states
Title VI: Stratospheric Ozone
This title includes provisions for the phase out of chlorofluorocarbons, halons, and a number of other stratospheric O3–depleting chemicals in compliance with the Montreal Protocol.
A comprehensive review of the implementation of the CAA completed by the National Research Council (NRC) in 2004 (5) concluded that over the past 35 years, implementation of these provisions has accomplished substantial improvements in air quality, even while substantial economic growth had occurred in the United States (Fig. 108.1). At the same time, the NRC identified a series of challenges facing continued implementation of the CAA and recommended a number of changes to meet those challenges. Many of these challenges are described in more detail later in this chapter.
Figure 108.1 Comparison of reductions in pollutant emissions from 1970 to 2003 with indicators of economic and population growth over the same period. (From
U.S. Environmental Protection Agency. Annual air quality trends. http://www.epa.gov/airtrends/index.html. Accessed October 2, 2006
with permission.)
P.1637

Setting and Attaining National Ambient Air Quality Standards for Criteria Pollutants
Criteria pollutants were first defined in the 1970 CAA Amendments (2), which directed the administrator of EPA to identify those widespread ambient air pollutants that are reasonably expected to present a danger to public health or welfare. On the basis of the current state of scientific knowledge on the effects of these pollutants on health and welfare, the administrator is directed to develop and promulgate primary and secondary NAAQS for each criteria air pollutant. In addition to specifying a maximum ambient concentration for each pollutant, promulgation of a standard must also include descriptions of the monitoring and statistical methods that are to be used to determine whether an area is in compliance with the standard. Primary standards are intended to protect public health, “with an adequate margin of safety” to protect the most sensitive population subgroups. Secondary standards are intended to protect against adverse public welfare (environmental) effects.
In 1971, NAAQS were established for the first time for six criteria pollutants: CO, NO2, SO2, total suspended PM (TSP), hydrocarbons (HCs), and photochemical oxidants. Pb was added to the list in 1976, photochemical oxidants were replaced by O3 in 1979, and HCs were removed in 1983. The definition of suspended particles as a criteria pollutant has also changed. TSP was revised in 1987 to include only particles with an equivalent aerodynamic particle diameter of less than or equal to 10 µm (PM10) and further revised in 1997 to include a separate standard for particles with an equivalent aerodynamic particle diameter of less than or equal to 2.5 µm (PM2.5) (6,7). The current standards for criteria pollutants are provided in Table 108.1. Although efforts to meet the NAAQS have not always successfully resulted in attainment of the standards, they appear to have been responsible for sizable reductions in pollutant emissions across the nation.
The Procedure for Setting National Ambient Air Quality Standards
The EPA administrator is required by the CAA to specify primary and secondary NAAQS and to conduct a review of the air quality criteria and NAAQS for each pollutant at least every 5 years. EPA's Office of Research and Development (ORD) prepares a detailed summary, called a “criteria document,” for each major or “criteria” air pollutant. The criteria document is based on the
P.1638

existing body of scientific and technical information and typically includes chapters on emission sources, air concentrations, exposure, dosimetry, and health and welfare effects, as well as a concluding synthesis chapter (8).
Table 108.1 National Ambient Air Quality Standards in Effect as of September 2006 (after National Research Council 2004)
Pollutant | Primary Standard (health-based) |  | Secondary Standard (welfare-based)
 | Type of Average | Standard Level Concentration | Type of Average | Standard Level Concentration
PM10 | 24-hour average not to be exceeded more than once per year on average over 3 years | 150 µg/m3 | Same as primary standard
PM2.5 | Spatial and annual arithmetic mean in area | 15 µg/m3 | Same as primary standard
 | 98th percentile of the 24-hour average | 35 µg/m3 | Same as primary standard
O3 | Maximum daily 1-hour average to be exceeded no more than once per year averaged over 3 consecutive years | 0.12 ppm | Same as primary standard
 | 3-year average of the annual fourth highest daily 8-hour average | 0.08 ppm | Same as primary standard
NO2 | Annual arithmetic mean | 0.053 ppm | Same as primary standard
SO2 | Annual arithmetic mean | 0.03 ppm | 3-hour | 0.50 ppm
 | 24-hour average | 0.14 ppm |  |
CO | 8-hour (not to be exceeded more than once per year) | 9 ppm | No secondary standard
 | 1-hour (not to be exceeded more than once per year) | 35 ppm | No secondary standard
Lead | Maximum quarterly average | 1.5 µg/m3 | Same as primary standard
PM10, particle matter with a diameter of less than or equal to 10 µm; PM2.5, particle matter with a diameter of less than or equal to 2.5 µm; O3, ozone; ppm, parts per million; NO2, nitrogen dioxide; SO2, sulfur dioxide; CO, carbon monoxide.
The scientific information is generated typically from two types of studies: (a) experimental or toxicologic, and (b) observational or epidemiologic. Experimental or toxicologic studies involve either direct measurement of the effects of pollutants on health endpoints using human or animal subjects or in vitro experiments where the effects of pollutants on specific human or animal cells are examined. Observational or epidemiologic studies infer dose-response relationships from statistical relationships between the actual exposure of a population to a pollutant over time and some measure of adverse health effects in the population (e.g., emergency room visits of asthmatics, morbidity) over that same time period. Population exposure is, in turn, estimated from observations of pollutant concentrations over a period of time and, in some cases, information on activity patterns within the population. The research findings summarized include results from studies supported by the EPA,
P.1639

other federal agencies, industry, and private funding organizations. Investigators from both inside and outside the EPA collaborate in writing the document.
Next, EPA's Office of Air Quality Planning and Standards (OAQPS) in the Office of Air and Radiation has in the past prepared a document called the “staff paper” that further synthesized the information included in the criteria document. It also included analyses of population exposure and risk to characterize population risk at different levels of ambient air pollution. Based on this analysis, the staff paper recommended and provided the rationale for policy options presented to the EPA administrator, who makes a determination of whether to retain an existing standard or propose a new one. Both the criteria document and the staff paper have been made available for public comment.
These documents, along with the public comments, are reviewed by the Clean Air Scientific Advisory Committee (CASAC), which is a committee established in the CAA and composed of independent experts from outside the EPA. CASAC makes recommendations to EPA staff on revisions to both the criteria document and the staff paper, resulting in one or more rounds of revision. In the past, when satisfied with revisions, CASAC formally reached “closure” on each document (9). Because of the effort involved in their preparation and the rigorous review process involved, criteria documents and staff papers have traditionally served as comprehensive reviews of the current understanding of air pollution health effects at the time of their publication and, as such, have stimulated new focused research.
On the basis of the criteria document and staff paper, the EPA administrator publishes proposals for new or revised NAAQS in the Federal Register, and a new round of public comment ensues. The administrator then makes final decisions on the NAAQS, taking into account both public input and advice from CASAC. The primary and secondary standards, including the levels and the forms of the standards, together with their justification, are published in the Federal Register as part of the standard promulgation process.
The Supreme Court has determined, based on the statutory language, that the CAA requires that the setting of primary NAAQS be done without consideration of the economic consequences (10). However, there is one point in the process where costs are assessed; under Executive Orders dating back to the Carter Administration (and reinstated by every succeeding administration), major federal regulations are subject to a Regulatory Impact Analysis by the Office of Management and Budget of the Executive Branch.
According to the CAA, each of the NAAQS for each of the criteria pollutants must be reviewed every 5 years. However, the complexity of the process and the sheer volume of new research results on some criteria pollutants have made it necessary to extend the periods between reviews. In some cases, this has meant that the EPA has been sued by environmental organizations (6) and required by the courts to complete the overdue review on a court-ordered schedule.
Protecting Ecosystems and the Establishment of Secondary National Ambient Air Quality Standards
Although the CAA empowers the EPA to set independent primary and secondary standards for each criteria pollutant and criteria documents prepared by the EPA have included reviews of the available data on impacts to ecosystems, visibility, human-made structures, and other aspects of public welfare, SO2 is the only criteria pollutant for which there is currently a unique secondary standard (see Table 108.1). In its review of these provisions, the NRC concluded that the absence of attention to ecosystem and other public welfare effects has been a major shortcoming of the implementation of the CAA and proposed a set of changes to enhance both scientific knowledge and regulatory progress.
Procedures for Attaining National Ambient Air Quality Standards
The procedure for attainment of NAAQS includes the monitoring of ambient air pollution levels, the designation of nonattainment areas on the basis of the data from this monitoring, and the development of SIPs to achieve the emission reductions necessary to bring areas into attainment.
The SIP defines the combination of local, state, and federal actions and emission controls needed for a nonattainment area to bring about compliance and for an area that has attained the NAAQS to maintain compliance and prevent significant deterioration of air quality.
SIPs are developed and implemented by individual states in accordance with explicit requirements set forth in the CAA as well as regulations and guidance issued by the EPA. Each state produces a separate SIP for each criteria pollutant. However, most SIPs are continuously evolving, and at any one time, a state may have a number of new and revised SIPs at various stages of development and federal review.
The requirements for any given state's SIP depend upon the air quality within that state, and this, in turn, is determined by the attainment designations assigned to the individual areas within that state. Section 107 of the CAA defines three designations for any given area compliance with NAAQS for criteria pollutants. They are:
  • Nonattainment—any area that does not meet (or that contributes to ambient air quality in a nearby area that does not meet) a national primary or secondary ambient air quality standard for the pollutant
    • P.1640

  • Attainment—any area that meets the national primary and secondary ambient air quality standard for the pollutant and does not contribute to the violation of a national primary or secondary ambient air quality standard in a nearby area
  • Unclassifiable—any area that cannot be classified on the basis of available information as meeting or not meeting a national primary or secondary ambient air quality standard for the pollutant
The CAA further classifies O3 nonattainment areas as marginal, moderate, serious, severe, and extreme and classifies CO nonattainment areas as moderate or serious.
The requirements for a SIP grow in stringency and complexity as an area's designation shifts from attainment to nonattainment and, for O3, to the more acute nonattainment classifications. The CAA requires that a SIP that demonstrates how attainment can be achieved be submitted to EPA for approval within 3 years of an area's being designated as a nonattainment area. If the EPA disapproves a plan or finds that the state is delinquent in implementing it, the EPA can impose sanctions, such as the loss of highway funds, or in extreme cases prepare a federal implementation plan (FIP), which takes the role of a SIP. In general, the EPA has been reluctant to take these actions.
Although the states have principal responsibility for implementing SIPs, Congress recognized that the states could not be expected to achieve NAAQS for criteria pollutants on their own without potential significant economic disruptions. In particular, it was recognized that economies of scale could be realized through the promulgation of more uniform national regulations for certain key sources of criteria pollutants. To that end, the CAA includes a number of programs to reduce criteria-pollutant emissions from stationary and mobile sources (described later).
Figure 108.2 Trend in ambient levels of carbon monoxide (CO) over the period of 1983 to 2002 based on the second highest daily 8-hour average reading. (From
U.S. Environmental Protection Agency. Annual air quality trends. http://www.epa.gov/airtrends/index.html. Accessed October 2, 2006
with permission.)
Overall, the NRC in its review of the NAAQS process concluded that, while progress had been made in attaining some of the NAAQS [most notably CO (Fig. 108.2) and Pb], there are serious future challenge of implementing new, more stringent standards for O3, PM2.5, and regional haze. For example, the rate of improvement in ambient levels of O3 (Fig. 108.3) has been substantially slower than that for CO. Among other challenges, the NRC found that the current procedures for the development and implementation of SIPs were overly bureaucratic and were not up to meeting these challenges (5).
Setting Goals for Hazardous Air Pollutants, Visibility, and Acid Precipitation
In addition to the provisions for setting and attaining NAAQS, the CAA includes programs to address three other major air quality issues: exposure to and effects of HAPs, improvement of visibility, and reduction of acid precipitation.
Hazardous Air Pollutants
The CAA Amendments of 1970 required the EPA to identify and list all air pollutants (not already identified as criteria pollutants) that “may reasonably be anticipated to result in an increase in mortality or an increase in serious irreversible or incapacitating reversible illness.” For each pollutant identified, the EPA was to then promulgate
P.1641

national emission standards for HAPs (NESHAPs) at a level that would ensure the protection of public health with “an ample margin of safety” and to prevent any significant and adverse environmental effects, which may reasonably be anticipated, on wildlife, aquatic life, or other natural resources. During the 1970s and 1980s, the EPA began developing risk assessment methods necessary to establish the scientific basis for regulating HAPs (11). Despite advances in risk assessment methods gained through this work, the chemical-by-chemical regulatory approach based solely on risk proved difficult. Legal, scientific, and policy debates ensued over the risk assessment methods and assumptions, how much health risk data are needed to justify regulation, analyses of the costs to industry and benefits to human health and the environment, and decisions about “how safe is safe.” In the 20 years following enactment of the 1970 legislation, the EPA identified just eight pollutants as HAPs and regulated sources of seven of them (asbestos, benzene, beryllium, inorganic arsenic, mercury, radionuclides, and vinyl chloride).
Figure 108.3 Trend in ambient levels of ozone (O3) over the period of 1980 to 2003 based on the second highest daily 8-hour average reading. (From
U.S. Environmental Protection Agency. Annual air quality trends. http://www.epa.gov/airtrends/index.html. Accessed October 2, 2006
with permission.)
With the CAA Amendments of 1990, Congress mandated a new approach. To expedite control of HAPs without explicit consideration of a HAP's inherent toxicity and potential risk, Congress provided a list of 189 compounds to be controlled by the EPA as HAPs. The EPA administrator was given the responsibility to review and amend the list of regulated HAPs periodically as dictated by new scientific information. Since passage of the CAA Amendments of 1990, none has been added, and one compound has been deleted from the list (caprolactam).
In contrast to criteria pollutants, where the standards are formulated in terms of an ambient concentration low enough to protect human health, the control of HAPs is based on emission standards and assessment of residual risk for large stationary facilities and separate requirements for mobile sources. The stationary standards are to be imposed on all major sources and a sufficient number of area sources “… to ensure that area sources (excluding mobile sources) representing 90 percent of the area source emissions of the 30 (or more) hazardous air pollutants that present the greatest threat to public health in the largest number of urban areas are subject to regulation” (2). In a separate portion of the 1990 CAA Amendments (Section 202), the EPA was instructed to develop and promulgate emissions standards for vehicles and fuels “… on those categories of emissions that pose the greatest risk to human health … (and), at a minimum, apply to emissions of benzene and formaldehyde” (4).
In the first regulatory phase of the program described for major and areas sources (Section 112), the EPA was directed to promulgate national, technology-based emission standards for HAPs using available control technologies or work practices. In this regard, the CAA defined two types of emissions standards for promulgation:
  • MACTs are emission standards that are to be applied to all major stationary sources of HAPs and achieve “the maximum degree of reduction in emissions of the hazardous air pollutants … that the Administrator, taking into consideration the cost of achieving such emission reduction, and any non-air quality health and environmental impacts and energy requirements, determines is achievable.”
  • Generally Available Control Technologies (GACT) are less stringent emission standards based on the use of more standard technologies and work practices.
For area sources, the EPA administrator was directed to select between MACT and GACT as he/she deemed appropriate. For HAPs with a health threshold, the EPA could consider the threshold with an ample margin of safety in establishing the emission standard. Congress further mandated a 10-year schedule for the promulgation of MACT standards for major sources. Although the EPA has not met every deadline for MACT standards, it has promulgated a substantial number of standards resulting in significant reductions in emissions of approximately 100 of the HAPs from a wide range of industries.
In the second regulatory phase of the HAPs program, the EPA was instructed to conduct an assessment of and report on the residual risk due to HAPs emitted from the regulated major and area sources discussed earlier. Then, in the absence of any specific action by Congress for a 2-year period following issuance of the report, the EPA administrator was to promulgate additional emission standards to “… provide an ample margin of safety to protect public health or to prevent, taking into consideration costs, energy, safety, and other relevant factors, an adverse environmental effect.” Although no formal standard for acceptable residual risk was mandated in the
P.1642

CAA Amendments of 1990, the Act did cite reduction of excess cancer risk for the most exposed individuals to less than one in a million for a lifetime of exposure to a particular HAP as an example of such a standard. Because of the difficulties in assessing residual risk, implementation of the residual risk analysis and promulgation of additional emission controls mandated in the CAA has proceeded much more slowly than envisioned in the CAA.
In Title II of the CAA Amendments of 1990, several actions were included to reduce emissions of mobile-source air toxics. The Act required that the EPA implement, by January 1, 1995, a new Reformulated Gasoline (RFG) Program for O3 nonattainment areas that, for the first time, required caps on a number of toxic and volatile constituents of gasoline, especially benzene. In Section 202, the 1990 CAA Amendments also required the mobile-source air toxics program to conduct a motor vehicle–source air toxics study and to promulgate regulations according to a preset time line. In general, the EPA has viewed its overall mobile-source controls (discussed later) as adequate to address air toxics, and the agency did not meet the prescribed deadlines, but legal action by environmental groups has caused the agency to consider additional measures.
Goals for Mitigating Visibility Degradation
Most visibility impairment is caused by the presence of fine PM suspended in the atmosphere; these particles scatter and absorb light and, in so doing, reduce visibility. Haze is a common phenomenon in most parts of the United States. While most severe in the East and California, hazy conditions are encountered episodically in virtually all areas of the country, and the affected areas include many of the nation's most beautiful national parks and wilderness areas. Some visibility impairment is natural (e.g., wind-blown dust); however, much of it in the United States is the result of air pollution (i.e., from anthropogenic activities that cause emissions of particles and gases, such as SO2, that are converted into particles in the atmosphere).
In response to growing concerns about deteriorating visibility in our nation's recreational areas, the 1977 CAA Amendments (Section 169A) established a national goal of preventing and remedying visibility impairment due to anthropogenic pollution in Class I areas, which include most U.S. large parks and wilderness areas (3). The 1990 CAA Amendments provided additional emphasis on regional haze issues. In 1999, EPA promulgated a Regional Haze Rule, which established a 65-year program to return 156 national parks and wilderness areas to their natural visibility conditions. To accomplish this, anthropogenic emissions in the United States will have to be reduced until visibility in all Class I areas is not noticeably poorer than it would be under natural conditions. The EPA Rule establishes “reasonable progress” goals that, by 2065, will bring about a uniform rate of visibility improvement from baseline visibility conditions (measured from 2000 to 2004) to natural visibility conditions.
Goals for Mitigating Effects of Acid Rain
“Acid rain” is the wet and dry deposition to the earth's surface of acidic compounds that can have deleterious effects on ecosystems and materials. In the United States, most of the harmful acidity is in the form of sulfuric and nitric acids, which are produced in the atmosphere from the chemical conversion of SO2 and NOx. Because it typically takes days to weeks for atmospheric SO2 and NOx to be converted to acids and deposited to the earth's surface, acid deposition occurs on a multistate scale hundreds (if not thousands) of miles away from its sources.
Acid rain gradually emerged as a serious environmental concern in the late 1970s. A growing body of scientific evidence had accumulated that documented the deleterious impacts of acid rain on ecosystems, aquatic life, and property, particularly in regions where soils are acidic, such as eastern Canada and the northeastern United States. Pressure for remedial action began to build from environmental groups and officials from the northeastern states most affected by acid rain.
In Title IV of the 1990 CAA Amendments, Congress enacted specific legislation aimed at mitigating the adverse effects of acid rain. These provisions represented a significant departure from the regulatory approaches prescribed by Congress for criteria pollutants and HAPs. Instead of directing the EPA administrator to set standards to protect human health and welfare, Congress imposed their own goals for significant reductions of emissions of SO2 and NOx from electric utilities. Electric utilities were targeted because they were estimated to contribute two thirds of all SO2 emissions and one third of NOx emissions (4).
Because the scientific evidence suggested that SO2 emissions made the largest contribution to acid rain, the most aggressive control program in Title IV was aimed at SO2 emissions. Specifically, SO2 emissions from electric utilities nationwide were capped at an amount that would require a decrease in total emissions by 2010 of 10 million tons (or about 50% relative to emission levels of 1980). Instead of imposing a technologic or emissions-based standard on power-generating facilities, Congress specified that the emissions reductions were to be achieved through a market- or incentive-based mechanism (i.e., a cap and trade program). A smaller and more traditional program for reducing NOx emissions was also enacted.
P.1643

In its recent review of implementation of these and other provisions of the CAA, the NRC concluded that these provisions had substantially reduced SO2 emissions at significantly lower cost per ton removed than would have been expected if every facility had been required to make the same level of reductions and a documented reduction in the deposition of sulfate in the Midwest and northeast United States (5). Progress on NOx reductions has been less dramatic, although more recent efforts to reduce them as part of more traditional efforts to reduce O3 have begun to accomplish the reductions.
Emission Controls on Specific Sources
In addition to the broader provisions described earlier for setting goals for reduction of air pollution, the CAA, in recognition of environmental and economic reasons for some level of consistent national approaches, mandates specific emissions controls for certain categories, most notably mobile sources and larger stationary sources. The major provisions for these controls and their effect to date are summarized in the following sections.
Mobile Sources
Since the earliest days of the CAA, mobile sources have been recognized as one of the most important sources of air pollution and, as a result, have been a prime target for emission control. Over 3 decades of increasingly tight and wide-ranging regulations on emissions from mobile sources have resulted in substantial reductions in emissions from many vehicles on a per-mile-traveled basis. However, continued increases in travel and other economic activity and difficulties with maintaining the performance of emissions control technology in older vehicles have offset some of the per-vehicle emissions reductions, and mobile-source emissions are still a major source of air pollution in the United States.
Currently, a wide variety of mobile sources are subject to control under the CAA. These are broadly divided into on-road and nonroad sources. On-road sources include light-duty vehicles (LDVs, such as passenger cars), light-duty trucks, heavy-duty vehicles (HDVs), and motorcycles. Nonroad sources include gasoline- and diesel-powered equipment and vehicles operated off-road, ranging in size from small engines used in lawn and garden equipment to locomotive engines and aircraft.
Mobile-source emissions have been largely controlled through:
  • Emissions standards applicable to all new vehicles and motors and fuel formulations
  • In-use measures and controls, such as vehicle inspection and maintenance (I/M) programs
  • Nontechnologic measures to control usage or activity (e.g., via decisions on transportation facilities)
Emissions Standards for New Vehicles and Motors
The major mobile-source emission reductions have always been sought from lowering the emissions of new vehicles and engines. As older model cars were retired, the in-use fleet would become increasingly populated with regulated vehicles, and emissions would steadily decrease. The first regulations were imposed on passenger cars and then were applied to other on-road vehicles, such as trucks and buses, and most recently to nonroad sources, such as tractors and construction equipment. The specific emission standards listed for mobile-source categories have sometimes been set directly by Congress in an amendment to the CAA, but more typically, the EPA administrator has set such standards. As discussed later, the CAA has provided California with authority to set its own emission standards.
Emissions Standards for Light-duty Vehicles
Since the early 1970s, the EPA has set a series of emissions standards for LDV, primarily aimed at reducing emissions of CO and HC and NOx emissions that contribute to formation of O3 in the atmosphere. These standards were most recently strengthened by the EPA in response to the CAA 1990 Amendments with Tier I standards adopted in 1999, which required substantial further reductions in HC and NOx emissions, and Tier II standards adopted in 2004, which further tightened the emission standards. These standards have resulted in substantial per-vehicle reductions, and in the case of CO, reductions sufficient to reduce dramatically ambient levels of CO to the point where almost all areas of the United States attain the NAAQS for CO, even in the face of continually rising travel. These reductions have occurred due to substantial technology development enabled by the standards, most notably the development and enhancement of the catalytic converter. Significantly, the Tier II standards for the first time applied the same standards to larger vehicles such as small trucks and sport utility vehicles (SUVs) and for the first time required diesel vehicles to meet the same standards as gasoline vehicles (including a stringent standard for emissions of PM).
Fuels
Another important aspect of these mobile-source controls has been the growing use of tighter standards on fuel content both to reduce the direct emissions of certain pollutants (e.g., benzene and evaporative HCs) and to reduce components that could be harmful to
P.1644

operation of increasingly sophisticated emission control systems (e.g., Pb and sulfur).
These efforts have also included environmental and energy programs to promote the use of alternative fuels including ethanol and natural gas. The 1990 CAA Amendments mandated that a set portion of gasoline in certain areas be high in oxygen content, a requirement intended to promote the use of ethanol. In fact, it promoted the use of methyl tertiary butyl ether (MTBE), which came into widespread use and assisted in the reduction of emissions of certain air toxics but also resulted in ground and drinking water contamination (12). That requirement was replaced in 2005 with a Renewable Fuel Standard, which requires that a portion of gasoline be made from “renewable” sources, most notably ethanol from agricultural products. This will result in a substantial increase in the use of ethanol (13).
The Role of California and Other States
The CAA authorizes California, which has had the nation's worst air pollution problems, to impose even stricter vehicle emission standards. For many years, this has meant that California has adopted the most stringent standards first, subsequently to be adopted in similar form by the EPA. The CAA authorized states outside California to opt voluntarily for the California standards, but no states did this until the 1990 CAA Amendments set more stringent requirements for attaining the O3 standards. Initially, Maine, Massachusetts, New York, and Vermont chose to include California mobile emission standards in their SIP. With the implementation of the EPA Tier II program, the difference in standards between the California program and the federal program for traditional pollutants has lessened, although the California rules continue to include a requirement for all-electric zero-emission vehicles (ZEVs), and in recent years, California (and now other states) has extended emissions standards to include emissions of carbon dioxide and other gases that contribute to climate change.
Emissions Standards for Heavy-duty Vehicles
LDVs were the initial target of CAA new vehicle emissions standards. However, as emission rates from LDVs declined and the use of on-road freight increased, HDVs such as trucks and buses became responsible for an increasing fraction of the overall NOx and PM10 mobile-source emissions. As a result, beginning in the late 1970s, the EPA began regulating emissions from HDVs. Most recently, in 2001, the EPA promulgated stringent new regulations requiring at least a 90% reduction in emissions of PM by 2007 and of NOx by 2010 (14). These new regulations are similar to the LDV standards in that they require both a tightening of emissions certification standards as well as a decrease in the fuel sulfur content. The HDV emissions standards are technology-promoting in that they will require the use of new exhaust-after-treatment technologies for diesel-powered HDVs, as well as substantial requirements for control technology life (up to 435,000 miles in some vehicles).
Emissions Standards for Nonroad Engines
Compared to the long history of regulation of LDVs and HDVs, nonroad emissions have been relatively unregulated and, as a result, represent a growing fraction of overall mobile-source emissions. Regulation of these emissions presents some specific challenges. For example, nonroad emissions are emitted from a wide variety of engines, including land-based diesel engines (tractors, backhoes, and generators), land-based spark-ignition engines (chainsaws, lawn mowers, airport ground service equipment, and motorcycles), marine engines, jet and propeller aircraft engines, and diesel locomotives. In most cases, individual emission control strategies need to be devised for each engine type and widely varying use and performance cycles. In addition, although control of many new nonroad engines such as portable power equipment and construction vehicles can follow implementation and jurisdiction patterns similar to those used for on-road vehicles, the control of significant emissions from aircraft and engines used in international maritime commerce is made substantially more difficult by the diverse international jurisdictions under which these vehicles fall. The 1990 CAA Amendments directed the EPA to begin to address these sources more systematically. EPA regulations for some of these engines and vehicles started in 1995, and subsequent regulations continue to bring new classes of engines and vehicles under regulation while preparing more stringent regulations to replace existing control requirements. In 2002, the EPA finalized regulations for a number of nonroad engines and vehicles including large spark-ignition engines and recreational vehicles (15). Subsequent legislative amendments have directed the EPA to take further action to reduce these emissions.
In 2004, the EPA finalized a national program to reduce emissions from nonroad diesel engines by integrating engine and fuel controls at levels of reduction comparable to those contained in the 2001 on-road diesel vehicle standards. It is expected that engine manufacturers will meet proposed emission standards by producing new engines with advanced emission control technologies. Because these devices can be damaged by sulfur, the EPA is also requiring reductions in the allowable level of sulfur in nonroad diesel fuel. The proposed exhaust emission standards would apply to diesel engines used in most kinds of construction, agricultural, and industrial equipment and are expected to reduce emissions by greater than 90% compared to today's engines (16).
P.1645

Controlling In-use Motor Vehicle Emissions
Despite the general success of new vehicle emission standards, field emission measurements have shown that vehicles in use sometimes do not perform as well as those tested by the manufacturers during certification. High-emitting vehicles (commonly referred to as “high emitters”) appear to be a major factor. A small fraction of the fleet of LDVs in the United States is responsible for a disproportionately large fraction of the total mobile-source emissions (17,18). In some cases, the high emitters have very high evaporative emissions, most likely because of leaks in the fuel system, and in other cases, the high emitters have high tailpipe emissions, due to faulty emission control systems.
The initial response to these problems was the development of I/M programs. Although I/M programs did not affect everyday travel behavior and could often be combined with vehicle safety inspections already required by state and local authorities, a number of states were reluctant to adopt them. The CAA 1990 Amendments strengthened requirements for I/M by specifically mandating enhanced I/M programs in a number of nonattainment areas. In response, the EPA developed an enhanced I/M program with dynamometer testing. These provisions were also controversial, and after further legislative revision, most states subject to the requirement are currently proceeding with some form of enhanced I/M, but few have been willing to adopt the full set of practices that the EPA originally prescribed.
There have also been continuing concerns about the effectiveness of these programs, which have resulted in multiple efforts to address shortcomings (17,18). Among the continuing approaches being applied or considered are:
  • Improvements of durability and extended warranties that have resulted in improved in-use performance of 1990 and later model year vehicles
  • Remote sensing technologies that are becoming increasingly sophisticated and could provide accurate measurements of in-use vehicle emissions under actual driving conditions
  • On-board diagnostic (OBD) systems, specifically the OBDII system, which has been required on vehicles since 1996, that periodically check many emission-control functions (e.g., with oxygen sensors)
Some continued combination of these approaches will likely be necessary to continue to reduce the contributions of older, in-use vehicles to air quality problems.
Efforts to Control Travel Behavior through Transportation Planning
In addition to the efforts to enhance mobile-source technology and fuels, there have been efforts to coordinate air quality and transportation planning in major metropolitan areas, beginning with the 1977 CAA Amendments, by bringing transportation plans into “conformity” with air quality plans. These efforts were largely ineffective until the 1990 CAA Amendments and subsequent transportation legislation, which strengthened the requirements and established the need for emissions “budgets” in each region that could not be exceeded by planned transportation improvements. These provisions have begun to improve the coordination of these two public activities, although recent further amendments in national transportation legislation (19) have further amended and may have relaxed these requirements.
Overall Progress with Mobile-source Emissions
In its 2004 review of the implementation of the CAA, the NRC concluded that the vehicle emission standards provisions of the CAA had been among the most effective of the Act, resulting in technology advancement, substantial emissions reductions per vehicle mile traveled, and reductions of ambient levels of certain pollutants, especially CO and Pb (5). At the same time, they noted that continued growth in vehicle travel and the challenges of high-emitting vehicles would necessitate continued efforts to reduce emissions as new NAAQS for O3 and PM were implemented.
Stationary-source Emissions
Stationary emission sources make up the other major source of emissions (along with mobile sources) in most areas of the country. They are divided into two categories: major stationary sources (also called point sources) and area sources (which are usually made up of small, more diffuse sources such as dry-cleaning establishments or wastewater treatment facilities). Both contribute significantly to air pollution in the United States, and the CAA has contained provisions to regulate and control emissions from many of these sources for over three decades.
For the past 35 years, the CAA has controlled stationary-source emissions primarily through the imposition of a design standard or a performance standard applied to individual facilities. More recently, programs to accomplish reductions have included the imposition of an overall cap on a specific industry or segment of sources. Specifically, there have been four major types of control programs:
  • Permits and standards for new sources or major modifications of existing sources [for example, NSR, new source performance standards (NSPS), and PSD]
  • Technology-based standards for emissions reduction in a class of existing facilities (for example, the MACT for HAPs described earlier)
    • P.1646

  • Cap and trade provisions for existing facilities (for example, the acid rain SO2 provisions of the CAA Amendments of 1990)
  • Regulations on area sources (for example, consumer product specifications)
In addition to those programs, which either provide permits for or mandate changes in new and existing facilities and products, the 1990 CAA Amendments also established the Title V operating permit program, which requires comprehensive operating permits for large stationary sources to record all operating requirements for a facility as a basis for tracking compliance.
Permits and Standards for New or Modified Major Stationary Sources
One of the most visible and controversial CAA programs has been the requirements for the states to implement and the EPA to oversee permitting programs to control and regulate pollutant emissions from major stationary sources in NAAQS attainment and nonattainment areas. Under these programs, each new or substantially modified major stationary source of air pollutants must apply for a permit before beginning construction and, within the permit, demonstrate that the new facility will meet appropriate emission control standards. In recognition of the substantial costs of retrofitting, existing stationary sources are required by federal law to undergo the permitting process only when nonroutine modifications are planned that will result in a significant increase in pollutant emissions from that source. This program is referred to as NSR in nonattainment areas and as PSD in attainment areas.
The NSR provisions required that major new sources in nonattainment areas be constructed only if they created no net increase in emissions. That requirement was intended to ensure that major new or modified stationary sources of air pollution within nonattainment areas did not inadvertently undermine the SIPs that had been developed for those areas. To accomplish that, NSR requires that new and modified facilities use control equipment that has the lowest achievable emission rate (LAER) and that those facilities obtain an “emission offset” to offset the increase in emissions anticipated from the proposed construction or modification. The offset is actually required to be greater than the emissions increase from the proposed project to ensure progress toward attainment.
PSD, like NSR, requires new and modified facilities to meet emission control standards, although PSD standards need not be as restrictive as those for NSR. Moreover, PSD does not require emission offsets. At the same time, PSD was designed to maintain public health protection in areas with air cleaner than the NAAQS in case those standards turned out to be not stringent enough and to counteract the unintended incentive given to industries from the NSR program to relocate to less developed states and thereby avoid permitting requirements.
New Source Review and Prevention of Significant Deterioration Requirements
The CAA indicates that existing facilities undergoing modifications that significantly increase pollutant emissions shall be subject to NSR or PSD review. The CAA also identifies the net emission increases for each of a series of pollutants that triggers such review. To implement this requirement, the EPA developed rules to determine whether a proposed modification would result in a net increase in emissions. That determination involves prescriptions for estimating the present-day baseline emissions and the projected future emissions. In addition, EPA's rules exempt routine maintenance and repair activities from the definition of a modification that can trigger NSR or PSD review. The EPA also exempts modifications that cause de minimis, or insignificant, emission increases. For a modification to trigger NSR or PSD review, an emission increase must exceed a “significant level” specified by the EPA. That level varies by pollutant and attainment status of the area.
These provisions have been the subject of much debate and litigation, primarily around the question of which modifications to a facility are “routine maintenance” or are significant enough to qualify for NSR review, a procedure that can be time consuming and involve substantial investments in pollution controls. For many years, in multiple administrations, there have been attempts to address these questions and to make the rules more readily understandable and implementable, even while continuing to apply appropriate standards for new construction. This controversy came to a head in the late 1990s when the EPA and the Department of Justice initiated enforcement actions against many sources that they contended should have applied for permits and in the 2002 to 2005 time frame when the EPA proposed and implemented substantial revisions expanding the conditions under which construction at existing facilities would not require an NSR permit. Perhaps most contentious has been a proposal to broaden the definition of “routine maintenance” to cover investments up to 20% of the value of the facility. Litigation and debate over the effect of these provisions is continuing.
Alternative Approaches
The long-term controversy over these provisions has raised debate over whether, instead of requiring facility-by-facility approvals, a better approach might be to expand the use of the cap and trade approach initiated with the acid rain provisions of the 1990 CAA Amendments as a means to reduce emissions while allowing the marketplace to make the most economically
P.1647

efficient choices about where and how to reduce emissions. This approach was in part embodied in the Bush Administration's proposal for the Clear Skies Act, which would set new reduced caps for emissions of SO2 and NOx for many sources. That Act has been controversial, however, because of the argument that the caps proposed are not significantly stringent and there is no provision for regularly further tightening them. In the face of opposition to the Clear Skies Act and alternative more aggressive proposals, which also addressed gas emissions linked to climate change, in 2005, the EPA finalized a rule to reduce emissions of SO2 and NOx, and mercury (in a separate rule), all through cap and trade mechanisms and only in the eastern half of the United States (20). Although these rules do not include the more controversial proposals to remove NSR requirements (which would require legislative action) and have generally been praised for their SO2 and NOx requirements, they too have been controversial, especially concerning proposals to allow “trading” of emissions of mercury (21).
In its review of these and other provisions of the CAA, the NRC in 2004 agreed that the current facility-by-facility approaches were cumbersome and that there should be movement, with appropriate caution, toward increased use of cap and trade approaches to address stationary sources. However, they concluded that this would only be successful if there were provisions for regular review and tightening of the caps as appropriate (5).
The Clean Air Act: Future Challenges
Implementation of the CAA has resulted in substantial improvements of ambient levels of and population exposures to many air pollutants, even as economic growth in the United States has increased travel and other potentially polluting activities dramatically. Although acknowledging this progress, however, the NRC Committee on Air Quality Management noted a series of continuing challenges that will require continued attention and change in the way the CAA operates (5). These include continued concern about reducing ambient levels of PM and O3; a growing number of potential air toxics; limited past attention to the health of ecosystems; national and international transport of pollutants; and addressing the emissions linked to climate change (a topic that has not been addressed explicitly in either the CAA or in the EPA's implementation of its requirements). In its recent report, the NRC made a series of sweeping and interrelated recommendations about how to better implement the CAA in the future and continue to make progress, including strengthening scientific and technical capacity; expanding national and multistate control strategies; transforming the SIP process to be more dynamic, collaborative, and performance based; developing an integrated program for criteria pollutants and HAPs; and enhancing protection of ecosystems and other aspects of public welfare. In response to this, the EPA has begun to implement a number of reforms to the ways in which it implements the CAA (22). However, despite the progress to date, addressing the major challenges ahead for clean air will require continued attention and likely future legislative change.
References
1. Schrenk HH, Heimann H, Clayton GD, et al. Air pollution. In: Donora PA, ed. Epidemiology of the unusual smog episode of October 1948: preliminary report. Bulletin no. 306. Washington, DC: U.S. Public Health Service; 1949.
2. U.S.C., Clean Air Act, USC 42, PL 91–604 (1970).
3. U.S.C., Clean Air Act Amendments, USC 42, PL 95–95 (1977).
4. U.S.C., Clean Air Act Amendments, USC 42, PL 101–549 (1990).
5. National Research Council. Air Quality Management in the United States, 2004. Washington, DC: National Academies of Science; 2004.
6. Greenbaum DS, Bachmann JD, Krewski D, et al. Particulate air pollution standards and morbidity and mortality: case study. Am J Epidemiol. 2001;154:S78–S90.
7. U.S. Environmental Protection Agency. National ambient air quality standards for particulate matter; final rule. Fed. Regist. 1997;62:38652–38701.
8. U.S. Environmental Protection Agency, Office of Research and Development. Air Quality Criteria for Particulate Matter. Publication no. EPA-600/P-95/001aF. Research Triangle Park, NC: U.S. Environmental Protection Agency, National Center for Environmental Assessment; 1996. NTIS, Springfield, Virginia PB-96-168224.
9. U.S. Environmental Protection Agency. Review of the NAAQS process. http://www.epa.gov/ttn/naaqs/. Accessed October 11, 2006.
10. Whitman v. American Trucking Association, 531 U.S. 457 (2001).
11. U.S. Environmental Protection Agency, Office of Air Quality Planning and Standards. Taking Toxics Out of the Air. Progress in Setting “Maximum Achievable Control Technology” Standards Under the Clean Air Act. EPA/452/K-00-002. Research Triangle Park, NC: U.S. Environmental Protection Agency; 2000. http://www.epa.gov/oar/oaqps/takingtoxics/. Accessed September 23, 2002.
12. U.S. Environmental Protection Agency, Office of Transportation and Air Quality. Achieving Clean Air and Clean Water: The Report of the Blue Ribbon Panel on Oxygenates in Gasoline. Blue Ribbon Panel for Reviewing Use of MTBE. EPA420-R-99-021. Washington, DC: U.S. Environmental Protection Agency; 1999. http://www.epa.gov/otaq/consumer/fuels/oxypanel/r99021.pdf. Accessed January 21, 2003.
13. U.S.C., Energy Policy Act of 2005, PL 109-58 (2005).
14. U.S. Environmental Protection Agency. Onroad diesel rules. Fed Regist. 2000;65:59896, and 2001;66:1535.
15. U.S. Environmental Protection Agency. Nonroad gas rules. Fed Regist. 2002;67:68242.
16. U.S. Environmental Protection Agency, Office of Transportation and Air Quality. Reducing Nonroad Diesel Emissions. Low Emission Program Summary. Fact Sheet. EPA 402-F-03-008. Washington, DC: U.S. Environmental Protection Agency; 2003. http://www.epa.gov/nonroad/f03008.htm. Accessed April 22, 2003.
17. National Research Council. Modeling Mobile Source Emissions. Washington, DC: National Academies of Science; 2000.
18. National Research Council. Evaluating Vehicle Emissions and Maintenance Programs. Washington, DC: National Academies of Science; 2001.
19. U.S.C., Transportation Equity Act of 2005 (Safe, Accountable, Flexible, Efficient Transportation Equity Act: A Legacy for Users or SAFETEA-LU), PL 109-59 (2005).
P.1648

20. U.S. Environmental Protection Agency, Office of Air and Radiation. Clean air interstate rule. http://www.epa.gov/interstateairquality/. Accessed September 28, 2006.
21. U.S. Environmental Protection Agency, Office of Air and Radiation. Clean air mercury rule. http://www.epa.gov/oar/mercuryrule/. Accessed September 28, 2006.
22. U.S. Environmental Protection Agency. Meetings and reports of the Air Quality Management Subcommittee of the Clean Air Act Advisory Committee. http://www.epa.gov/air/caaac/aqm.html/. Accessed October 11, 2006.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 109 - Occupational Safety and Health Administration and the National Institute for Occupational Safety and Health
109
Occupational Safety and Health Administration and the National Institute for Occupational Safety and Health
John Howard MD, JD
Federal governmental regulation of occupational safety and health is a relatively recent phenomenon. Prior to the passage of the Occupational Safety and Health (OSH) Act in 1970, no nationwide law existed that protected the safety and health of American workers. Although some states had workplace safety laws, the degree of worker protection varied widely from state to state. By the late 1960s, both the business and labor communities believed that a comprehensive occupational health and safety statute was needed at the federal level. In 1968, Congress began active consideration of national occupational safety and health legislation, and on December 29, 1970, President Nixon signed the Williams-Steiger OSH Act into law.
In passing the OSH Act, Congress wanted “to assure, as far as possible, every working man and woman in the country safe and healthful working conditions” (1). Unlike previous federal workplace health and safety laws that regulated working conditions for specific types of occupations or industries, the OSH Act did not focus on specific industries or occupations. Instead, the OSH Act delegated responsibility for the development of specific workplace health and safety standards to the Secretary of Labor. Shortly after passage of the OSH Act, the Secretary established the Occupational Safety and Health Administration (OSHA) as a separate agency within the U.S. Department of Labor to administer all aspects of the OSH Act, including standards development and standards enforcement. The Act also mandated the creation of a National Institute for Occupational Safety and Health (NIOSH) within the U.S. Department of Health and Human Services (HHS) to support the new federal occupational safety and health scheme with scientific research, authoritative recommendations, and education for occupational safety and health professionals.
Nearly 4 decades have elapsed since the passage of the OSH Act and the establishment of OSHA and NIOSH. The regulation of workplace safety and health has become a pervasive aspect of doing business in the United States. Employers, workers, labor unions, lawyers, industrial hygienists, safety professionals, occupational nurses, and physicians all face the daunting task of understanding a myriad of federal and state regulatory requirements for workplace safety, often in the absence of adequate knowledge of the overall framework of workplace safety and health law. This chapter presents an overview of the OSH
P.1650

Act as the centerpiece of the federal government's efforts to protect and promote the health and safety of American workers.
Employer Duties Under the Occupational Safety and Health Act
The duty of employers to provide a safe and healthful workplace is primarily defined in two ways under the OSH Act. Employers have a duty to comply with specific occupational safety and health standards promulgated by OSHA (1a). In the absence of a specific standard, employers also have a “general duty” to keep their workplaces free from recognized hazards likely to cause death or serious physical harm.
Specific Occupational Safety and Health Standards
Employers have the duty to comply with specific standards promulgated by OSHA. Even though OSHA adopted many of its earliest standards from private sector standard-setting organizations (“consensus” standards), OSHA now adopts standards through the rulemaking process set forth in the OSH Act (2).
Rulemaking requires that OSHA give the public notice of the proposed standard through publication in the Federal Register; provide the public with an “opportunity to comment” on the proposed standard; and furnish agency responses to the public's comments. After the standard development process is completed, the new standards are published in volume 29 of the Code of Federal Regulations and become legally binding on all employers under federal jurisdiction. States with their own occupational safety and health programs are required to adopt standards that are “at least as effective” as those adopted by OSHA within 6 months of federal promulgation (3). State plans remain free to adopt standards for which there is no federal counterpart but only in conformance with OSHA's state plan evaluation procedures (4).
OSHA also has the authority to adopt temporary standards on an emergency basis but has done so only infrequently. To issue an emergency temporary standard, OSHA must make two determinations: (a) that “employees are exposed to a grave danger from exposure to substances or agents determined to be toxic or physically harmful or from new hazards,” and (b) that “such an emergency standard is necessary to protect employees from such danger.”
OSHA's regulatory rulemaking has been consistently criticized for being a slow and overly cumbersome process. For example, OSHA has promulgated occupational exposure limits for only a few hundred of the several thousand chemicals that are produced or used in the United States annually (5). A sluggish regulatory rulemaking process is not unique to OSHA; other federal regulatory agencies have been accused of similar bureaucratic lethargy (6).
Since the OSH Act was enacted in 1970, several statutory and administrative solutions have been proposed to make adoption of occupational safety and health standards more efficient at OSHA. In 2000, the National Occupational Safety and Health Advisory Committee (NACOSH) adopted a series of comprehensive recommendations. Among their recommendations was that OSHA should make more effective use of standards advisory committees and negotiated rulemaking committees, devise and implement an effective system for managing the standards development process, partner more effectively with consensus standards–setting organizations and professional associations, and make changes to the OSH Act that would permit OSHA to streamline standards adoption (7).
Aside from NACOSH, professional societies and individual commentators have suggested other ideas to jumpstart the standard-setting process. Some suggest streamlining the process of developing new health standards by adopting generic standards on the topics that reoccur in each health standard (e.g., exposure assessment methodology, medical surveillance, and employee training). OSHA could then narrow its rulemaking attention on adopting permissible exposure limits (PELs) on a periodic basis without having to develop provisions that are common to most health standards (e.g., exposure assessment, medical monitoring, and training) (8).
In 1989, OSHA tried to update its original 1971 list of air contaminant PELs in a single rulemaking, which was asserted by OSHA to be a generic approach (9). And although the Eleventh Circuit Court of Appeals struck down OSHA's PEL update in 1992, the court did not condemn the generic approach per se but said that “this rulemaking is the antithesis of generic rulemaking: it is a set of 428 specific individual substance exposure limits” (10). No further action has been taken by OSHA to update the now 35-year-old PELs, save for a short-lived effort in 1995 to update 10 PELs, an effort that also failed (11).
Frustration over the perceived excessive time delays in setting a PEL or over OSHA's refusal to even begin the process of setting a particular PEL has led some to use the U.S. Administrative Procedures Act itself to sue OSHA over its “failure to act” on a petitioner's request to adopt a particular PEL and to compel OSHA to set a PEL (12). In fact, OSHA's PEL for hexavalent chromium was developed as a result of an order by the U.S. Court of Appeals for the Third Circuit in such a “failure to act” lawsuit (13).
Types of Specific Standards
Several different and often confusing terms are commonly used to describe OSHA's workplace standards.
P.1651

Standards are sometimes classified as safety standards or health standards to indicate what professional expertise is required to address the hazard (e.g., safety engineering or industrial hygiene). Another way of classifying OSHA standards is to refer to them as vertical or horizontal standards. Vertical standards apply exclusively to a specific industry (e.g., construction), while horizontal ones apply to a particular hazard across all industries (e.g., general industry). Standards can also be described as specification or performance standards. Specification standards set forth specific instructions about how an employer must comply, whereas performance-oriented standards set forth a performance goal but leave it to the employer on how best to achieve that goal. Although the overwhelming preference of employers when a standard is being developed is for a performance-oriented approach, it is not uncommon to hear complaints from the employer community after such a standard is adopted that OSHA has provided no specific guidance on how to comply. Often then, OSHA issues letters interpreting the language of the standard after it is promulgated that further advises employers how to comply.
Semi-annual Regulatory Agenda
OSHA publishes a Semi-Annual Regulatory Agenda both in the Federal Register and on its website (http://www.osha.gov/) that sets forth its standards development work plan for the next 6 months. The Agenda lists those items in a prerule stage, items in a proposed rule stage, various long-term actions, and a list of completed actions. Accessing OSHA's Regulatory Agenda is a good way to keep abreast of what standards and regulations the agency is developing or is planning to develop.
General Duty Clause
Even in the absence of a specific standard, Section 5(a)(1a) of the OSH Act states that “each employer shall furnish to each of his employees employment and a place of employment which are free from recognized hazards that are causing or are likely to cause death of serious physical harm to his employees” (14). To prove a general duty clause violation, OSHA must show that (a) a condition or activity in the employer's workplace is a safety or health hazard; (b) the condition or activity is recognized as a hazard; (c) the hazard is causing or is likely to cause death or serious physical harm; and (d) there exists a feasible means to eliminate or materially reduce the hazard.
The requirement that the cited condition be recognized as a hazard can be judged in two ways, from the perspective of what the individual employer knew or from what is generally known within the employer's particular industry. In other words, knowledge of a hazard will be imputed to the cited employer on the basis that others in the employer's industry knew of the hazard, even if the particular employer is personally unaware of such information. This type of knowledge is called “constructive” knowledge and is based on the legal concept that a reasonable person in the employer's position would have known, or should have known, about a particular hazard. Proof of constructive knowledge is based on the testimony of experts and industry publications, such as voluntary industry codes or guidelines.
Since the general duty clause is not available when a specific standard exists to address the hazard, OSHA uses the general duty clause primarily to cite employers for hazards that are not yet covered by a specific standard. Yet in the case of work-related musculoskeletal hazards, OSHA has had difficulty in using the general duty clause because of the difficulty of showing that a feasible abatement method exists (15). In Pepperidge Farms, a case involving 173 instances of general duty clause violations for musculoskeletal hazards, OSHA failed to prevail largely because the abatement methods it offered were rejected (16).
Variances
OSHA can exempt an employer from compliance with a particular occupational safety or health standard (a) when the employer cannot comply in a timely manner; (b) for reasons of national defense; or (c) when the employer proposes to use alternative methods that would provide safety equivalent to that provided by the standard. There are three basic types of variances: temporary, permanent, and those granted for reasons of national defense.
Temporary variances are granted to employers who have a legitimate need for more time in order to comply with a standard. Some showing must be made that an employer's inability to comply is beyond its control. Usually, temporary variances are limited to the time the employer needs to come into compliance or for 12 months. Two renewal periods of 6 months are generally permitted. A temporary variance can also be granted to allow an employer to participate in experimental research that is aimed at demonstrating the effectiveness of a new control methodology. Such “experiment” temporary variances must be approved by the Secretary of Labor or the Secretary of Health and Human Services.
Permanent variances are granted to employers who can demonstrate to OSHA's satisfaction that the employer has an equally effective way to ensure employee protection as that required by the relevant standard. Finally, OSHA has wide discretion under the Act to grant variances from any occupational safety or health standard “to avoid serious impairment of the national defense.”
After completing a variance application at the local OSHA Area Office, OSHA gives the employer an opportunity to request a hearing on the issues contained in the employer's variance. Only one in 10 variance
P.1652

requests are granted, and many do not reach the hearing stage (17). Even after obtaining a variance, an employer is subject to citations and penalties for violating the terms of the variance.
Variances seem to be an unavoidable fact of life with standards that are specification oriented, but they are less necessary when performance-oriented approaches to standard development are used. The flexibility written into a performance standard takes the initial decision about how to ensure safety out of the hands of OSHA and places it in the hands of the employer. Therefore, there is less need for an employer to ask OSHA's approval to “vary” from the performance set forth in the standard.
Judicial Review of Occupational Safety and Health Administration Standards
Even after OSHA succeeds in promulgating a new occupational safety and health standard, the standard can be challenged by “any person who may be adversely affected by a standard” within 60 days of its promulgation. Employers and employees both have a right to have an OSHA standard reviewed in court. Depending on the particular circuit court of appeals in which the challenge is brought, it is less clear whether a manufacturer adversely affected by the standard has a similar standing to sue.
Most of OSHA's health standards and some of its safety standards have been subjected to judicial review. When a challenge is lodged, implementation of the standard can be “stayed,” in whole or in part, pending review by the court. Such stays often add more delay to OSHA's standards adoption process. Many judicial review decisions have been favorable to OSHA, but some standards have been vacated altogether.
Over the past 30 years, two legal challenges to OSHA's health standards have reached the U.S. Supreme Court: the benzene (18) and the cotton dust (19) cases. The decisions in these two cases have greatly influenced how OSHA goes about developing its occupational health standards.
In 1980, the U.S. Supreme Court rejected OSHA's first benzene standard because OSHA had failed to demonstrate scientifically that the 1-ppm PEL in the new standard would eliminate a “significant risk” of harm in the workplace. Since the Supreme Court's benzene decision, OSHA has spent considerable effort to establish that a significant risk exists with respect to the hazard to be prevented for each new health standard. Also since the benzene decision, OSHA provides extensive epidemiologic evidence of risk (and how the risk will be reduced by the provisions of the new standards) every time it regulates a new workplace health risk.
Section 29 U.S.C. Section 655(b)(5) states in part that “[t]he Secretary, in promulgating standards dealing with toxic materials or harmful physical agents under this subsection, shall set the standard which most adequately assures, to the extent feasible, on the basis of the best available evidence, that no employee suffer material impairment of health or functional capacity even if such employee has regular exposure to the hazard dealt with by such standard for the period of his working life.” In setting its first standard for asbestos in the early 1970s, OSHA's view was that feasibility issues (either economic or technologic) may legitimately be considered when setting a PEL. Thus, in the asbestos standard, OSHA mandated phased-in compliance over a 4-year period. OSHA's phased-in compliance view, based on feasibility considerations, was challenged, but a court of appeals agreed with OSHA's position. Then, in 1981, the feasibility issue reached the U.S. Supreme Court.
In the cotton dust case, the Supreme Court agreed that to meet the Act's requirements of feasibility, OSHA was indeed required to determine that the affected industry “will maintain long-term profitability and competitiveness” even after complying with the provisions of an OSHA standard. In an important limitation on how far OSHA had to go in providing evidence that compliance with a standard was feasible, the Supreme Court in the cotton dust case ruled that the OSH Act does not require OSHA to perform formal cost–benefit analysis in developing health and safety standards in order to demonstrate the economic feasibility of a proposed standard.
Congressional Review
Aside from the right to judicial review afforded by Section 6(f) of the Act to “any person adversely affected” by an OSHA standard, Congress recently granted itself the right to disapprove any newly promulgated rule by any executive branch regulatory agency (20). A part of Contract with America Advancement Act of 1996, the Congressional Review Act (CRA), was premised on the view that Congress had delegated too much of its rulemaking authority to executive branch agencies and needed a mechanism to disapprove the rulemaking actions of such agencies. Disapproval under the CRA has only occurred once since its enactment and that was for OSHA's ergonomics standard (21). Disapproval under the CRA nullifies the rulemaking actions of the agency and precludes the agency in the future from promulgating a standard that is “substantially the same” as the disapproved one (22).
Following the disapproval of the ergonomics standard in 2001, OSHA announced a four-part approach to address work-related musculoskeletal disorders. In addition to general duty clause enforcement, outreach, and assistance, receiving recommendations from a National Advisory Committee on Ergonomics, OSHA began developing industry- or task-specific “guidelines” based on the approach of their 1993 Ergonomics Program
P.1653

Management Guidelines for Meatpacking Plants. In 2003 and 2004, OSHA issued ergonomics guidelines for nursing homes, retail grocery establishments, and poultry processing and has plans to issue a guideline pertaining to the shipyard industry (23). The guidelines contain recommendations on how to prevent musculoskeletal hazards and are considered by OSHA to be “advisory in nature and informational in content.” And, although OSHA states in the introduction to each of the guidelines that “they are not a new standard or regulation and do not create any new OSHA duties,” publication of the ergonomics guidelines remains a controversial feature of OSHA's response to the congressional nullification of its ergonomics standard.
Information Management Duties
Employers have several obligations under the OSH Act to manage workplace safety and health information. Under Section 8 of the Act, OSHA requires employers to keep injury and illness records and exposure and medical records and provide access to those records when specified. In 1996, OSHA began a wholesale revision of its recordkeeping regulations, and on January 1, 2002, OSHA's new recordkeeping regulations took effect (24). OSHA provides extensive guidance for employers on how to comply with the new recordkeeping regulations on its website (25).
Unless in a specific, low-hazard exempt industry, employers with 11 or more employees at any time during a calendar year are required to maintain an OSHA Log 300 log of recordable work-related injuries and illnesses. An injury or illness meets the general recording criteria if it results in death; days away from work; restricted work or transfer to another job; medical treatment beyond first aid; or loss of consciousness. Employers must also consider an injury or illness that meets the general recording criteria if diagnosed by a physician or other licensed health care professional, even if it does not fall into any of the five criteria just mentioned but is “significant” (e.g., cancer, chronic irreversible diseases, punctured eardrums, or fractured bones). Employees who sustain injuries or illness while working at home (including working at a home office) are covered if the injury occurs while the employee is performing work for pay or compensation in the home and the injury or illness is directly related to the performance of work rather than to the general home environment or setting.
Whenever an OSHA or NIOSH representative asks for the recordkeeping records required by Code of Federal Regulations Part 1904, the employer must provide copies of the records within 4 business hours. At the end of each calendar year, employers must review the OSHA 300 Log to verify the accuracy of entries, create an annual summary of injuries and illnesses recorded on the Log, certify the summary, and post the annual summary at a conspicuous place in their establishments from February 1 through at least April 30. The logs and annual summaries must be kept for 5 years following the end of the calendar year that these records cover.
Employers also have an obligation to report fatalities or multiple hospitalization incidents. Within 8 hours after the death of any employee from any work-related incident or the inpatient hospitalization of three or more employees as a result of a work-related incident, employers must report the fatality or multiple hospitalizations by telephone or in person to the OSHA Area Office nearest the site of the incident or by using the OSHA toll-free central telephone number. The employer has the obligation to report even if the fatality or hospitalization occurs up to 30 days after the incident.
In addition to the general occupational injury and illness recordkeeping requirements, employers have specific reporting and recording responsibilities that are set forth in many occupational health standards (e.g., occupational noise, ionizing radiation, asbestos, methylene chloride, inorganic arsenic, lead, bloodborne pathogens, and cotton dust).
Finally, OSHA imposes a number of posting requirements. In addition to the requirement to display the Job Safety and Health Protection Poster (i.e., “OSHA Poster”) in a conspicuous place “where notices to employees are customarily posted,” employers are also required to post citations, notices of contest, emergency telephone numbers, and various other informational items.
Enforcement of the Act
Types of Inspections
The first step in the enforcement of the OSH Act is a physical inspection of the workplace. Workplaces inspections are most often initiated by an employee complaint, by a report of a fatality or serious injury, or as part of an OSHA enforcement program designed to eliminate a hazard in a particular industry. OSHA usually does not give the employer advance notice of an inspection. If an employer refuses to consent to an inspection, the U.S. Supreme Court has ruled that the Fourth Amendment of the U.S. Constitution requires OSHA to obtain a warrant, based on “probable cause,” before conducting an inspection (26). The warrant must be supported either by probable cause that a specific violation exists or by “administrative” probable cause. Administrative probable cause is a special legal concept applicable to OSHA inspections and requires that the establishment OSHA wants to enter be selected for general scheduled or programmed inspection by means of specific, neutral selection criteria.
P.1654

During an inspection, OSHA compliance officers review any records an employer is required to maintain and then conduct a “walkaround” to physically identify workplace hazards that are violative of occupational safety and health standards. Following inspection of the workplace, the compliance officer conducts a closing conference at which time potential violations and reasonable abatement dates are discussed with the employer.
Violation Classification and Assessment of Civil Penalties
OSHA uses a “first instance” citation method. After a standard goes into legal effect, employers can be cited for a violation of the standard even if it is the employer's first instance of noncompliance. An employer's noncompliance with safety and health standards can result in one of nine types of violations. Violations are classified as de minimis, regulatory, nonserious, serious, repeat, and failure to abate. In addition, the classification of “willful” can be added to a violation that is regulatory, nonserious, or serious.
A de minimis violation is one that has no direct or immediate relationship to safety and health. No penalties are assessed for a de minimis violation. A nonserious violation has no statutory definition but has been judicially defined to be one that has “a direct and immediate relationship to safety and health, but is not of such a relationship that the resultant injury or illness is death or serious physical harm.”
Also included in the category of nonserious violations are regulatory violations. Examples of these include an employer's failure to post a notice that informs employees of their rights under the OSH Act (i.e., the OSHA Poster). A serious violation is one that poses “a substantial probability that death or serious physical harm could result…unless the employer did not, and could not with the exercise of reasonable diligence, know of the presence of the violation.” Both nonserious and serious violations carry a statutory maximum penalty of up to $7,000 for each violation. Some states that operate their own state OSHA plans have higher statutory maximums for some violations. For instance, California has enacted a statutory maximum for a serious violation of up to $25,000 (27). OSHA's penalty-setting procedures are complex but reflect the OSH Act's requirement that due consideration be given to the appropriateness of the penalty with respect to four factors: (a) gravity of the violation, (b) the size of the business being cited, (c) the good faith of the cited employer, and (d) the employer's history of previous violations.
The most severe civil penalties can be levied for willful and repeated violations. At issue in a willful violation is whether the employer acted with “an intentional disregard of, or plain indifference to,” the OSH Act (28). For an employer to be cited for a repeated violation, OSHA must show, when citing the employer for a repeated violation, that there was (a) a final order of the Occupational Safety and Health Review Commission for the previously cited violation and (b) there exists a “substantial similarity” between the two violations. The statutory maximum penalty for a willful or repeated violation is $70,000 per violation.
Abatement
Each citation OSHA issues must “fix a reasonable time for abatement of the violation.” OSHA can issue a failure-to-abate violation when the employer fails to correct a citation whose abatement period has expired. If an employer appeals the citation, the OSH Act provides that the abatement period for that citation does not begin to run until a final order of the review commission is entered. Staying abatement until the adjudication of a contested citation is completed is a controversial feature of the OSH Act. Worker advocates have argued that permitting the abatement of serious hazards to be stayed increases the chances that additional employees will be injured while legal proceedings are pending. Furthermore, in the case of short-term construction projects, the cited employer is able to “fight the citation” until the project is completed, thereby escaping abatement altogether. On the other hand, employers argue that OSHA is frequently unable to prove the existence of a cited violation when the administrative hearing does occur. In those cases, they assert that it would have been a waste of their resources to abate a condition that OSHA was not able to prove was a violation in the first place. When a final order of the review commission is entered, though, and the employer has not yet corrected the violation, OSHA can impose on the employer a penalty of up to $7,000 for each day that the violation remains uncorrected, but only if OSHA conducts a follow-up inspection and collects evidence that the violative condition has not been abated. Again, some states that operate their own state OSHA plans have a higher statutory maximum for a failure-to-abate violation (e.g., California has a statutory maximum of up to $15,000 per day) (29).
Citation Contestation Proceedings
The OSH Act grants employers who have received an OSHA citation the right to contest, before a neutral party, (a) the existence of a violation, (b) the classification of the violation, (c) or the reasonableness of the proposed civil penalty. The employer has 15 days from receipt of the citation to file an appeal with the Occupational Safety and Health Review Commission. Once filed, the review commission assigns the case for an adjudicative hearing presided over by an administrative law judge (ALJ) employed by the review commission to hear contested cases. At the hearing, OSHA carries the burden of proving the existence of the violation, its
P.1655

classification, and the reasonableness of the civil penalty. Often, settlement of the case is reached at a point just prior to commencement of the hearing (or rarely, during the hearing).
Affirmative Defenses
Even if OSHA carries its burden of proving the violation, the employer still has the opportunity to present several different affirmative defenses to the violation. The most common affirmative defense presented by employers is called the “unpreventable employee misconduct” defense. To carry its burden of proof, the employer must show that (a) the employer has established work rules that would have prevented the violation, (b) it communicated those rules to its employees, (c) it had a plan to identify violations, and (d) it enforced those rules when employees did not follow them.
Among other affirmative defenses available to an employer are (a) the “greater hazard” defense (i.e., compliance with the standard would create greater hazards than noncompliance, and alternative measures were not available), (b) “invalidity” defense (i.e., standard is too vague to be enforceable), and (c) “infeasibility” defense (i.e., employer asserts it is technically or economically infeasible to comply with the standard). This latter defense of infeasibility is similar to the objection often raised in a pre-enforcement judicial review proceeding of a recently promulgated OSHA standard.
Appeals
At the administrative hearing, the ALJ can affirm or vacate the violation, the proposed penalty, or both. If either party loses at the administrative hearing phase, an appeal can be filed requesting that the three-member review commission itself hear the case. Such appeals are discretionary, and the review commission is under no statutory obligation to accept the employer's request to review the case. If the review commission does hear the case, the losing party can then appeal to the U.S. Court of Appeals in the circuit where the employer has its principal place of business or the Court of Appeals for the District of Columbia. Ultimately, an aggrieved party can request that the U.S. Supreme Court review its case, but such requests are rarely granted by the Court.
Criminal Prosecution
Although the major emphasis in the OSH Act is on civil enforcement through monetary penalties, the OSH Act does provide for criminal prosecution of an employer under certain conditions. Criminal liability attaches if the employer “willfully violates any standard, rule or order promulgated pursuant to section 6” and the violation “caused death to any employee.” Since the violation must be of a Section 6 standard, criminal liability cannot be imposed for violations of the general duty clause. Usually, a direct causal connection must be demonstrated between the violation and the death of the employee for criminal liability to be triggered.
Criminal penalties under Section 17(e) include 6 months of imprisonment or a $10,000 fine, or both, for the first conviction and 1 year of imprisonment or a $20,000 fine, or both, for any second or subsequent convictions. In 1984, Congress enacted the Comprehensive Crime Control and Criminal Fine Collection Act, which standardized criminal penalties and sentences for all offenses described in any federal statute including the OSH Act (30). As a result of this act, willful violations under the OSH Act are punishable by criminal penalties up to $250,000 for individuals and $500,000 for organizations.
Over the past 35 years, criminal prosecutions under the Act have been uncommon. During the 1980s, OSHA was criticized for a lack of interest in referring willful fatality cases to the Department of Justice for criminal prosecution. In the 1990s, though, OSHA began to refer more cases to the Department of Justice for criminal prosecutions than it had in the past (31).
Some states that operate their own state OSHA plans have criminal provisions that are somewhat broader than found in the federal OSH Act. For instance, Minnesota permits fines up to $10,000 and imprisonment of up to 6 months for any willful or repeated violation, and California provides for a fine not exceeding $5,000 or up to 6 months of imprisonment for employers who knowingly or negligently commit a serious violation or a repeated or failure-to-abate violation that creates a real and apparent hazard to employees. California also provides for criminal sanctions (i.e., imprisonment for up to 1 year and/or a $15,000 fine) for an employer's knowing failure to report the death of one or more of their employees (32).
Aside from the OSH Act, several states, such as California, Illinois, Michigan, Texas, and Washington, have used their state's general criminal laws to file murder, attempted murder, and manslaughter charges against employers allegedly responsible for workplace fatalities. Even in states under federal OSHA jurisdiction, most courts have ruled that the OSH Act does not pre-empt state criminal law prosecution that regulates the conduct of workers and nonworkers alike.
Employee Rights Under the Act
Participation Rights
Employees, or their representatives, can request that OSHA initiate a workplace inspection by filing a complaint. During an inspection, the OSH Act allows an
P.1656

employee representative to accompany OSHA during the physical inspection of the workplace. When no authorized employee representative exists (such as a nonunion workplace), OSHA is required to consult with “a reasonable number of employees concerning matters of health and safety in the workplace.” Also, employee representatives have the right to be present in the opening and closing conferences of an OSHA inspection either separately or jointly with the employer at the discretion of the employer. Affected employees must also be given notice of variance applications and afforded an opportunity to participate in the variance hearing. If, following the inspection, OSHA does not issue any citations, Section 8(f)(2) gives employees or their representatives a right to an informal review and a written statement of the reasons for OSHA's final disposition of the case.
Employees also have rights to participate in citation contestation proceedings. Section 10(c) provides that employees have the right to object to the time fixed in the citation for abatement. If an employee files a notice of contest alleging that the abatement time is unreasonable, the review commission must hold a hearing on the matter. Also, when an employer files a notice of contest, affected employees or their representatives have the right to participate in the contestation proceedings as legal parties to the action (i.e., “may elect party status”). However, if OSHA reaches a settlement with the employer and withdraws the citation, employee parties are legally powerless to challenge OSHA's decision.
Employees have two additional participation rights of note. First, employees or their representatives (along with others) have the right under OSHA regulations to file a complaint about how a state OSHA plan is being administered [i.e., a complaint against state program administration (CASPA)] (33). Second, under amendments to the OSH Act in 1998, employees whose employer has requested consultation assistance from OSHA have several new rights (34). Employees have the right to attend the opening and closing consultative conference, to accompany the consultant on the walkaround, to see a list of serious hazards identified (if any) and the date agreed on by the employer for correction, to have the list of serious hazards posted in the workplace, and to be informed by the employer when the hazards are corrected (35).
Job Protection Rights
Employees are protected by the OSH Act from discharge or discrimination for filing a complaint with OSHA, instituting any proceeding or testifying in any proceeding related to the Act, or exercising any of the employee's rights under the Act. Job protection rights afforded by Section 11(c)(1a) are broadly stated in that the discrimination prohibition is directed at “persons” and not just employers (e.g., labor unions, employment agencies, or other employers). The types of employee activities that are protected by the Act have also been broadly interpreted. Employers are protected when they participate in an OSHA inspection, when they file a notice of contest challenging the time fixed in a citation for abatement, and when they participate in a variance hearing or in a judicial challenge to a standard.
However, employees have only 30 days from the date that the discharge or discrimination occurs to file a complaint with the Secretary of Labor. The Secretary has 90 days to conduct an investigation and to notify the complainant of the results. The Secretary can decide to bring legal action in federal district court against the person allegedly responsible for the job-related retaliation, and the courts can order all appropriate relief including restoration of the employee to the employee's former position with back pay.
Although an employee's right to refuse hazardous work is not expressly provided for in the OSH Act, OSHA promulgated, in 1973, a regulation containing a limited right to refuse hazardous work. The OSHA regulation requires that to be protected under Section 11(c) of the Act, the employee's refusal must satisfy the following four conditions: (a) the refusal must be made in good faith, (b) a reasonable person in the employee's place would conclude that a real danger of death or serious physical harm exists, (c) insufficient time exists to eliminate the hazard through the Act's usual enforcement mechanisms, and (d) the employee (where possible) must have sought from the employer (and failed to achieve) abatement of the hazardous condition. In Whirlpool Corp. v. Marshall, the U.S. Supreme Court unanimously rejected an employer's challenge of the validity of the OSHA refusal of hazardous work regulation in the case of two employees who refused to work on an elevated wire mesh screen 2 weeks after another employee had fallen to his death through the screen after filing an OSHA complaint (36). In addition to administering the job protections provided under Section 11(c) of the Act, OSHA also administers the whistleblower provisions of 13 other federal statutes, protecting employees who report violations of various trucking, airline, nuclear power, pipeline, environmental, and securities laws (37).
Information Rights
Section 8(c) of the OSH Act requires employers to “keep their employees informed of their protections and obligations” through “posting of notices or other appropriate means.” OSHA has developed a notice (i.e., the OSHA Poster) that informs employees of their protections and obligations and lists the various OSHA offices throughout the country and furnishes it free of charge to employers. Once the notice is furnished by OSHA, employers are then required to “post and keep posted” the OSHA
P.1657

Poster. Employers must also provide to employees access to the log and summary of recordable occupational injuries and illnesses for each establishment in which the employee works or worked in the past.
Furthermore, OSHA's Access to Employee Exposure and Medical Records regulation grants employees (and OSHA inspectors) a right of access (“right and opportunity to examine and copy”) to their exposure and medical records (38). Two limitations exist on the employee's right of access to exposure and medical records. First, the employer can request that the employee designate in writing a representative to receive the requested information if a physician representing the employer believes that direct employee access to the information regarding a specific diagnosis of a terminal illness or psychiatric condition could be detrimental to the employee's health. Second, employers can protect “trade secret” information by deleting information about the manufacturing process or the percentage of a chemical substance in a mixture, but they must inform the employee of the deletion. Lastly, OSHA's Hazard Communication Standard provides employees with the right to know about any hazardous substances (chiefly chemical and physical agents) used in the workplace chiefly by means of making material safety data sheets accessible to workers (39).
Cooperative Programs
Aside from its standards development and enforcement goals, the OSH Act also aims to reduce workplace injuries and illnesses “by encouraging employers and employees in their efforts to reduce the number of occupational safety and health hazards at their places of employment, and to stimulate employers and employees to institute new and to perfect existing programs for providing safe and healthful working conditions.” To carry out this responsibility under the Act, OSHA is able to enter into cooperative agreements with states to provide consultative assistance to the employers in that state. OSHA has consultation agreements with all 50 states (the majority are with state governments, but a few agreements are with universities), and those agreements are governed by specific federal regulations (40).
Consultative assistance is provided free of charge upon employer request and is based on cooperative interaction between the employer and the consultant. Consultation activities are conducted independently from enforcement activities, and consultation programs have managerial staff separate from enforcement. Although the focus of an on-site consultation visit is on making the employers' program for preventing workplace injury and illness as effective as possible, consultants also identify hazards that are in violation of OSHA standards or applicable state standards.
OSHA's Voluntary Protection Program (VPP) has been an important adjunct to OSHA's consultation mission. VPP recognizes the achievements of employers who have exemplary safety and health programs and whose rates of workplace injury and illness are far below others in their industry. Increasingly popular among employers, successful entry into VPP also exempts employers from programmed inspections. OSHA also has promoted another cooperative program called the Safety and Health Achievement Recognition Program (SHARP). SHARP recognizes individual small employers who operate an exemplary safety and health management system.
OSHA has recently begun entering into a series of alliances and strategic partnerships with employers, labor unions, trade groups, professional groups, and educational institutions. These agreements are intended to impact the health and safety profile of multiple worksites or a large number of employers. Begun in 2002, the partnership and alliance agreements represent a departure from the focus on individual worksites that characterizes the traditional employer-requested consultative assistance and the VPP and SHARP programs.
Compliance Assistance
OSHA offers a number of compliance assistance resources including various publications, sample programs, and e-tools on a number of topics (41). Recently, OSHA has placed in each area office in states under federal jurisdiction one compliance assistance specialist. The job of a compliance assistance specialist within an OSHA Area Office is not to conduct enforcement activities, but to provide general information about OSHA standards and compliance assistance resources to employers and employees. They are available for seminars, workshops, and speaking events. Compliance specialists promote OSHA's training resources, which are available at the OSHA Training Institute in Des Plaines, Illinois, as well as online. They also promote OSHA's cooperative programs, such as consultation, VPP, SHARP, strategic partnerships, and alliances.
State Occupational Safety and Health Administration Programs
When Congress passed the OSH Act in 1970, it was in the belief that federal protection needed to be provided to America's workers since, in many states, safety and health protections for workers were weak or absent altogether. At the same time, however, Congress realized that some states had administered effective occupational safety and health programs for many years, and these efforts should not be pre-empted by federal legislation. Thus, even though the Act sets forth a comprehensive, nationwide
P.1658

approach to worker protection, states are encouraged in Section 2 of the Act “to assume the fullest responsibility for the administration and enforcement of their occupational safety and health laws.” In addition to encouragement, the OSH Act provides financial “grants to the states to assist them in administering and enforcing [occupational safety and health] programs” (42).
The OSH Act allows states to assume responsibility for administering their own workplace safety and health programs but only if states submit and obtain approval of a plan that meets rigorous federal criteria. Many of the problems that have arisen between OSHA and the states over the past 35 years have had their origin in some of the “monitoring” criteria OSHA uses to ensure the effectiveness of state plans. For instance, states must assure OSHA that they will “devote adequate funds to the administration and enforcement of standards” and that they will have enough qualified personnel for enforcement. Much discussion, and even a court of appeals case (43), has arisen over how many compliance personnel a state plan must have to receive final approval of their plan. In 1992, OSHA threatened to decertify the North Carolina OSHA program for what OSHA perceived as a state's failure to provide enough compliance personnel for their plan.
Another criterion that has proven to be a contentious issue between OSHA and the states is the requirement for states to provide standards that are “at least as effective” in providing safety and healthful employment as those adopted by OSHA. After federal OSHA has adopted a standard, states have 6 months to adopt a standard as effective as the federal one. Most states simply adopt the identical standard that OSHA has developed. But some states, such as California, Michigan, Oregon, Hawaii, Minnesota, and Washington, often adopt standards that differ from their federal counterparts. Review and approval of the state's version of an OSHA standard is a time-consuming and tedious task for both the state and OSHA.
Out of a total of 56 jurisdictions eligible to establish their own occupational safety and health programs, 26 states operate their own plans (44). In states without approved plans, responsibility for workplace safety and health remains with OSHA. The number of states with their own plans has remained stable since the late 1970s, except for the addition of New York's public sector plan in 1984 and New Jersey's public sector program in 2001.
State plans have an important role in protecting the health and safety of state and local government workers. In states under federal jurisdiction, OSHA lacks jurisdiction over those states' public sector employees (state, county, and municipal employees) since the Act makes clear that the term employer does not include “any state or political subdivision of a state.” Labor unions that represent public sector employees have sought to amend the public sector employee exclusion found in the OSH Act on several occasions but, to date, have failed to do to so. Advocates for federal coverage of a state's public sector workforce believe that federal coverage is necessary because workplace safety protections are inadequate in many of the states covered by OSHA.
States are required to submit any new standards or enforcement regulations that they develop to OSHA for approval as well as respond to any federally initiated changes. Despite the many requirements imposed on state occupational safety and health plans by the federal government, states with their own programs benefit from a higher level of local participation in workplace safety and health activities by employers, employees, labor unions, and other stakeholders.
National Institute for Occupational Safety and Health
The OSH Act established NIOSH and placed the new Institute in HHS, which, in 1970, already had a modest occupational safety and health research program called the Bureau of Occupational Safety and Health (BOSH). Currently, NIOSH has facilities in seven states and the District of Columbia and conducts research across all industrial sectors (45).
The OSH Act gave the Secretary of HHS and the Director of NIOSH a set of broad responsibilities pertaining to occupational safety and health, including conducting research and developing recommendations for new and improved occupational safety and health standards; “studies of psychological factors” and “exploration of innovative methods, techniques, and approaches” for solving safety and health problems; investigations of “new problems, including those created by new technology” and of “motivational and behavioral factors”; and “industrywide studies on the effect of chronic or low-level exposure to industrial materials, processes and stresses on aging adults.” In 1996, NIOSH launched in a comprehensive National Occupational Research Agenda (NORA), which set forth 21 priority areas for its intramural and extramural research program under the three broad areas of (a) disease and injury, (b) work environment and workforce, and (c) research tools and approaches.
In 2006, NIOSH launched the second decade of NORA by featuring a sector-based, research-to-practice focus set of priorities. Eight industrial sector research councils, composed of NIOSH scientists and stakeholders, have been formed: agriculture, mining, construction, manufacturing, trade, transportation, services, and health care. In 2006, NIOSH also began a review of all of its major programs for relevance, quality, and impact. The review is being done by the National Academy of Sciences.
NIOSH also has statutory responsibilities for protecting the health and safety of miners under the 1969
P.1659

Federal Coal Mine Health and Safety Act (46). Under the Mine Act, NIOSH administers a medical surveillance program that includes chest x-rays for detection of pneumoconiosis in underground miners, conducts mining health and safety research, supports a federal mine health and safety research advisory committee, and develops criteria and recommendations for the Mine Safety and Health Administration (MSHA), OSHA's sister agency in the U.S. Department of Labor. In 1996, two research laboratories from the former Bureau of Mines in Pittsburgh and Spokane were transferred to NIOSH, making NIOSH the primary research partner for MSHA.
Like OSHA, NIOSH also has the legal authority under the OSH Act to enter workplaces to conduct investigations of occupational safety and health problems, to subpoena medical and exposure records (even from third-party record holders like insurers), and to question employers and employees about occupational safety and health problems. If an employer refuses entry, NIOSH must obtain an inspection warrant to gain entry to the workplace in order to collect information and medically examine workers. Legal cases challenging NIOSH's authority to enter a workplace have upheld NIOSH-initiated warrants. Generally, though, NIOSH conducts its worksite investigations (called health hazard evaluations) with the full cooperation of employers and employees.
Section 21 of the OSH Act requires the Secretary of HHS to “conduct education programs to provide an adequate supply of qualified personnel to carry out the purposes of the Act.” NIOSH carries out this requirement through a competitive grant mechanism to ensure an adequate supply of occupational physicians, nurses, industrial hygienists, and safety engineers. Through a series of regional education and research centers (ERCs) throughout the United States, NIOSH funds residency training for physicians in occupational medicine, graduate training in occupational nursing, industrial hygiene and safety, and nondegree programs in various occupational safety and health topics such as pulmonary function testing (47). In 2002, the OSH Act was amended to expand NIOSH's research portfolio to add “health and safety of workers who are at risk for bioterrorist threats or attacks in the workplace” (48). Lastly, NIOSH produces a considerable literature on various topics in the field of occupational safety and health, all of which is available on the NIOSH website (http://www.cdc.gov/niosh/homepage.html) or by calling 1-800-356-4674.
Challenges
OSHA and NIOSH both face a number of challenges in the years ahead such as the changing nature of work, changes in the American workforce, and the evolving employment relationship itself. How adaptable the OSH Act will prove to be in handling these 21st century challenges remains to be seen.
Hazards that were important when the OSH Act was new and the domestic manufacturing sector of the American economy was still robust are now being overtaken by newer hazards that have arisen from the dramatic changes in the American workplace. For instance, the typical American office has been transformed “from a paper-handling to an electronic processing operation” (49). Associated with the appearance of computer workstations has been a sharp rise in the number of work-related musculoskeletal disorders involving the upper extremities and low back. Other new hazards like stress arising from the way work is organized, workplace violence, terrorism, and nanotechnology are crowding the traditional agendas of OSHA and NIOSH.
Although still an emerging commercial field, the manipulation of materials, structures, and devices on a nanometer scale (<100,000th the width of a human hair) poses significant challenges. At the nanoscale, many materials have unique and unusual properties that are now appearing in many commercial products. New technologies often introduce new occupational safety and health hazards, and nanotechnology will probably not be an exception. For example, since engineered nanomaterials have little mass, their very measurement in the workplace challenges our traditional gravimetric sampling paradigm. Much work remains to be done to accurately provide risk assessment and risk control strategies for the emerging field of nanomanufacturing.
The face of the American worker is also changing. Not only is the average age of the American worker increasing, which challenges our ability to ensure protection from musculoskeletal hazards, but immigration is also fast transforming the American workforce. Over a third of all unskilled jobs are now held by immigrants, and about half of the foreign-born population in the United States is from Mexico and Latin America. These immigrant workers are more likely to be employed than non-Latino workers in riskier blue-collar and service occupations. Data from the U.S. Bureau of Labor Statistics show that racial and ethnic minorities suffer disproportionately more from both fatal and nonfatal work-related injuries and illnesses. Given the increasing proportion of the American workforce that are newly arrived immigrants, the challenge for OSHA and NIOSH will be to fashion a risk communication strategy that appeals to workers from multiple cultures.
Lastly, the employment relationship is evolving quite rapidly. Increasingly, the 20th century model of long-term employment upon which the OSH Act is premised is fast disappearing. Rather, “precarious employment” characterized by contingent work, dwindling internal labor markets, and “boundaryless careers” seems to be the 21st century way of working (50). The 20th century
P.1660

conventional model of employment was that of a full-time job of indefinite duration at a facility owned or rented by the employer. Given the changes in the employment relationship, continued exclusive use of that model by the occupational safety and health community may prove to be misplaced. The advances in information technologies have weakened and will continue to weaken the bonds between work and the workplace. For instance, in the 20th century, self-employment was considered to be nonstandard. Now, 25% of the American workforce is working in a nonstandard way (51).
The newer employment arrangements can often pose a challenge to the accuracy and efficiency of OSHA recordkeeping. For instance, injuries to contract employees, who in several industries perform episodic, high-hazard activities, like refinery turnarounds, are not recorded as injuries to refinery workers per se, but rather recorded in construction or maintenance categories. Furthermore, their injuries are not generally counted in the Log 300 of the site at which their injury occurred since their primary employer is not the refinery but another employer. These new dual employment relationships will occur more frequently in the 21st century and challenge an OSH Act designed for a 20th century employment era when employment was much different.
Emergency Preparedness and Response
Importantly, OSHA and NIOSH both face hazards unimagined when the Act was passed in 1970, such as chemical, biologic, radiologic, and nuclear (CBRN) hazards.
Although the probability of any employment setting experiencing a terrorist event is small, the events of September 11, 2001, have imposed on both OSHA and NIOSH a new risk calculus. Before September 11, the probability of a workplace event occurring as horrific and destructive as that of the World Trade Center disaster or as insidiously threatening as the anthrax contamination of the U.S. Postal Service seemed quite remote. Following these events, both OSHA and NIOSH have become aware that business workplaces are indeed at risk of terrorist workplace violence and that emergency preparedness and planning are paramount to ensuring both employee safety and business continuity.
OSHA and NIOSH both responded to the terrorist events of 2001 and have continued to work together in the field of emergency preparedness and response. NIOSH has promulgated several standards that set forth the means to certify respirators for use by first responders (fire, police, and health care professionals) in case of exposure to CBRN agents. Also, the National Response Plan (NRP) administered by the U.S. Department of Homeland Security provides a role for OSHA and NIOSH to work together with emergency responders through an integrated safety management approach (52).
As OSHA and NIOSH work together in the 21st century “to assure, as far as possible, every working man and woman in the country safe and healthful working conditions,” they will inevitably test whether the fundamental structure of the OSH Act can successfully meet the 21st century challenges that lie on the road ahead of all of us.
References
1. Occupational Safety and Health Act of 1970, 29 USC Section 651(b).
1a. Occupational Safety and Health Administration. OSHA's workplace safety and health regulations and standards are mainly codified at Parts 1900–1910, 1926 and 1953 of the Code of Federal Regulations. http://www.gpoaccess.gov/cfr/. Accessed September 28, 2006.
2. Occupational Safety and Health Administration rulemaking also conforms to the provisions of the U.S. Administrative Procedures Act, which is codified at 5 U.S.C. §706.
3. 9 C.F.R. § 1953.23(a)(2).
4. 29 C.F.R. § 1902.4(b)(2).
5. Michaels D. Doubt is their product. Sci Am. 2005;292:96–101.
6. McGarity TO. Some thoughts on “deossifying” the rulemaking process. Duke Law Journal. 1992;41:1385.
7. National Advisory Committee on Occupational Safety and Health. Report and recommendations related to OSHA's standards development process. http://www.osha.gov/dop/nacosh/nreport.html. Accessed September 28, 2006.
8. Howard J. Setting occupational exposure limits: are we living in a post-OEL world? University of Pennsylvania Journal of Labor and Employment Law. 2005;7:513–528.
9. U.S. Department of Labor, Occupational Safety and Health Administration. Air contaminants standard: final rule. Federal Register 1989 Jan 19; 54: 2332.
10. AFL-CIO v. OSHA, 965 F.2d 962, 972 (11th Cir. 1992).
11. Paustenbach DJ. OSHA's program for updating the permissible exposure limits (PELs): can risk assessment “move the ball forward”? Risk Perspect. 1997;5:3–5.
12. 5 U.S.C. Section 551(13).
13. Public Citizen Health Research Group v. Secretary of Labor, 314 F.3d 143, 159–159 (3rd Cir. 2002)
14. 29 U.S.C. § 654(a)(1).
15. Beverly Enterprises, 19 OSH Cases 1161, 1191 (Rev. Comm'n 2000).
16. 17 OSH Cases 1993, 2033–2034 (Rev. Comm'n 1997).
17. Rabinowitz RS, ed. Occupational Safety and Health Law. Washington, DC: The Bureau of National Affairs; 2002: 538.
18. Industrial Union Department, AFL-CIO v. American Petroleum Institute, 446 U.S. 601, 100 S.Ct. 2844 (1980).
19. American Textile Manufacturers' Institute v. Donovan, 452 U.S. 490 (1981).
20. 5 U.S.C. Sections 801–808.
21. U.S. Department of Labor, Occupational Safety and Health Administration. Ergonomics program: final rule. Federal Register 2000 Nov 14; 66: 68262.
22. 5 U.S.C. § 801(b)(2).
23. Occupational Safety and Health Administration. Ergonomics: guidelines. http://www.osha.gov/SLTC/ergonomics/guidelines.html. Accessed September 28, 2006.
24. U.S. Department of Labor, Occupational Safety and Health Administration. Occupational injury and illness recording and reporting requirements: final rule. Federal Register 2001 Jan 19; 66: 5916.
25. Occupational Safety and Health Administration. Injury and illness: recordkeeping. http://www.osha.gov/recordkeeping/index.html. Accessed September 28, 2006.
26. Marshall v. Barlow's Inc., 436 U.S. 307 (1978).
27. California Labor Code § 6427.
28. United States v. Dye Construction Co., 510 F.2d 78 (10th Cir. 1975).
29. California Labor Code § 6430.
P.1661

30. 18 U.S.C. § 3551 et seq.
31. Bor VL, Feitshans IL, eds. Occupational safety and health law: 1995 supplement. Washington, DC: The Bureau of National Affairs; 1995: 101.
32. California Labor Code § 6423(c).
33. 29 C.F.R. § 1954.20(a).
34. Occupational Safety and Health Administration Compliance Assistance Authorization Act, PL. No. 105–197, 112 Stat. 638 (1998) [codified at 29 U.S.C. Section 670(d)(2)].
35. 29 C.F.R. § 1908.6.
36. 445 U.S. 1 (1980).
37. Occupational Safety and Health Administration, Office of Investigative Assistance. The whistleblower program. http://www.osha.gov/dep/oia/whistleblower/index.html. Accessed September 28, 2006.
38. 29 C.F.R. § 1910.1020.
39. 29 C.F.R. § 1910.1200.
40. 29 C.F.R. Part 1908.
41. Occupational Safety and Health Administration. eTools and electronic products for compliance assistance. http://www.osha.gov/dts/osta/oshasoft/index.html. Accessed September 28, 2006.
42. 29 U.S.C. § 672(g) limits the federal contribution to no more than “50 percent of the total cost to the State of the program.”
43. AFL-CIO v. Marshall, 570 F.2d 1030 (D.C. Cir. 1978). In this case, a unanimous panel held that they Secretary's regulations and program directives establishing numerical staffing requirements, or “benchmarks,” for each state plan failed to meet the criteria set forth in the OSH Act for enforcement staffing. On remand, the district court issued an order to the Secretary on December 5, 1978, specifying a number of factors to be taken into account in developing “benchmark” staffing for each state, which states would have to meet before receiving final approval under Section 18(c) of the Act.
44. 29 U.S.C. § 653(7) defines the term State as “a State of the United States, the District of Columbia, Puerto Rico, the Virgin Islands, American Samoa, Guam and the Trust Territory of the Pacific Islands.” Under this statutory definition, the states that administer their own occupational safety and health programs are Alaska, Arizona, California, Connecticut, Hawaii, Indiana, Iowa, Kentucky, Maryland, Michigan, Minnesota, Nevada, New Jersey, New Mexico, New York, North Carolina, Oregon, Puerto Rico, South Carolina, Tennessee, Utah, Vermont, Virgin Islands, Virginia, Washington, and Wyoming. Four state programs cover only public sector employees: Connecticut, New Jersey, New York, and the Virgin Islands.
45. National Institute for Occupational Safety and Health. NIOSH homepage. http://www.cdc.gov/niosh/homepage.html. Accessed September 28, 2006.
46. 30 U.S.C. § 801–962.
47. Rom WN. Medicine re-enters the workplace: a new era in occupational medicine? N Eng J Med. 1979;300:672–673.
48. 29 U.S.C. § 669a.
49. Rifkin J. The End of Work. New York: Putnam; 1995: 146.
50. Stone KV. From Widgets to Digits: Employment Regulation for the Changing Workplace. New York: Cambridge University Press; 2004.
51. Karoly A, Panis C. The 21st century at work: forces shaping the future workforce and workplaces in the United States. http://www.rand.org/pubs/monographs/2004/RAND_MG164.pdf. Accessed September 28, 2006.
52. U.S. Department of Homeland Security. U.S. National Response Plan. http://www.dhs.gov/interweb/assetlibrary/NRPbaseplan.pdf. Accessed September 28, 2006.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 110 - United States Environmental Protection Agency
110
United States Environmental Protection Agency
Kathleen C. Callahan BA
Tamara Cardona-Marek PhD
William Farland PhD
Mark Maddaloni DrPH
Dennis Santella MS1
1All information for this chapter was taken from http://www.epa.gov unless otherwise noted.
Brief History
The U.S. Environmental Protection Agency (EPA) was established in July of 1970 in response to the growing public demand for cleaner water, air, and land. Prior to 1970, the federal government was not structured to make a coordinated attack on the pollutants that harm human health and degrade the environment. It was on July 9, 1970, that President Nixon sent a message to Congress outlining reorganization plans to establish the EPA and the National Oceanic and Atmospheric Administration. Excerpted below are components from that message:
The Government's environmentally related activities have grown up piecemeal over the years. The time has come to organize them rationally and systematically. As a major step in this direction, I am transmitting today two reorganization plans: one to establish an Environmental Protection Agency, and one to establish, with the Department of Commerce, a National Oceanic and Atmospheric Administration.
The message summarized the ideal approach to pollution control guided by the EPA. This approach would:
  • Identify pollutants
  • Trace them through the entire ecological chain, observing and recording changes in form as they occur
  • Determine the total exposure of man and his environment
  • Examine interactions among forms of pollution
  • Identify where in the ecological chain interdiction would be most appropriate
The functions of the EPA were defined to include:
  • The functions carried out by the Federal Water Quality Administration (from the Department of the Interior)
  • Functions with respect to pesticides studies now vested in the Department of the Interior
  • The functions carried out by the National Air Pollution Control Administration (from the Department of Health, Education, and Welfare)
    • P.1663

  • The functions carried out by the Bureau of Solid Waste Management and the Bureau of Water Hygiene, and portions of the functions carried out by the Bureau of Radiological Health of the Environmental Control Administration (from the Department of Health, Education, and Welfare)
  • Certain functions with respect to pesticides carried out by the Food and Drug Administration (from the Department of Health, Education, and Welfare)
  • Authority to perform studies relating to ecological systems now vested in the Council on Environmental Quality
  • Certain functions respecting radiation criteria and standards now vested in the Atomic Energy Commission and the Federal Radiation Council
  • Functions respecting pesticides registration and related activities now carried out by the Agricultural Research Service (from the Department of Agriculture)
These functions were meant to pull together into a single agency several research, monitoring, standard setting, and enforcement activities that were, at the time, scattered throughout different departments and agencies. EPA was thus assigned the daunting task of repairing the damage already done to the natural environment and to establish new criteria to guide Americans in making a cleaner environment a reality. Its mission is to protect human health and to safeguard the natural environment—air, water, and land—upon which life depends. With this assignment, the EPA also inherited the task of implementing and enforcing parts of laws that were created prior to its establishment.
Figure 110.1 The EPA's current organizational chart.
Organization of the Environmental Protection Agency
The basic structure of the EPA has remained relatively intact since its first Administrator, William D. Ruckelshaus, approved it in December, 1970. Consisting of centrally administered program offices, a network of laboratories, and 10 regional offices, the EPA's current organizational chart is represented by Figure 110.1.
The Office of the Administrator provides executive and logistical support for the EPA Administrator and the staff offices that directly support the Administrator. The Administrator is responsible to the President and is assisted by the Deputy Administrator and staff offices. The Office of the Administrator supports the leadership of the EPA's programs and activities to protect human health and safeguard the air, water, and land.
A number of offices within the Office of the Administrator help support the mission of the EPA and day to day operations. Notable within them from the environmental health perspective are the following offices:
  • Children's Health Protection—supports and facilitates the EPA's efforts to protect children's health by working with federal agencies, states, and private sector entities
    • P.1664

  • Policy, Economics, and Innovation—serves as the EPA's focal point for regulatory analysis, economic analysis, and innovative policy development to achieve greater and more cost-effective public health and environmental protection
  • Science Advisory Board—assures the scientific and technical basis for EPA rules and regulations, and integrates policies that guide EPA decision makers in their use of scientific and technical information
The following is a brief description of the offices reporting to the Administrator that have duties most directly connected with human health:
  • Office of Air and Radiation—oversees the air and radiation protection activities of the EPA including national programs, technical policies, and regulations.
  • American Indian Environmental Office—coordinates the agency-wide effort to strengthen public health and environmental protection in Indian Country, with a special emphasis on building tribal capacity to administer environmental programs.
  • Office of Enforcement and Compliance Assurance (OECA)—delivers compliance with U.S. environmental laws while inspiring the regulated community to employ methods that focus on pollution prevention.
  • Office of Environmental Justice—serves as a focal point for ensuring that communities comprised predominately of people of color or low-income populations receive protection under environmental laws and is within OECA.
  • Office of Environmental Information—is responsible for establishing an innovative center of excellence that advances the creation, management, and use of information as a strategic resource at the EPA.
  • Office of Prevention, Pesticides and Toxic Substances—develops national strategies for toxic substance control and promotes pollution prevention and the public's right to know about chemical risks.
  • Office of Research and Development (ORD)—is responsible for the research and development needs of the EPA's operating programs and the conduct of an integrated research and development program for the EPA.
  • The Science Policy Council—is responsible for addressing and resolving cross-media, cross-program, and cross-disciplinary science policy issues and is chaired by the Assistant Administrator of this Office.
  • Office of Solid Waste and Emergency Response—provides policy, guidance, and direction for the land disposal of hazardous wastes, underground storage tanks, solid waste management, encouragement of innovative remediation technologies, source reduction of wastes, and the Superfund Program.
  • Office of Water—is responsible for the EPA's water quality activities including development of national programs, technical policies, and regulations
  • Regional Offices—The EPA maintains regional offices in the following cities: Region I in Boston; Region II in New York; Region III in Philadelphia; Region IV in Atlanta; Region V in Chicago; Region VI in Dallas; Region VII in Kansas City; Region VIII in Denver; Region IX in San Francisco; and Region X in Seattle. Regional Administrators are responsible, within the boundaries of their regions, for the execution of the programs of the EPA and such other responsibilities as may be assigned. Regional Administrators cooperate with federal, state, interstate, and local agencies, industry, and academic institutions and other private groups to make sure regional needs are considered and federal environmental laws are implemented. Regional Administrators are responsible for developing, proposing, and implementing regional programs for comprehensive and integrated environmental protection activities; conducting effective regional enforcement and compliance programs; translating technical program direction and evaluation provided by various Assistant Administrators, Associate Administrators, and Heads of Headquarters Staff Offices into effective operating programs at the regional level and assuring that such programs are executed efficiently; exercising approval authority for proposed state standards and implementation plans; and providing overall and specific evaluations of regional programs.
  • Research Centers—In an effort to produce an efficient lab system, the agency consolidated a number of inherited labs into National Environmental Research Centers designed to bring the functions and expertise of previously disparate labs to bear on particular research topics. This system has expanded, and the EPA now has the following major research centers and labs: National Center for Computational Toxicology; National Center for Environmental Assessment; National Center for Environmental Research; National Health and Environmental Effects Research Laboratory; National Homeland Security Research Center (NHSRC); National Exposure Research Laboratory; and National Risk Management Research Laboratory. They operate research and development facilities throughout the United States.
P.1665

Major Federal Environmental Legislation and Regulations That Establish EPA's Authority and Impact the Field of Environmental Health
Laws and regulations are a major tool in protecting the environment. Congress proposes laws to govern the United States; if approved, these laws become acts. To put those laws into effect, Congress authorizes certain government agencies, including the EPA, to create and enforce regulations. Regulations set specific rules about what is legal and what is not. They are proposed and listed in the Federal Register so that members of the public can consider it and send their comments to the agency. The agency considers all the comments, revises the regulation accordingly, and issues a final rule that is printed in the Federal Register and “codified” by being published in the Code of Federal Regulations (CFR).
Listed alphabetically are the environmental laws that establish EPA's authority:
  • Asbestos Hazard Emergency Response Act (AHERA)— PL 99–519, Title II of TSCA (October 22, 1986)
  • Asbestos Information Act of 1988—42 U.S.C. 7401, 7412, 7414, 7416 [amends Clean Air Act (CAA)] (November 1, 1988)
  • Asbestos School Hazard Abatement Act (ASHAA)—PL 98–377, Title II of TSCA (May 24, 1982)
  • Chemical Safety Information, Site Security and Fuels Regulatory Relief Act—PL 106–40; 42 U.S.C. 7412(r), amends Section 112(r) of Clean Air Act (January 6, 1999)
  • Clean Air Act (CAA)—42 U.S.C. § 7401 et seq. (December 31, 1970)
  • Clean Air Act Amendments of 1990—42 U.S.C. § 7401 et seq. (November 15, 1990)
  • Clean Water Act (CWA)—33 U.S.C. § 1251 et seq. (December 28, 1977)
  • Comprehensive Environmental Response, Compensation and Liability Act (CERCLA, or Superfund)—42 U.S.C. § 9601 et seq. (December 11, 1980)
  • Emergency Planning and Community Right-to-Know Act (EPCRA)—42 U.S.C. 11011 et seq. [Title III of Superfund Amendments Reauthorization Act (SARA) of 1986] (October 17, 1986)
  • Endangered Species Act (ESA)—7 U.S.C. 136; 16 U.S.C. 460 et seq. (August 3, 1973)
  • Environmental Research, Development and Demonstration Authorization Act (ERDDA)—PL 94–475; 42 U.S.C. 4361–4370 (October 11, 1976)
  • Federal Food, Drug and Cosmetic Act (FFDCA), Delaney Clause—21 U.S.C. 409. (1958)
  • Federal Insecticide, Fungicide and Rodenticide Act (FIFRA)—7 U.S.C. § 135 et seq. (October 21, 1972)
  • Federal Water Pollution Control Act Amendments of 1972 (FWPCA) —PL 92–500 (October 18, 1972)
  • Food Quality Protection Act (FQPA)—PL 104–170; 110 Stat. 1489 (amended FIFRA and FFDCA) (August 3, 1996)
  • Freedom of Information Act (FOIA)—5 U.S.C. § 552 (July 4, 1966)
  • Indoor Radon Abatement Act (IRAA)—PL 100–551, Title III of TSCA (October 28, 1988)
  • Lead Contamination Control Act of 1988—PL 100–572 [amends Safe Drinking Water Act (SDWA)] (November 1, 1988)
  • Marine Protection, Research and Sanctuaries Act (MPRSA)—33 U.S.C. 1401 et seq. PL 92–532 (October 23, 1972)
  • National Environmental Education Act (NEEA)—PL 101–619 (November 16, 1990)
  • National Environmental Policy Act (NEPA)—42 U.S.C. 4321–4347 (January 1, 1970)
  • Occupational Safety and Health Act—29 U.S.C. 61 et seq. (December 17, 1970)
  • Ocean Dumping Ban Act (ODBA)—PL 100–688 (amendment to MPRSA) (November 18, 1988)
  • Oil Pollution Act of 1990 (OPA)—33 U.S.C. 2702–2761; PL 101–380, amends Section 311 of CWA (August 18, 1990)
  • Pollution Prevention Act (PPA)—42 U.S.C. 13101 and 13102, § et seq. (part of Omnibus Budget Reconciliation Act of 1990, PL 101–508) (November 5, 1990)
  • Residential Lead-Based Paint Hazard Reduction Act—PL 102–550, Title IV of TSCA (October 28, 1992)
  • Resource Conservation and Recovery Act (RCRA)—42 U.S.C. § 321 et seq. (October 21, 1976)
  • Safe Drinking Water Act (SDWA)—43 U.S.C. § 300f et seq. (December 16, 1974)
  • Superfund Amendments and Reauthorization Act (SARA)—42 U.S.C. 9601 et seq. (October 17, 1986)
  • Toxic Substances Control Act (TSCA)—15 U.S.C. 2601 et seq. (October 11, 1976)
Summaries of Major Environmental Acts
The model that was articulated at the creation of EPA—to identify pollutants, trace them through the entire ecologic chain, determine the total exposure of man
P.1666

and his environment, examine interactions among forms of pollution, and identify where in the ecologic chain interdiction would be most appropriate—has not been rigidly followed in the establishment of new laws. A variety of approaches have been used by Congress in deciding what to regulate, the level of protection to be provided, and how the regulations should be implemented. These differences result in pollutants being regulated in a different manner under (and sometimes within) each law. Summaries of the major environmental acts are given in the following sections.
Clean Air Act
Like many other programs administered by the EPA, federal efforts to control air pollution have gone through several phases, beginning with information collection, research, and technical assistance, before being strengthened to establish federal standards and enforcement. Federal legislation addressing air pollution was first passed in 1955, prior to which air pollution was the exclusive responsibility of state and local levels of government.
The CAA was written to improve air quality in the United States, a positive action for the protection of public health, personal property, and the environment. The 1990 CAA is the most recent version of a law first passed in 1970. The 1990 amendments made major changes in the CAA to address many difficult and complicated air pollution problems. Relative minor amendments were made in 1995 to 1996. The CAA and Amendments are codified generally as 42 U.S.C. 7401–7671. Although the 1990 CAA is a federal law covering the entire country, the states do much of the work to carry out the Act. Under this law, the EPA sets limits on how much of a pollutant can be in the air anywhere in the United States. This ensures that all Americans have the same basic health and environmental protections. The law allows individual states to have stronger pollution controls, but states are not allowed to have weaker pollution controls than those set for the whole country. The law recognizes that it makes sense for states to take the lead in carrying out the CAA because pollution control problems often require special understanding of local industries, geography, housing patterns, and so on.
In section 109 of the 1990 CAA, the Act requires the EPA to establish National Ambient Air Quality Standards (NAAQS) for several air pollutants. The NAAQS must be designed to protect public health and welfare with an adequate margin of safety. With this authority, the EPA has promulgated NAAQS for six criteria air pollutants: sulfur dioxide (SO2), particulate matter (PM; PM with aerodynamic diameter of ≤2.5 µm (PM2.5) and with aerodynamic diameter of ≤10 µm (PM10)], nitrogen dioxide (NO2), carbon monoxide (CO), ozone, and lead. The CAA requires the EPA to review the scientific data upon which the standards are based and revise the standards, if necessary, every 5 years.
States have to develop state implementation plans (SIPs) that explain how each state will do its job under the CAA. An SIP is a collection of the regulations a state will use to clean up polluted areas. The states must involve the public, through hearings and opportunities to comment, in the development of each SIP. The EPA must approve each SIP, and if a SIP is not acceptable, the EPA can take over enforcing the CAA in that state. The U.S. government, through the EPA, assists the states by providing scientific research, expert studies, engineering designs, and money to support clean air programs.
One of the major modifications in the 1990 CAA is a permit program for larger sources that release pollutants into the air. A source can be a power plant or factory that releases pollutants into the air. Requiring polluters to apply for a permit is not a new idea. Approximately 35 states have had statewide permit programs for air pollution. Now air pollution is also managed by a national permit system under Title V of the CAA. Under the program, permits are issued by states or, when a state fails to carry out the CAA satisfactorily, by the EPA. The permit includes information on which pollutants are being released, how much may be released, and what kinds of steps the source's owner or operator is taking to reduce pollution, including plans to monitor the pollution. The permit system is especially useful for businesses covered by more than one part of the law, since information about all of a source's air pollution will now be in one place. The money from the permit fees will help pay for state air pollution control activities.
Some air pollutants can cause cancer, reproductive problems, and other very serious illnesses as well as environmental damage. Air pollutants have caused many deaths when large quantities are released; the 1984 release of methyl isocyanate at a pesticide-manufacturing plant in Bhopal, India, killed approximately 4,000 people and injured more than 200,000. EPA refers to chemicals that cause serious health and environmental hazards as hazardous air pollutants (HAPs) or air toxics. Air toxics are released from sources throughout the country and from motor vehicles. Air toxics are released from small stationary sources, such as dry cleaners and auto paint shops. Large stationary sources, such as chemical factories and incinerators, also release HAPs.
The 1990 CAA deals more strictly with large sources than small ones, but the EPA must regulate small sources of HAPs as well. Section 112 of the National Emissions Standards for Hazardous Air Pollutants (NESHAP) directs EPA to issue standards for categories of sources of HAPs as necessary to protect the public health with an ample margin of safety or to prevent an adverse
P.1667

environmental effect. To reduce air toxics pollution, EPA must first identify the toxic pollutants whose release should be reduced. The 1970 CAA gave the EPA authority to list air toxics for regulation and then to regulate the chemicals. The agency listed and regulated seven chemicals through 1990. The 1990 Act includes a list of 189 HAPs selected by Congress on the basis of potential health and/or environmental hazard; the EPA must regulate these listed air toxics. The 1990 Act allows the EPA to add new chemicals to the list as necessary. To regulate HAPs, the EPA must identify categories of sources that release the 189 chemicals listed by Congress in the 1990 CAA. Once the categories of sources are listed, the EPA will issue regulations that require application of the Maximum Achievable Control Technology (MACT) for each pollutant. In some cases, the EPA may have to specify exactly how to reduce pollutant releases, but wherever possible, companies will have flexibility to choose how they meet requirements. The EPA must issue regulations for major sources first and must then issue regulations to reduce pollution from small sources, setting priorities for which small sources to tackle first based on health and environmental hazards, production volume, and so on. The Bhopal tragedy inspired the 1990 CAA requirement that factories and other businesses develop plans to prevent accidental releases of highly toxic chemicals. The Act establishes the Chemical Safety Board to investigate and report on accidental releases of HAPs from industrial plants.
Other amendments in the 1990 CAA include provisions that:
  • Require cars to have under-the-hood systems and dashboard warning lights that check whether pollution control devices are working properly.
  • Require that auto manufacturers will build cleaner cars and that cars will use cleaner fuels.
  • Require a schedule for ending U.S. production of ozone-destroying chemicals and provisions for speeding up the phase-out schedule if that is necessary.
  • Issue guidelines for reducing pollution from home wood burning.
  • Requires the EPA to study whether and how to reduce HAPs from small neighborhood polluters such as auto paint shops, print shops, and so on.
  • Provides economic incentives for cleaning up pollution. For instance, gasoline refiners can get credits if they produce cleaner gasoline than required, and they can use those credits when their gasoline does not quite meet cleanup requirements.
The 1990 CAA gave important new enforcement powers to the EPA. Prior to 1990, it was very difficult for the EPA to penalize a company for violating the CAA. Other parts of the 1990 law increase penalties for violating the Act and bring the CAA's enforcement powers in line with other environmental laws.
Clean Water Act
Growing public awareness and concern for controlling water pollution led to enactment of the FWPCA Amendments of 1972. As amended in 1977, this law became commonly known as the CWA. The CWA is the cornerstone of surface water quality protection in the United States. (The Act does not deal directly with ground water or with water quantity issues.) The statute employs a variety of regulatory and nonregulatory tools to reduce direct pollutant discharges into waterways, finance municipal wastewater treatment facilities, and manage polluted runoff. The CWA gave the EPA the authority to implement pollution control programs such as setting wastewater standards for industry. The CWA also continued requirements to set water quality standards for all contaminants in surface waters and made it unlawful for any person to discharge any pollutant from a point source into navigable waters, unless a permit was obtained under its provisions. It also funded the construction of sewage treatment plants under the construction grants program and recognized the need for planning to address the critical problems posed by nonpoint source pollution. These tools are employed to achieve the broader goal of restoring and maintaining the chemical, physical, and biologic integrity of the nation's waters so that they can support “the protection and propagation of fish, shellfish, and wildlife and recreation in and on the water.”
For many years following the passage of the CWA in 1972, the EPA, states, and Indian tribes focused mainly on reducing the discharge of pollutants to water bodies. During the last decade, however, more attention has been given to the physical and biologic integrity of water bodies. Also, in the early decades of the Act's implementation, efforts focused on regulating discharges from traditional “point source” facilities, such as municipal sewage plants and industrial facilities, with little attention paid to runoff from streets, construction sites, farms, and other “wet weather” sources.
Over the years, many other laws have changed parts of the CWA. Title I of the Great Lakes Critical Programs Act of 1990, for example, put into place parts of the Great Lakes Water Quality Agreement of 1978, signed by the United States and Canada, where the two nations agreed to reduce certain toxic pollutants in the Great Lakes. That law requires the EPA to establish water quality criteria for the Great Lakes addressing 29 toxic pollutants with maximum levels that are safe for humans, wildlife, and aquatic life. It also requires the EPA to help the states implement the criteria on a specific schedule.
The EPA's National Estuary Program (NEP) was established by Congress in 1987 to improve the quality
P.1668

of estuaries of national importance. Section 320 of the CWA directs the EPA to develop plans for attaining or maintaining water quality in an estuary. This includes protection of public water supplies and the protection and propagation of a balanced, indigenous population of shellfish, fish, and wildlife; allows recreational activities, in and on water; and requires that control of point and nonpoint sources of pollution supplement existing controls of pollution. Although each of the estuaries in NEP is unique, they all face similar environmental problems and challenges, including overenrichment of nutrients, pathogen contamination, toxic chemicals, alteration of freshwater inflow, loss of habitat, declines in fish and wildlife, and introduction of invasive species. These problems tend to cause declines in water quality, living resources, and overall ecosystem health.
Evolution of CWA programs over the last decade has also included a shift from a program-by-program, source-by-source, and pollutant-by-pollutant approach to more holistic watershed-based strategies. Under the watershed approach, equal emphasis is placed on protecting healthy waters and restoring impaired ones. A full array of issues are addressed, not just those subject to CWA regulatory authority. For instance, in 2006, the EPA budgeted over $800 million for infrastructure improvements primarily to wastewater treatment facilities. Involvement of stakeholder groups in the development and implementation of strategies for achieving and maintaining state water quality and other environmental goals is another hallmark of this approach.
Safe Drinking Water Act
The SDWA was established in 1974 to protect the quality of drinking water in the United States. This law focuses on all waters actually or potentially designed for drinking use, whether from above ground or underground sources. The Act gives the EPA the responsibility for setting national drinking water standards that protect the health of the 273 million people who get their water from public water systems. Other people get their water from private wells that are not subject to federal regulations. Since 1974, the EPA has set national safety standards for over 80 contaminants that may occur in drinking water. As with the CWA, substantial resources have been directed towards the improvement of infrastructure. In 2006, the EPA budgeted approximately $850 million for this purpose.
As authorized by the SDWA, the EPA establishes safe standards of purity and requires all owners or operators of public water systems to comply with primary standards and encourage compliance with secondary standards. State governments may assume this power from the EPA:
  • National Primary Drinking Water Regulations (NPDWRs; or primary standards) are legally enforceable standards that apply to public water systems. Primary standards protect public health by limiting the levels of contaminants in drinking water.
  • National Secondary Drinking Water Regulations (NSDWRs; or secondary standards) are nonenforceable guidelines regulating contaminants that may cause cosmetic effects (such as skin or tooth discoloration) or aesthetic effects (such as taste, odor, or color) in drinking water. EPA recommends secondary standards to water systems but does not require systems to comply. However, states may choose to adopt them as enforceable standards.
SDWA Amendments of 1996 were signed on August 6, 1996. The passage of these amendments brought substantial changes to the national drinking water program for water utilities, states, and the EPA, as well as greater protection and information to those served by public water systems. These changes correct problems and help the EPA, states, and water systems prepare for future drinking water safety challenges and assure the sustainable availability of safe drinking water. The amendments increase state flexibility, provide for more efficient investments by water systems, give better information to consumers, and strengthen the EPA's scientific work, including the use of risk and cost–benefit considerations in setting drinking water standards.
Among these new approaches, operators of drinking water supply systems are required to obtain a certification. Among the regulatory improvements, it was established that the EPA must set a nonenforceable maximum contaminant level goal (MCLG) at a level at which no known or anticipated adverse health effects occur and which allows an adequate margin of safety. The EPA must then set an enforceable standard, a maximum contaminant level (MCL), as close to the MCLG as is “feasible” using best technology, treatment techniques, or other means available (taking costs into consideration).
Comprehensive Environmental Response, Compensation and Liability Act
CERCLA, commonly known as Superfund, was enacted by Congress on December 11, 1980. CERCLA provides a federal “Superfund” to clean up uncontrolled or abandoned hazardous waste sites as well as accidents, spills, and other emergency releases of pollutants and contaminants into the environment. CERCLA created a tax on the chemical and petroleum industries and provided broad federal authority to respond directly to releases or threatened releases of hazardous substances that may endanger public health or the environment. The EPA cleans up orphan sites when potentially responsible parties cannot be identified or located or when they fail to act. Through CERCLA, various enforcement tools such as
P.1669

orders, consent decrees, and other small-party settlements gave the EPA power to seek out those parties responsible for certain releases and assure their cooperation in the cleanup. The EPA also recovers costs from financially viable individuals and companies once a response action has been completed. The EPA is authorized to implement CERCLA in all 50 states and U.S. territories. Superfund site identification, monitoring, and response activities in states are coordinated through the state environmental protection or waste management agencies. CERCLA:
  • Established requirements concerning closed and abandoned hazardous waste sites
  • Provided for liability of persons responsible for releases of hazardous waste at these sites
  • Established a trust fund to provide for cleanup when no responsible party could be identified
The law authorizes two kinds of response actions:
  • Short-term removals, where actions may be taken to address releases or threatened releases requiring prompt response.
  • Long-term remedial response actions that permanently and significantly reduce the dangers associated with releases or threats of releases of hazardous substances that are serious but not immediately life threatening. These actions can be conducted only at sites listed on the EPA's National Priorities List (NPL).
CERCLA also enabled the revision of the National Contingency Plan (NCP). The NCP provided the guidelines and procedures needed to respond to releases and threatened releases of hazardous substances, pollutants, or contaminants. The NCP also established the NPL.
Under the NCP and the National Response Plan, EPA emergency response personnel have worked with the Federal Emergency Management Agency (FEMA) and state and local agencies to respond to hurricanes (such as Katrina) and other natural disasters. Together, they have assessed the damage, tested health and environmental conditions, and coordinated cleanup. In emergency situations such as these, the EPA serves as the lead agency for the cleanup of hazardous materials. Cleanup activities related to returning to homes and businesses after natural disasters can pose significant health and environmental challenges. People may be exposed to potentially life-threatening hazards posed by leaking natural gas lines, CO poisoning from the use of fuel-burning equipment indoors, reactive household chemicals such as chlorine bleach and caustic drain cleaners, and asbestos-containing building materials, among others.
CERCLA was amended by SARA on October 17, 1986. SARA reflected the EPA's experience in administering the complex Superfund program during its first 6 years and made several important changes and additions to the program. SARA:
  • Stressed the importance of permanent remedies and innovative treatment technologies in cleaning up hazardous waste sites
  • Required superfund actions to consider the standards and requirements found in other state and federal environmental laws and regulations
  • Provided new enforcement authorities and settlement tools
  • Increased state involvement in every phase of the Superfund program
  • Increased the focus on human health problems posed by hazardous waste sites
  • Encouraged greater citizen participation in making decisions on how sites should be cleaned up
  • Increased the size of the trust fund to $8.5 billion
  • Required the EPA to revise the Hazard Ranking System (HRS) to ensure that it accurately assessed the relative degree of risk to human health and the environment posed by uncontrolled hazardous waste sites that may be placed on the NPL
  • Required cost effectiveness of cleanups in both the long-term and the short-term
  • Required cleanups to meet the SDWA's recommended MCLs (RMCLs) and the CWA's water quality criteria
SARA also required that cleanups meet the standards of federal and state environmental laws, but EPA may waive a requirement when:
  • The action is part of a larger remedial action that will meet the standards
  • Compliance would result in a greater risk than alternative options
  • Compliance is impractical from an engineering perspective
  • An equivalent standard of performance is attained
  • In the case of a state standard, the state has not consistently applied the standard elsewhere
  • Meeting the standard does not provide a balance between the need for protection of health and the environment at the facility and the availability of amounts in the fund to respond to other sites that also present a threat
In 1980, Congress created the Agency for Toxic Substances and Disease Registry (ATSDR) to be the lead agency within the Public Health Service for implementing the health-related provisions of CERCLA. ATSDR's objective is to implement the health-related sections of
P.1670

laws that protect the public from hazardous wastes and environmental spills of hazardous substances. It is charged under the Superfund Act to assess the presence and nature of health hazards at specific Superfund sites, to help prevent or reduce further exposure and the illnesses that result from such exposures, and to expand the knowledge base about health effects from exposure to hazardous substances. With the passage of the SARA, ATSDR also received additional responsibilities in environmental public health. This act broadened ATSDR's responsibilities in the areas of public health assessments, establishment and maintenance of toxicologic databases, information dissemination, and medical education. The ATSDR was also authorized to assist the EPA in determining which substances should be regulated and the levels at which substances may pose a threat to human health.
By Congressional mandate, the ATSDR produces “toxicologic profiles” for hazardous substances found at NPL sites. These hazardous substances are ranked based on frequency of occurrence at NPL sites, toxicity, and potential for human exposure. Toxicologic profiles are developed from a priority list of 275 substances. The ATSDR also prepares toxicologic profiles for the Department of Defense (DOD) and the Department of Energy (DOE) on substances related to federal sites. The ATSDR toxicologic profile succinctly characterizes the toxicologic and adverse health effects information for the hazardous substance. Each peer-reviewed profile identifies and reviews the key literature that describes a hazardous substance's toxicologic properties. Other pertinent literature is also presented but is described in less detail than the key studies.
The focus of the profile is on health and toxicologic information. Therefore, each profile begins with a Public Health Statement that summarizes, in nontechnical language, a substance's relevant properties (http://www.atsdr.cdc.gov/).
Emergency Planning and Community Right to Know Act
Also known as Title III of SARA, EPCRA was enacted by Congress as the national legislation on community safety. This law was designated to help local communities protect public health, safety, and the environment from chemical hazards. EPCRA was passed in response to concerns regarding the environmental and safety hazards posed by the storage and handling of toxic chemicals. These concerns were triggered by the disaster in Bhopal, India, in which more than 2,000 people suffered death or serious injury from the accidental release of methyl isocyanate. To reduce the likelihood of such a disaster in the United States, Congress imposed requirements on both states and regulated facilities.
EPCRA establishes requirements for federal, state, and local governments, Indian tribes, and industry regarding emergency planning and “Community Right-to-Know” reporting on hazardous and toxic chemicals. The Community Right-to-Know provisions help increase the public's knowledge and access to information on chemicals at individual facilities, their uses, and releases into the environment. States and communities, working with facilities, can use the information to improve chemical safety and protect public health and the environment.
EPCRA has four major provisions:
  • Emergency Planning (EPCRA Sections 301–303, 40 CFR Part 355): The emergency planning section of the law is designed to help communities prepare for and respond to emergencies involving hazardous substances. Every community in the United States must be part of a comprehensive plan. To implement EPCRA, Congress required each state to appoint a State Emergency Response Commission (SERC). The SERCs were required to divide their states into Emergency Planning Districts and to name a Local Emergency Planning Committee (LEPC) for each district.
  • Emergency Release Notification (ECPRA Section 304, 40 CFR 355): This requires that facilities provide an emergency notification and a written follow-up notice to the LEPCs and the SERCs (for any area likely to be affected by the release) if there is a release into the environment of a hazardous substance that is equal to or exceeds the minimum reportable quantity set in the regulations. There are two types of chemicals that require reporting under this section:
    • Extremely hazardous substances (EHSs); and
    • CERCLA hazardous substances.
  • Hazardous Chemical Storage Reporting Requirements (EPCRA Section 311/312, 40 CFR Part 370): Sections 311 and 312 of EPCRA require businesses to report the locations and quantities of chemicals stored onsite to state and local governments in order to help communities prepare to respond to chemical spills and similar emergencies.
    Under Occupational Safety and Health Administration (OSHA) regulations, employers must maintain a material safety data sheet (MSDS) for any hazardous chemicals stored or used in the work place. Section 311 requires facilities that have MSDSs for chemicals held above certain quantities to submit copies of their MSDSs or a list of MSDS chemicals to SERC, LEPC, and the local fire department.
  • Toxic Chemical Release Inventory: EPCRA Section 313 requires the EPA and the states to annually collect data on releases and transfers of certain toxic chemicals from industrial facilities and make
    P.1671

    the data available to the public in the Toxics Release Inventory (TRI). The goal of TRI is to empower citizens, through information, to hold companies and local governments accountable in terms of how toxic chemicals are managed.
  • TRI authorizes EPA to add a chemical when it is known to cause or can reasonably be anticipated to cause significant adverse acute human health effects, serious or irreversible chronic health effects, or a significant adverse effect on the environment of sufficient seriousness at concentration levels that are reasonably likely to exist beyond facility site boundaries as a result of continuous or frequently recurring releases.
  • The TRI program has expanded significantly from when it was created. For instance, the EPA has issued rules to roughly double the number of chemicals included in the TRI to approximately 650. Seven new industry sectors have been added to expand coverage significantly beyond the original covered industries (i.e., manufacturing industries). Most recently, the EPA has reduced the reporting thresholds for certain persistent, bioaccumulative, and toxic (PBT) chemicals in order to be able to provide additional information to the public on these chemicals. Also, in 1990, Congress passed the PPA, which required that additional data on waste management and source reduction activities be reported under TRI.
Federal Insecticide, Fungicide, and Rodenticide Act
FIFRA was established with a primary focus to provide federal control of pesticide distribution, sale, and use. The EPA was given authority under FIFRA not only to study the consequences of pesticide usage but also to require users (farmers, utility companies, and others) to register when purchasing pesticides. The EPA has the authority to suspend or cancel the registration of a pesticide if subsequent information shows that continued use would pose unreasonable risks. The EPA determines whether and under what conditions the proposed pesticide use presents an unreasonable risk to human health or the environment. If the pesticide is proposed for use on a food crop, the EPA also determines whether a “safe” level of pesticide residue, called a “tolerance,” can be established under the FFDCA. A tolerance must be established before a pesticide registration may be granted for use on food. If any registration is granted, the EPA specifies the approved uses and conditions of use, including safe methods of pesticide storage and disposal, which the registrant must explain on the product label.
All pesticides used in the United States must be registered (licensed) by the EPA. Registration assures that pesticides will be properly labeled and that they, if in accordance with specifications, will not cause unreasonable harm to the environment.
Some key elements of FIFRA include:
  • A product licensing statute; pesticide products must obtain an EPA registration before manufacture, transport, and sale
  • Registration based on a risk/benefit standard
  • Strong authority to require data; authority to issue data call-ins
  • Ability to regulate pesticide use through labeling, packaging, composition, and disposal
  • Emergency exemption authority, which permits approval of unregistered uses of registered products on a time-limited basis
  • Ability to suspend or cancel a product's registration: appeals process, adjudicatory functions, and so on
Through later amendments to the law, users also must take exams for certification as applicators of pesticides.
Resource Conservation and Recovery Act
The 1976 RCRA gave the EPA the authority to control hazardous waste from “cradle-to-grave.” This includes the generation, transportation, treatment, storage, and disposal of hazardous waste. RCRA also set forth a framework for the management of nonhazardous wastes.
The Federal Hazardous and Solid Waste Amendments are the 1984 amendments to RCRA that required phasing out land disposal of hazardous waste. Some of the other mandates of this strict law include increased enforcement authority for EPA, more stringent hazardous waste management standards, and a comprehensive underground storage tank program. These amendments, which provide for the management of commercial hazardous waste storage or destruction facilities, authorized ATSDR to conduct public health assessments at these sites when requested by the EPA, states, or individuals.
The 1986 amendments to RCRA enabled the EPA to address environmental problems that could result from underground tanks storing petroleum and other hazardous substances. RCRA focuses only on active and future facilities and does not address abandoned or historical sites; these sites are the focus of CERCLA.
Toxic Substances Control Act
The TSCA of 1976 was enacted by Congress to give the EPA the ability to track the 75,000 industrial chemicals
P.1672

currently produced or imported into the United States. The EPA repeatedly screens these chemicals and can require reporting or testing of those that may pose an environmental or human health hazard. EPA can ban the manufacture and import of those chemicals that pose an unreasonable risk.
Under the TSCA, the EPA has broad authority to issue regulations designed to gather health/safety and exposure information on, require testing of, and control exposure to chemical substances and mixtures. Drugs, cosmetics, foods, food additives, pesticides, and nuclear materials are exempt from TSCA. The TSCA Inventory is a compilation of the names of all existing chemical substances along with their respective Chemical Abstract Service (CAS) Registry numbers, production/importation volume ranges, and specific sites of production/importation. Chemicals produced in annual volumes above 1 million pounds are considered high production volume (HPV) chemicals. This subset of 3,000 to 4,000 HPV chemicals is the main focus of the Office of Prevention, Pesticides, and Toxic Substances' existing Chemicals Data Collection and Data Development (Testing) activities. Data on chemicals that are collected or developed are made accessible to the public and are intended to provide input for efforts to evaluate potential risk from exposures to these chemicals.
Also, the EPA has mechanisms in place to track the thousands of new chemicals that industry develops each year with either unknown or dangerous characteristics. The EPA then can control these chemicals as necessary to protect human health and the environment. TSCA supplements other federal statutes, including the CAA and the TRI under EPCRA.
Implementation Partnerships
The EPA has many partners in its environmental health role. In specific instances, legislation has established partnerships for the EPA with other agencies. Other partnerships have been established out of shared missions (e.g., Agricultural Extension Service, Fish and Wildlife Service, U.S. Food and Drug Administration). The legislative partnership is most prominent in the case of OSHA, FEMA, and ATSDR. ATSDR has specific functions under CERCLA (e.g., prepare Public Health Assessments at hazardous waste sites). More generally, Congress has mandated the implementation of laws through partnerships with states and tribal governments. For example, the presidential budget request for EPA in 2006 was approximately $7.6 billion. Almost $3 billion of this total was for grants to states, territories, and tribes.
Enforcement and Compliance Mechanisms
The EPA uses a number of tools to obtain compliance with laws and regulations. EPA provides compliance assistance by explaining how to conform with regulatory requirements. It monitors compliance by means of inspections, evaluation of data, and investigations. It provides incentives, in the form of lowered penalties, for those who audit their own operations and voluntarily disclose and correct environmental problems. Where violations are detected, a number of pathways may be followed:
  • Civil Enforcement—seeks penalties and/or redress, serves a number of important goals including: returning violators to compliance and deterring misconduct in others, eliminating or preventing environmental harm, and preserving a level playing field for responsible companies that abide by the laws.
  • Cleanup Enforcement—most commonly used in Superfund and RCRA; deals with sites where there has been a migration, a release, or a threat of release of hazardous substances into the environment.
  • Criminal Enforcement—is used against the most serious environmental violations as well as those that involve egregious negligence or conduct involving intentional, willful, or knowing disregard of the law.
  • Citizen Suits—the CWA, the CAA, and other environmental laws allow citizens to sue their violators. Indeed, the RCRA Subtitle D regulations for Municipal Solid Waste Landfills provides that citizens may use the citizen suit provisions of RCRA Section 7002 to enforce the regulations independent of any state enforcement and provides no direct EPA enforcement authority.
Major Environmental Health Initiatives
The health of our environment appears, at times, to improve slowly. Research into the effects of pollutants, improved methods of detecting pollutants, and increased rates of production and consumption constantly raise the environmental bar that we must clear. However, there have been a number of EPA actions and initiatives that have and continue to have clearly positive environmental impacts. Among these successes are the establishment of EPA's ORD, emissions reductions under the CAA (including the lead control programs and reduction in diesel emissions), and cleaner drinking water as a result of the SDWA.
Office of Research and Development
The EPA must rely on scientific research to protect both public health and the environment. The ORD has helped provide this foundation for the EPA. ORD
P.1673

conducts research on ways to prevent pollution, protect human health, and reduce risk. The work at ORD laboratories and research centers supports the mission of the EPA to improve the quality of air, water, and soil, and the way we use resources. It also builds our understanding of how to protect and enhance the relationship between humans and the environment.
The duties of ORD are to:
  • Perform research and development to identify, understand, and solve current and future environmental problems
  • Provide responsive technical support to EPA's mission
  • Integrate the work of ORD's scientific partners (e.g., other agencies, nations, private sector organizations, and academia)
  • Provide leadership in addressing emerging environmental issues and in advancing the science and technology of risk assessment and risk management
The EPA has initiated a multiyear planning effort to direct research programs in selected topic areas over 5 or more years. This approach promotes ORD's focus on the highest priority issues and provides coordination for achieving long-term research goals. To date, the focus of this effort is the development of multiyear plans for the following 16 research topics: PM, global change, ozone, ecologic research, air toxics, human health, drinking water, endocrine disruptors, water quality, mercury, contaminated sites, economics and decision sciences, RCRA, pollution prevention, safe food, and safe pesticides/safe products.
One of the accomplishments of ORD is the Integrated Risk Information System (IRIS), an electronic database containing information on human health effects that may result from exposure to various chemicals in the environment. IRIS was primarily developed for EPA staff in response to a growing demand for consistent information on chemical substances for use in risk assessments, decision making, and regulatory activities.
IRIS is a tool that provides hazard identification and dose-response assessment information but does not provide situational information on individual instances of exposure. Combined with specific exposure information, the data in IRIS can be used for characterization of the public health risks of a given chemical in a given situation that can then lead to a risk management decision designed to protect public health. This is accomplished through the development of consensus-verified toxicity factors. For substances exhibiting noncarcinogenic effects, a reference dose (RfD) is established that is based on the agent's threshold for causing an adverse health effect to which an ample margin of safety has been added. The margin of safety is a function of the robustness of the toxicity database for the substance. Carcinogenesis, unlike many noncarcinogenic health effects, is generally thought to be a phenomenon for which risk assessment based on the presumption of a threshold is inappropriate. Although the understanding of carcinogenic modes of action is expanding at a rapid pace, the present weight of evidence indicates that most carcinogens behave in a nonthreshold manner. Thus, it is hypothesized that a small number of molecular events can evoke changes in a single cell that can lead to uncontrolled proliferation. Therefore, for estimating cancer risk, an effects threshold cannot be estimated. Instead, a quantitative relationship between dose and response is calculated. This is referred to as a slope factor. Generally, the slope factor is a plausible upper-bound estimate of the probability of a response per unit intake of a chemical over a lifetime. The IRIS database has toxicity assessments for approximately 540 chemicals.
Clean Air Act
Since 1970, the EPA has been working with its partners and stakeholders to implement the CAA and other environmental laws to achieve cleaner, healthier air for all Americans. The EPA's strategy for protecting public health relies on national regulatory, voluntary, and market-based programs carried out in combination with state, tribal, and local efforts. By phasing out lead in gasoline (discussed in more detail later), setting tougher standards for vehicle emissions, and using allowance trading to reduce acid rain precursors, national programs have decreased overall emission of air pollutants by 48% since 1970; at the same time, economic growth has increased by over 160%. Every year, state and federal criteria air pollutant programs established pursuant to the 1990 CAA Amendments prevent tens of thousands of premature mortalities, millions of incidences of chronic and acute illness, tens of thousands of hospitalizations and emergency room visits, and millions of lost work days. In addition, these CAA programs provide significant economic benefits. In 2002, for example, the economic value of these reductions was estimated to exceed $117 billion, compared to costs of less than $30 billion.
The CAA addresses three general categories of outdoor air pollution: “criteria” pollutants (e.g., ozone and PM), air toxics, and acid rain.
In addressing criteria pollutants, the EPA currently places a high priority on meeting new NAAQS for PM and ozone. Despite significant increases in vehicle travel and energy consumption, EPA, state, tribal, and local government clean air programs have reduced emissions of the volatile organic and nitrogen compounds that form ground-level ozone by 54% and 25%, respectively, since 1970. These emissions declined during the 1980s and 1990s, and significant reductions have continued through 2003. Ozone concentration levels for 2003, the
P.1674

last year for which quality-assured data are currently available, were the lowest since 1980.
The CAA includes provisions that address air toxics from mobile sources, major stationary sources, and area stationary sources. In fiscal year 2004, the EPA completed the first of a two-phase program for addressing large stationary sources of air toxics. The EPA issued 96 MACT standards covering 160 categories of industrial sources. The standards completed and issued have resulted in reductions of approximately 1.5 million tons of toxic air emissions and will achieve even greater reductions when all sources come into compliance by 2007. The second phase of the air toxics program is risk based; the EPA will promote a community-based approach to addressing local problems, which the agency expects will result in measurable reduced exposures to toxic chemicals, particulates, and asthma triggers.
Lead Reduction Initiatives
Lead is a highly toxic metal that was used for many years in paint and as a fuel additive. Lead can cause a range of health effects, from cognitive impairment and learning disabilities to seizures and death. Children under 6 years are most at risk because their developing nervous systems are especially vulnerable to lead's effects. In 1978, there were 3 to 4 million children with elevated blood lead levels in the United States. Significant progress has been made to reduce lead poisonings. As of 2002, an estimated 310,000 children had elevated levels of lead in their blood, according to the Centers for Disease Control and Prevention.
Overexposure to lead through a combination of sources, including food, water, air, leaded paint, and dust, directed the EPA to establish new regulations to phase out lead in gasoline in 1973. The average lead content in gasoline in 1973 was 2 to 3 grams per gallon (gpg) or about 200,000 tons of lead a year. Although leaded paint at the time was the primary source of lead toxicity in children, leaded gasoline was also a significant source of exposure that could be readily controlled. The regulations restricted the average lead content in all grades of gasoline produced by any refinery to 1.7 gpg by July 1, 1975, 1.2 gpg by July 1, 1976, 0.9 gpg by July 1, 1977, 0.6 gpg by July 1, 1978, and 0.10 gpg by January 1, 1986. Furthermore and effective January 1, 1996, the CAA banned the sale of the small amount of leaded fuel that was still available in some parts of the country for use in on-road vehicles.
More recently and continuing the initiative of reducing the amount of lead in the environment, the U.S. EPA announced on April 17, 2001 that it would proceed with its TRI rule to significantly expand the information available to the public about lead emissions in their communities. The final TRI lead rule was issued January 17, 2001. The TRI lead rule lowers the reporting thresholds for lead and lead compounds to 100 pounds because lead and lead compounds are PBT chemicals.
PBT chemicals, such as lead and lead compounds, are of concern not only because they are toxic, but also because they remain in the environment for long periods of time, are not readily destroyed, and build up or accumulate in body tissue. Lead, which cannot be destroyed, may remain in the environment indefinitely. In addition to bioaccumulating in aquatic organisms such as mussels, oysters, and snails, lead and lead compounds are known to bioaccumulate in humans. There are extensive data in children, women, and men that reveal this trend.
Other efforts to reduce lead poisoning include the Lead Paint Based Pre Renovation and Education Rule (Lead Pre rule), which applies to residential houses and apartments built before 1978 and Section 402(c)(3) of TSCA. Although the Consumer Product Safety Commission banned lead-based paint for residential use in 1978, more than 38 million U.S. homes still contain some lead-based paint, with two thirds of the houses built before 1960 containing lead-based paint. The Lead Pre rule applies to contractors, building managers, and other parties involved in the renovation of residential housing that may contain lead-based paint. The rule requires these parties to provide a lead informative pamphlet whenever renovation will take place on lead paint–covered surfaces. Section 402(c)(3) of TSCA directs the EPA to revise regulations codified at 40 CFR 745 to ensure that individuals engaged in renovation and remodeling activities that create lead-based paint hazards are properly trained; that training programs are accredited; and that contractors engaged in such activities are certified. These efforts have led to very significant reductions in the levels of lead in the blood of children (Table 110.1).
Diesel Emissions Reduction
Diesel emissions are a complex mixture of hundreds of constituents in either a gas or particle form. Gaseous components of diesel emissions include carbon dioxide, oxygen, nitrogen, water vapor, CO, nitrogen compounds, sulfur compounds, and numerous low–molecular weight hydrocarbons. Among the gaseous hydrocarbon components of diesel emissions that are individually known to be of toxicologic relevance are the aldehydes (e.g., formaldehyde, acetaldehyde, acrolein), benzene, 1,3-butadiene, and polycyclic aromatic hydrocarbons (PAHs) and nitro-PAHs. Diesel emissions are emitted from on-road diesel engines (vehicle engines) or nonroad diesel engines (e.g., locomotives, marine vessels, heavy-duty equipment, etc.). Nationwide, data in 1998
P.1675

indicated that diesel emissions made up about 6% of the total ambient PM2.5 inventory and about 23% of the inventory if natural and miscellaneous sources of PM2.5 are excluded. Estimates of the percentage of the total inventory in urban centers are higher. For example, estimates range from 10% to 36% in some urban areas in California, Colorado, and Arizona.
Table 110.1 NHANES Blood Lead Level Measurements for Children Aged 1 to 5 Years by Year of NHANES, United States (95% confidence interval)
Year | Geometric Mean Blood Lead Levels (µg/dL) (95% CI) | Prevalence of Blood Lead Levels ≥10 µg/dL (%) (95% CI) | Estimated Number of Children with Blood Lead Levels ≥10 µg/dL (95% CI)
1976–1980 | 14.9 | 88.20 | 13,500,000
 | (14.1–15.8) | (83.8–92.6) | (12,800,000–14,100,000)
1988–1991 | 3.6 | 8.6 | 1,700,000
 | (3.3–4.0) | (4.8–12.4) | (960,000–2,477,000)
1991–1994 | 2.7 | 4.40 | 890,000
 | (2.5–3.0) | (2.9–6.6) | (590,000–1,330,000)
1999–2000 | 2.2 | 2.20 | 434,000
 | (2.0–2.5) | (1.0–4.3) | (189,000–846,000)
CI, confidence interval; NHANES, National Health and Nutrition Examination Surveys. From Centers for Disease Control and Prevention. Children's blood lead levels in the United States. http://www.cdc.gov/nceh/lead/research/kidsBLL.htm . Accessed September 29, 2006 with permission.
The EPA has succeeded in the development and implementation of mechanisms to reduce pollution from diesel engines. For instance, in 2000, the EPA moved forward on schedule with its rule to make heavy-duty trucks and buses run cleaner. These new vehicles, which will be manufactured and sold starting in model year 2007, will cut harmful pollution by 95% from previous model year vehicles. By 2030, when the existing engine fleet has been fully turned over, PM and nitrogen oxides will be reduced by 250,000 tons per year and 4 million tons per year, respectively. This will result in annual benefits of over $150 billion at a cost of approximately $7 billion. Similar stringent emissions standards for locomotives and marine diesels are now being developed. The EPA is working to reduce emissions from large commercial marine diesel vessels like cruise and container ships through the use of cleaner fuels and engines.
The modern pollution-control technology that allows these drastic emission reductions is enabled by the use of low-sulfur diesel fuels. Therefore, ultra low–sulfur diesel fuel has been required for use in highway diesel engines starting in 2006. Lower sulfur diesel fuel for nonroad diesel engines will be required in 2007, followed by ultra low–sulfur fuel for these machines in 2010 and for locomotives and marine engines in 2012. Ultra low–sulfur diesel fuel is already available in some areas of the country.
Requirements for the use of cleaner fuels represent a 97% reduction in the sulfur content of highway diesel fuel from its current level of 500 parts per million to 15 parts per million. Once this action is fully implemented, it is estimated that 2.6 million tons of smog-causing nitrogen oxide emissions will be reduced each year. The EPA estimates that soot or PM will be reduced by 110,000 tons a year. An estimated 8,300 premature deaths, 5,500 cases of chronic bronchitis, and 17,600 cases of acute bronchitis in children will also be prevented annually. It is also estimated to help avoid more than 360,000 asthma attacks and 386,000 cases of respiratory symptoms in asthmatic children every year. In addition, it is estimated that 1.5 million lost work days, 7,100 hospital visits, and 2,400 emergency room visits for asthma will be prevented.
Over the past 5 years, the EPA has also brought forward a number of very successful voluntary programs all designed to reduce emissions from the existing diesel fleet. In conjunction with state and local governments, public interest groups, and industry partners, the EPA has established the goal of reducing emissions from the over 11 million diesel engines in the existing fleet by 2014. Looking at these engines, the EPA determined there were general sectors that provided the best opportunity to obtain significant reductions. These sectors include school buses, ports, construction, freight, and agriculture. In particular, school buses were identified as an area where diesel emission control can greatly help a susceptible population. Each program provides technical and financial assistance to stakeholders interested in reducing their fleets' emissions effectively and efficiently. Together these programs are expected to yield enormous long-term benefits for public health and the environment.
P.1676

Safe Drinking Water Act
The SDWA of 1974 has helped our citizens enjoy one of the safest and cleanest water supplies in the world. The important advances in water treatment over the last century and since the Act's passage constitute some of the major achievements in modern American public health. In the last 30 years, we have significantly increased the number of individuals and communities receiving water that meets public health standards.
More than 273 million people (approximately 90% of the U.S. population) receive water from 54,000 community water systems. There has been a threefold increase in the number of contaminants regulated under the Act since it was passed in 1974. Currently, safe drinking water standards have been established and are being implemented for 91 microbial, chemical, and radiologic contaminants. Close to 93% of the nation's water systems provide drinking water that meets all public health standards, and state and federal regulators are working to ensure that all systems meet standards. Forty-nine states have adopted primary authority for enforcing their drinking water programs.
Additionally, Clean Water Services (CWS) operators are better informed and trained to both treat contaminants and prevent them from entering the source of their drinking water supplies. Using funds provided by the federal government, states have provided more than $8 billion to local water systems since 1996 to help them make infrastructure improvements needed to maintain public health protection. By 2007, the EPA plans to increase the rate of compliance with drinking water standards from the current 93% to 95%.
Emerging Environmental Health Issues
Since its establishment, the EPA has stayed current with the federal government's priorities and concerns. The EPA actively participates in the development of initiatives that address both current and future national concerns involving environmental health impacts. Below is a brief summary of several initiatives that will likely see increasing EPA involvement.
Environmental Terrorism (Chemical, Biologic, and Radiologic Agents)
Environmental impacts associated with terrorist acts involving the use of chemical, biologic, or radiologic (CBR) agents have not gone unrecognized; they have just become more real in the post-9/11 world. In response to the “new normal,” the EPA created the NHSRC.
The NHSRC was formed in February 2003 to manage, coordinate, and support a wide variety of homeland security research and technical assistance efforts assigned to the EPA in the wake of the World Trade Center (WTC) and Capitol Hill anthrax terrorist attacks. The NHSRC was given an initial charter through October 2005 with the understanding that the need for the center would be re-examined prior to the charter's expiration. The center's objective was to produce useful methods, models, and guidance documents for first responders and decision makers in a relatively short time frame.
Since the center's creation, the EPA has been given increased responsibility by a number of Homeland Security Presidential Directives and received requests for expert support by the Department of Homeland Security. New responsibilities, continuing research and technology needs, and strong support from EPA regulatory offices, external partners, and customers led to a decision by the EPA to make the NHSRC a permanent organization. NHSRC develops its research plans in two important ways. The first involves envisioning various circumstances under which attacks may occur. These circumstances, or threat scenarios, are analyzed to determine which could have the greatest consequences. Research is directed to address these high-consequence scenarios to ensure that we get the most valuable information within an appropriate time frame. Second, research is prioritized by seeking the advice of experts. NHSRC scientists and engineers routinely meet with representatives from the water and building industries, security specialists, public health officials, and other government agencies to understand their research needs and technical challenges. NHSRC is dedicated to solving real-world problems and putting technology in the hands of those who need it.
The EPA's NHSRC Threat and Consequence Assessment Division (TCAD) is responsible for developing risk-related information as well as risk assessment and communication systems and tools. Threat consequence and assessment research focuses on the rapid evaluation of CBR effects and risks to human health associated with a terrorist attack. This evaluation assists emergency personnel and the general public in responding appropriately to such an event.
Research is being conducted to provide first responders with information to facilitate hazard identification associated with potential terrorist attacks; to establish methodologies for rapidly evaluating and estimating risks from CBR agents during a terrorist incident; and to accelerate the development of risk assessment methodologies by adopting and/or modifying available approaches.
As part of this responsibility, TCAD is developing the Emergency Consequence Assessment Tool (ECAT), which enhances the ability of risk managers to respond to potential terrorist attacks more quickly and efficiently.
P.1677

The ECAT includes a library of key risk assessment and consequence management information and an interactive calculator for site-specific applications.
The ECAT combines the decision-making processes of the emergency response paradigm and the risk assessment paradigm into a tool that provides for rapid communication and informed risk management of chemical and biologic warfare agents. The ECAT offers users a one-stop source for risk-related information. It provides results to user queries rapidly and in a manner suitable for immediate use at the cleanup site. This ability to provide results in the field facilitates real-time risk communication and allows response activities to continue rapidly.
The capabilities of the ECAT include:
  • Quantification of chemical hazards and biologic risks
  • Support to emergency responders by providing health-based information and recommendations for personal protective equipment (PPE), standard operating procedures (SOPs), site controls, and decontamination procedures
  • Support to risk managers by providing target cleanup levels and techniques for clearance sampling, remediation, and restoration
One of the challenges in supporting this final goal is determining an acceptable risk level for guiding actions. The circumstances surrounding environmental terrorism with CBR agents are likely to be less controlled and/or predictable compared to accidents associated with routinely operating chemical facilities or nuclear power plants. For example, in the January 3, 2006, Federal Register, the Department of Homeland Security published proposed Protective Action Guidelines (PAGs) for Radiological Dispersal Devices (RDDs; i.e., “dirty bombs”) and Improvised Nuclear Devices (INDs). This preparedness directorate details different risk management considerations for terrorist “incidents” and normal operation “accidents.”
Indoor Environment
There are many sources of indoor air pollution in any home. These include combustion sources such as oil, gas, kerosene, coal, wood, and tobacco products; building materials and furnishings as diverse as deteriorated, asbestos-containing insulation, wet or damp carpet, and cabinetry or furniture made of certain pressed wood products; products for household cleaning and maintenance, personal care, or hobbies; central heating and cooling systems and humidification devices; and outdoor sources such as radon, pesticides, and outdoor air pollution.
The relative importance of any single source depends on how much of a given pollutant it emits and how hazardous those emissions are. In some cases, factors such as how old the source is and whether it is properly maintained are significant. For example, an improperly adjusted gas stove can emit significantly more CO than one that is properly adjusted.
Indoor contamination often results from the routine use/application of commercial products (e.g., asbestos insulation, pressed wood products). Control of these inplace hazards has been marshaled through EPA's Indoor Air Quality Program. The program does not issue regulations; rather, it works toward its goal by conducting research and promoting appropriate risk reduction actions through voluntary education and outreach programs. The hazard associated with residential lead-based paint is an exception. The EPA has issued regulations (Residential Lead Hazard Standards, TSCA Section 403; Federal Register, January 5, 2001) to manage this pervasive indoor contaminant. The standard for lead in indoor dust (40 µg per ft2 on floors, 250 µg per ft2 on interior window sills) in residential dwellings harmonizes EPA and Housing and Urban Development regulations.
A confluence of recent events has directed attention toward the impact of environmental disasters (natural, industrial, and terrorist) on the indoor environment. In 1999, the discovery of widespread asbestos contamination in the town of Libby, Montana resulting from years of vermiculite mining engaged EPA in an area-wide remediation that included the assessment and cleanup of residential dwellings.
The WTC disaster exposed the potential for the uncontrolled combustion/destruction of large buildings to contaminate the indoor environment in densely populated urban areas. The EPA had a lead role in monitoring ambient air quality in lower Manhattan after 9/11; however, the task of assessing and remediating thousands of residential dwellings ultimately dictated that an environmental organization with the vast resources of the EPA lead that effort as well. That initiative required the development of health-based benchmarks for indoor air and settled dust as standards for these interior media were practically nonexistent in nonoccupational settings.
In a sequence that is likely to follow that of the WTC, as the outdoor environmental cleanup from Hurricane Katrina winds down, the concern over living space may increase. The magnitude of the Katrina-related environmental impacts coupled with concern over the impacts of mold and other microbiologic agents will no doubt challenge EPA's indoor remediation capabilities once again.
Collectively, these events have focused attention and resources on the indoor environment. The EPA is currently developing regulatory guidance for addressing indoor environmental assessments and is dedicating additional resources for research on methods to characterize the risk posed by indoor contaminants.
P.1678

Nanotechnology
The National Nanotechnology Initiative (NNI), a federal program established to coordinate the multiagency efforts in nanoscale science, engineering, and technology, in which EPA and 22 other federal agencies participate, defines “nanotechnology” as:
  • Research and technology development at the atomic, molecular, or macromolecular levels, in the length scale of approximately 1 to 100 nanometers
  • Creating and using structures, devices, and systems that have novel properties and functions because of their small and/or intermediate size
  • Ability to control or manipulate on the atomic scale
Nanotechnology allows the potential engineering of particles with enhanced characteristics, thus allowing the creation of improved products with specific properties. These products pose an opportunity to improve the way we manage contaminants and conduct remedial actions in our environment. However, as in any young field, there are still several unknowns concerning the implications of nanotechnology to public health and the environment, thus requiring in-depth study before their application.
The benefits in the use of nanomaterials for remediation may include a more rapid and cost-effective cleanup of contaminants found in CERCLA, RCRA, and other state and local hazardous waste sites. For example, some nanomaterials have the potential capability to treat dissolved chlorinated solvents and certain heavy metals; they may also be useful in decreasing sequestration of contaminants, like PAHs, in sediments. Additional benefits and potential applications of nanotechnology in environmental stewardship include energy savings, fuel additives, and water quality (supported by the development of enhanced detectors of biologic and chemical contaminants).
The EPA has been actively participating in the study, development, and evaluation of nanomaterials. Through its own research as well as through its participation in the interagency NNI, EPA's ORD leads the federal government in planning research for the environmental applications and impacts of nanotechnology. The EPA has funded over $11 million for several research grants directed to the study of the environmental applications of nanotechnology and the health and environmental risks (implications) of manufactured nanomaterials. In addition, the EPA has partnered with the National Science Foundation and National Institute for Occupational Safety and Health to support research on the health and environmental implications of nanotechnology. The EPA's national program offices are also analyzing how current statutes such as the TSCA apply to manufactured nanomaterials.
Clean Diesel
Reducing emissions from diesel engines is one of the most important air quality challenges facing the country. Diesel exhaust resulting from mobile sources is one of the largest sources of fine PM and ozone-forming nitrogen oxides and toxic air pollutants that pose serious public health concerns. Exposure to fine particles and ozone causes lung damage and aggravates existing respiratory diseases such as asthma. Diesel exhaust is thought to be a likely human carcinogen and has been linked to premature death. People with existing heart or lung disease, asthma, or other respiratory problems are most susceptible to the health effects of fine particles, as are children and the elderly.
Diesel emissions also have aesthetic as well as other serious environmental effects. Fine particles from diesel engines contribute to haze, which diminishes visibility. Diesel exhaust also contributes to ozone formation (a component of smog), acid rain, and global climate change.
The EPA has been actively working on the reduction of diesel emissions nationwide. Its efforts have been in the regulatory arena as well as through voluntary programs. Successes from these efforts led to the creation of the EPA's National Clean Diesel Campaign (NCDC). The campaign works with the end goal of reducing the pollution emitted from diesel engines across the country through the implementation of varied control strategies and the aggressive involvement of national, state, local, and private partners.
NCDC participants are committed to reducing diesel emissions and finding innovative ways to protect human health and the environment. To fully address the challenges of reducing diesel emissions, the NCDC is using a multibranched approach that includes the promotion of exhaust after-treatment retrofits, idling reduction strategies, requirement of ultra low–sulfur diesel fuel, the use of advanced emission control systems and auxiliary power units, new emission standards, and the promotion of cleaner fuels, among others. However, even with more stringent heavy-duty highway engine standards set to take effect over the next decade, over the next 20 years, millions of diesel engines already in use will continue to emit large amounts of nitrogen oxides and PM, both of which contribute to serious public health problems. Reducing emissions from this “legacy fleet” of existing diesels has been identified by the EPA as a priority for achieving near-term public health gains associated with reducing the impact of diesel emissions.
“Natural” Contamination
Efforts to minimize the effects of pollution on public health are not only aimed at contaminants of anthropogenic origin but also at those that occur naturally in
P.1679

the environment. Examples of these naturally occurring hazards are asbestos, arsenic, and radon.
The EPA has been working in areas of California to address concerns about potential effects of naturally occurring asbestos (NOA). Asbestos occurs in rock and soil as the result of natural geologic processes, often in veins near earthquake faults in the coastal ranges and the foothills of the Sierra Nevada Mountains, in the El Dorado Hills, and other areas of the country. Disturbance of NOA, through construction or recreational activities, for example, can release asbestos fibers into the air and lead to exposure for people engaged in these activities. In California, there are two types of asbestos fibers that occur naturally in rock formations: amphibole and serpentine. Although both amphibole and serpentine asbestos are toxic, many scientists believe that amphibole asbestos fibers, which are found along the fault zone in El Dorado Hills, are more toxic than those found in serpentine rock.
There is no health threat if asbestos fibers in soil remain undisturbed and do not become airborne. However, when inhaled, these thin fibers irritate tissues and resist the body's natural defenses. Asbestos, a known carcinogen, causes cancers of the lung and the lining of internal organs, as well as asbestosis and other diseases that inhibit lung function. Four factors that increase the risk of contracting asbestos-related disease are: (a) higher levels of asbestos fibers in the air, (b) higher frequency of exposure, (c) longer duration of exposure, and (d) the time that elapses after exposure.
In September 2003, the EPA received a petition under the Superfund Law (CERCLA) to assess asbestos exposure at public areas in El Dorado Hills. The petition was prompted by discovery of asbestos in the soil at a high school, which was cleaned up by the EPA in August 2004. Since then, the EPA worked with state and local agencies to conduct a comprehensive investigation of asbestos in the El Dorado Hills area. The EPA assessed several outdoor public areas, focusing on places where asbestos exposures to children could occur. Although the exact risks of contracting an asbestos-related disease have not been determined, exposure was found to be elevated in the area. This observation prompts action from the community, regulators, and public and private sectors to solve this problem.
In 1988, Congress added Title III on Indoor Radon Abatement to the TSCA. This action codified and funded the EPA's then fledgling radon program. Also that year, the Office of the U.S. Surgeon General issued a warning about radon, urging Americans to test their homes and to reduce the radon level when necessary.
Arsenic occurs naturally in rocks and soil, water, air, and plants and animals. It can be further released into the environment through natural activities, such as volcanic action, erosion of rocks, and forest fires, or through human actions. Approximately 90% of industrial arsenic in the United States is currently used as a wood preservative, but arsenic is also used in paints, dyes, metals, drugs, soaps, and semiconductors. High arsenic levels can also come from certain fertilizers and animal feeding operations. Industry practices such as copper smelting, mining, and coal burning also contribute to arsenic in our environment.
Higher levels of arsenic tend to be found more in ground water sources than in surface water sources (i.e., lakes and rivers) of drinking water. The demand on ground water from municipal systems and private drinking water wells may cause water levels to drop and release arsenic from rock formations. Compared to the rest of the United States, western states have more systems with arsenic levels greater than the EPA's standard of 10 parts per billion (ppb). Parts of the Midwest and New England have some systems whose current arsenic levels are greater than 10 ppb but more systems with arsenic levels that range from 2 to 10 ppb. While many systems may not have detected arsenic in their drinking water above 10 ppb, there may be geographic “hot spots” with systems that may have higher levels of arsenic than the predicted occurrence for that area.
Arsenic has been linked to cancer of the bladder, lungs, skin, kidney, nasal passages, liver, and prostate. Noncancer effects resulting from arsenic exposure may include thickening and discoloration of the skin, stomach pain, nausea, vomiting, diarrhea, numbness in hands and feet, partial paralysis, and blindness.
The EPA has set the arsenic standard for drinking water at 0.010 parts per million (10 ppb) to protect consumers served by public water systems from the effects of long-term, chronic exposure to arsenic. This standard or Final Rule was published on January 22, 2001 [40 CFR 141.62(b)(16)]. Water systems must comply with this standard by January 23, 2006, providing additional protection to an estimated 13 million Americans.
Computational Toxicology
The EPA's mission is to safeguard public health and the environment from harmful effects that may be caused by exposure to pollutants in the air, water, soil, and food. Protecting human health and the environment carries with it the challenge of assessing the risk that is posed by tens of thousands of chemicals. The large number of chemicals that the agency must evaluate and the many different legal statutes that regulate chemicals have traditionally made it impossible for the agency to evaluate every chemical with the most rigorous testing strategies. Instead, standard toxicity tests have been limited to only a small number of chemicals. Today, however, the young field of computational biology offers the possibility that, with advances in computational biology's subdisciplines (e.g., genomics, proteomics, and metabonomics), scientists may have the ability to develop a more detailed
P.1680

understanding of the risks posed by a much larger number of chemicals. The application of the tools of computational biology to assess the risk chemicals pose to human health and the environment is termed computational toxicology. Computational toxicology is defined as the application of mathematical and computer models to predict adverse effects and to better understand the mechanism(s) through which a given chemical induces harm.
Key objectives of the computational toxicology initiative are to:
  • Improve understanding of the linkages in the continuum between the source of a chemical in the environment and adverse outcomes
  • Provide predictive models for screening and testing
  • Improve quantitative risk assessment
The development of “omic” technologies has evolved into three scientific disciplines:
  • Genomics, which is defined as the study of genes and their function
  • Proteomics, which is defined as the study of the full set of proteins encoded by a genome
  • Metabonomics, which is defined as the study of the total metabolite pool
Several recent technologic advances now make it possible to develop molecular profiles using genomic, proteomic, and metabolomic methods in order to identify the effects that chemicals may have on living organisms or the environment. Although the technology continues to change and improve, conducting these types of analyses is now a possibility. The use of “omic” technology to study toxicologic questions is called toxicogenomics.
The EPA has actively pursued collaborations and partnerships with other research groups having capabilities in computational toxicology. To enhance the research program, a group comprised of scientists dedicated to the coordination and facilitation of genomic, proteomic, and bioinformatic sciences has been formed. In addition, development of tools, such as the Distributed Structure-Searchable Toxicity (DSSTox) database network, is underway. This network is a community-wide effort to promote and encourage the use of standard format, chemical structure inclusive files for storing, sharing, and disseminating public chemical toxicity data. The larger goal of DSSTox is to facilitate widespread and open access to public toxicity data and structure searchability and comparability across toxicity databases.
The overall goal of the computational research effort at ORD is to develop the use of computational approaches to provide the EPA with better tools for quantitative risk assessment and more efficient strategies for prioritizing chemicals for screening and testing. Through the computational toxicology initiative, the EPA will strengthen its foundation for making science-based decisions.
Conclusions
Since its establishment in 1970, the EPA has led the nation's environmental science, research, education, and assessment efforts by:
  • Developing and enforcing regulations
  • Offering financial assistance
  • Performing environmental research
  • Sponsoring voluntary partnerships and programs
  • Furthering environmental education
  • Publishing information
The EPA marked its 35th anniversary on December 2, 2005. From regulating auto emissions to banning the use of DDT; from cleaning up toxic waste to protecting the ozone layer; from increasing recycling to revitalizing inner-city brownfields, the EPA's achievements have resulted in cleaner air, purer water, and better protected land.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 111 - Environmental Health at the Centers for Disease Control and Prevention and the Agency for Toxic Substances and Disease Registry
111
Environmental Health at the Centers for Disease Control and Prevention and the Agency for Toxic Substances and Disease Registry
Thomas H. Sinks PhD
Henry Falk MD, MPH
Public health agencies have long worked to protect people from hazards in their environment. During the 20th century, human life expectancy in the United States increased by more than 30 years; 25 years of this gain has been attributable to public health advances (1). The recognition that infectious diseases could be controlled by environmental modifications significantly contributed to life expectancy. Nationwide efforts to disinfect municipal water supplies, separate waste into sanitary sewers, improve food safety practices, and control disease vectors are recognized environmental health successes (2). Until 1970, the Federal responsibilities for these programs fell upon what is now the U.S. Department of Health and Human Services (HHS). The creation of the U.S. Environmental Protection Agency (EPA) as the principal regulator for environmental protection took from HHS many of these responsibilities. Since then, EPA has promulgated and enforced regulations to improve the environment and protect people's health. State governments have responded by creating environmental regulatory agencies of their own. In many instances, health and environmental roles coalesce once again at the level of local government where a local health department may be responsible for both public health and environmental regulations.
Today, both health and environmental agencies are necessary to assure people are protected from environmental hazards. Neither can offer sufficient protections without the support and collaboration of the other. Health agencies maintain primacy over food safety while environmental regulators are primarily responsible for clean and safe water and ambient air quality. Health agencies also track human illness, investigate disease outbreaks, establish disease preventions, and assure the effectiveness of various disease prevention strategies.
P.1682

In 1946, the “Communicable Disease Center,” or CDC, opened in the old Office of Malaria Control in War Areas in downtown Atlanta. Part of the U.S. Public Health Service, the original CDC mission was to work with state and local health officials in the fight against malaria, typhus, and other communicable diseases still prevalent in several southern states. In 1970, the CDC was renamed the Center for Disease Control to reflect its broader mission in preventive health having taken on smallpox eradication and prevention of polio in the United States. Ten years later, the agency was renamed the Centers for Disease Control to reflect an organizational change that placed disease-specific prevention activities into centers. The words “and Prevention” were added in 1992. As a U.S. governmental agency, CDC is among those best known domestically and internationally. Primarily known for preventing or controlling infectious diseases, CDC has robust applied programs, research, and preparedness and response activities in most health arenas, including environmental health. CDC experts in epidemiology and laboratory sciences investigate and control disease outbreaks in the United States and throughout the world; some high-profile outbreaks have been popularized in books, movies, and television. These disease outbreaks may involve illnesses caused by noninfectious agents (e.g., chemical or physical agents) or exposures through environmental media (food, water, or air). CDC employs physicians, behavioral scientists, chemists, microbiologists, toxicologists, industrial hygienists, engineers, health educators, and communications experts.
The effect of the environment on disease causation and prevention was clearly recognized by the CDC with the establishment of the Center for Environmental Health (CEH) as one of the original CDC “Centers” in 1980. The center originally included a rodent control program, chemical laboratory, birth defects prevention program, childhood lead poisoning prevention program, and a cancer cluster investigation group. In 1988, it was renamed as the Center for Environmental Health and Injury Control after all injury and violence prevention activities were consolidated into one division. Since then, the injury control division and the Division of Birth Defects and Disabilities have grown into separate new CDC centers, and the center was renamed as the National Center for Environmental Health (NCEH). New programs and activities have been added to the center including an asthma prevention program, environmental health tracking program, and CDC's refugee health activities.
In addition to NCEH/CDC, other agencies within HHS [e.g., U.S. Food and Drug Administration (FDA)–Center for Food Safety and Nutrition, National Center for Toxicological Research; the National Institutes for Health–National Institute for Environmental Health Sciences; Indian Health Service) have institutes and centers that involve environmental health. Since 1985, the Agency for Toxic Substances and Disease Registry (ATSDR) is the only HHS agency exclusively dedicated to environmental health. ATSDR was created by the Comprehensive Environmental Response, Compensation, and Liability Act of 1980 (CERCLA) more commonly known as the Superfund Law (3). Not as well known as CDC, its sister agency in Atlanta, ATSDR plays a role at the interface between the regulatory activities surrounding hazardous waste and protection of people's health from exposures to these hazards. ATSDR is well known to communities and individuals facing toxic waste problems. ATSDR scientists include engineers, environmental scientists, health assessors, epidemiologists, toxicologists, and health educators. ATSDR goals include preventing ongoing and future hazardous exposures and adverse health effects from hazardous waste sites and releases and determining the health effects associated with exposure to Superfund-related priority substances. ATSDR responds along side the EPA during chemical-related emergencies. ATSDR prepares toxicology information about substances found at hazardous waste sites, maintains registries of people exposed to hazardous waste, conducts research to identify associations between exposures and human health, and educates communities about health protection strategies from hazardous exposures.
The Future of Public Health, published by the Institute of Medicine in 1988, and the Pew Environmen-tal Health Commission report, America's Environmental Health Gap, published in 2000, pointed to the need to establish a strengthened national focus on environmental public health (4,5). In August 2000, the CDC Director (who is also the ATSDR Administrator) charged the NCEH, CDC, and ATSDR with developing a plan that would describe the elements of a comprehensive environmental public health program and the strategies that could advance such a program at CDC and ATSDR.
Work embarked on a shared vision for environmental public health at NCEH and ATSDR (6). The vision called for a consolidation of NCEH and ATSDR to create a seamless approach to applied environmental health, complement each other's expertise, jointly address environmental public health threats, and provide the science, service, and leadership needed to further improve people's health. In October 2003, the offices of the director for ATSDR and NCEH were consolidated under a single director.
NCEH and ATSDR science and program activities are applied and nonregulatory. Research activities build upon existing scientific information to identify preventable risk-factors for disease prevention, discover interventions, and evaluate the effectiveness or efficiency of interventions. Programmatic activities usually inform, educate, or encourage actions that should
P.1683

promote health and prevent diseases. Unlike regulatory agencies [e.g., FDA, EPA, and the Consumer Product Safety Commission (CPSC), Occupational Safety and Health Administration (OSHA)], CDC and ATSDR do not promulgate enforceable standards, register allowable uses of products, or permit releases of chemicals.
CDC and ATSDR have recently established health protection goals to assure that CDC programs and research align with the following important priorities:
  • Healthy People in Every Stage of Life–All people, and especially those at greater risk of health disparities, will achieve their optimal lifespan with the best quality of health in every stage of life. Life stages include: Infants and Toddlers (ages 0 to 3), Children (ages 4 to 11), Adolescents (ages 12 to 19), Adults (ages 20 to 49), Older Adults and Seniors (ages 50 and over).
  • Healthy People in Healthy Places–The places where people live, work, learn, and play will protect and promote their health and safety, especially those at greater risk for health disparities. Places include: Healthy Communities, Healthy Homes, Healthy Schools, Healthy Workplaces, Healthy Healthcare Settings, Healthy Institutions, and Healthy Travel and Recreation.
  • People Prepared for Emerging Health Threats–People in all communities will be protected from infectious, occupational, environmental, and terrorist threats. Specific goals are classified as Pre-event, Event, and Event. CDC has identified 6 round one scenarios to focus on initially: Influenza, Anthrax, Plague, Emerging Infections, Toxic Chemical Exposures, and Radiation exposure.
  • Healthy People in a Healthy World–People around the world will live safer, healthier, and longer lives through health promotion, health protection, and health diplomacy.
This chapter provides the reader an understanding of the applied public health programs and research at the NCEH and ATSDR. Almost all NCEH or ATSDR programs and research fall under at least one, if not more, of the CDC health protection goals. The remainder of the chapter is an abridged summary of selected programs and research conducted at NCEH and ATSDR. Preparedness and emergency response activities of NCEH and ATSDR are presented first and together because every division has responsibilities in this area. Additional information about NCEH/ATSDR is available at the website: http://www.cdc.gov.
Preparedness and Emergency Response
CDC and ATSDR assets are often called upon during domestic public health emergencies. CDC also plays an important role in international public health emergencies. Before 1999, this role was primarily limited to disease outbreaks and large-scale unintentional disasters, including heat waves (7), hurricanes (8), and the Mount St. Helen's eruption (9). Two notable exceptions were the intentional bombings of the World Trade Centers (1993) and the Oklahoma City - Murrah Federal Building (1995) (10,11). In 1999, Congress appropriated specific funding for CDC to enhance its intramural and extramural support for public health preparedness against bioterrorism. Funding was used to provide states resources for preparedness planning and programs. Intramural activities included the creation of the National Pharmaceutical Stockpile (initially located in NCEH), enhanced epidemiologic surveillance, the Laboratory Response Network, and the NCEH rapid toxic screen program. In the immediate aftermath of the terrorist strikes of September 11, 2001 and the intentional exposures of anthrax through the postal system, increased expectations were placed on the public health system's capacity for response. Today, public health agencies are expected to prepare a response to any type of hazard; biological, chemical, radiological, or natural. NCEH and ATSDR take the lead within CDC for preparedness and response to a chemical event, radiological event, or natural disaster. NCEH also responds to epidemics when the etiology is considered noncommunicable and nonoccupational. ATSDR also responds to hazardous material incidents that occur domestically along with the EPA.
CDC is often called upon to assist other health agencies to control epidemic disease. Mostly, these urgent investigations are collaborations with local or state health departments, foreign ministries of health, or nongovernmental agencies. Epidemiologists travel into the field and work along side local public health workers to determine the incidence, prevalence, or mortality associated with the disease and whether these have changed over time. Laboratory scientists use advanced technology to analyze field samples to identify the causal agent(s). Once preventable risk factors have been identified, recommendations are acted upon to stop the outbreak. Every year, CDC conducts a variety of noninfectious disease outbreak investigations. In 1989, CDC helped identify and control a newly identified disease called Eosinophilia Myalgia Syndrome which was linked to the amino acid supplement L-tryptophan (12). In 1994, CDC investigators worked with the Pan American Health Office and the Cuban Ministry of Health to establish the cause of Cuban Optic Neuropathy (13). In 2004 and 2005, CDC investigated the largest recorded outbreak of fatal aflatoxicosis in Kenya, Africa (14).
If a disaster overwhelms state government's capacity to respond to the immediate needs of the public, a Federal declaration of a disaster may be declared and the National Response Plan (NRP) activated (15). The activation of the NRP occurs when several local or state several governmental functions are overwhelmed such
P.1684

as transportation, communications, public works, and emergency management. The NRP divides the government's emergency operations into 15 discreet emergency support functions. HHS is the lead agency for Emergency Support Function Eight (ESF-8)—public health and medical services. In this role, the department coordinates all federal resources related to public health and medical services made available to assist state, local, and tribal officials during a major disaster or emergency. ESF-8 responsibilities include Emergency Response Teams, deployment of health care professionals from the U.S. Public Health Service Commissioned Corps, CDC's public health experts and its Laboratory Response Network, and the Strategic National Stockpile (SNS) of pharmaceuticals and medical equipment.
The public health response is anchored by four essential functions: early detection and response to a health problem, assessment of potential health risks, disease prevention, and treatment. Early detection and response to a health problem require adequate health surveillance or exposure monitoring and supportive laboratory systems. This type of situational awareness is used together with existing knowledge to assess and act upon potential risks. Public health disease prevention activities include immunizations, personal protective equipment or engineering controls, decontamination, health education and communication, and delivery of safe food, water, and sanitation. Public health is also expected to deliver treatments using effective counter-measures via the SNS. In addition, with large-scale evacuations or sheltering it has become apparent that treatments for pre-existing chronic illnesses or disabilities and providing for the needs of people in densely populated shelters is a public health responsibility.
During a declared disaster, CDC's incident management system is coordinated through the Director's Emergency Operations Center (DEOC). The DEOC is the hub of a broad response, assuring coordination and communications with involved CDC staff and important public health partners. During an emergency, CDC deploys staff into the field to work directly with local or state health departments, other Federal agencies, and federal response offices to assure connectivity with other federal agencies. Additionally, CDC staff may move from their every day job to full-time support roles that fit the needs of the disaster. The size and scope of each response depends upon the nature of the emergency and the size of the geographic area involved. In many instances, a few dozen staff may be involved while in others several hundred. More than 800 CDC and ATSDR staff were involved in the response to Hurricanes Katrina and Rita in September and October of 2005.
During a significant disaster or other emergency, CDC provides information as quickly as possible to the public, first responders, health care providers, and to public health agencies through a variety of mechanisms. CDC highlights important information on its website. This information is targeted to various audiences and is updated as needed to provide timely and accurate information. In addition, CDC publishes alerts through the Morbidity and Mortality Weekly Reports (MMWR), the EPI-X system and the Health Alert Network.
Disease reporting is important for investigating and controlling outbreaks. Infectious diseases are reported in almost all states, and this provides a baseline understanding for the burden of diseases expected in any given population. In addition, health care providers are alert for these conditions and understand when and where to report cases. Chemical poisonings are not routinely reported in most states. To solve this problem, CDC has established a relationship with the American Association of Poison Control Centers (AAPCC) which maintains a data base of calls to 62 of the nation's poison control centers. Each participating poison control center routinely updates its telephone call information every 10 minutes to the Toxic Exposure Surveillance System (TESS). CDC and the AAPCC have identified various algorithms of conditions or symptoms that may represent a chemical event and analyze the database to identify unusual excursions from expected numbers. Poisonings of interest include pesticides, strychnine, arsenic, chlorine, cyanide, and toxins. Also collected is information on geographic location, clinical effects, treatment, and medical outcome.
While CDC does not analyze environmental samples for chemical agents, NCEH has developed a Rapid Toxic Screen to analyze human blood and urine samples for 150 chemical agents likely to be used in chemical terrorism. Analytic results determine which agents were used, who was exposed, and how much exposure each person received. This exposure information is critical for the medical and public health management of people affected or possibly affected by an incident of chemical terrorism. The Rapid Toxic Screen includes nerve agents, nitrogen mustards, lewisites, sulfur mustards, cyanide-based compounds, mycotoxins, incapacitating agents, heavy metals, pesticides, volatile organic compounds, and other chemicals that cause significant human disease and death. To assure prompt and adequate sample collection, NCEH maintains a Laboratory Response Team that is available for deployment at all times. State laboratories are also required to have some level of capacity. CDC provides funding and training for instrument and equipment purchases, training at NCEH, manufacturer training at partner sites, technology transfer and proficiency testing. Each state is required to operate within one of the following three capacity levels:
  • Level I Labs: Collect and ship human specimens in response to an event
    • P.1685

  • Level II Labs: Capabilities of Level I lab plus analysis of human samples for industrial chemicals, selected chemical-threat agents (e.g., cyanide)
  • Level III Labs: Capabilities of Level I and II labs plus analysis of human samples for chemical-threat agents requiring high level of expertise (e.g., use of tandem mass spectrometry)
Agency for Toxic Substances and Disease Registry
ATSDR has several unique emergency response capabilities because of its support role in the National Contingency Plan (NCP) and the NRP ESF-10 (16). The NCP is activated when there is a significant release or spill of hazardous materials. Frequently, the activation of the NCP does not require the activation of the NRP. An ATSDR emergency response coordinator is available at any time to respond to calls related to oil and hazardous materials (chemical, biological, radiological, etc.) responses or environmental safety and short- and long-term cleanup. The coordinator can provide technical information related to chemical safety, handling, toxicology data sources or identify a response team to respond to the event. In addition, ATSDR maintains a field office in each EPA regional office and EPA headquarters. ATSDR staff in these regional offices travel with the EPA on-scene response team whenever there is a hazardous substance emergency. ATSDR also supports the use of Geographic Information Systems (GIS) at CDC during emergency responses. ATSDR provides GIS analysis used by CDC and EPA in planning responses, locating and establishing priorities for the response (e.g., HAZMAT sites, healthcare facilities, shelter sites, plume paths), and establishing the characteristics of the population-at-risk.
ATSDR has an environmental monitoring program in partnership with 15 state health departments. The Hazardous Substances Emergency Events Surveillance (HSEES) identifies chemical spills and transportation events in funded states and reports them to ATSDR (17). The system captures deaths, injuries, and evacuations. The data from HSESS is used for prevention, planning and response to chemical emergencies. Roughly 9,000 events, 1,800 injured persons, and 50 deaths are reported in the 15 states each year. Approximately 14% of injured persons were first responders and the percent of intentional or illegal chemical spills is growing.
The Managing Hazardous Material Incidents (MHMI) series is a three volume set (with a video) comprised of recommendations for on-scene (prehospital), and hospital medical management of patients exposed during a hazardous materials incident (18). Volume I and Volume II are planning guides to assist emergency responders and hospital emergency departments in planning for incidents that involve hazardous materials and contaminated patients. ATSDR has also established Medical Management Guidelines (MMGs) for Acute Chemical Exposures for health care professionals who treat persons exposed to hazardous materials. The MHMI series was developed to provide emergency medical services (EMS) personnel and hospital emergency departments (EDs) with the necessary guidance to plan for, and improve their ability to respond to, incidents that involve human exposure to hazardous materials. The guidelines inform emergency personnel how to appropriately decontaminate, treat, and recommend follow-up care to exposed persons, as well as take measures to protect themselves.
Program and Research Activities—National Center for Environmental Health
NCEH consists of three divisions each responsible for different programs and research. The Division of Laboratory Sciences (DLS) provides program and research activities related to laboratory measurements in human blood and urine. These measurements represent biomarkers of exposure, susceptibility, and effect. Assays are developed, validated, and routinely measured for quality assurance and quality control programs, determining the distribution and trends for U.S. population exposures, and in conjunction with epidemiologic research. At least 250 different markers are routinely measured to study environmental contaminants, human nutrition, cardiovascular lipids, and newborn screening. The Division of Emergency and Environmental Health Services (EEHS) focuses on programs that prevent childhood blood lead poisoning and enhance environmental services in state and local health departments. This division also supports CDC's efforts to prevent illness and death among refugees and internally displaced persons and prevent landmine and unexploded ordinance morbidity and mortality. EEHS also works to prevent food- and water- borne disease from occurring on passenger cruise ships that enter U.S. ports. The Division of Environmental Hazards and Health Effects (EHHE) sponsors programs and research in asthma prevention, harmful algal blooms, linking human disease surveillance with environmental monitoring data, and assessing the human health effects caused by the release of radioactive materials released by the Department of Energy's nuclear weapons complex of facilities. EHHE epidemiologists are also involved in preventing illness or death from indoor air quality [e.g., carbon monoxide (CO) exposures and mold], natural disasters (e.g., severe weather and earthquakes), and noninfectious disease outbreaks.
The NCEH biomonitoring program, childhood lead poisoning prevention program, asthma control program, and indoor air activities are described later.
P.1686

Information on all NCEH programs and research is available at http://www.cdc.gov/nceh/.
National Asthma Control Program
As a chronic respiratory illness, asthma treatment and management has been limited primarily to the traditional physician–patient relationship. In 1991, Healthy People 2000 established several high priority needs for preventing asthma including a reliable National and state surveillance system to monitor asthma prevalence and morbidity (19). Two nationwide asthma related goals were established:
  • Reduce asthma morbidity, as measured by a reduction in asthma hospitalizations to no more than 160 per 100,000 people. (Baseline: 188 per 100,000 in 1987.)
  • Reduce to no more than 10% the proportion of people with asthma who experience activity limitation. (Baseline: Average 19.4% during 1986–1988.)
State and local public health agencies played little, if any role, in the control of asthma until recently. In 1996, a survey by the Council of State and Territorial Epidemiologists (CSTE) found that only eight of 51 health departments had implemented an asthma control program (20). Another 34 health departments recognized the need for such a program but had no funding to implement it. Many health departments reported an inability to access existing asthma surveillance information because of barriers to health care records. Several events paved the way for asthma control programs in public health agencies. Researchers identified preventable exposures to asthma triggers such as antigens to dust mites, cockroaches, molds, and animal dander (21). The possibility that epidemic asthma could be prevented was demonstrated by the discovery of an epidemic in Barcelona, Spain, and the identification of the causal agent (soybean antigens) transported on winds drifting from the port into the city (22). Effective intervention trials sponsored by the National Institutes for Health demonstrated that removal of environmental triggers combined with carefully managed clinical treatment could prevent asthma attacks, emergency room visits, and hospital admissions (23).
In 2006, EPA released new ambient air standards for particulates and for ozone under the Clean Air Act based on evidence that ground level ozone was strongly associated with asthma episodes in children. A weaker association was also described between asthma and airborne particulates less than 2.5 microns in diameter. Even though EPA proposed new monitoring standards for small particulates, it was obvious that no companion surveillance existed for monitoring asthma.
In May 2000, a policy document entitled Action Against Asthma, a Strategic Plan for Department of Health and Human Services (http://www.aspe.hhs.gov/sp/asthma/) identified goals for addressing asthma (24). The report identified several priorities including promoting effective implementation of effective asthma prevention guidelines, ensuring access to quality medical care, enhancing surveillance and intensifying research across the spectrum from molecular biology to health services delivery. The report galvanized the idea that public health agencies have an essential role in asthma prevention.
Asthma statistics demonstrate why the control of asthma is an important public health problem. In 2001, an estimated 31.3 million people in the United States had been diagnosed with asthma during their lifetime, 20.3 million currently were diagnosed with asthma, and 12 million had experienced an asthma episode/attack in the previous year. In 2000, asthma accounted for 10.4 million outpatient visits, 1.8 million emergency room visits, 465,000 hospitalizations, and 4,487 deaths. The two most recent analyses of the economic impact of asthma, commissioned by the American Lung Association (ALA) to study asthma costs in 2000 and 2001, cited annual estimates of $12.7 billion and $14 billion, respectively.
The CDC National Asthma Control Program is working to help reduce the burden of asthma through effective control of the disease. The goals of the program are to reduce the number of deaths, hospitalizations, emergency department visits, school or work days missed, and limitations on activity due to asthma. The program consists of three components: (a) Tracking: collecting and analyzing data on an ongoing basis to understand the “who, what, and where” of asthma; (b) Interventions: ensuring that scientific information is translated into public health practices and programs to reduce the burden of asthma; and (c) Partnerships: ensuring that all stakeholders have the opportunity to be involved in developing, implementing, and evaluating local asthma control programs. In fiscal year 2003, CDC funded 37 states, nine cities, one territory (Puerto Rico), and a number of other partners, including other federal agencies, universities, and national organizations, under its National Asthma Control Program. CDC also funded seven urban school districts, one state education agency, and six national nongovernmental organizations to support and address asthma control within a school health program.
Indoor Air Quality Activities
Several activities across NCEH/ATSDR involve the quality and adverse health risks from airborne hazards in the indoor environment. Regulatory standards exist for indoor air quality mostly in the workplace. Environmental contaminants in indoor air inside private
P.1687

residences or institutional settings are not regulated. Guidelines do exist for some contaminants such as radon. Local housing codes decrease additional contaminants by requiring the venting of natural gas supplied in cooking or heating units. Such codes are generally enforced at the time of sale or permitting of renovations or new construction. Federal agencies have a limited regulatory role related to air quality in residential housing. NCEH has activities related to mold exposures and CO exposures that relate mostly to household indoor air quality.
Carbon Monoxide Poisoning
CO is an odorless, colorless gas that can cause sudden illness and death. CO is found in combustion fumes, such as those produced by cars and trucks, small gasoline engines, stoves, lanterns, burning charcoal and gas ranges and heating systems. CO from these sources can build up in enclosed or semi-enclosed spaces. People and animals in these spaces can be poisoned by inhalations. CDC has been reporting morbidity and mortality from CO poisonings since 1991 (25). CDC activities are intramural as no programmatic resources are provided through appropriations. CO poisoning in most states is not a reportable condition.
CO is the most common cause of death from unintentional poisoning in the United States. These deaths are entirely preventable, and identifying the factors related to deaths and poisonings provides important information for preventing future poisonings. CDC reported that from 2001 to 2003, 15,200 people were treated annually at U.S. emergency rooms. Approximately 480 people died annually of CO poisoning during this same time period (26). Males and females were equally likely to visit an emergency department for CO treatment; however, males were two times as likely as women to die from CO poisoning. Most (64%) of the nonfatal CO exposures occurred in homes. Young children were the most likely to be treated in emergency rooms. Adults over 65 years old were the most likely to die. Fatal and nonfatal CO exposures occurred more often during the fall and winter months, with the highest numbers occurring during December (56 fatal and 2,157 nonfatal exposures) and January (69 fatal and 2,511 nonfatal exposures).
CO poisonings and deaths occur with unprecedented predictability following natural disasters that disrupt the power supply. CDC has investigated and reported on epidemics of CO mortality following ice storms, blizzards, and hurricanes. CDC reported six CO-related deaths and 167 nonfatal poisonings following the four major hurricanes that struck Florida during August 13 through September 25, 2004 (27). Use of portable, gasoline-powered generators was implicated in 47 (96.0%) nonfatal incidents and in the five incidents that resulted in the six fatalities. The exhaust produced by the typical 5.5 kW generator contains as much CO as that of six idling automobiles (28,29). In almost all cases, improper placement of the gasoline-powered generator permitted CO gas entry into homes where it became concentrated and caused the poisonings. CDC has worked with the CPSC and retailers of power generators to educate purchasers at the point of sale. CDC has also sponsored public service announcements on bilingual radio stations in disaster areas to warn the public of the hazard. Engineering controls on the generators may reduce this hazard in the future.
CDC has also reported fatal and nonfatal CO poisonings from exposures during recreational boating (30). This phenomenon has been reported during holidays when large numbers of boaters congregate together in rafts with their engines idling. Investigations have documented excessive CO exposure and confirmed the health risk among vacationers and employees working near crowded motorboat gatherings. CO poisonings have been reported among children exposed to motor exhaust on-board or near water line. These reports have stimulated educational efforts among boaters and engineering controls to decrease CO emissions and relocate exhaust pipes.
Molds in the Indoor Environment
Molds and fungi are microscopic single-cell plants found virtually everywhere. Molds have simple requirements to survive and flourish. They require dampness, darkness, warmth, and an organic substrate to provide nourishment. Damp leather shoes in an unfinished basement or un–air-conditioned closet in the southeastern United States provide an excellent habitat. Damp household furnishings and wallboard from an interior flood provide another. The health effects related to damp indoor spaces has recently been summarized in Damp Indoor Spaces and Health published by The Institute of Medicine in 2004 (31). The claims related to the health effects of mold range from the well-established (e.g., allergic rhinitis and asthma) to suspect (e.g., pulmonary hemorrhage, memory loss, and lack of energy). There are no criteria for using either the concentration or type of mold in buildings to make informed decisions. Clear, concise, and practical recommendations and actions are necessary to limit exposure to mold and to prevent mold-related health outcomes where possible.
The human health effects caused by mold are related to both the environmental circumstances that bring people into contact with molds and to individual susceptibility. Environmental conditions must exist for mold growth and spore formation, and this must occur
P.1688

where people live or work. Sufficient evidence exists of an association between several adverse health outcomes and exposure to damp indoor environments or to materials contaminated with fungal growth. Health effects from mold are related to either an individual's immune response or to pre-existing health conditions that place them at risk. People who have become sensitized to mold exposures will produce a hyperactive immune response that may trigger an allergic rhinitis or an asthma attack. Individuals with impaired immune systems are at risk of developing a local or systemic fungal infection. Pre-existing conditions such as chronic obstructive or restrictive lung diseases create an opportunity for pulmonary colonization of molds and also limit an individual's ability to use a protective respirator to avoid inhalation of mold spores.
Most individual home owners confront mold when water enters their home from a burst pipe, damaged roof or wall, or inadequate drainage. Mold becomes a broader population-wide problem, however, following large natural disasters such as floods and hurricanes. The large-scale flooding in Louisiana following Hurricane Katrina in September 2005 damaged tens of thousands of households and mold exposure is recognized as one of the most significant and long-term public health hazards for returning residents. As a consequence of Hurricane Katrina, CDC produced a comprehensive summary on mold and its health effects. The summary includes up-to-date information on assessing exposure, cleanup and prevention, personal protective equipment, health effects, and public health strategies and recommendations (32).
Infectious, occupational, and environmental health specialists at CDC are involved in preventing adverse health effects from mold. Efforts to prevent health effects from mold exposures in household indoor air settings include health education, investigations of outbreaks, technical assistance to local and state health departments, and focused evaluations following natural disasters. CDC does not support significant state or local health department programs in indoor air quality. For the most part, population-based surveillance systems for the variety of diseases caused by mold exposures do not exist.
National Report on Human Exposure to Environmental Chemicals
CDC scientists have been measuring chemicals in people for more than 30 years, both for national studies of population exposures and for research to study establish disease and exposure associations. Working with the National Health and Nutrition Examination Surveys (NHANES), certain environmental exposures have been measured since the 1970s. In the early 1980s, CDC published data documenting that blood lead levels in children decreased with the decline in the use of leaded gasoline in the United States (33). During the 1970s, the United States had decreased leaded gasoline usage. This reduction came about because new cars were required to have catalytic converters that ran on unleaded gasoline. As the proportion of cars with catalytic converters increased, the total amount of tetra ethyl lead used in gasoline decreased. During this same time, the NHANES II survey collected blood samples from a nationally representative sample of people. This natural experiment showed that removing leaded gasoline reduced lead body burdens in children, findings that helped establish EPA standards to remove leaded gasoline in the 1980s. The utility of biomonitoring technology was established by coupling it to the NHANES survey. This provided both the scientific evidence for the basis of regulatory decisions to remove lead from gasoline and also documented the success of this intervention.
Biomonitoring is the term used by CDC to describe the direct measurement of toxic substances in people's body tissues (e.g., blood, urine, or other body tissue) rather than in air, soil, food, or water. Limited information has been available about which chemicals people are actually exposed to, how much of these chemicals get into people's bodies, and what effects these exposures have on people's health. To fill this gap, CDC publishes the National Report on Human Exposure to Environmental Chemicals. The report provides statistical data on the U.S. population's exposure to environmental chemicals (e.g., metals, pesticides, dioxins, furans, and volatile organic compounds). The overall purpose of the report is to provide unique exposure information to scientists, physicians, and health officials to help prevent disease that results from exposure to environmental chemicals. Specific uses of the report are to (a) determine which environmental chemicals are getting into the bodies of Americans and at what levels, (b) measure the prevalence of people in the U.S. population who have elevated levels of a chemical with a known toxicity level, (c) assess the effectiveness of public health efforts to reduce Americans' exposure to specific environmental chemicals, (d) track trends over time in levels of exposure, (e) determine whether certain groups of people have higher levels of exposure than others, and (f) set priorities for research on the human health effects of environmental chemicals. The first report, issued in 2001, included 27 environmental chemicals, 24 of which were measured in the general U.S. population for the first time. The second report, published in January 2003, provided data on 116 chemicals, including the 27 in the first report. The third report, released in July 2005, provided data on 148 chemicals (34). The report will be updated biannually, and plans are to increase the number of chemicals measured for future reports. The reports are available online at http://www.cdc.gov/exposurereport.
P.1689

The exposure data are available along with other public use data from NHANES at http://www.cdc.gov/nchs/nhanes.htm.
Childhood Lead Poisoning Prevention
The Lead Contamination Control Act of 1988 authorized CDC to initiate program efforts to eliminate childhood lead poisoning in the United States. CDC program has four primary responsibilities. The first responsibility is to establish programs and policies that prevent childhood lead poisoning. The second responsibility is to educate the public and health-care providers about childhood lead poisoning. The third responsibility is to fund state and local health departments that screen children for elevated blood lead levels in order to monitor trends, ensure referral to medical and environmental follow-up, and develop targeted neighborhood-based efforts to prevent childhood lead poisoning. CDC also supports research to determine the effectiveness of prevention efforts at federal, state, and local levels.
Childhood lead poisoning remains a preventable environmental public health problem in the United States. At very high levels, lead poisoning can cause seizures, coma, and death. Although deaths from lead exposure are now extremely rare in the United States, low levels of chronic exposure to lead in children cause harm. Lead poisoning can affect nearly every system in the body and cause learning disabilities and behavioral problems. Lead poisoning often occurs with no obvious symptoms and frequently goes unrecognized. In 1960, CDC considered lead poisoning in children as a level of 60 micrograms of lead per deciliter of blood (µg per dL). As scientists learned more about lead's harmful effects, CDC revised downward its definition of lead poisoning. By 1990, scientific studies showed sufficient evidence of harmful health effects associated with lower blood lead levels and CDC set its current blood lead level of concern to 10 mg per dL.
Table 111.1 Blood Lead Level Measurments for Children Aged 1 to 5 Years by Year, United States
Year | Geometric Meana BLLs (95% CIb) | Prevalencec of BLLs ≥10 µg/dLd (95% CI) | Estimated Number of Children with BLLs ≥10 µg/dL (95% CI)
1976–1980 | 14.9 (14.1–15.8) | 88.2% (83.8–92.6) | 13,500,000 (12,800,000–14,100,000)
1988–1991 | 3.6 (3.3–4.0) | 8.6% (4.8–12.4%) | 1,700,000 (960,000–2,477,000)
1991–1994 | 2.7 (2.5–3.0) | 4.4% (2.9–6.6%) | 890,000 (590,000–1,330,000)
1999–2002 | 1.9 (1.8–2.1) | 1.6% (1.1–2.3%) | 208, 925 (136,414–305, 699)
aA measure of central tendency that differs from an arithmetic mean because it uses multiplication rather than addition to summarize the data values. bThis CI means that there is a 95% probability that the true number is within that range. cThe number of children with BLLs ≥10 µg per dL over the whole population at a given point in time. dCDC has determined a BLL 10 µg per dL to be a level of concern BLLs. BLL, blood lead level; CI, confidence interval. From Meyer PA, Pivetz T, Dignam TA, et al. Surveillance for elevated blood lead levels among children—United States, 1997–2001. Morb Mortal Wkly Rep. 2003; 52: 1–21.
Lead poisoning prevention has been a major success story for most children living in the United States over the past two decades (Table 111.1). The steepest decline in the prevalence of children 1 to 5 years with blood lead levels (BLLs) ≥10 µg per dL was documented between the sampling periods 1976 through 1980 and 1991 through 1994. During those 18 years, the prevalence declined from 88.2% to 4.4% of children aged 1 to 5 years (35). The decline in BLLs in the United States has resulted from coordinated, intensive efforts at the national, state, and local levels beginning with efforts to remove lead from gasoline, food cans, and residential paint products. The most recent NHANES survey data, collected during 1999 to 2002, estimated that 310,000 (0.7%) U.S. children aged 1 to 5 years remain with BLLs greater than 10 micrograms per deciliter (µg per dL). However, BLLs remain higher for certain populations, especially children in minority populations, children from low-income families, and children who live in older homes (36).
State and local health department surveillance is also used to track children's BLLs in the United States (36). Many states target their screening resources to children considered at highest risk. This approach makes good use of limited funds but does not necessarily produce data representative of all children aged 1 to 5 years. State surveillance data show that the risk for BLLs >10 µg per dL in children tested varies greatly within and between states. BLL data from 19 states for calendar years 1996 through 1998 showed that the proportion of children tested with BLLs >10 µg per dL ranged from 2.7% to 14.9%. Across all 19 states, the
P.1690

county-specific proportions of children with BLLs >10 µg per dL ranged from 0.5% to 27.3% (36). Community-based prevalence studies can provide information representative of the area studied and determine the penetration of screening efforts. A study in Chicago found that in one community, more than 20% of the children aged 1 to 5 years had BLLs >10 µg per dL.
In addition to blood lead screening and surveillance, primary prevention is another priority for eliminating childhood lead poisoning. CDC recommends designing, implementing, and evaluating primary prevention strategies that prevent childhood exposure to lead. The first step of primary prevention for childhood lead poisoning is to focus on lead paint in housing as the most important source of lead for young children. High-risk housing where children have been repeatedly poisoned is known to local officials because widespread blood lead testing information is available. Systematic reduction of lead sources, particularly in old, poorly maintained housing combined with periodic maintenance monitoring will prevent children from being exposed to lead in these units in the future. Primary prevention in communities where the risk for exposure to lead is highest will benefit all children who live in the highest risk communities.
A second step towards primary prevention is to restrict or eliminate nonessential uses of lead particularly in toys, eating and drinking utensils, cosmetics and traditional medicines whether manufactured in the United States or imported. In some areas of the United States, as many as 35% of children identified with elevated lead levels are reported to have been exposed to items decorated with or made of lead. In most cases, the hazardous product is only identified after a child is lead poisoned. CDC, EPA, the Consumer Product Safety Commission, and other federal agencies are working to better identify hazardous products before they are in use.
In 2003, CDC awarded 42 state and local health departments to continue their comprehensive childhood lead poisoning prevention efforts to achieve the Healthy People 2010 goal of eliminating childhood lead poisoning as a public health problem (objective no. 8 to 11) (19). Funded programs promote screening efforts for those children at highest risk for lead poisoning and maintain surveillance data. The programs also promote primary prevention activities targeting pregnant women and children at high risk for lead poisoning and provide guidance for appropriate case management of children with elevated blood lead levels.
Childhood lead poisoning is an old problem in the United States. Even though tremendous accomplishments have been made in reducing children's blood lead levels, exposures to susceptible populations continue to occur. This phenomenon requires continued vigilance to protect children from lead poisoning. An important example is the recognition that immigrant African children arriving in the United States appear to be at exceptional risk for lead poisoning. In 2000, a 2-year-old girl was admitted to a Manchester, New Hampshire, hospital having persistent low-grade fever and vomiting. Blood tests revealed microcytic aemia with occasional basophilic stippling of red cells. She had a BLL of 391 µg per dL. She died 4 days later. Her family had recently immigrated to the United States from Sudan (37). New Hampshire instituted additional surveillance of this community requiring screening of newly arrived refugee children aged 6 months to 16 years (38). Beginning in May 2004, 242 refugee children, predominantely from Africa, were resettled to New Hampshire. Ninety-six children were tested twice for BLLs; once within 90 days of the child's arrival, and the second 3 to 6 months after resettlement. Almost all children had an initial test <10 µg per dL. On follow-up, 40% of these children and five of their siblings exceeded BLLs ≥10 µg per dL (range: 11 to 73 µg per dL). Eleven families had one or more children with a BLL ≥20 µg per dL. Environmental investigations revealed only moderate lead hazards in or near the residences of these children. The children with elevated BLLs showed evidence of extreme chronic malnutrition before arriving in the United States. These children appear to be at risk because their chronic malnourishment may place them at increased risk of absorbing lead in their environment. To prevent further poisonings, several recommendations have been issued, all state health departments notified, and resettlement agencies informed.
Program and Research Activities—Agency or Toxic Substances and Disease Registry
The four divisions within ATSDR and its state partners help communities cope with the uncertainties of living near hazardous waste and spills. The Division of Health Assessments and Consultations (DHAC) assesses the potential health effects of hazardous substances at sites, educates the public and the medical community about possible related health problems, and provides recommendations to environmental regulatory agencies. The ATSDR Office of Tribal Affairs is located within DHAC and serves as a point of contact and resources to Native American communities. The Division of Regional Operations assures an ATSDR presence in every region of the country and with each state health department by colocating ATSDR staff within each EPA regional office. The Division of Toxicology and Environmental Medicine produces toxicologic profiles and related technical information on more than 282 substances, sponsors focused environmental health research in the Great
P.1691

Lakes Region, educates health professionals about environmental health, and coordinates ATSDR emergency response activities. The Division of Health Studies establishes ATSDR exposure registries, conducts epidemiologic studies of people living near specific hazardous sites, and tracks unintentional chemical releases of hazardous substances.
ATSDR site-specific health assessments and consultations, toxicologic information, and registry activities are described below. Information on all ATSDR programs and research is available at http://www.atsdr.cdc.gov.
Site-specific Health Assessments and Consultations
Site-specific health assessments and consultations provide specific information about hazardous substances in the local community environment. A strong emphasis is placed on education and training for the affected local community and its health care providers. Public involvement at sites is encouraged by conducting informational meetings for residents living in or near contaminated areas. People or local officials living in the community can petition ATSDR to conduct assessments if their local site is not on the National Priority List (NPL). Site assessments include an initial evaluation of contaminant exposure scenarios by gathering and reviewing available environmental data from government agencies, potentially responsible parties, or the public. A pathway analysis considers the contamination source, media transport, exposure route, and population characteristics and behaviors (39). The occurrence of a completed pathway is necessary but insufficient for a public health hazard to occur. Without a completed pathway, exposure cannot occur. If a completed pathway does exist, the level of exposure to a contaminant must be high enough to exceed a risk-based level of concern before it is designated as a public health hazard. Risk-based screening levels and Minimum Risk Levels for hazardous substances (MRLs) are based on scientific information, including the results of medical, toxicologic, and epidemiologic studies to determine what health effects may result from exposures. Sensitive sub-populations such as children, women of childbearing age, and the elderly receive special attention during this evaluation because these groups are often the most likely to exhibit adverse effects associated with hazardous substance exposures.
Adequate data is frequently unavailable during site-specific assessments. Exposure investigations may help to fill this information void. These investigations collect environmental or biologic samples based on worst case exposure scenarios and analyze them for contaminant levels. Occasionally, health statistic reviews are used to examine morbidity or mortality rates in a community. ATSDR assessed environmental contamination and associated human health risks at nearly 3,000 sites since 1995 and classified each into categories that describe whether site-specific exposures pose a hazard, pose no hazard, or cannot be fully evaluated due to the lack of critical information.
A designation of a public health hazard indicates that people have, or are being exposed at hazardous levels. An urgent public health hazard indicates that people are currently exposed to chemical or physical hazards at levels that may cause an immediate threat to life or health. Urgent public health hazards require expeditious follow-up and are immediately reported to local and state officials and responsible parties. Approximately 1% of the 3,000 total assessments were classified as urgent public health hazards during the 10-year period from 1995 to 2004. ATSDR recently declared an urgent public health hazard at a petition site where hydrogen sulfide gas was released from a construction and waste landfill (40). Effluent from the landfill was being released into the sewer system and levels of H2S gas measured in a residential community at a sewer grate was 95 parts per million (ppm), a level close to an occupational standard considered as an imminent threat to life. Sufficient evidence of exposure to hazardous levels of a substance results in a classification of a public health hazard at sites. Approximately 25% of all site evaluations during the last decade have resulted in this classification.
Site assessments may provide reassurance to communities when no hazard exists or lead to further evaluation when more information is needed. Not all site investigations find dangerous levels of hazardous chemicals. Exposures may occur but at levels insufficient to represent a hazard or chemicals may be present but no completed pathway exists. At more than half of the sites evaluated by ATSDR in the past 10 years, people were not potentially exposed to hazardous levels of chemicals. Insufficient information about hazardous chemical levels and pathways results in a classification of an indeterminate public health hazard. No conclusions can be drawn at these sites without the collections of additional data which does not exist. At these sites exposure investigations or health studies may be needed before a conclusion can be made.
For the nearly 3,000 assessments conducted in the post decade, completed exposure pathways were found at about 30% (880 per 2,948) of the sites. The most common contaminants at sites with complete exposure pathways included heavy metals, volatile organic compounds, and polychlorinated biphenyls (Table 111.2). Lead was the most frequent contaminant found in completed exposure pathways from 1995 through 2000, while arsenic was the most prevalent contaminant in completed exposure pathways from 2001 to 2004. At many sites with completed exposure pathways, people were exposed to site-related contaminants through
P.1692

more than one environmental medium. Routes of exposure via different environmental media are presented in Table 111.3. The most frequent exposure pathway during the 10-year period from 1995 to 2004 was water (51%), followed by soil (47%), air (30%), and finally, biota (12.5%). People are often exposed to site-related contaminants through more than one environmental medium; therefore, these categories are not mutually exclusive.
Table 111.2 Frequently Occurring Contaminants at Sites with Completed Exposure Pathways
Chemical | Sites with Completed Exposure Pathways (%)
Lead | 12
Arsenic | 10
Trichloroethylene | 8
Volatile organic compounds N.O.S. | 7
Tetrachloroethylene | 6
Cadmium | 6
Polychlorinated biphenyls | 6
Chromium | 5
Mercury | 5
Manganese | 5
This table has previously been submitted for publication to Living in a chemical world: framing the future in light of the past. Annals of the New York Academy of Sciences. In press.
Toxicologic Information
ATSDR produces “toxicological profiles” for hazardous substances found at National Priorities List (NPL) sites. The profiles include a summary and interpretation of available toxicological information and epidemiologic evaluations of a hazardous substance.
Toxicological profiles are developed on a priority basis from a list of priority substances that includes 275 substances found at NPL sites. Substances found at federal Department of Defense (DOD) and the Department of Energy (DOE) sites may also be the subject of a profile. The CERCLA Section 104 (i), as amended by the Superfund Amendments and Reauthorization Act (SARA), requires ATSDR and the EPA to prepare a list, in order of priority, of substances that are most commonly found at facilities that are determined to pose the most significant potential threat to human health due to their known or suspected toxicity and potential for human exposure at these NPL sites (41). The list is reviewed and updated periodically. This priority list is based on frequency of occurrence at NPL sites, toxicity, and potential for human exposure. The ATSDR's HazDat data archive is used to establish occurrence and exposure information based on previous public health assessments and health consultations.
Table 111.3 Frequency of Documented Exposures via Different Environmental Media
Environmental Medium | 1995 (%) | 1996 (%) | 1997 (%) | 1998 (%) | 1999 (%) | 2000 (%) | 2001 (%) | 2002 (%) | 2003 (%) | 2004 (%)
Air | 34 | 27 | 25 | 25 | 28 | 27 | 20 | 30 | 37 | 32
Soil | 47 | 52 | 49 | 42 | 49 | 50 | 50 | 49 | 38 | 45
Water | 62 | 55 | 46 | 49 | 45 | 53 | 61 | 52 | 48 | 52
Biota | 16 | 18 | 11 | 13 | 12 | 13 | 8 | 15 | 15 | 17
This table has previously been submitted for publication to Living in a chemical world: framing the future in light of the past. Annals of the New York Academy of Sciences. In press.
CERCLA also requires ATSDR to ascertain significant human exposure levels (SHELs) for hazardous substances in the environment based on acute, subacute, and chronic health effects. A Minimal Risk Levels (MRL) is an estimate of the daily human exposure to a hazardous substance that is likely to be without appreciable risk over a specified duration of exposure. These substance specific estimates are used as screening levels for ATSDR health assessors and other responders to identify contaminants and potential health effects that may be of concern at hazardous waste sites. The MRLs are calculated for noncancer endpoints using similar procedures to the EPA's Reference Dose (RfD) and Reference
P.1693

Concentration (RfC) for deriving substance specific health guidance levels and use the no observed adverse effect level/uncertainty factor (NOAEL/UF) approach. An MRL is based on the most sensitive substance-induced end point considered to be of relevance to humans. One use of the MRL is to identify hazardouswaste sites that are not expected to cause adverse health effects because exposure concentrations are below these screening values. Exposure concentrations at or above the MRLs do not necessarily imply a hazardous situation and are not intended for use as clean-up or action levels.
MRLs are developed when reliable and sufficient data exist to identify the target organ(s) of effect or the most sensitive health effect(s) for a specific duration for a given route of exposure to the substance. Inhalation MRLs are exposure concentrations expressed in units of ppm for gases and volatiles, or milligrams per cubic meter (mg per m3) for particles. Oral MRLs are expressed as daily human doses in units of milligrams per kilogram per day (mg/kg/day). Radiation MRLs are expressed as external exposures in units of millisieverts. MRLs are derived for acute (1 to 14 days), intermediate (>14 to 364 days), and chronic (365 days and longer) exposure durations, and for the oral and inhalation routes of exposure. ATSDR does not use serious health effects (such as irreparable damage to the liver or kidneys, or birth defects) as a basis for establishing MRLs.
Most MRLs contain some degree of uncertainty because of the lack of precise toxicological information on the people who might be most sensitive (e.g., infants, elderly, and nutritionally or immunologically compromised) to effects of hazardous substances. ATSDR uses a conservative (i.e., protective) approach to address these uncertainties consistent with the public health principle of prevention. Although human data are preferred, MRLs often must be based on animal studies because relevant human studies are lacking. In the absence of evidence to the contrary, ATSDR assumes that humans are more sensitive than animals to the effects of hazardous substances and that certain persons may be particularly sensitive. Thus, the resulting MRL may be as much as 100-fold below levels shown to be nontoxic in laboratory animals. When adequate information is available, physiologically based pharmacokinetic (PBPK) modeling and benchmark dose (BMD) modeling are used as an adjunct to the NOAEL/UF approach in deriving MRLs.
Proposed MRLs undergo a review process internal and external and are submitted for public comment through the toxicological profile public comment period. Each MRL is subject to change as new information becomes available. MRLs in the most recent toxicological profiles supersede previously published levels. To date, 125 inhalation MRLs, 207 oral MRLs and 8 external radiation MRLs have been derived.
ATSDR's Interaction Profiles are developed to determine the health effects of substances in combination with other substances with which they are commonly found as mandated by CERCLA. These interaction or mixtures profiles evaluate data on the toxicology of the “whole” priority mixture (if available) and on the joint toxic action of the chemicals in the mixture. The Guidance Manual for the Assessment of Joint Toxic Action of Chemical Mixtures is available to assist environmental health scientists and toxicologists in determining whether exposure to chemical mixtures at hazardous waste sites may impact public health (42).
The ToxFAQ is a series of summaries about hazardous substances excerpted from the ATSDR Toxicological Profiles and Public Health Statements. Each fact sheet serves as a quick and easy to understand guide. Answers are provided to the most frequently asked questions (FAQs) about exposure to hazardous substances found around hazardous waste sites and the effects of exposure on human health. Public Health Statements (PHSs) are a series of summaries from Toxicological Profiles. The PHSs provide information in a question and answer format, which address the most frequently asked questions about exposure to hazardous substances found around hazardous waste sites and the effects of exposure on human health.
Quality control of toxicology information and availability of the Toxicologic Profiles are important to the mission of the ATSDR. The profiles are produced in draft then sent to external peer reviewers. A revised draft is announced in the Federal Register for a 90 day public comment period. After considering all comments, the final profile is released. The profiles are available online, as a compact disc, or from the National Technical Information Service (NTIS). Toxicological profiles are sent to state health and environmental agencies and to those who wish to be included on a mailing list (e.g., health professionals at federal, state, and local levels; academicians; nonprofit/environmental groups; members of the public involved with Superfund sites).
Registry Program
As the name of the agency implies, the ATSDR mandate includes the establishment and maintenance of registries of persons with serious diseases and illnesses or exposure to toxic substances. The registry goal is to build the epidemiologic evidence for low-level chronic exposures to hazardous substances and health effects by enrolling sufficient numbers of people with known community-based exposures to specific substances from hazardous waste and to follow them over time to determine their morbidity and mortality experience. The concept was based upon the successful utilization of
P.1694

occupational cohort analyses to identify the causes of chronic diseases among workers and a newly established registry of people exposed to polybrominated biphenyls from consuming contaminated livestock in Michigan. Another purpose of the registries is to communicate relevant information to participants related to their exposures. Currently, the ATSDR registry program is mostly focused on the Tremolite Asbestos Registry (TAR) and the World Trade Center Registry (WTCR).
The TAR was established as part of the overall response to the community contamination of tremolite asbestos in Libby, Montana, from the local vermiculite mining and processing operation. Vermiculite ore, mined and processed in Libby from the 1920s until 1990, was contaminated with tremolite asbestos. In response, ATSDR conducted a number of exposure and epidemiologic analyses to evaluate the impact of historic and current asbestos exposures in the Libby community (43). Epidemiologic projects included a review of historic mortality data and the implementation of a medical testing program to identify and examine current residents for asbestos-related health effects. The registry is comprised of 9,813 people who participated in a medical screening program that measured pulmonary function and scored chest x-rays for pulmonary fibrosis and plaques. Eligible participants include former workers at the Libby vermiculite mining and processing operation, their household contacts, and other people who lived, worked, or played in Libby for at least 6 months before December 31, 1990. Eligible people have been enrolled in person and by telephone. People have been invited to enroll in person as they receive follow-up or baseline screening at the medical clinic in Libby. People who cannot get to Libby for the medical screening but have already been diagnosed with asbestos-related disease are also included in TAR. Information collected in the registry includes personal contact information, demographics, asbestos exposure information, and health-related information. Libby vermiculite was transported and processed at more than 200 sites nationwide. Research findings from the TAR should be relevant to people exposed at those sites. No decision has been made about expanding the TAR to include people with known exposures at these sites.
The World Trade Center Health Registry is a comprehensive and confidential health survey of 71,437 people exposed to the destruction of the twin towers on September 11, 2001. People eligible to enroll included those physically present on the day of the event who were in a building, on the street, or on the subway south of Chambers Street; involved in rescue, recovery, clean up, or other activities at the WTC site; and/or WTC Recovery Operations on Staten Island any time between 9/11/01 and 6/30/02. Eligibility includes students and staff enrolled in schools (pre K–12) or day care centers south of Canal Street and those living south of Canal Street on 9/11/01. Enrollment took place from September 5, 2003 until November 20, 2004 and required answering a 30-minute telephone survey about their whereabouts on 9/11/01 and their health status. The WTCHR has four eligibility groups: (a) building occupants and people in transit/pedestrians present south of Chambers Street on 9/11/01 (n = 43,487); (b) workers and volunteers involved in rescue, recovery and clean-up activities at the WTC site and/or at the Staten Island Recovery operations or on a barge (n = 30,665) between 9/11/01 and 6/30/02; (c) persons whose primary residence was south of Canal Street on 9/11/01 (n = 14,665); and (d) students and school staff who were enrolled or employed in schools south of Canal Street on 9/11/01 (n = 2,646). The baseline interview identified several health problems which are of concern to registrants and for which additional information will be requested at the time of ongoing updates. Additional questions may be asked for example of specific subgroups about their experience in the dust cloud, about post-traumatic stress disorder, and about the birth outcomes of the 599 women who were pregnant at the time of the attack. Comparisons with the National Death Index and cancer registries will provide information on morbidity and mortality over time to assist in answering questions about the long-term health status of this group as a whole and for specific subgroups.
References
1. Bunker JP, Frazier HS, Mosteller F. Improving health: measuring effects of medical care. Milbank Quarterly. 1994;72:225–258.
2. Centers for Disease Control and Prevention. Ten great public health achievements—United States, 1900–1999. Morb Mortal Wkly Rep. 1999;48:241–243.
3. Comprehensive Environmental Response, Compensation, and Liability Act of 1980, Pub. L. No. 96–510 (1980 Dec 11).
4. Institute of Medicine. The future of public health [monograph on the Internet]. Washington: National Academy Press; 1988. http://www.nap.edu/books/0309038308/html/index.html. Accessed January 18, 2006.
5. Environmental Health Tracking Project Team, Johns Hopkins School of Hygiene and Public Health, Department of Health Policy and Management. America's environmental health gap: why the country needs a nationwide health tracking network [monograph on the Internet]. Baltimore, MD: The Pew Environmental Health Commission, Johns Hopkins School of Hygiene and Public Health; 2000. http://www.healthyamericans.org/reports/files/healthgap.pdf. Accessed January 18, 2006.
6. National Center for Environmental Health and Agency for Toxic Substances and Disease Registry. Report of the CDC/ATSDR working group on a shared vision for environmental public health at CDC/ATSDR [monograph on the Internet]. Atlanta: Centers for Disease Control and Prevention; not dated. http://www.dev.cdc.gov/nceh/sharedvision/SharedVision.pdf. Accessed January 18, 2006.
7. Semenza J, Rubin CH, Falter KH, et al. Heat-related deaths during the July 1995 heat wave in Chicago. N Engl J Med. 1996;335:84–90.
8. Centers for Disease Control and Prevention. Rapid health needs assessment following Hurricane Andrew—Florida and Louisiana, 1992. Morb Mortal Wkly Rep. 1992;41:685–688.
9. Centers for Disease Control and Prevention. Epidemiologic notes and reports cytotoxicity of volcanic ash: assessing the risk for pneumoconiosis. Morb Mortal Wkly Rep. 1986;35:265–267.
P.1695

10. Quenemoen LE, Davis YM, Malilay J, et al. The World Trade Center bombing: injury prevention strategies for high-rise building fires. Disasters. 1996;20:125–132.
11. Mallonee S, Shariat S, Stennies G, et.al. Physical injuries and fatalities resulting from the Oklahoma City bombing. JAMA. 1996;276:382–387.
12. Eidson M, Philen RM, Sewell CM, et.al. L-tryptophan and eosinophilia-myalgia syndrome in New Mexico. Lancet. 1990; 335:645–648.
13. The Cuba Neuropathy Field Investigation Team. Epidemic optic neuropathy in Cuba—clinical characterization and risk factors. N Engl J Med. 1995;333:1176–1182.
14. Azziz-Baumgartner E, Lindblade K, Gieseker K, et al. Case-control study of an acute aflatoxicosis outbreak, Kenya, 2004. Environ Health Perspect. 2005;113:1779–1783.
15. U.S. Department of Homeland Security. National response plan [monograph on the Internet]. Washington: U.S. Department of Homeland Security; 2004. http://www.dhs.gov/interweb/assetlibrary/NRPbaseplan.pdf. Accessed January 18, 2006.
16. National oil and hazardous substances pollution contingency plan, 40 C.F.R. 300. 2004. http://www.frwebgate1.access.gpo.gov/cgi-bin/waisgate.cgi?WAISdocID=6046826015+87+0+0&WAISaction=retrieve. Accessed January 18, 2006.
17. Hall HI, Dhara VR, Price-Green PA, et.al. Surveillance for emergency events involving hazardous substances—United States, 1990–1992 [surveillance summary]. Morb Mortal Wkly Rep. 1994;43:1–6.
18. Managing hazardous material incidents. Atlanta: Agency for Toxic Substances and Disease Registry; 2001. http://www.atsdr.cdc.gov/mhmi.htm. Accessed January 18, 2006.
19. Healthy people 2010. Washington: Department of Health and Human Services; not dated. http://www.healthypeople.gov/Publications/default.htm. Accessed January 18, 2006.
20. Brown CM, Anderson HA, Etzel RA. Asthma. The states' challenge. Public Health Reports. 1997;112:198–205.
21. Pope AM, Patterson R, Burge H. Indoor Allergens: Assessing and Controlling Adverse Health Effects. Washington, DC: National Academy Press; 1993.
22. Antó JM, Sunyer J, Rodríguez-Roisín R, et al. Community outbreaks of asthma associated with inhalation of soybean dust. N Engl J Med. 1989;320:1097–1102.
23. Morgan WJ, Crain EF, Gruchalla RS, et al. Results of a home-based environmental intervention in urban children with asthma—The Inner City Asthma Study. N Engl J Med. 2004;351:1068–1080.
24. U.S. Department of Health and Human Services, Office of the Assistant Secretary for Planning and Evaluation. Action against asthma, a strategic plan for the Department of Health and Human Services [monograph on the Internet]. Washington: U.S. Department of Health and Human Services; 2000. http://www.aspe.hhs.gov/sp/asthma/. Accessed January 18, 2006.
25. Cobb N, Etzel RA. Unintentional carbon monoxide-related deaths in the United States, 1979 through 1988. JAMA. 1991;266:659–663.
26. Unintentional non–fire-related carbon monoxide exposures—United States, 2001 to 2003. Morb Mortal Wkly Rep. 2005;54:36–39.
27. Carbon Monoxide Poisoning from Hurricane-Associated Use of Portable Generators—Florida, 2004. Morb Mortal Wkly Rep. 2005; 54;697–700.
28. Consumer Product Safety Commission. Memorandum to Janet Buyer from Sandra E. Inkster: Health hazard assessment of CO poisoning associated with emissions from a portable, 5.5 kilowatt, gasoline-powered generator. Washington: Consumer Product Safety Commission; 2004. http://www.cpsc.gov/LIBRARY/FOIA/FOIA04/os/ecportgen.pdf.
29. U.S. Environmental Protection Agency. Emission facts: idling vehicle emissions. Publication EPA420-F-98-014. Washington, DC: U.S. Environmental Protection Agency; 1998.
30. Centers for Disease Control and Prevention. Houseboat-associated carbon monoxide poisonings on Lake Powell—Arizona and Utah, 2000. Morb Mortal Wkly Rep. 2000;49:1105–1108.
31. Institute of Medicine. Damp indoor spaces and health [monograph on the Internet]. Washington, DC: National Academy Press; 2004. http://www.nap.edu/books/0309091934/html/R1.html. Accessed January 18, 2006.
32. The CDC Mold Work Group. Mold: prevention strategies and possible health effects in the aftermath of hurricanes and major floods. Morb Mortal Wkly Rep. 2006; 55 (RR08); 1–27.
33. Pirkle JL, Brody DJ, Gunter EW, et al. The decline in blood lead levels in the United States: the National Health and Nutrition Examination Surveys. JAMA. 1994;272:284–291.
34. Centers for Disease Control and Prevention. Third national report on human exposure to environmental chemicals [monograph on the Internet]. Atlanta: Centers for Disease Control and Prevention; 2005. http://www.cdc.gov/exposurereport/3rd/pdf/thirdreport.pdf. Accessed January 18, 2006.
35. Centers for Disease Control and Prevention. Update: blood lead levels—United States, 1991–1994. Morb Mortal Wkly Rep. 1997;46:141–146.
36. Meyer PA, Pivetz T, Dignam TA, et al. Surveillance for elevated blood lead levels among children—United States, 1997–2001 [surveillance summary]. Morb Mortal Wkly Rep. 2003;52;1–21.
37. Centers for Disease Control and Prevention. Fatal pediatric lead poisoning—New Hampshire, 2000. Morb Mortal Wkly Rep. 2001;50:457.
38. Centers for Disease Control and Prevention. Elevated blood lead levels in refugee children—New Hampshire, 2003–2004. MMWR. 2005;54;42–46.
39. Agency for Toxic Substances and Disease Registry. Public health assessment guidance manual [monograph on the Internet]. Atlanta: U.S. Department of Health and Human Services; 2005. http://www.atsdr1.atsdr.cdc.gov:8080/HAC/HAGM/. Accessed January 18, 2006.
40. Agency for Toxic Substances and Disease Registry. Health consultation: hydrogen sulfide exposure in Warren Township, private well water pathway, Warren Recyling, Warren, Trumbull County, Ohio [monograph on the Internet]. Atlanta: U.S. Department of Health and Human Services; 2004. http://www.atsdr.cdc.gov/HAC/PHA/warrenrecycling/war_toc.html. Accessed January 18, 2006.
41. Agency for Toxic Substances and Disease Registry. 2005 CERCLA priority list of hazardous substances. Atlanta: U.S. Department of Health and Human Services; not dated. http://www.atsdr.cdc.gov/clist.html. Accessed January 18, 2006.
42. Agency for Toxic Substances and Disease Registry. Guidance manual for the assessment of joint toxic action of chemical mixtures. 2004. http://www.atsdr.cdc.gov/interactionprofiles/ipga.html.
43. Peipens LA, Lewin M, Campolucci S, et al. Radiographic abnormalities and exposure to asbestos-contaminated vermiculite in the community of Libby, Montana. Environ Health Perspect. 2003;111:1753–1759.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 112 - Risk Assessment and Economic Evaluation
112
Risk Assessment and Economic Evaluation
James K. Hammitt PhD
Risks to health and life are ubiquitous and diverse, ranging from the risks of being struck by a car while crossing a street; developing cancer from exposure to contaminants in air (e.g., radon, tobacco smoke), water (e.g., arsenic), or food (e.g., some pesticides, some naturally occurring food components); natural hazards (e.g., tornado, hurricane, tsunami, earthquake); fires in buildings or forests; infectious diseases (e.g., AIDS, SARS, tuberculosis, malaria); global climate change; failure of engineered systems (e.g., collapse of dams, bridges, escaping radiation from a nuclear power plant); and even the risk that a comet or meteor may strike the earth.
Risk analysis is a form of structured thinking or systems analysis developed to help grapple with these risks. The basic concept is to quantify risk—both the probability and the severity of potential harm (or benefit)—and to use this information to help (a) evaluate alternative actions that may be taken to mitigate the risk and (b) determine if the benefits of an action (in reducing risks) justify its costs. Decisions about government regulations and other social policies toward environmental and occupational risks are often informed by using economic evaluation [either benefit-cost (BCA) or cost-effectiveness analysis (CEA)] to account for and compare the benefits and costs of risk-reducing actions. Risk analysis can be divided into risk assessment (quantifying risk), risk management (evaluating and choosing actions to mitigate risk), and risk communication (eliciting information and public values about risks and describing the results of risk assessment and risk management in ways that are sensitive to how humans perceive risks). The concepts and methods of risk assessment are influenced by the need to provide information for risk management, economic evaluation, and risk communication. This chapter provides an overview of risk assessment and economic evaluation.
Characterizing risk by the probability and severity of potential outcomes is consistent with the methods of decision analysis—a field of decision or management science concerned with making choices when the consequences are uncertain (1,2,3,4). Decision analysis views the consequence of a decision as depending on two factors: the choice that is made (i.e., the “act” selected by the decision maker from among the possible alternatives) and factors beyond the decision maker's control (i.e., the “state of nature”). In general, the decision maker cannot choose consequences but can only choose from among alternative probability distributions (“lotteries”) on possible consequences. Moreover, he or she cannot avoid the decision, since declining to make an explicit choice also leads to a lottery on consequences—the one associated with the default choice (e.g., continuing the status quo policy).
In making his or her choice, the decision maker should consider both the probabilities and the severity of the consequences—neither factor should be excluded. Consider the choice of whether to face a risk of harm in order to obtain some sure benefit. No matter how severe the worst consequence, it may be worth taking the risk if the probability of the worst consequence is small enough. For example, even though jogging entails the risks of being hit by a car or suffering a heart attack, taking those risks (if their probabilities are sufficiently small) may be justified by the health benefits of exercise. Similarly, even if the probability of harm is large, it may be worth taking the risk if the severity of the harm is
P.1697

sufficiently mild (such as getting blisters or muscle strains from jogging). Decision analysis shows that a decision maker can maximize his or her well-being by choosing the lottery that has the highest expected utility, i.e., the choice for which the sum over all possible outcomes of the utility of the outcome, multiplied by the probability of its occurrence, is at least as large as the corresponding sum for the alternative lotteries. (The utility of an outcome is a numerical measure of its desirability to the decision maker relative to the other possible outcomes.)
Efforts to simplify decision making by considering only the probability or severity of harm are often proposed but are generally inadequate. Examples include the concept of an acceptable or “de minimus” risk level and the maxi-min decision criterion. The notion of a de minimus risk level is that some probabilities of harm are so small there is no need to consider them, regardless of the severity of impact and regardless of the benefit of facing the risk (equivalently, the cost of reducing it). For example, a one-in-a-million increase in the lifetime risk of developing cancer is sometimes suggested as a de minimus risk. But if there is no benefit to facing this risk (i.e., if it could be eliminated without sacrifice), then even such a small risk should be viewed as unacceptable. If, however, the very small probability means that the benefits of mitigation are likely to be exceeded by the initial costs of even evaluating the risk and deciding how to mitigate it, then the risk would be acceptable. The key here is that the reason for accepting the one-in-a-million risk would be that the costs of addressing it exceed the benefits of doing so—not that the low probability by itself warrants inattention. The severity of the potential outcomes matters as well: clearly, a one-in-a-million probability could be quite important and worth addressing, such as a one-in-a-million chance of cancer to which billions of people are exposed, or a one-in-a-million chance of a large asteroid striking the earth in the near future.
Other approaches focus on severity of outcome and neglect probability. The maxi-min decision criterion proposes that one should choose whichever action has the best outcome in the worst case, i.e., minimize the possible harm regardless of its probability. This criterion implies one would never choose an action offering a very small probability of a slightly worse outcome even if it offered a large probability of a much better outcome than an alternative choice. For example, one would never take an airplane flight to another city, because the severe impact of the airplane crashing (despite its tiny probability) would outweigh the more modest gain of the pleasant experiences or new job one could enjoy in the new city (despite their much higher probability). Consistently following a maxi-min rule is likely to lead to accepting lotteries in which the probability of the worst outcome is relatively large, the potential benefits are comparatively modest, and hence to rather mediocre consequences on average—“nothing ventured, nothing gained.”
Risk assessment is the component of risk analysis concerned with characterizing possible harms (or benefits) and their probabilities. Risk analysis can be applied to risks to individuals or populations. It is often used in support of government policy decisions, where decision makers are interested in both the average risks in a population and the distribution or variability of risk, including in particular the characterization of risks to the most highly exposed and most sensitive individuals. Population risks are often described in terms of the expected number of cases (e.g., fatalities or cancer cases), but this is a potentially misleading shorthand form of expression. Risk is fundamentally an issue of uncertainty and probability. Ex ante, and for many environmental and occupational risks ex post, the identities of the individuals who suffer the adverse outcomes are unknowable.
The following sections describe some of the concepts and methods used to estimate probabilities of harm, focusing on risks associated with exposure to chemicals and radiation which are often of concern for environmental and occupational health, and to value changes in health risks so that fatal and nonfatal risks can be aggregated and compared with mitigation costs (5,6,7,8). They are followed by a description of the principles underlying economic evaluation and an introduction to the methods used to estimate benefits and costs.
Risk Assessment
The process of characterizing health risks associated with exposure to environmental agents (e.g., chemicals, radiation, physical forces) is conventionally divided into four components proposed by the National Research Council (9):
  • Hazard identification: the determination of whether a particular agent or activity is or is not causally linked to particular health effects
  • Dose-response assessment: the determination of the relation between the magnitude of exposure and the probability of occurrence of the health effects in question
  • Exposure assessment: the determination of the extent of population exposure to the hazard, before and after application of regulatory controls
  • Risk characterization: the description of the nature and often the magnitude (probability) of risk, including attendant uncertainty
Hazard identification involves determining what health effects can be produced by the agent, under what conditions. For example, an agent may cause cancer or
P.1698

other diseases, may be acutely lethal, or may cause some form of nonfatal illness or reproductive anomaly. Agents can be characterized according to the effects they can produce, e.g., carcinogens (cancer), teratogens (birth defects) and mutagens (genetic mutations). Hazard identification for chemicals often relies on short-term tests of laboratory animals or micro organisms, such as the Ames test for mutagenicity. In general, the results of these tests and their implications for risk to humans are not definitive and so it is necessary to consider the weight of evidence provided by different experiments and theories. The result of a hazard assessment is typically in the form of a qualitative statement about the possible health consequences of exposure to an agent and the conditions under which these effects may occur.
Dose-response assessment involves determining how the type or severity of the response (i.e., the health effect) and its probability depend on the degree of exposure of the individual to the agent. Dose-response assessment is critical to characterizing risk for, as the 16th century physician Paracelsus recognized, “All substances are poisons; there is none which is not a poison. The right dose differentiates a poison and a remedy” (7).
For carcinogens, the type and severity of the cancer that may be caused are generally assumed to be independent of dose, but the probability of developing cancer is usually assumed to be proportional to dose, which implies a positive probability at all exposure levels above zero. This “linear no-threshold” model was initially motivated by the notion that a single genetic mutation can initiate a process that leads to development of cancer, and even one molecule of a carcinogen (or one quantum of radiation) could cause the critical mutation. In other cases, there may be a threshold dose below which the probability of harm is zero and above which the probability or severity of harm increases with increasing dose. The threshold model represents a situation in which the body's immunological or other defense mechanisms can effectively protect against low doses but are overwhelmed by higher doses of the agent. A third possibility is a “hormetic” dose-response function, in which a low dose of the agent causes (or has some probability of causing) a beneficial effect but larger doses cause harmful effects with increasing severity or probability as the dose increases (for example, drinking alcoholic beverages may be beneficial at low doses but harmful at high doses).
In evaluating dose-response relationships, it is important to distinguish the incremental dose associated with a particular environmental or occupational exposure from the absolute or total dose including background exposures. Whenever the change in dose is small compared with the absolute dose the assumption of a linear response is generally adequate for estimating the change in risk (10,11).
In some cases, risk assessment purports to identify a “safe” dose or exposure, i.e., an exposure or dose below which the probability of an adverse effect is negligible. For example, the U.S. Environmental Protection Agency (EPA) “reference dose” (RfD) is “an estimate (with un-certainty spanning perhaps an order of magnitude) of daily exposure to the human population (including sensitive subgroups) that is likely to be without an appreciable risk of deleterious effects during a lifetime” (12). In cases where the dose-response relationship has a threshold, the threshold dose satisfies this criterion but in cases with no threshold, where the probability or severity of harm are positive for all dose levels, identification of a “safe” dose depends on the definition of “safe.” In selecting an RfD, the interpretations of “likely to be,” “appreciable risk,” and “deleterious effects” are critical. As discussed above, it does not appear to be useful to attempt to define safety or acceptable risk without considering the potential benefits of incurring the risk (i.e., the costs of mitigating it); this is a question of risk management. An additional difficulty with using some estimate of a “safe” dose rather than a dose-response function is that by drawing a dichotomy between safe and not safe, it provides no information about how the magnitude of the risk depends on changes in exposure, either from levels above the “safe” dose to levels below it, from one level above the “safe” dose to another level that also exceeds it, or from a level that is below the “safe” level to an even smaller level.
Exposure assessment involves determining the quantities of the agent to which individuals are exposed, together with any other information about the route and time pattern of exposure that influence the probability that the exposure will cause the identified harms. For some agents and hazards (e.g., carcinogens and development of cancer), the probability of the adverse effect is usually treated as a function of cumulative exposure over an individual's lifetime. For others (e.g., carbon monoxide and mortality), the maximum exposure over a short period of time may be more relevant. The effect may also depend on the exposure route, i.e., whether an individual is exposed to the agent through the air she breathes, food and water she consumes, or through dermal contact. In principle, it may be necessary to assess a different form of exposure for each health effect.
The exposure analysis and dose-response analysis must be linked so that one can determine the probability and severity of harm for each exposure. This requirement has implications for the definition and measurement of exposure and dose. In some cases (e.g., ingestion of a food-borne contaminant), the concepts of dose and exposure may be treated as synonyms and the link is direct. If health effects depend on the total exposure over a long time period, exposure and dose might be measured by the average daily ingestion rate, e.g., µg of the
P.1699

agent per day. If exposure over a short period is of concern, exposure and dose might be measured by the mass of the agent ingested in a single short-term exposure, e.g, µg of the agent.
When the concepts are distinguished, exposure generally refers to the quantity (and time pattern) of the agent in environmental media where it comes into contact with an individual (e.g., the concentration of the agent in drinking water or in ambient air) and dose refers to the quantity that enters the individual organism or reaches a target internal organ (e.g., the mass of the water contaminant that is consumed or the mass of the air pollutant that penetrates to the lungs). Dose is frequently estimated from exposure by assuming a standard intake rate for the exposure medium, e.g., a breathing rate of 20 m3 per day of air and a consumption rate of 2 L per day of water. The EPA provides a large number of factors useful for calculating exposure and dose (13).
In some cases, dose is not explicitly considered and risk assessment substitutes an exposure-response function for a dose-response function. For example, assessments of the risk from exposure to air pollutants such as fine particulate matter and ozone often define exposure as the average concentration of the agent in ambient air and employ an exposure-response function which characterizes the probability of death or other health effects as a function of either the average daily concentration or the peak concentration of the pollutant over a few hours. This approach ignores differences in the quantity of the pollutant taken into the body that result from interpersonal differences in physiology or behavior, such as differences in breathing rate. When exposure and dose are distinguished, it is necessary to have a method to quantify the dose that results from each pattern of exposure.
Risk characterization involves aggregating the results of the other three components to describe the risk, i.e., the potential health effects and their probabilities of occurrence, including uncertainty about the effects and probabilities. In characterizing risk, it is often useful to distinguish between variability and uncertainty. Variability is a characteristic of the risk and affected population which refers to differences in risk among people, over time, or by specific characteristics (e.g., age, sex, smoking status). Uncertainty is a characteristic of one's state of knowledge which refers to limitations of the theories and data available for assessing the risk. In principle, uncertainty can be reduced and possibly eliminated through research, but variability is not affected by changes in information (the variability of risk in a population can be uncertain, of course).
Risk characterization can include valuing different health effects by putting them on a common scale which characterizes their severity or the importance to people of avoiding them (see the subsection on valuation). In some cases, risk characterization may be solely qualitative, but quantitative estimates are more useful for determining how important a risk may be and the merits of alternative mitigation measures.
Data and Methods for Characterizing Risk
The data and methods used to characterize the dose-response function and exposure pattern depend on the agent and health effects of concern. This section describes methods for dose-response and exposure assessment.
Dose-response Assessment
Estimates of the dose-response function may be based on data from humans, either experimental or observational, or on data from experiments on animals. In many cases, it may be necessary to extrapolate from the dose levels and other circumstances in which data are obtained to the circumstances that are relevant for assessing the risk of concern.
Consider three fatal risks and the types of data and extrapolation required to estimate the dose-response function: traffic crashes, fine particulate air pollution, and a carcinogenic chemical. In the case of traffic crashes, the probability and the number of people exposed to risk are sufficiently large that numerous data are available from which one can estimate the average fatality risk in a population (e.g., among the U.S. population of 300 million there are about 40,000 traffic fatalities per year, including 5,000 pedestrians and cyclists, yielding an average annual risk of slightly more than one in 10,000). The annual risk to an individual obviously varies with many factors, such as how much time he or she spends in a vehicle or as a pedestrian and the conditions in which he or she is exposed (e.g., type of road, traffic volume, time of day, seatbelt use). It also varies over time (e.g., with weather conditions and driver's blood-alcohol level). For traffic fatalities, the data are sufficiently rich that statistical models can be applied to estimate how the risk depends on many factors, and the data are sufficiently relevant to the risk that little extrapolation is necessary.
Note however that, even in this case, one must extrapolate from data observed in the past to the risk incurred in the future, which requires an assumption that the future will be like the past, i.e., that unmeasured factors not included in the statistical model will change slowly, if at all. If one is trying to estimate the average risk of being killed in a traffic crash next year, factors that influence driving practice (e.g., changes in speed limits, enforcement of drunk-driving laws, public-awareness campaigns), the quantity of traffic (e.g., changes in fuel prices), the mix of vehicles on the road (e.g., substitution of sport utility vehicles for automobiles), or other factors could cause the future to
P.1700

differ from the historical experience. Note also that although one can estimate the average risk for a subpopulation (e.g., 25- to 35-year-old men living in Los Angeles), one cannot accurately estimate the risk for a specific individual because important information about his driving behavior and other factors may be unknown (e.g., he may be more cautious or reckless than the average for his group) or because factors like these and their effects on traffic risk cannot be accurately measured.
Particulate air pollution (often measured as PM2.5, the concentration of fine particulate matter with aerodynamic diameter less than 2.5 microns) is estimated to cause perhaps 60,000 deaths per year in the United States (14). Unlike traffic crashes, however, it is impossible to know this number very accurately because one cannot count the deaths caused by particulate matter air pollution and so estimates are sensitive to uncertainty about the slope of the exposure-response function for observed exposure levels and to assumptions about the shape of the exposure-response function for exposure levels below the observed levels (e.g., whether or not there is a threshold exposure below which there is no risk). The proximate causes of death—heart attacks and other cardiovascular events—also occur for reasons unrelated to air pollution and these deaths cannot be distinguished from air pollution–related deaths.
Estimates of the risk and the effects of reducing exposure are based on epidemiological studies that compare the frequency of deaths in populations exposed to different levels of particulate air pollution. Because these data are observational and many other factors are also at play, there is concern about whether an observed relationship between air pollution and frequency of deaths is causal: correlation does not imply causation. In addition, because the background fatality risk (i.e., the fatality risk in the absence of particulate air pollution) is positive, the estimate is of the “incremental” (above background) fatality risk associated with air pollution.
Although the possibility that an observed correlation is due to chance can be effectively ruled out with sufficient independent data, a more serious problem is that the correlation may be due to confounding variables that are correlated with air pollution and causally related to mortality rates. For example, if one attempts to estimate the effect of air pollution on mortality rate by comparing individuals living in different cities having different levels of pollution, it is important to identify and statistically control for individual factors that might be spatially correlated with air pollution levels, such as smoking behavior, stress, and obesity. Cohort studies, which collect data on individuals and follow them over time, provide greater ability to control for individual characteristics than cross-sectional studies which compare population averages. Another type of epidemiological study compares the number of deaths that occur each day with the pollution levels observed on that day and several preceding days within a city. This time-series design has the advantage that the characteristics of the population do not change day by day and so the only possible confounding variables are those that vary in ways that are correlated with pollution levels (e.g., weather conditions and day of week).
Logically, one could estimate the dose-response function by conducting an experiment using human subjects but there are serious ethical and practical difficulties with this approach. Some experiments are conducted, but these are restricted to situations in which volunteers are exposed to elevated pollution levels for short periods of time and it is believed that effects are temporary and reversible. In other settings, such as development of new pharmaceuticals, experiments using human volunteers who are randomly assigned to treatment or control conditions are frequently employed (ethical concerns are ameliorated in part by the possibility that the human test subjects could themselves benefit from the experimental findings). These experiments are often conducted as double-blind trials, in which neither the subject nor his treating physician knows whether he has received the treatment or the control condition, and so knowledge of this factor cannot affect behavior in ways that would confound the results (e.g., if subjects in the control group were provided with supplementary treatments not available to those in the treatment group).
A serious drawback to relying on data on human responses, whether experimental or epidemiological, is that such data require that a substantial number of humans be exposed to the agent, and to doses large enough that the average probability of harm is measurable. For traffic crashes and particulate air pollution, these conditions are, regrettably, satisfied in the general population. In other cases, the doses experienced by the general population are too small to produce effects that are measurable against background mortality or disease rates, but subpopulations of workers or others may be exposed to sufficient doses to provide useful estimates. In these cases, it is necessary to extrapolate the risks from the relatively high levels at which these subpopulations are exposed to the lower levels at which the general population is exposed (issues associated with extrapolation from high to low dose are discussed later). For newly synthesized chemicals and other agents, human data are not available.
When human data are not available, dose-response functions can be estimated using data from animal experiments. Use of animal data has the advantage that it does not require exposing humans to potentially hazardous doses, but it obviously puts the experimental animals at risk and there is uncertainty about how best to extrapolate from the animals' responses to predict human responses.
P.1701

Data for many chemicals come primarily from animal experiments. Dose-response assessment is typically conducted using different approaches for carcinogens and noncarcinogens. For carcinogens, a dose-response function is developed that relates excess (above-background) risk of developing cancer over a lifetime to chronic dose (i.e., a constant dose administered daily over the lifespan). For noncarcinogens it is conventional to estimate only an RfD, below which the risk is believed to be negligible, and not a full dose-response function. This difference in approach results in part from theories and evidence which suggest that dose-response functions for cancer have no thresholds, while the functions for other health effects do. More recently, with improved understanding of carcinogenic mechanisms some carcinogens have been considered to have thresholds, and some noncancer endpoints (like cardiovascular impacts from airborne particulate matter) are addressed with full dose-response functions, so this strict delineation does not always hold. In general, dose-response assessment is designed to be conservative (to err on the side of safety), i.e., to overestimate the risk associated with any dose and to underestimate the dose associated with any risk.
Dose-response functions for chemicals that may be human carcinogens come primarily from long-term bioassays such as those conducted for the U.S. National Toxicology Program (15). In a long-term bioassay, the experimental animals (typically certain genetically homogenous strains of mice or rats) are exposed to a fixed quantity of the agent being tested every day of their adult lives. The agent may be administered through feed, drinking water, air, or gavage (a process in which a measured quantity is injected down the animal's throat, ensuring a known dose). Animals are sacrificed near the end of their natural lifespan (approximately two years), dissected, and the numbers of tumors in each tissue are counted. By comparing the numbers of animals with tumors (or the number of tumors per animal) between animals administered different doses, the relationship between dose and probability of developing tumors can be estimated.
Obviously, mice and rats differ from humans in a number of characteristics, including size, longevity, metabolic rate, and morphology. For example, mice and rats have Zymbal glands in which tumors can develop. Because humans do not have these tissues, it is unclear whether humans are safe from chemicals that cause only Zymbal gland tumors in rodents or whether humans would develop tumors at other sites if exposed to these chemicals. Moreover, the conditions under which the experimental animals live and are exposed to the agent (a constant amount every day) differ dramatically from the conditions in which humans are exposed (varying amounts of many different agents).
To maximize the chance of finding a statistically significant relationship between dose and probability of cancer (if one exists), experimental animals are exposed to large doses, limited only by the need to keep the dose small enough to avoid killing the animals or having other major effects on their health. Typical doses for the exposed groups are one-half and one-quarter of the “maximum tolerated dose,” i.e., the largest dose that does not produce substantial immediate adverse effects. About half of all chemicals tested in chronic bioassays produce carcinogenic responses in some species. In part, this apparently high rate may reflect a selection effect, since chemicals that are unlikely to be carcinogenic are less often tested in chronic bioassays. In addition, it has been proposed that the rate may result from mechanisms associated with the high doses used in rodent bioassays that would not be important at lower environmental doses (16).
Use of animal bioassay data to estimate a dose-response relationship in humans requires two types of extrapolation—from animal to human, and from high to low dose. Both require a model of how the differences, in species or dose, affect the response.
Interspecies extrapolation is perhaps best addressed through toxicokinetic and toxicodynamic modeling. Toxicokinetic models characterize the process by which the agent to which an organism is exposed is absorbed, metabolized, distributed through the body to the organ(s) where its toxicity is expressed, and eliminated from the body. Toxicodynamic models characterize the relationship between the dose delivered to the target organs and the development of cancer or other effects. These models can account for nonlinear relationships between exposure and the dose delivered to the target organ but require extensive data on how the agent acts within the organism. In the usual case, when reliable models are not available, interspecies extrapolation is accommodated through the choice of dose metric, i.e., the method used to quantify the doses to the experimental animals and to humans that are expected to produce similar effects. For chronic oral exposure, the recommended approach is to characterize dose in terms of mass of the agent per day divided by body mass to the three-fourths power, e.g., mg per (kg3/4-day). Scaling by the three-fourths power of body mass is consistent with the scaling of various physiologic processes and with empirical comparisons of toxicity across species (17). Previously, doses were scaled in proportion to body mass or body mass2/3 (the latter was motivated as a method of comparing the ratio of dose to body or organ surface area).
Extrapolation between high and low doses is generally conducted by linear interpolation between the origin (zero dose, zero incremental effect) and a “point of departure” (POD) which is conceptually the smallest dose at which the data provide reliable estimates of risk without significant extrapolation. The POD is generally a point on a fitted statistical relationship between dose and probability of cancer (actually, in the interest of
P.1702

conservatism, the lower end of a confidence interval for such a point). In an animal bioassay, the POD might correspond to the estimated dose at which the incremental cancer risk is 1% or 10% (17). In accord with the preference for conservative estimates, when data from multiple species and both sexes are available, it is conventional to use whichever species/sex combination yields the smallest POD. Linear approximation is generally believed to provide a conservative estimate of risk because it neglects the possibility that defense mechanisms may protect against very small doses yet be overwhelmed by larger doses. As described above, linearity between the probability of cancer and dose is expected for carcinogens that can cause the genetic mutations that may lead to cancer, and also where the agent increases a background risk of cancer or other endpoints.
For noncarcinogens, conventional practice is to identify an RfD, defined as a dose below which adverse effects are unlikely to occur, even among the most sensitive humans. An RfD can be estimated by identifying the largest dose at which there is no statistically and biologically significant increase in frequency or severity of adverse effects compared with the control group (the “no observed adverse effect level” or NOAEL) or the smallest dose at which such effects are observed (the “lowest observed adverse effect level” or LOAEL). More recently, the benchmark dose (BMD) has been developed as a substitute for the NOAEL and LOAEL with better statistical properties (e.g., it is less sensitive to the exact doses chosen for an experiment and to the random variation in response at a single dose). A BMD can be obtained by fitting a statistical model to the experimental dose-response data and using it to identify the lower end of the confidence interval for the dose that is predicted to pose little or no risk. The BMD, NOAEL or LOAEL is converted to an equivalent human dose using an appropriate dose metric and then divided by one or more “safety factors” (typically equal to 10) to account for factors such as uncertainty about appropriate interspecies scaling, greater variability of sensitivity among humans than among the experimental animals (which are genetically homogenous and experience nearly identical living conditions), the use of a subchronic (less than lifetime) rather than chronic dose in the experiment, the use of a LOAEL rather than a NOAEL, and other factors (12). When data are available from experiments using different species or sexes, or multiple adverse effects are observed, it is conventional to choose the smallest of the corresponding BMDs, NOAELs or LOAELs, again in pursuit of conservatism.
Exposure Assessment
The goal of exposure assessment is to estimate or predict the levels of the agent to which humans may be exposed. Exposure assessment can be based on direct measurement, mathematical modeling, or a combination of these approaches (13,18,19).
Exposure to some agents can be estimated by directly measuring exposures to a sample of individuals, for a sample time period, and using these to estimate exposure to a larger population. For a food constituent or contaminant of concern, one could have subjects maintain a diary reporting the quantities of the relevant foods they eat and preserve samples of each serving that can be chemically analyzed to determine the concentration of the agent. For some airborne chemicals and radiation, personal exposure monitors have been developed that can be worn by subjects and provide a continuous or cumulative record of the quantities of the agent in the air around them. By continuously monitoring the air or radiation around a subject, these monitors provide a means of accounting for variation in exposure as the subject moves among different microenvironments (e.g., the home, workplace, outdoors along a street). Exposure to some agents can be estimated using biomarkers, which are measurements of the organism that provide a record of cumulative exposure, such as concentrations of heavy metals (e.g., lead, mercury) in blood, hair, or nails.
Other measurement approaches provide less detail on the time pattern and interpersonal differences in exposure. Exposure to air pollutants is often estimated using fixed-site monitors located in and around cities. Exposure to individuals living in a city can be estimated using the measured values at the monitors. A simple approach would estimate each individual's exposure as equal to the concentration at his residence, which can be estimated as equal to the concentration at the nearest monitor or interpolated from several monitors. A limitation of this approach is that it does not account for differences in pollutant concentrations among locations, including differences between indoor and outdoor concentrations, and for differences in inhalation rates.
Accounting for time spent indoors and outdoors can be important because the differences in pollutant concentrations can be large, and either higher or lower indoors than outdoors depending on the pollutant, source, and other factors. For occupational exposures, exposure may occur only in the workplace (although exposure to the worker and members of his household could also occur if the agent is transported from the workplace, on clothing for example). In industrialized countries, most residents spend the great majority of their time indoors. Microenvironment modeling uses information on residents' time-patterns of location (e.g., residence, workplace, in motor vehicle, outdoors) to account for measured or estimated differences in concentrations among these locations and estimates cumulative exposure over a time period by weighting the concentration in each location (at the relevant time
P.1703

of day and day of week, if available) by the time spent there.
Conservative estimates of exposure are defined by considering the “maximum exposed individual” (MEI), a typically hypothetical person constructed using assumptions intended to estimate the greatest possible exposure. For example, the MEI may be assumed to breathe the highest concentration of pollutants in the air near an emissions source 24 hours per day for a 70 year lifetime, or the MEI may be assumed to be a small child who eats contaminated soil every day of the year.
Environmental fate and transport models are often used to estimate the effects of releasing an agent to the environment, or changing the rate of an ongoing release (e.g., to predict the effects of a regulation that reduces atmospheric emissions or discharge to surface waters). These models take the form of large and sophisticated computer programs that account for physical, chemical, and biological processes that affect the quantity of an agent in various environmental compartments or locations. For example, airborne fine particulate matter results in part from the exhaust of fossil-fuel combustion in electric-generating plants, motor vehicles, and other sources. One part of the fine particulate matter consists of particles released as part of the exhaust stream (“primary” particulate matter). Another part is the result of atmospheric processes through which exhaust gases (sulfur oxides and nitrogen oxides) undergo chemical reactions and condense to form particulate matter (“secondary” particulate matter). Particulate matter and its gaseous precursors are transported by wind for hundreds to thousands of kilometers before depositing to land or surface waters either from gravity (dry deposition) or through rain and snow (wet deposition). Human exposure results when air containing particulate matter is inhaled.
Atmospheric emissions of mercury from coal-burning power plants are also transported by wind and deposit in wet and dry forms, with typical atmospheric residence times and transport distances depending on whether the mercury is released in elemental, reactive gaseous, or particle-bound states. Upon reaching surface waters, via deposition or runoff from land, micro-organisms in the water or sediments methylate some of the mercury forming methyl mercury. Methyl mercury accumulates up the food chain reaching its highest concentrations in top predator species such as tuna, swordfish, shark, and northern pike. Human exposure results from consumption of fish. The effects of changing emission levels on human exposure can be estimated using fate and transport models to estimate the relationship between mercury emissions and methyl mercury concentrations in fish, although the precision of these predictions is limited by uncertainty about quantitative aspects of many of the fate and transport processes, especially the conversion of mercury to methyl mercury in the environment. Changes in human exposure can be estimated by combining estimates of the change in methyl mercury concentrations in fish with estimates of human consumption patterns.
The relationship between release of a substance to the environment and eventual human exposure can be summarized as an “intake fraction.” An intake fraction is a dimensionless quantity defined as “the integrated incremental intake of a pollutant released from a source … summed over all exposed individuals during a given exposure time, per unit of emitted pollutant” (20). Intake fractions provide a simple summary of population exposure to a substance from a particular source (or category of sources). The effect of a change in release on human exposure can be estimated by multiplying by an estimate of the corresponding intake fraction. The value of an intake fraction may depend on the time horizon over which exposure occurs, the exposure pathway (e.g., inhalation, ingestion, dermal uptake, or all pathways), the time or location of the release, and other factors. Intake fractions can be defined for subpopulations, routes of exposure, and other relevant characteristics. In cases where humans are exposed to a breakdown or other product of the substance released to the environment, intake fraction can be defined as exposure to the product (e.g., methyl mercury) divided by release of the precursor (e.g., total mercury released by power plants).
Valuation
It is frequently useful to summarize the health effects of an environmental or occupational risk to characterize it, compare it with others, communicate its magnitude, or evaluate management actions to reduce it. Simply adding the expected numbers of disparate health effects (e.g., fatalities and minor illnesses) would be nonsensical, because it fails to recognize differences in severity of outcomes. Valuation is the process of characterizing health outcomes using a method that allows for aggregation and comparison. Because severity is determined in substantial part by people's judgments about how much they are affected by a health outcome, valuation is closely related to human perceptions and preferences.
If the risks of concern are all fatal risks, they can be relatively easily aggregated using the sum of the changes in the probability of death from each risk as the summary measure. However, this approach may be inadequate if there are substantial differences in the age at which the risks manifest, since fatal risks to children or young adults may be of greater concern than risks to middle-aged and elderly adults because they imply a larger loss in life expectancy. Differences in age may be incorporated by valuing fatality risks according to the number of years of life lost.
P.1704

Aggregating changes in fatality risk obviously fails to include any information on changes in nonfatal illness or disease or in morbidity associated with a fatal disease. Individuals' concerns about health risks may also depend on factors such as perceived stigma or the extent to which the risk is particularly dreaded (21,22).
There are two approaches to valuing health risks that are often used to value both fatal and nonfatal risks—monetary valuation and health-adjusted life years (23,24). Monetary valuation measures the importance to an individual of a risk of fatality or of a specific disease by the amount of money that person views as equivalent to a specified change in the probability of suffering the adverse effect. For fatality risks, this value is described as the “value per statistical life,” which is defined as the maximum amount he would pay per unit of probability reduction to reduce his chance of dying by a small amount in a specified time period, or the smallest amount of compensation he would accept per unit increase in the probability of dying in a specified period (in theory, these rates should be nearly equal for small changes in risk). The term “value per statistical life” can be motivated by noting that if each of a large number N people would pay up to $V for an intervention that would reduce each person's chance of dying this year by 1 per N, the population would value the intervention at $VN and the intervention would on average prevent one death this year.
The value per statistical life is not an estimate of how much an individual would pay to avoid certain death (which might equal his total wealth) nor an estimate of how much compensation he would demand to accept certain death (which might be infinite); it is only a measure of the rate at which he is willing to trade small changes in risk for money. Value per statistical life is estimated either by observing the choices people make that involve tradeoffs between money and safety (e.g., job choices where workers facing higher occupational risk are paid higher wages, purchase of residential smoke detectors and bicycle helmets) or by asking survey respondents what choices they would make in such situations.
The value per statistical life is not a constant but may vary with wealth and income, age, anticipated health status, total mortality risk, and other factors. It can also depend on qualitative aspects of the risk, such as the extent to which it is particularly dreaded. Analogously, the value per statistical case can be defined for diseases or injuries of interest. The monetary value of a risk change can be estimated by multiplying the change in probability of each endpoint by the corresponding average value per case (so long as the change in probability is small).
Health-adjusted life years, including “quality-adjusted life years” (QALYs) and “disability-adjusted life years” (DALYs), measure the value of a change in health risk by the expected value of the change in longevity where each time period is weighted by an index reflecting the quality of health during that period. The index is scaled so that perfect health is assigned a value of one and a health state no better or worse than dead is assigned a value of zero (DALYs measure losses from an idealized situation and are scaled in the opposite direction). Under this approach, the relative value of reducing fatality risks to younger people rather than older people is proportional to the difference in life expectancy, adjusted for differences in anticipated future health (in general, health declines with age as people develop chronic illnesses). Risks of nonfatal endpoints can be evaluated by estimating the change in the index of health quality associated with the health endpoint and weighting by the duration of the health effect. The index of health quality is estimated by asking survey respondents about hypothetical choices involving tradeoffs between health conditions and life expectancy. Health-adjusted life years provide a metric for combining the effects of changes in both fatal and nonfatal risks that accounts for effects on health and longevity but typically does not account for other factors such as the source of the risk.
Economic Evaluation
Decisions about whether to take action to mitigate a risk and the choice of risk-mitigation measure require comparing the value of the risk reduction with the value of the benefits that could be achieved by using the resources for other purposes. While this comparison may be explicit or implicit, it seems logical that better decisions will be made if the beneficial and adverse effects of an action together with their probabilities are estimated and compared explicitly. Economic evaluation provides a framework for this comparison (4,25,26,27,28,29).
Comparing the beneficial and adverse consequences of an action requires a method for valuing the impact of the target risk in a manner that can be compared with the value of the resources or potential benefits that would be sacrificed by actions to mitigate the risk. The comparison of benefits and costs should be comprehensive, including all the quantitatively significant effects of the risk-control measure. In particular, the comparison should include not only the risk targeted by the action, but also any significant reductions (ancillary benefits) and increases (countervailing risks) in other risks (30). These other risks also need to be assessed, using the methods described above. For example, a medication designed to treat one illness may be expensive and may cause both beneficial and adverse side effects.
The two most common forms of economic evaluation are benefit-cost analysis (BCA) and cost-effective analysis (CEA). BCA is conducted by measuring the consequences in monetary units (e.g., dollars) and estimating the expected value of the difference between the
P.1705

beneficial consequences (the benefits) and the adverse effects (the costs). CEA is distinguished from BCA in that some of the consequences are measured in nonmonetary “effectiveness” units and the ratio of cost per unit effectiveness is estimated. In conducting a CEA of environmental and occupational health risks, the health effects could be measured in “lives saved” (i.e., the expected number of fatalities from a specific risk that are prevented), “life years saved” (the total gain in life expectancy associated with the risk reduction), cases of a specific disease avoided, or the expected increase in health-adjusted life years in the population. BCA allows one to rank alternative policies by the expected value of the net benefits (i.e., the expected difference between benefits and costs) to determine which produces the greatest expected gain to society. CEA allows one to compare the efficiency with which different policies produce units of effectiveness, but the question of whether the beneficial effects justify the costs incurred requires an independent judgment about what value of the ratio of cost per unit effectiveness is acceptable, and what level is too high.
Principles of Economic Evaluation
A critical difference between individual choices and social choices (such as government rules that affect environmental quality and workplace safety) is that any social choice will typically benefit some people and harm others, at least compared with other alternatives that could be chosen. Hence a critical question in evaluating social choices is how to aggregate consequences across people, in particular how to determine whether harms imposed on some are outweighed by benefits conferred on others.
Economic welfare analysis begins with the assumption that it is not possible to accurately and reliably compare gains or losses in welfare to different people, i.e., if two people develop the same illness, the degree to which each suffers may depend on how much the illness restricts their respective abilities to engage in work or recreational activities, how much each enjoys those activities, how much each suffers from physical pain, and other factors. Given the assumption that it is not possible to make interpersonal comparisons of welfare, economics distinguishes two aspects of a change in social outcomes, efficiency and the distribution of well-being among people. A situation is defined to be Pareto or allocatively efficient if it is not possible to change matters in a way that benefits at least one person without harming anyone. Many situations may be efficient, but differ in how well-off each person is. For example, under the assumption that everyone at a dinner party prefers a larger to a smaller slice of pie, any division that leaves no crumbs is efficient, regardless of the sizes of the pieces. Evidently, whether a situation is efficient has no implication for the distribution of well-being in a population.
Any change in regulation of environmental or occupational risks that is a Pareto improvement (i.e., improves someone's situation without worsening anyone's) is efficiency-enhancing and there is a presumption that it should be adopted, although if it were to substantially increase inequality (e.g., by improving the well-being of only those who were already best off), some people would oppose the change (31). However, since many potential changes are neither Pareto superior nor Pareto inferior to the status quo, economists have developed the concept of a “potential Pareto improvement.” A potential Pareto improvement is one that satisfies the Kaldor-Hicks compensation test: Those who benefit from the change could provide monetary compensation to those who are harmed such that everyone prefers the change with payment of compensation to the status quo (and, moreover, those harmed by the change cannot compensate those who would benefit to forego the change such that everyone prefers the status quo with compensation to the change). The Kaldor-Hicks compensation test circumvents the problem of inability to compare welfare between people by using money as a measuring rod: a change for which the monetary value of the benefits to those who gain (defined by the maximum compensation they would pay to achieve these gains) exceeds the monetary value of the harm to those who lose (defined by the minimum compensation they would require to accept these harms).
But whether a change that satisfies the Kaldor-Hicks compensation test qualifies as a social improvement can be questioned. The test shows that it is possible for those who benefit from a change to adequately compensate those who are harmed, but in fact compensation need not be (and usually is not) paid, leaving some people worse off. The arguments in favor of adopting policies that satisfy the compensation test include the following: (a) Adopting policies that satisfy the test expands the “social pie.” While it is not true that expanding the pie ensures that everyone gets a bigger slice, it is true that failing to expand the pie guarantees that some will have a smaller piece than otherwise. (b) If some redistribution of social resources is desired (e.g., to reduce inequality), it may be achieved at lower social cost through more direct transfer mechanisms, such as taxation and welfare policies, than by altering environmental and occupational safety regulations. (c) If society routinely adopts policies that satisfy the compensation test, the groups that benefit and are harmed will tend to differ from case to case, so that everyone may be better off from a set of policies each of which satisfy the criterion than if decisions were made on some other basis. This third argument is limited by the fact that monetary values of benefits and costs tend
P.1706

to be positively correlated with wealth and income and so BCA will tend to favor the interests of the wealthy over the poor. Yet as applied in practice, differences in values associated with income are usually ignored.
BCA provides a method of determining whether a proposed change satisfies the Kaldor-Hicks compensation test. At the individual level, benefits are measured as the maximum amount a person would be willing to pay to obtain the changes he views as beneficial, and costs as the minimum amount of compensation he would require to accept the changes he views as adverse. Summing the monetary values of benefits and costs across the population determines whether the net benefits (the total benefits less the total costs) are positive. If they are, the change satisfies the compensation test because those who gain would be able to compensate those who are harmed and still prefer the change. If net benefits are negative, there is no set of compensation payments that results in everyone preferring the change with compensation to the status quo.
Although it is conventional to define benefits as the reduction in harms due to reducing environmental or occupational risks and costs as the value of the resources used to achieve these gains (e.g., emission-control or safety equipment, use of more expensive but less hazardous materials), there is no fundamental difference between benefits and costs. A reduction in environmental health risk may be viewed as a benefit or as a reduction in cost (i.e., a reduction in the health risk associated with some process). Similarly, an increase in the cost of producing a product that results from substituting an environmentally superior input or safer working conditions may be viewed as a cost or a negative benefit. When costs are subtracted from benefits to calculate net benefits, the result is determined only by the sign of the terms, not by whether they are classified as benefits or costs. In contrast, the ratio of benefits to costs (or costs to benefits) is sensitive to how items are classified, and so ratios can be misleading and must be evaluated carefully.
CEA can be contrasted with BCA in the way that effects are aggregated across the affected population. CEA differs from BCA in using a nonmonetary measure of the changes in health risk, such as the expected increase in health-adjusted life years experienced by the population. Adding health-adjusted life years in a population circumvents the problem of noncomparability of changes in well-being among people by defining an improvement of one health-adjusted life year as equally important, regardless of how the health adjusted life year is distributed among the population (e.g., either as a large gain to a few people or a tiny gain to many people). In contrast, BCA treats a dollar of benefit as equally desirable, regardless of how it is distributed (24). Like BCA, CEA measures the costs of policies to reduce health risk using the monetary value of the resources consumed, thus aggregating costs on the principle that a dollar of cost is equally harmful, regardless of how it is distributed. Because it requires the use of a ratio of costs to effectiveness rather than a difference, the rankings of projects using CEA can depend on whether specific effects are defined as costs or effects. For example, the reduction in productivity (either in the workplace or in other activities) when an individual is ill could in principle be counted as part of the effect and included in the loss of health quality or could be counted as part of the cost of illness. Use of CEA to compare actions requires a common definition of which elements are counted as effects and as costs.
Definition and Measurement of Benefits and Costs
Both BCA and CEA attempt to measure the “social” or “resource” benefits and costs of a policy or activity. Social benefits and costs represent the sum over a population of the private benefits and costs to individuals and firms. Some private benefits and costs increase or decrease social welfare directly, but others are simply transfers of resources within a society and do not affect the total. For example, a requirement to install catalytic converters to reduce pollution from automobile ex-hausts is a private cost to people who buy new automobiles, since they must pay for the additional equipment. It is also a social cost, because workers' time and materials used to produce the catalytic converters cannot be used to produce something else of value. In contrast, a tax on gasoline purchases is not a social cost but a transfer of resources from the gasoline consumer to the government which can use these resources to purchase other goods. (Imposing a gasoline tax may create a social cost by preventing consumers who would be willing to pay the cost of the gasoline, but not the cost plus the tax, from using gasoline.)
Benefits and costs are typically estimated using different methods. Costs are estimated from market prices or engineering models. Benefits are estimated from revealed-preference or stated-preference methods. Usually, there is substantial uncertainty about the magnitudes of both benefits and costs, with benefits often being the more uncertain.
The social cost of an action to reduce environmental or occupational risk is the value of the resources used to reduce the risk. It may include the cost of “end-of-pipe” control technology that reduces emissions (such as catalytic converters), changes in process (such as substituting fuel injection for carburetion), or changes in inputs (such as substituting natural gas for petroleum fuel). When multiple technologies are employed, one may be able to estimate the incremental cost by comparing the prices of the technologies, possibly controlling for other factors using statistical regression methods. When only one of the technologies is employed, costs may be
P.1707

estimated using engineering models to project the quantities of resources required to produce the new technology and the market prices or other estimates of the social value these resources. The costs of new technologies that have not yet been produced at commercial scale are necessarily rather speculative.
Estimating Benefits
Benefits are estimated by “revealed-preference” or “stated-preference” methods (23,24,32). Revealed-preference methods are based on the assumption that an individual chooses from a set of available alternatives the one he prefers most (or one of the most preferred, if he is indifferent among two or more alternatives). This method requires that the analyst be able to obtain data on choices people make between alternatives that differ in the attribute to be valued (e.g., environmental quality or health risk) and monetary cost.
The “compensating-wage-differential” method is a revealed-preference method that is commonly used to estimate the value of changes in mortality risk, using data on workplace fatality risk and wages. Using regression methods to control for differences in education, type of work, and other factors that influence wages, analysts find that wages are positively associated with occupational fatality risks (33). A typical estimate would be that a worker receives an additional $500 in annual wages as compensation for an incremental annual fatality risk of 1 per 10,000. The worker is assumed to like the job he holds at least as much as others for which he is qualified, such as one paying $490 more and having a 1 per 10,000 higher annual fatality risk, and another paying $510 less and having a 1 per 10,000 lower annual fatality risk. This result is interpreted as implying that the value to the worker of a change is about $500 per 1 per 10,000 risk, commonly expressed as $5 million per statistical life.
Revealed-preference methods can only be used in cases where the benefit to be valued is currently available and one can observe people who choose to obtain the benefit and others who choose not to. Although the value of a reduction in the probability of fatal workplace accidents may differ from the value of a comparable reduction in the chance of fatality from exposure to environmental pollutants, revealed-preference estimates of the value of reducing environmental fatality risks are much more difficult to construct and so the value estimated from workplace accidents is often used as an approximation.
The other major approach, stated-preference methods, relies on asking survey respondents what choices they would make in a hypothetical setting and interpreting their answers under the assumption that the choices they report are the ones they most prefer. Stated-preference methods are not limited to situations where people's actual choices can be observed. As a result, they are often viewed as less persuasive than revealed-preference estimates since survey respondents may be unfamiliar and inexperienced with the hypothetical choices they are offered, may have limited incentive to carefully consider the choices they would make, and may respond to other aspects of the survey setting unrelated to their preferences for the hypothetical choices such as a desire to provide an answer that will please the interviewer.
The most widely used form of stated-preference method is contingent valuation. With this method, survey respondents are presented with a clearly defined choice between two alternatives differing in the attri-bute to be valued (such as air quality), the method by which the change in the attribute is to be produced (such as a change in environmental regulations), the monetary cost to the individual, and the form in which the cost would be paid (such as higher taxes or higher prices of other goods). Although the choice is hypothetical, it is recommended that it be described as realistically as possible to encourage respondents to take the choice seriously (34,35).
Accuracy of Estimates
It is sometimes claimed that costs of regulations to improve environmental quality or workplace safety are overestimated prospectively and that when rules are implemented the costs of compliance prove to be substantially smaller than anticipated. Moreover, it is also claimed that benefits are often underestimated, because it is difficult to estimate the value of reductions in health risk and of other benefits, such as improvements in environmental quality.
Such claims are plausible, for several reasons. With respect to costs of complying with a regulation, it would be logical for firms and other regulated entities to invest more effort in finding lower-cost ways to comply with a rule after it is promulgated than beforehand, when they are uncertain whether the rule will be adopted. In principle, cost analysts should account for the likelihood that lower-cost compliance methods will be found, but it is difficult to credibly estimate the probability and magnitude of cost-saving discoveries and this possibility is usually not incorporated in cost estimates. Moreover, in accounting for cost-saving innovations, it would be appropriate to account for the value of the other innovations the firm might have produced instead, had its efforts not been directed to complying with the new rule. To a first approximation, it may be reasonable to suppose these other innovations would be equally valuable as the compliance-cost savings.
On the benefit side, benefits of health risk reductions are often estimated using cost-of-illness methods rather than willingness to pay. Cost-of-illness methods estimate
P.1708

the monetary value of the loss from sickness or death as the sum of the costs of treating the illness (e.g., physician and other care-giver time, medications) and the lost productivity (the value of the goods and services an individual would have produced had he not been ill or died). These methods underestimate the economic value of health risk because they fail to include the loss in well-being to the individual exclusive of any market consequences. However, to the extent that the use of conservative assumptions in risk assessment yield over estimates of the initial risk and of the reduction due to reducing human exposures, benefits might be overestimated.
In evaluating the accuracy of prospective estimates of benefits and costs, it is important to note that in many cases published estimates may not represent expected values. While it is clear that policy advocates and opponents may have an interest in publicizing estimates of benefits or costs that favor their desired outcome, it is perhaps less well appreciated that the estimates reported by government agencies may also be biased. For example, an agency wishing to promulgate a rule may be required to demonstrate that the benefits are likely to exceed the costs. In this case, the agency is well-served by an analysis showing that even conservative or lower-bound estimates of benefits exceed conservative or upper-bound estimates of costs. Alternatively, an agency may be required to show that its proposed regulations are economically feasible. In this case, an analysis showing that even upper-bound cost estimates are not unduly burdensome may be appropriate. Moreover, agencies recognize that their decisions may be challenged in court and so may prefer to offer defensible bounds on benefits and costs than to engage in the more speculative task of attempting to estimate expected values.
A number of studies have attempted to compare estimates of regulatory costs and benefits produced before a regulation was enacted with retrospective estimates. Note that the retrospective values are also estimates because, although one can observe some of the consequences once the rule is implemented, one cannot observe what the consequences would be if the rule had not been adopted and so the counterfactual situation must be estimated. In addition, the health benefits of a regulation may remain quite uncertain in cases where the individuals suffering the health effects due to the agent that is regulated may not be identifiable, e.g., for deaths associated with fine particulate air pollution and for cancers associated with chemicals for which only laboratory animal data are available.
Harrington et al. (36) reviewed the available studies which compared prospective and retrospective estimates of costs and benefits for 21 regulations, restricting attention to the prospective estimates produced by government agencies. They found that the question of accuracy depends critically on definition, and that the results differ between regulations that specify the control technology or emission level to be achieved (so-called “command-and-control” regulations) and regulations that establish a system of tradable emission permits, taxes, or other economic incentives. For the command-and-control regulations, the total cost was overestimated more often than not. However, the total effectiveness of the regulation, measured by the reduction in the quantity of the agent released, was also overestimated in most cases, with the net result that the cost per unit of effectiveness was overestimated and underestimated with equal frequency. In contrast, for the economic-incentive rules the quantity of emission reduction was typically underestimated and the cost of compliance was typically overestimated, with the net result that the cost per unit effectiveness was usually overestimated prospectively. This difference in the bias of prospective estimates can be seen as evidence that economic-incentive regulations provide greater incentives than command-and-control rules for firms to develop and adopt lower-cost compliance methods.
Discounting
When the benefits or costs of an action are incurred at different points in time, it is conventional to adjust for the difference in timing using discounting. Typically, the time streams of expected benefits and costs are converted to “present value” by multiplying each value in the year it will be incurred by [1/(1 + r)]t, where t is the number of years in the future when the benefit or cost will be incurred and r is the discount rate, which is typically between about 2% and 7% per year.
The concept behind discounting is that resources can be put to productive use and so it is more valuable to receive a resource sooner than later. For example, if financial capital can be invested in projects that yield a 3% annual return, then a benefit valued at $10 million when it is received in 20 years is as valuable as $5.5 million received today. This follows because $5.5 million invested at 3% per year would yield $10 million in 20 years.
Discounting can appear to give insufficient weight to future consequences. Indeed, the effect of discounting can be surprisingly large over long time periods and for large discount rates. For example, the present value of $10 million to be received in 100 years is only $11,000 using a 7% rate. The logic of discounting is clear, but the questions about its validity concern the inevitable uncertainty about what rate of return can be realistically expected in the future. Moreover, discounting over long time periods inevitably confounds issues of efficiency and distribution, since the people who will receive a benefit or bear a cost 100 years in the future are different from those living now (37,38).
P.1709

Economic evaluation provides a structured method to account for all the significant effects of a proposed action, including beneficial and adverse consequences. It attempts to answer the question whether the people who face the consequences of an action, including both the beneficial and adverse effects, judge themselves to be better off with the action or without. Compared with alternative approaches, economic evaluation requires explicit documentation of the effects that are considered together with the importance of changes in each effect (i.e., the monetary values or units of effectiveness). Although economic evaluation can appear to be a technical exercise, it is fundamentally populist in that it counts the preferences of the people affected by a regulation, not the preferences of the decision maker or of politically powerful lobbies. Moreover, by documenting the factors considered and the importance or values assigned to each, the rationale for a decision can be made explicit and evidence that the numerical values used are incorrect can be presented and used to refine the analysis and determine whether that affects its conclusion. A key limitation is that economic evaluation addresses only the question of efficiency, defined by whether those who benefit from an action could compensate those who are harmed. Judgments about whether the distributional effects of an action are more important than the efficiency aspects, and whether there are alternative methods to correct for any adverse distributional effects, must typically be made outside the formal analysis. However, the economic analysis can also provide information about the loss in benefits or increase in cost that is incurred by choosing an action that is inefficient but potentially preferred because of its distributional implications.
Conclusion
Humans are in many respects healthier now than at any time in history; life expectancies have increased substantially over the last century in most populations. A fundamental challenge to risk analysis of environmental and occupational risks is that society is concerned about many risks that are too small to be accurately measured with current methods. Moreover, for the most part exposures to environmental and occupational hazards do not produce a signature disease or cause of death but instead increase the probability of a disease or cause of death that can result from other factors (there are exceptions, such as mesothelioma which is caused by asbestos). Distinguishing the deaths or cases of disease that result from a specific environmental or occupational exposure from those that result from other causes is generally impossible. For example, even though exposure to airborne fine particulate matter is estimated to cause perhaps 60,000 deaths per year in the United States, primarily through heart attacks and other cardiovascular events, the individuals dying because of air pollution cannot be identified among the total of 700,000 deaths per year from heart disease.
Another factor that limits the ability to accurately estimate the risks associated with specific exposures is the large number of potentially hazardous agents in the environment (both naturally occurring and synthetic) to which every human is exposed. The possibility of interactions among agents—both synergistic and antagonistic—cannot be ruled out a priori. Indeed, cigarette smoke interacts synergistically with both radon and asbestos exposures, so the increases in cancer risk due to exposure to radon or asbestos are larger for smokers than for nonsmokers. In contrast, exposure to selenium reduces the risk associated with exposures to both cadmium and arsenic through competition for molecular binding sites. Cases where an agent that is not itself hazardous at the relevant exposure level increases or decreases the risk associated with a second agent are described as potentiation and inhibition, respectively (39). Moreover, exposure to some agents (such as vaccines and viruses that cause childhood illnesses, which may themselves prove debilitating or fatal) may induce the body to build defenses or immunities against future exposure, so that exposure to these agents can reduce the risk associated with future exposure. The existence of interactions between agents raises the specter of having to assess risks not only of individual agents, but of the much larger set of mixtures and other combinations of agents. For new risks, such as those associated with an emerging disease or a newly developed technology, there are by definition few or no data concerning the risks that may result as these agents diffuse through the environment and so risk estimates must be based almost entirely on theory and laboratory data.
One response to uncertainty in risk assessment has been a tendency to adopt methods believed to produce “conservative” estimates, i.e., estimates that are more likely to overestimate than to underestimate a risk. As described above, in extrapolating from animal experiments to human risk it is conventional to use data from the species and sex showing the largest risks, to use a linear no-threshold model to extrapolate from high to low dose, and to choose the health endpoint yielding the smallest estimate of the BMD, NOAEL, or LOAEL. Estimates of human exposure are often constructed in ways to produce something closer to an upper bound than a population-average exposure, using concepts such as the MEI.
The emphasis on conservative estimates is valuable for helping to identify and mitigate even small risks, but less helpful for determining how to balance the benefits of reducing exposure against the potential countervailing
P.1710

risks and other costs. The worst case is often not well defined, but may be limited only by one's imagination. Moreover, emphasis on conservative or worst-case risk estimates can lead to the perverse result of focusing efforts on the most uncertain risks (for which the worst case is far worse than the expected value) rather than on probably larger but more certain risks, a phenomenon labeled the “perils of prudence” (40). A better approach is to characterize the uncertainty about the risk in the form of a probability distribution which shows the plausible range of values as well as the relative probability that each is correct (41).
Estimates of the health risks associated with environmental and occupational exposures, and of the values of benefits and costs used in economic valuation, are subject to substantial uncertainty. A degree of humility is required in presenting results, and a degree of tolerance for uncertainty is required in using risk estimates. Nevertheless, the probabilities of harm from exposure to environmental, occupational, and other factors vary over many orders of magnitude and the benefits of reducing exposure to these agents also vary widely. Choices about what actions to take to reduce a risk inevitably involve judgments about what level of sacrifice is justified, a judgment which is critically dependent on the magnitude of risk reduction. It seems unassailable that more sensible choices can be made when decision makers have access to judicious, quantitative descriptions of the risk, how it may be influenced by risk-control measures, the costs of the control measures and their effects on other risks, and the attendant uncertainty about these matters, than when they must choose without the best understanding of the probabilities and severity of the potential consequences that can be provided by current scientific understanding.
Acknowledgments
This chapter was written while I was appointed to a Pierre de Fermat Chaire d'Excellence at the Université de Toulouse. I thank colleagues at the Institut d'Economie Industrielle and Laboratoire d'Economie des Ressources Naturelle for hospitality and support, and John Evans, George Gray, Jonathan Levy, Glenn Rice, Jonathan Wiener, Andrew Wilson, and Richard Wilson for helpful discussions and comments.
References
1. Raiffa H. Decision Analysis: Introductory Lectures on Choices Under Uncertainty. Reading, MA: Addison Wesley; 1968.
2. Clemen RT. Making Hard Decisions: An Introduction to Decision Analysis. Boston: PWS-Kent Publishing Co.; 1991.
3. Hammond JS, Keeney RL, and Raiffa H. Smart Choices: A Practical Guide to Making Better Decisions. Boston: Harvard Business School Press; 1999.
4. Stokey E, Zeckhauser RJ. A Primer for Policy Analysis. New York: W.W. Norton; 1978.
5. Wilson R, Crouch EAC. Risk-benefit Analysis. Cambridge: Harvard University Press; 2001.
6. Covello VR, Merkhofer MW. Risk Assessment Methods: Approaches for Assessing Health and Environmental Risks. New York: Plenum Press; 1993.
7. Rodricks JV. Calculated Risks: The Toxicity and Human Health Risks of Chemicals in our Environment. Cambridge: Cambridge University Press; 1992.
8. U.S. Environmental Protection Agency. Risk assessment guidelines. http://www.cfpub.epa.gov/ncea/cfm/recordisplay.cfm?deid=55907. Accessed 11 October 2006.
9. National Research Council. Risk Assessment in the Federal Government: Managing the Process. Washington, DC: National Academies Press; 1983.
10. Crump K, Hoel D, Langley H, et al. Fundamental carcinogenic processes and their implications to low dose risk assessment. Cancer Res. 1976;36:2973–2979.
11. Crawford M, Wilson R. Low dose linearity: the rule or the exception? Human and Ecological Risk Assessment. 1996;2: 305–330.
12. U.S. Environmental Protection Agency. The Use of the Benchmark Dose Approach in Health Risk Assessment. EPA/630/R-94/007. Washington, DC: U.S. Environmental Protection Agency; 1995.
13. U.S. Environmental Protection Agency. Exposure Factors Handbook. EPA/EPA/600/P-95/Fa, Fb, Fc. Washington, DC: U.S. Environmental Protection Agency; 1997. http://www.cfpub.epa.gov/ncea.
14. Wilson R, Spengler JD, eds. Particles in our air: concentrations and health effects. Cambridge: Harvard University Press; 1996. Accessed 11 October 2006.
15. U.S. Department of Health and Human Services. National toxicology program. http://www.ntp-server.niehs.nih.gov.
16. Ames BN, Gold LS. Too many rodent carcinogens: mitogenesis increases mutagenesis. Science. 1990;249:970–971.
17. U.S. Environmental Protection Agency. Guidelines for Carcinogen Risk Assessment. EPA/630/P-03/001F. Washington, DC: U.S. Envir-onmental Protection Agency; 2005.
18. Paustenbach DJ. The practice of exposure assessment: a state-of-the-art review. J Toxicol Environ Health. 2000;3:179–291.
19. U.S. Environmental Protection Agency, Guidelines for Exposure Assessment. EPA/600/Z-92/001. Washington, DC: U.S. Environ-mental Protection Agency; 1992.
20. Bennett DH, McKone TE, Evans JS, et al. Defining intake fraction. Environ Sci Technol. 2002;36:206A–211A.
21. Kahneman D, Slovic P, Tversky A. Judgment Under Uncertainty: Heuristics and Biases. Cambridge: Cambridge University Press; 1982.
22. Slovic P. The Perception of Risk. London: Earthscan Publications; 2000.
23. Hammitt JK. Valuing mortality risk: theory and practice. Environ Sci Technol. 2000;34:1396–1400.
24. Hammitt JK. QALYs versus WTP. Risk Anal. 2002;22:985–1001.
25. Layard R, Glaister S. Cost-benefit Analysis. Cambridge: Cambridge University Press; 1994.
26. Hanley N, Spash CL. Cost-benefit Analysis and the Environment. Cheltenham: Edward Elgar; 1993.
27. U.S. Environmental Protection Agency. Guidelines for Preparing Economic Analyses. EPA-240-R-00-003. Washington, DC: U.S. Environmental Protection Agency; 2000.
28. Gold MR, Siegel JE, Russell LB, et al., eds. Cost-effectiveness in Health and Medicine. New York: Oxford University Press; 1996.
29. Neumann PJ. Using Cost-effectiveness Analysis to Improve Health Care: Barriers and Opportunities. Oxford: Oxford University Press; 2005.
30. Graham JD, Wiener JB, eds. Risk versus risk: tradeoffs in protecting health and the environment. Cambridge: Harvard University Press; 1995.
31. Okun AM. Equality and Efficiency: The Big Tradeoff. Washington, DC: The Brookings Institution; 1975.
32. Freeman AM III. The Measurement of Environmental and Resource Values: Theory and Methods. 2nd ed. Washington, DC: Resources for the Future; 2003.
33. Viscusi WK, Aldy JE. The value of a statistical life: a critical review of market estimates throughout the world. J Risk Uncertain. 2003; 27:5–76.
34. Mitchell RC, Carson RT. Using Surveys to Value Public Goods: The Contingent Valuation Method. Washington, DC: Resources for the Future; 1989.
P.1711

35. Carson RT. Contingent valuation: a user's guide. Environ Sci Tech. 2000;34:1413–1418.
36. Harrington W, Morgenstern RD, Nelson P. On the accuracy of regulatory cost estimates. JPAM. 2000;19:297–322.
37. Portney PR, Weyant JP, eds. Discounting and intergenerational equity. Washington, DC: Resources for the Future; 1999.
38. Groom B, Hepburn C, Koundouri P, et al. Declining discount rates: the long and the short of it. Environmental and Resource Economics. 2005;32:445–493.
39. U.S. Environmental Protection Agency. Supplementary Guidance for Conducting Health Risk Assessment of Chemical Mixtures. EPA/ 630/R-00/002. Washington, DC: U.S. Environmental Protection Agency; 2000.
40. Nichols AL, Zeckhauser RJ. The perils of prudence: how conservative risk assessments distort regulation. Regul Toxicol Pharmacol. 1988;8:61–75.
41. Morgan MG, Henrion M. Uncertainty: A Guide to Dealing with Uncertainty in Quantitative Risk and Policy Analysis. Cambridge: Cambridge University Press; 1990.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 113 - Workers' Compensation
113
Workers' Compensation
Nicholas A. Ashford PhD, JD
At the turn of the century, pressure began to mount to shift the financial impact of occupational injury from the worker to the employer and society in general. This pressure came both from increased numbers of successful lawsuits brought by workers against employers for injuries suffered on the job, and from increased public awareness that an unfair burden was being placed on workers as the country began a new period of industrialization. The first workers' compensation laws were passed by nine states in 1911. Most of the remaining states quickly followed. At the time these laws were enacted, occupational disease was considered a far less pressing problem than injury. Not until 1917 did Massachusetts and California become the first states to compensate occupational disease. Unfortunately, it took until 1976 for all 50 states to have some form of occupational disease coverage (1), although that coverage fell far short of addressing most of the serious job-related health problems (2,3,4,5,6). Even after there arose a greater consciousness of the extent and seriousness of occupational disease, coverage continues to be greatly inadequate (7)
The primary purpose of a workers' compensation system is to cover the costs of medical care and (vocational) rehabilitation and to provide (partial) compensation for lost wages resulting from workplace illness and injury. The agreement embodied in the state programs resulted from a political tradeoff, whereby the employee relinquished the right to sue an employer for damages in the courts in return for fair and timely compensation for occupational injury. To receive compensation, the worker did not have to prove employer negligence, but only that the injury or illness was caused by the job. Most state programs limit compensation to two thirds of previous wages and cover all medical costs (2), although in actual practice, compensation falls far short of that guideline due to the use of average, rather than actual, wage replacement and maximum caps on recovery (8).
Except for Texas, where compulsory coverage is not required, employers obtain mandatory coverage by one of three avenues: (a) they may choose to purchase insurance either from private insurance carriers or from state-operated insurance companies (where they exist), (b) they can self-insure, or (c) they are required to purchase insurance only from state-operated insurance companies (9). Within each state program, three fundamental provisions characterize the operation of the compensation programs: first, all worker claims are handled by the state compensation boards; second, the insurer is entitled to contest permanent disability claims; and third, in any contested case the burden of persuasion is on the worker (10). These provisions establish a one-sided, no-fault system that sometimes operates to the detriment of workers (5,11).
In addition to the articulated goal of providing rapid and fair compensation, workers' compensation programs have two other objectives. One is to internalize the cost of workplace disease and injury so that employers will bear the burden of maintaining hazardous workplaces and have a meaningful incentive to improve job safety and health conditions. The other objective is to mitigate the costs to a single employer of a catastrophic financial loss by spreading the risk through an insurance pool. These three goals of the workers' compensation system are hardly met in practice and, further, actually work at somewhat cross-purposes.
Employers avoid major catastrophic costs through risk spreading, which is accomplished in three ways. The largest firms, which constitute about 1% of employers and 10% to 15% of employees, are self-insured. Risk spreading is accomplished in these firms because of the large number of employees. The smallest firms,
P.1713

constituting 85% of employers and 15% of employees, are class rated. Class rating sets a payroll tax deduction based on industry illness and injury history. The third mechanism used by the remainder of firms, which constitute 14% of employers and about 70% of employees, is experience rating, which is class rating further adjusted to individual experience (12). While these mechanisms promote the goal of risk spreading, they impair attainment of the goal of internalization of injury and illness costs. Since, in most cases, the full cost of disease and injury does not fall on an individual employer, risk spreading, in fact, removes a considerable portion of the incentive to improve job health and safety (2,13).
Even if the risk-spreading effects of the insurance system did not weaken the employer's impetus to improve job health and safety conditions, little actual incentive exists for an employer to internalize the costs of harm of chronic occupational disease. The employer faces a choice: reduce health hazards today or pay compensation costs 20 to 30 years from now. The cost of capital—the interest-earning capacity of money—makes it economically attractive to avoid compliance costs today, even if higher workers' compensation benefits, measured in nominal terms, might have to be paid decades later. If the costs of workers' compensation were the only incentive an employer faced, the employer would probably profit by postponing preventive measures to improve health and safety.
This chapter reviews some of the inequities arising from variations among state systems and discusses efforts to ameliorate them. General trends and costs of workers' compensation programs, the problems of occupational disease coverage, and alternative mechanisms for compensating workers with occupational disease are also examined.
Inequities and State Variations
Prompted by the 1972 study of the National Commission on State Workmen's Compensation Laws, the 1976 Democratic platform promised nationwide minimum standards for workers' compensation programs. The national commission, composed of representatives from labor, industry, and state and federal governments, investigated the status of compensation programs in all 50 states and issued a unanimous report calling for 84 revisions in state systems (14).
Among the problems the commission found were that many employees had no coverage at all; occupational diseases were not covered adequately; there were arbitrary limits on medical and physical rehabilitation services, as well as on the duration or total amount of benefits; there were inadequate cash benefits for temporary, permanent, total, and partial disabilities and for death dependents; coverage of work-related diseases with latency periods was limited by filing restrictions (and statutes of limitations); and in some cases, filing jurisdictions were unclear and provided very different compensation schedules. The commission specified 19 changes that they considered essential. Their report concluded that the states should be given some time to straighten out their programs, but that Congress should act by 1975 if all states had not then resolved the most severe problems of workers' compensation. The Council of State Governments adopted a Model Workers' Compensation Act (Revised) in 1974 incorporating many of the Commission's recommendations (15).
In the years since the national commission's report, many states have updated, expanded, and improved their programs. These improvements have included expanded coverage to all employees, longer periods for filing claims, full medical benefits for occupational disease (where it could be demonstrated to arise out of or in the course of employment), and broader representation of labor's concerns as reflected in the composition of the state compensation boards. While the states' record of compliance with the commission's 19 essential recommendations has clearly shown improvement (an average compliance score of 12.7 out of 19.0 in 1992 compared with 6.8 in 1972), most gains (12.0) had already been achieved by 1980 (16). However, the trend towards improvement ended in the 1990s, and some states have moved backwards during the 1990s (17). Moreover, general changes in coverage have done little to discourage the litigation of occupational disease claims and costly occupational injury claims (18). In 1988, only some 30 states were in full compliance, and the commission's chairman expressed his continued disappointment, concluding “the quest for adequate workers' compensation benefits [was] far from over” (19).
In recent years, many states have further increased workers' compensation benefits. Nevertheless, workers' compensation benefits still vary significantly among the states. For instance, in 1995, the maximum state benefits for both temporary total disability and permanent total disability ranged from $817 in Iowa to $253 in Mississippi (20). For the period from 1972 to 1998, Hunt (15) reports “the average level of benefits rose from 37% to 47% of those specified under the Model Act (Revised) (a statement of “best practice” adopted by the Council of State Governments in 1974). Most of that increase was in the 1970s, presumably as a result of the National Commission Report, but there has been very little change since then.”
Recent studies continue to raise serious concerns about the adequacy of workers' compensation benefits (18). Several suggest that a substantial number of workers with occupational injuries never enter the workers' compensation system and, as a result, never receive
P.1714

benefits (21). Other recent studies in five states (California, New Mexico, Oregon, Washington, and Wisconsin) show that many workers receive workers' compensation income benefits that are less than half their lost earnings, especially workers with long-term impacts of injuries (22). Workers with long-term disabilities who do not receive permanent disability benefits do the worst—often receiving benefits that are less than 20% of their injury-related losses (23).
Since 1976, some members of Congress have sought to renew the promise of fair and adequate coverage for occupational injury and disease through the imposition of nationwide standards, although with the decline of union membership, the subsequent lessening of the political influence of labor, and harder economic times, recently reform measures have been largely absent. Characteristically, labor and employers have found themselves on opposite sides of this issue. Labor has supported nationwide standards as a way to remove the inequities and injustices of the current program, and employers have stuck to their belief that states can resolve the problems without national interference (12). In the past few years, after escalating costs and inadequate benefits, labor, management, and insurers continue to call for major reforms, going in opposite directions (24).
In the past, consensus for a federal solution was reached only after a work-related disease became a pressing problem for industry, and then the solution typically involved the federal government absorbing most of the compensation costs. The black lung program is a prominent example. The Department of Labor presently operates four workers' compensation programs—the Federal Employees Compensation Act, the Longshore and Harbor Workers' Compensation Act, the Black Lung Benefits Act, and most recently a segment of the Energy Employees Occupational Illness Compensation Program Act. The latter addresses the long-neglected occupational diseases of contract workers associated with the building of the atomic bomb, the so-called “nuclear legacy.”
Trends and Costs in Coverage
Workers' compensation programs are intended to provide coverage for all workers, except the traditionally excluded casual workers, some small business workers, domestic workers, farm workers, self-employed workers, and state and local government workers.
Reno et al. (25) report that “in 2002, workers' compensation covered 125.6 million workers (26). Total wages of covered workers were $4.6 trillion and total workers' compensation benefit payments were $53.4 billion, which amounted to $1.16 per $100 of covered wages. Employers' costs for workers' compensation— defined here as premiums written for policies in the calendar year, payments made under deductible arrangements, and the benefits and administrative costs of self-insurers—were $72.9 billion. Benefits and costs have declined from a peak in the early 1990s (of about $1.6 per $100 of payroll per covered wages).”
In the calculation of benefits, a distinction is made between an impairment—a physiological or psychological result that can be evaluated in medical terms—and a disability—represented by a socioeconomic loss that an individual sustains as a result of an injury, illness, or condition (9). Compensation awards are made under the following categories: medical payments and (vocational) rehabilitation, temporary disability, permanent partial disability, permanent total disability, and death benefits. Permanent partial disability cases are more than one half of all cases, typically where temporary disability has lasted more than 7 days (9). Some of these injuries are “scheduled,” with fixed amounts given for specific injuries to various body parts. Some are “not-scheduled,” for which four methods are used to assess the compensation benefits: a degree of impairment-based approach, a loss-of-earning-capacity approach, a wage-loss approach, and a mixed or bifurcated approach. When temporary benefits have ended, the worker may be entitled to receive benefits for permanent partial disability, usually the most expensive category of cases, often requiring years to resolve (9). Lump-sum settlements, rather than periodic payments, are often the outcome of disputes. These are often preferred by attorneys on both sides, but they can create problems by exceeding maximums allowed for a combination of workers' compensation benefits and social security payments imposed by social security law.
Over the period from 1996 to 1998, with regard to different kinds of disability, the distribution of the numbers of case types and the associated distribution of cash benefits are respectively for temporary disability (71% and 26%), permanent partial disability (28% and 63%) and permanent disability and fatalities (1% and 26%) (8).
For the period 1972 to 1998, Hunt (15) reports the following: Temporary total claims are the most common wage-loss claims in workers' compensation, accounting for about 68% of such claims and 26% of wage-loss benefits (26). Average wage-replacement benefits are estimated on the basis of a common distribution of injuries and by incorporating the specific statutory provisions of each state. These state-by-state estimates are then cumulated in a weighted average to represent the national average benefit. For a family of four, the expected average weekly benefit for temporary total disability rose from 80% of the poverty level in 1972 to about 107% in 1998. This is certainly progress, but against a very low standard of adequacy.
Temporary total disability benefits rose from about 60% of the Model Act (Revised) to nearly 90% ….
P.1715

Permanent partial disability benefits … paid for permanent impairments that do not completely prevent work for pay … account for 31% of all wage-loss cases but 63% of all wage-loss benefits (26). As a proportion of the Model Act (Revised), average permanent partial disability benefits in workers' compensation systems rose from 43% to slightly over 50% in the 1970s, and then fluctuated through the years with no discernible trend. Using this standard, permanent partial disability benefits would be considered inadequate … Permanent total disability and fatal claims together account for 1% of all wage-loss claims and 11% of all wage-loss costs (26). The permanent total disability benefits are at the lowest benefit level, at about 20% of the benefits specified in the Model Act (Revised), with no discernible trend since the mid 1970s. Benefits for fatal claims fare somewhat better, rising from 13% to 33% of Model Act (Revised) levels over the 26-year observation period. Overall, these benefits do not meet the standard of the Model Act.
Berkowitz and Burton (27) found that workers' compensation benefits replaced an average of 75% of (actual) lost earnings in Wisconsin, 59% in Florida, and 46% in California. However, when taking into account earning potential as a baseline, workers' compensation benefits replaced 46% of the losses in New Mexico, 42% in Oregon, 41% in Washington, 37% in California, and 29% in Wisconsin. By the two-thirds standard gross wage replacement, replacement rates for permanent partial disability compensation claims are clearly very inadequate. Note, however, that benefits for permanent partial disabilities are one of the most contentious areas in the workers' compensation program. Employer advocates argue that the two-thirds replacement of gross wage loss is not appropriate for such claims, since the claims may involve disputes over etiology, disability causation, or even the existence of disability itself.
In sum, the conclusion is that workers' compensation benefits appear to be inadequate, using the historical standard of two-thirds gross wage replacement. They also appear to be inadequate when compared with provisions of the Model Act (Revised). Additional research is needed to specify which workers and which types of injuries receive inadequate compensation so that policy solutions can be tailored to specific situations. Also, remember that two approaches improve the adequacy of wage-replacement compensation. One involves increasing the level of workers' compensation benefits, but the other involves reducing wage losses. With the latter approach, both injured workers and their employers gain.
In 1992, occupational diseases were estimated to cause between 49,000 and 74,000 deaths, with the leading causes ranked as cancer, chronic respiratory disease, and circulatory disease (7). The number of disabling occupational illnesses are estimated to count in the millions (2) and are acknowledged to be greatly unrecognized and reported (28,29,30,31). Workers' compensation misses 98.9% of those deaths, and for the cases of occupational disease actually reported (both fatal and nonfatal), pays at most 20% of the associated costs, shifting between $7.6 billion and $23.1 billion onto other payers (7).
The fastest-growing category of occupational disease, by far, has been musculoskeletal problems resulting from cumulative or repetitive trauma, such as carpal tunnel syndrome (6). Of the 368,000 new cases of occupational disease reported by employers in 1991, some 61% were cumulative or repetitive trauma cases, up from 18% in 1981 (32). In that year, musculoskeletal disorders accounted for 43% of all occupational injuries and illnesses reported by the Bureau of Labor Statistics (BLS) (31). In 1999, the percentage of cases reported to the BLS for musculoskeletal-related conditions was about 50% of all occupational illness (7).
Ignoring musculoskeletal disorders, only 5% of occupational diseases are covered by workers' compensation programs (33), and occupational disease accounts for only about 1% of all workers' compensation claims (24).
After the mid 1980s, workers' compensation insurance costs were driven by rising medical expenses rather than by rising cash benefits for workers (24). From 1990 to 1993 alone, the medical component of workers' compensation benefits increased from 40.9% of total workers' compensation benefits to 50% (6). By 1993, workers' compensation programs cost $57.3 billion, up from $25.1 billion in 1984, and the share of costs paid out in compensation had increased to 73% (34,35). However, from 1992 to 1997, workers' compensation medical costs have grown more slowly than other medical costs, actually falling by 3%, compared to the 32% increase in medical costs outside workers' compensation during the same period. Since 1997, the two systems have been growing at about the same rate (18).
In conclusion, among the continuing reasons for failure of state programs to cover occupational disease and injury adequately are the following reasons: payments are subject to low ceilings (caps); inadequate or no cost-of-living increases are provided; and payments for severe permanent disability are lower than those for temporary disability. Restrictions are placed on medical care services and total amounts compensated.
Nonpecuniary losses, such as pain and suffering, are never compensated.
Many occupational diseases are not covered at all.
An additional complicating factor is that compensation is based on the extent of disability as recognized and judged by physicians. This arrangement sets up a contest between the worker and employer to find physicians who will provide the most desired judgments.
P.1716

Problems in Occupational Disease Coverage
The problems continue to be most severe for occupational disease coverage. Workers' compensation programs did not originally cover work-related diseases, and in 1972, only 41 states provided a reasonable range of coverage. Even today, about 40% of the states limit occupational disease coverage to diseases that are peculiar to or characteristic of a worker's occupation, subject to review by the state workers' compensation boards.
Injuries resulting from accidents were the focus of the original workers' compensation systems. The “risk of the accident had to be peculiar to employment or not common to the general public” (36). When the states expanded their coverage to include occupational disease, they often changed the language so that the disease itself and not the risk of the disease was covered. As a result, in many cases, coverage is limited to diseases peculiar to the occupation and ordinary diseases of life are excluded, whatever their cause. This restriction effectively eliminates coverage for much occupationally related disease.
The burden of persuasion for establishing the connection between workplace conditions and disability is also more difficult to meet with occupational disease (11). Illness, particularly cancer and other chronic diseases, often develops many years after exposure and is not usually traceable to exposure in the workplace.
The distinctions between disease and accident compensation are striking. Fewer than 10% of all claims for occupational injuries—as opposed to occupational diseases—are contested (18). For costly injury claims, such as permanent total disability and death claims, insurance companies are much more likely to contest the claims. More than 80% of all compensation claims for chronic occupational diseases and almost 50% of all injury claims for permanent total disability or death are contested, leading to delays of a year or more in settling workers' compensation claims (18). Furthermore, work-related disease claims are typically burdened by significant litigation costs; legal assistance is required for 77% of all disease claims but only 24% of all injury claims. Compensation also varies; in 1980, survivor death benefits averaged $3,500 for disease victims and $57,500 for injury victims. The majority of uncontested compensated disease claims are for minor ailments or problems readily apparent as workplace induced (33).
As stated earlier, “ordinary diseases of life” are usually excluded from coverage. These include infectious diseases, many heart ailments, and many diseases with a work-related element. In spite of increased legislative inclusion of occupational disease in state programs, work-related diseases are not generally covered by workers' compensation for several reasons. One is that very often occupational diseases have multiple causes, and it is, therefore, difficult to trace the cause to the workplace. A second reason is that many diseases have a long latency period, which tends to obscure the precise cause of the disease and the exact place of employment where critical exposure occurred. Problems of multiple causation and latency are compounded by statutes of limitations that apply to claims in most states (5). In addition, jurisdictional problems with disease victims who have changed jobs during the period when the disease was developing abound. Moreover, many states have set minimum exposure requirements; a worker must be exposed for a specific time period before a disease can be attributed to an occupational cause (36). Finally, a major reason that work-related diseases are not covered by workers' compensation is that workers and medical personnel often do not recognize that a disease results from workplace exposure. They, therefore, neglect to investigate a particular workplace or occupation as a potential source of disease.
Cancer and respiratory tract disease compensation deficiencies continue to be a critical problem today. To obtain compensation for occupationally induced cancer, workers must prove that the disease is work related, and the standard of proof for this demonstration is difficult to meet (11). The courts have accepted some cancers as occupationally induced—mesothelioma caused by asbestos, leukemia caused by benzene, and angiosarcoma of the liver caused by vinyl chloride are three that are increasingly recognized—but other job-related cancers, such as asbestos-induced lung cancer, are often contested, especially if the worker also happens to have been a smoker. In meeting the standard of proof for causation, animal models are not sufficient demonstration that a cancer is occupationally related. Only one of every 79 persons who die of occupational cancer in the United States receives workers' compensation (11).
Even a non-neoplastic respiratory tract disease such as byssinosis (brown lung) is, for compensation purposes, barely recognized as occupationally related, even though studies of textile workers leave little doubt about the contribution of cotton-dust exposure to byssinosis.
Self-insured employers are subject to the largest losses from successful claims, and they contest at a higher rate than other employers. From the viewpoint of employers the stakes are high: permanent disability from occupational disease accounts for only 5% of the claims but 50% of the costs. To the extent that insurance carriers respond to pressure from employers to keep payouts and, hence, premiums at a minimum, occupational disease will continue to be excluded as much as possible. It is also true that insurance carriers (especially noncompetitive carriers) who operate more or less on a percentage-of-cash-flow basis do face a counterincentive to include occupational disease in order to increase profits. Why, then, is there so much resistance? The answer probably
P.1717

lies in the fact that the occupational disease problem is already large and threatens to become larger (given the history of exposure to harmful substances) and in the great uncertainty involved in setting premium payments for disease. The prospect of large, uncertain payouts in the future would discourage any substantial increase in scheduled payouts for diseases.
In sum, significant scientific, legal, and economic barriers exist to the incorporation of occupational disease into the workers' compensation system. Other avenues to make the victim whole must be pursued, at least as supplements to the currently inadequate state programs.
Alternative Coverage for Occupational Disease
There are two additional means by which workers can obtain payments for general occupational disease: the Social Security Disability Income Insurance Program and, under certain conditions, private suits in the courts. Lockhart (37) writes “Disability Insurance (DI) and workers' compensation are the country's two largest disability programs. In 2002, the DI program paid $66 billion in benefits to 5.5 million disabled workers and their dependents. In the same year, workers' compensation paid out $53 billion—$29 billion in wage-loss compensation and $24 billion in medical benefits. It is vital that these two big programs work in tandem.”
Because DI and workers' compensation are so large and have overlapping goals, it is not surprising that many people receive benefits from both. In some cases, however, overlapping benefits can create excessive wage replacement rates and the resulting disincentives for achieving self-sufficiency. For this reason, the Social Security Amendments of 1965 established the workers' compensation offset. The offset assures that the combined amount of a disabled worker's and family's benefit from Social Security and workers' compensation (or another public disability benefit) will not exceed 80% of the worker's average current earnings.
Although the issue of excessive wage replacement remains salient today, many things have changed in the past 40 years. For example, in 1965, total cash benefits paid by workers' compensation were three fourths of those from DI. Today, they are less than half as large. Since 1993, up to 85% of Social Security benefits have been subject to federal income taxation, while benefits from workers' compensation have remained tax-exempt. This disparate tax treatment can create horizontal inequities. The policy issues surrounding appropriate levels of wage replacement have not received serious attention since the Disability Amendments of 1980, and it is surely time for them to be reviewed again.
The second alternate means of recovery for injured workers is third-party liability suits brought in the state and federal courts. These are suits brought against manufacturers of harmful substances that an employee uses in the workplace. Workers are generally prevented from suing their employers directly, unless the employer is also the manufacturer. Through this system, workers are able to bring suits against manufacturers or suppliers one step back in the process. Conversely, employers who purchased the harmful substances for use in the workplace may be able to sue manufacturers for the costs of employee compensation.
Although third-party suits are costly for employees, they are appealing because they provide compensation for lost wages, disfigurement, medical and legal expenses, and pain and suffering. On average, the possible awards are much higher than standard workers' compensation claims.
Product liability suits can be brought for three major causes: manufacturing defects, design defects, and inadequate warnings. To receive recovery, a worker must prove an injury, a manufacturing or design defect, and a causal link between the two.
A manufacturer can use the following defenses in the negligence suit: contributory negligence, assumption of risk, and misuse of the product. For a suit brought under a breach of warranty, a manufacturer may use the assumption of risk and misuse of the product. However, in such cases, “defendants usually escape liability only when the plaintiff assumes the risk by voluntarily and unreasonably proceeding to encounter a known danger” (36).
At one time, product liability suits were the greatest concern to machine tool manufacturers and were confined to injury claims. Because of the reduction in third-party liability problems that would accompany national standards, machine tool manufacturers are now one of the few industrial groups that support national workers' compensation standards. The use of third-party liability suits in disease claims is well established in the asbestos exposure area and is now being tested in other areas of chemical exposure. The courts have been considering several issues with respect to worker suits: the producer's awareness of effects, the severity of effects, the user's assumption of risk, and the technological feasibility of instructions and warnings. Unfortunately, a number of factors also limit recovery under this system, including statutes of limitation and the expense and time involved in obtaining recovery through private legal action. These suits are most successful where the link between exposure to a harmful substance and occupational disease is acknowledged as a matter of science or medical knowledge. In cases where the link is weak or allegedly complicated by other possible causes, such as smoking or drinking, recovery in the courts meets the same obstacle it does in the workers' compensation system—the problem of causality. Advances in epidemiology, biologic markers (38), and improved diagnoses by
P.1718

physicians are essential to the recognition of occupational disease in both systems.
In addition to the aforementioned programs to provide payment to victims of occupational disease in general, systems may be designed for a specific disease. An example is the black lung compensation system enacted by Congress in 1977. This system operates as a no-fault mechanism to award those suffering from black lung with compensation and medical care in lieu of state workers' compensation benefits. This substance-by-substance approach arises after a problem has reached crisis magnitude, and it relies on a public bailout of the associated industries. While satisfying the social goal of compensating workers, it provides little incentive for prevention of future harm from new hazards.
Prospects for the Future
Compensation for occupational disease will, unfortunately, continue to be a problem that is addressed inadequately by state workers' compensation systems. The Social Security system will probably continue to provide assistance to occupationally diseased workers. In terms of specific diseases, workers' compensation systems will never cover the myriad adverse health effects caused by exposure to chemicals in general. Minimum federal compensation standards would improve the situation for many workers, and private lawsuits may benefit others. However, by and large, since causality remains a difficult problem, most occupational diseases will, sadly, not be paid for by the employer, by the consumer of that employer's products, or by manufacturers of harmful substances (5). Instead, the public and the worker will continue to bear the burden. These considerations are one more reason why a strong federal regulatory effort to limit worker exposure to toxic substances is needed.
References
1. Solomons ME. Workers' compensation for occupational disease victims: federal standards and threshold problems. Albany Law Rev. 1977;41:Sections I, IV, V (part A) and VI.
2. Ashford NA. Crisis in the Workplace: Occupational Disease and Injury. Cambridge, MA: MIT Press; 1976.
3. Ashford NA, Caldart CC. Technology, Law, and the Working Environment. Washington, DC: Island Press; 1996.
4. Barth PS, Hunt HA. Workers' Compensation and Work-related Illnesses and Disease. Cambridge, MA: MIT Press; 1980.
5. Boden LI. Workers' compensation. In: Levy BS, Wegman DH, eds. Occupational health: recognizing and preventing work-related disease. Boston: Little, Brown, and Company; 1995: 201–220.
6. Spieler EA. Perpetuating risk? Workers' compensation and the persistence of occupational injuries. Houston Law Rev. 1994;39: 119–264.
7. Leigh JP, Robbins JH. Occupational disease and worker's compensation: coverage, costs and consequences. Milbank Fund Quarterly. 2004;82:689–721.
8. Clayton A. Workers' compensation: a background for social security professionals. Soc Secur Bull. 2003/2004;65:7–15.
9. Barth PS. Compensating workers for permanent partial disabilities. Soc Secur Bull. 2003/2004;65:16–23.
10. Reuter M. The shame of workmen's compensation. Nation. 1980;230:298.
11. Caldart CC. Are workers adequately compensated for injury resulting from exposure to toxic substances? In: Homburger F, Marquis JK, eds. Chemical safety regulation and compliance. Basel: Karger; 1985: 92–98.
12. Odlin WS. The workers' compensation controversy: a status report. Job Safety Health. 1977;5:16.
13. Ashford NA, Stone RF. Liability, innovation, and safety in the chemical industry. In: Litan R, Huber P, eds. The liability maze: the impact of liability law on safety and innovation. Washington, DC: Brookings Institution; 1991: 367–427.
14. Burton JF Jr. Workers' compensation reform. Labor Law J. 1976; 27:399.
15. Hunt, H. Benefit adequacy in state workers' compensation programs. Soc Secur Bull. 2003/2004;65:24–30.
16. Burton JF Jr. The twentieth anniversary of the National Commission on state workmen's compensation laws: a symposium. John Burton's Workers' Compensation Monitor. 1992;5:1–5.
17. Burton JF, Speiler EA. Workers' compensation and older workers. In: Hunt H, ed. Ensuring health and income security for an aging workforce. Washington, DC: National Academy of Social Insurance; 2001: 41–84.
18. Boden LI, Neil TL, Stouss DC, et al. Legal remedies for people with occupational or environmental health problems. In: Levy BS, Wegman DH, eds. Occupational and environmental health: recognizing and preventing disease and injury. 5th ed. Philadelphia: Lippincott Williams & Wilkins; 2005.
19. Burton J. New Perspectives in Workers' Compensation. Ithaca, NY: Industrial Relations Press; 1988.
20. U.S. Department of Labor. State Workers' Compensation Laws. U.S. Department of Labor; Washington, DC: 1995; 21.
21. Azaroff LS, Levenstein C, Wegman DH. Occupational injury and illness surveillance: conceptual filters explain underreporting. Am J Pub Health. 2002;92:1421–1429.
22. Reville RT, Boden LI, Biddle J, et al. New Mexico Workers' Compensation Permanent Partial Disability and Return-to-work: An Evaluation. Santa Monica: RAND; 2001.
23. Boden LI, Galizzi M. Economic consequences of workplace injuries and illnesses: lost earnings and benefit adequacy. Am J Ind Med. 1999;36:487–503.
24. Thompson R. Reforming workers compensation. Congressional Quarterly Weekly Report. 1990;1:206–219.
25. Reno V, Cecili TW, Ishita S. Workers' compensation, social security disability insurance, and the offset: a fact sheet. Soc Secur Bull. 2003/2004;64:3–6.
26. Cecili TW, Reno VP, Burton JF. Workers' Compensation: Benefits, Coverage, and Costs, 2001. Washington, DC: National Academy of Social Insurance; 2003.
27. Berkowitz M, Burton JF Jr. Permanent Disability Benefits in Workers' Compensation. Kalamazoo, MI: W.E. Upjohn Institute for Employment Research; 1987.
28. Barth, PS. Some reflections on the National Commission and its legacy, Workers' Compensation Policy Review. 2004;4:21–27.
29. Biddle JK, Roberts K, Rosenman KD, et al. What percentage of workers with work related illness receive workers compensation benefits? J Occup Environ Med. 1998;40:325–331.
30. Burton JF, Spieler EM. Workers Compensation and Older Workers. Ensuring Health and Income Security for an Aging Workforce. Kalamazoo, MI: WE Upjohn Institute for Employment Research; 2001.
31. McCluskey MT. The illusion of efficiency in workers' compensation “reform.” Rutgers Law Review. 1998;50:657–941.
32. U.S. Department of Labor. Injuries and Illnesses in the United States by Industry, 1991. Washington, DC: Bureau of Labor Statistics; 1993.
33. U.S. Department of Labor. An Interim Report to Congress on Occupational Diseases. U.S. Department of Labor; Washington, DC; 1980.
34. Burton JF Jr. Workers' compensation, twenty-four-hour coverage, and managed care. John Burton's Workers' Compensation Monitor. 1996;9:11–22.
P.1719

35. Burton JF Jr. Workers' compensation benefits and costs: significant developments in the early 1990s. John Burton's Workers' Compensation Monitor. 1995;8:1–11.
36. Compensating victims of occupational disease. Harvard Law Rev. 1980;93:916–937.
37. Lockhart JB. Reassessing the relationship between disability insurance and workers' compensation. Soc Secur Bull. 2003/2004;64:1–2.
38. Ashford NA, Spadafor CJ, Hattis DB. Monitoring the Worker for Exposure and Disease: Scientific, Legal and Ethical Considerations in the Use of Biomonitors. Baltimore: Johns Hopkins University Press; 1990.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 114 - International Occupational and Environmental Health
114
International Occupational and Environmental Health
Joseph LaDou MS, MD
Never in history has as much occupational injury and disease existed in the world as today. Occupational health should have high priority on the international agenda, but occupational safety and health (OSH) laws cover only about 10% of the population in developing countries. These laws omit many major hazardous industries and occupations. Only 10% to 15% of workers have access to a basic standard of occupational health services. Progress in bringing occupational health to industrializing countries is painfully slow. No progress at all has been made in the poorest countries. Many other health issues compete with occupational health for scarce funding. Although many countries have developed laws and enforcement activities, working conditions for the majority of the world's workers do not meet the minimum standards and guidelines set by the World Health Organization (WHO) and the International Labour Organization (ILO) (1). With rare exception, the developed countries give the United Nations (UN) the responsibility for international occupational health standard setting. The UN's international agencies have had limited success in bringing occupational health to the industrializing countries. Limited WHO and ILO funding severely impedes the development of international occupational health (2). The WHO is responsible for the technical aspects of OSH and for the promotion of medical services and hygienic standards. The ILO conventions are intended to guide all countries in the promotion of workplace safety and in managing OSH programs. ILO conventions on OSH are international agreements that have legal force only if they are ratified by ILO member states. The most important ILO convention on occupational safety and health has been ratified by only 42 of the 178 ILO member states.
Global Industrial Growth
Globalization, the fast-paced growth of trade and cross-border investment, is a selective phenomenon. Many countries benefit from globalization, and many do not. A recent study showed that 24 countries that are home to three billion people, including China, Argentina, Brazil, India, and the Philippines, have substantially benefited from global trade in the past 20 years. National incomes in those economies grew by an average of 5% a year during the 1990s (compared with 2% in the developed countries), and their poverty rates declined. However, another 2 billion people live in countries that have become less rather than more integrated into the world community. In these countries—including Pakistan and many in Africa—trade has diminished in relation to national income, economic growth has been stagnant, and poverty has risen (3).
Globalization benefits countries that are competitive in the knowledge economy, which rewards skills and institutions that promote cutting-edge technological innovation,
P.1721

or the low-wage economy, which uses widely available technology to do routine tasks at the lowest possible cost. Middle-income countries have not done nearly as well within globalized markets as either richer or poorer countries. These countries, notably in Latin America and Eastern and Central Europe, have been unable to compete in high-value-added markets dominated by wealthy economies because their workforces are not sufficiently skilled and their legal and banking systems are not adequately developed. As a result, they have had little choice but to try to compete with China and other low-income economies in markets for standard products made with widely available and relatively old technologies. But because of their higher wages, the middle-income nations are not able to compete effectively (4).
Over 35,000 multinational corporations exist, with 147,000 foreign affiliates. The 500 largest corporations account for 70% of world trade. They can and should be a powerful force in the provision of occupational and environmental health. The dominant role of multinational corporations in global manufacturing and marketing of everything from chemicals and pesticides to semiconductor chips and clothing carries with it a major responsibility for the economic development of countries. In the industrializing countries, all too often the multinational corporations are interested only in taking advantage of free-trade privileges, wages as low as 11 cents per hour, a near total absence of unions, and the disinterest or frank corruption of unstable or distracted governments. The experience of developed countries with the costs of occupational health is that a very substantial financial burden is being shifted to the industrializing countries through the process of globalization.
Semiconductor chip manufacture serves as a useful example of a major international industry. Its explosive growth has resulted in a world market for semiconductor chips that is valued at more than $200 billion per year. These high-technology devices are crucial to the manufacture and sales of about $1 trillion in electronic products each year. The microelectronics industry workforce exceeds a million workers. Until a few years ago, semiconductor manufacturing was thought of as the activity of only a few regions in the United States, Europe, and Japan. Today, many Asian, European, and Latin American producers of microelectronics devices are creating a global competition for product development and distribution. Asia is now the world's preferred location for electronic equipment manufacturing. China manufactures almost one third of all electronic products used in the world today. Malaysia exports more semiconductor chips than any other country. Taiwan is the center of contract chip manufacture. This dramatic global redistribution of high-technology manufacture to poorer countries is accompanied by a disturbing ignorance or disinterest in occupational and environmental health in the host countries. Many developing countries begin to manufacture high-technology products before they have instituted national programs to regulate and enforce occupational and environmental health standards. Whether this leap into high-technology manufacture by developing countries provides a net benefit to society is not at all clear at this point.
Figure 114.1 The semiconductor industry is an example of an advanced technology that migrates globally before it solves the problems of occupational health that its new technology creates. These Mexican women have been told nothing of the reproductive health risks inherent in semiconductor manufacture.
Occupational Injury and Disease
The ILO estimates that the world's workforce suffers more than a billion accidents every year (5). Occupational accidents cause permanent disabilities and economic losses amounting to more than 6% of national incomes. Well over two million people are killed by their work every year (6). While 2% to 4% of national income is lost due to occupational fatalities alone, virtually no private sector investment is being made to reduce the risk (7).
The WHO estimates at least 250 million cases of occupational disease worldwide, with an unknown additional toll on national incomes (5). Occupational diseases are grossly underreported in all developing countries. In southern Africa, only about 2% of occupational disease is recognized and reported (8). The global epidemic of occupational diseases is occurring almost exclusively in the developing countries. There is general agreement that if these countries continue their current rate of industrial growth, the number of occupational injuries and disease cases will double by the year 2025 (9).
The global epidemic of occupational injury and disease is not new. The epidemic advances with the rapid transfer of hazardous industries to industrializing countries. The opportunities for improvements in occupational health presented by globalization are outweighed by the shift in the health costs to workers with high-risk jobs, and they primarily affect migrant workers, women, children, and workers with temporary employment (10).
P.1722

While international standards obligate employers to pay for occupational injury and disease, inadequate prevention, detection, and compensation make a mockery of these standards. Only 23 countries have ratified the ILO Employment Injury Benefits Convention (No. 121), adopted in 1964, which lists occupational diseases for which compensation should be paid.
Working Conditions
Working conditions in much of Africa, Central and Eastern Europe, China, India, and Southeast Asia were abysmal in the early 1970s. At that time, the WHO, the ILO, and other agencies became more aware of the occupational and environmental health problems as multinational corporations expanded their operations in the developing countries. Foreign multinationals accepted the reality of domestic hazardous industries, internal corruption, poor work practices, lack of regulation and enforcement of labor standards, and the inability of local workers to claim compensation for injuries and illnesses. Moreover, the multinational corporations often took advantage of these conditions.
Many leading companies often state that it is corporate policy not to have international “double standards” in health, safety, and environmental protection in their worldwide operations. These claims have not been substantiated by independent sources (11). In this age of multinational investment and global supply chains, corporate social responsibility for safety and health has to be looked at on a global scale. Workers in all countries are entitled to the basic benefits of federal labor and safety and health laws, including workers' compensation. At present, only a small minority of workers in Africa, Latin America, and Asia receive protection from such social security schemes.
Most small-scale industries in industrializing countries lack appropriate occupational health regulations and protective or control measures. It is the common world experience that small-scale enterprises do not provide basic occupational health services and other primary medical care. Moreover, many small factories are located in the middle of or near residential areas. Small-scale industrial hazards threaten the health of workers' families and the adjacent community.
Figure 114.2 Indonesian dye workers wade in pools of hazardous chemicals for the entire length of their workdays.
Much of the world's workforce is in the informal sector. The ILO estimates that informal nonagricultural employment is at about 58% in Latin America and at about 75% in sub-Saharan Africa. The Indian Ministry of Labor acknowledges that the informal sector comprises the bulk of the workforce (12). In India and Indonesia, the informal economy accounts for 90% of the women working outside agriculture, while in Benin, Chad, and Mali, the proportion is 95%. In India, the informal economy generates about 60% of national income, 50% of gross national savings, and 40% of national exports. In India, women constitute 48% of the population, yet they have only 26% of available employment. Of 88 million women workers, only 4.5 million work in the organized sector.
The informal sector is an integral part of the Mexican economy and includes unofficial self-employed workers whose activities range from hawking goods on the street to independent contracting and small family-run businesses. Approximately 18 million people and their families work in the informal sector in Mexico (13). Although the work is in many cases similar to that of formal-sector workers, what distinguishes the informal sector is the absence of workers' rights and social protections, including access to health insurance, pension benefits, and protection under federal labor and safety and health laws.
The migrant workforce is increasing worldwide and is estimated at about 120 million. In the developing world, immigrant workers often perform work deemed unattractive (e.g., seasonal agricultural work in the United States, service sector work in the United Kingdom), but the issues of a migrant workforce in some parts of the developing world take on even greater import. In Southern Africa, for example, migrant mining workers face the extraordinary risks of silicosis, tuberculosis, and HIV, diseases that are inextricably linked to workplace, housing, social, and economic factors (5).
Children are the most easily exploited of all workers. Children account for 11% of the workforce in some countries in Asia, 17% in Africa, and a fourth of the workforce in Latin America. The ILO states that almost 250 million children, about one in every six children ages 5 to 17, are involved in child labor. Of these, some 180 million are exposed to the “worst forms” of child labor—that is, hazardous work that endangers the child's physical, mental, or moral well-being. Two thirds of these children are under the age of 15, and about 60 million are 15 to 17 years old. The working children are in occupations with exposures to hazards known to cause illness or injury in adults (14,15,16). Most child labor occurs in developing countries, where poverty, traditions, and cultural differences thwart
P.1723

international efforts to stop it. Poor or nonexistent enforcement of laws that attempt to prevent child labor creates conditions that allow children in some cases to be held in near slavery, often sexually and physically abused. The ILO instituted in 1992 the International Program for the Elimination of Child Labor (IPEC). IPEC seeks preventive approaches directed toward eliminating the underlying social and economic situations that produce child labor (17). It is now the ILO's largest technical cooperation program. Nonetheless, India and a number of other crucial countries have yet to ratify IPEC.
Figure 114.3 More children are working full-time than at any point in the world's history. This pathetic child is tying knots on a carpet that will be finished at about the same time as his childhood. With no education and no useful skills, his future is bleak.
International Agencies
World Health Organization
The WHO is responsible for the technical aspects of occupational safety and health, for example, the promotion of medical services, medical examinations, and hygienic standards. The WHO encourages national occupational health policies and strategies through World Health Assembly Resolutions. Recent efforts are the “WHO Global Strategy for Occupational Health” (18) and the “WHO Global Strategy on Occupational Health and Safety” (1). It is often stated that occupational safety and health can be advanced in the developing world with modest funding of innovative programs (1,15,19,20). UN funding has seldom allowed anything more than demonstration projects.
The WHO addresses occupational health through a program in WHO headquarters and the six WHO regional offices and WHO country offices, with the support of a network of 70 Collaborating Centers (21). The WHO is implementing a global strategy to assist decision makers; to provide infrastructure support and development through capacity building, information dissemination and networking; and to support protection and promotion of occupational health. The WHO also assists countries to develop or upgrade their national occupational health profiles and action plans and to create the capacity to implement the plans.
A number of regional or national occupational safety and health programs have served as models for the developing countries. None of these models has been entirely useful, given the complex problems posed by circumstances in developing countries and the great differences found in their levels of industrialization. No model of occupational safety and health transferred to a developing country will work properly if the local conditions are not taken into account. Models of occupational health programs provide the first steps toward an eventual program (22).
The Scandinavian system of a powerful safety and health establishment sponsored by government and welcomed by industry and labor has not provided a transferable model for industrializing countries (23). The Communist model of large, central institutes of occupational health and safety with regulations seldom enforced and heavy governmental controls imposed on the scientific agencies that regulate industry, although widely accepted by many developing countries, is of limited value to them (24).
The U.S. and U.K. models are often emulated, but with little direct consultative assistance. The framework of OSH in Malaysia has been largely influenced by international models. The European Union criteria for diagnosis of occupational diseases have been employed as the basis for criteria documents and notification of occupational diseases, poisoning, and accidents. Most of the early legislation in Malaysia, a formerly colony of Britain, was based on that of the United Kingdom. However in later years, legislation from other countries, such as the United States and Australia, has been used as a model. The 1994 Occupational Safety and Health Act of Malaysia used the 1974 Health and Safety at Work Act (HSWA) of the United Kingdom and the 1970 U.S. Occupational Safety and Health Act and the regulations and standards under them have provided a basis for local legislation. The principles advocated by the Roben's Commission in the United Kingdom have been the underlying philosophy in the development of Malaysian Occupational Safety and Health Act. A system of acts, regulations, approved codes of practice, and guidance notes under the 1994 act are parallel to the provisions of the HSWA and of WorkSafe Australia.
P.1724

When permissible exposure limits (PELs) were set for health hazards in regulations under the Factories and Machinery Act (1967) and the 1994 Occupational Safety and Health Act, the threshold limit values (TLVs) developed by the American Conference of Governmental Industrial Hygienists (ACGIH) were used as the basis (25).
International Labour Organization
The ILO is an international coordinating body that plays an important role in promoting uniform policies for occupational safety and health in all countries. It is a tripartite organization of government, employer, and worker representatives that develops policy statements, conventions, recommendations, and guidelines through a consensus process that sets the “minimum standard” for occupational safety and health (26). ILO conventions guide all countries in the promotion of workplace safety and in managing occupational safety and health programs, including No. 81 (labor inspection), No. 155 (OSH), No. 161 (occupational health services), No. 170 (chemical safety), and No. 174 (prevention of major industrial accidents). The ILO conventions and recommendations on OSH are international agreements that have legal force if they are ratified by the national parliament. More than half of the 185 conventions adopted so far by the ILO have links to safety and health issues.
These conventions should be key instruments of ILO policy. In reality, none of the ILO Occupational Safety and Health Conventions are included as part of the ILO's Core Labor Standards. When the ILO adopted its Declaration on Fundamental Principles and Rights at Work in 1998, eight conventions were rightly confirmed as core labor standards and became the subject of a major campaign. That prompted some of the ILO's constituents, including the U.S. government, to relegate other conventions to second-class status. Core (Fundamental) Conventions of the ILO cover only freedom of association, child labor, forced labor, and discrimination issues. The declaration was adopted by the International Labor Conference only by a narrow margin. In practice, it means that OSH are always given second or third priority when regular budget resources and issues such as international technical cooperation are discussed.
Although about half of all ILO conventions and numerous codes of practices and guidelines are relevant to OSH, without implementation these are meaningless exercises. Major industrializing countries do not want to highlight OSH. The industrializing countries are concerned that greater awareness of OSH shortcomings will result in unwanted publicity about their safety and health shortcomings (5). As a result, the ILO is reluctant to take on important occupational health issues. The ILO asbestos convention is a good example. Adopted 15 years ago, and not amended since that time despite major studies that show that all forms of asbestos cause asbestosis and cancer, the asbestos convention does not ban asbestos, only crocidolite and certain manufacturing processes. Under constant pressure from the international asbestos industry, the ILO Asbestos Convention, as weak and outdated as it is, has been ratified by only 27 of the ILO member states.
Harmonization of standards is a common theme of international agencies. The “ILO Tripartite Declaration of Principles Concerning Multinational Enterprises and Social Policy” encourages common standards across all branches of multinational enterprises (27). The “Code of Practice, Safety, Health and Working Conditions in the Transfer of Technology to Developing Countries” requests technology-exporting states to inform importing states about hazardous chemicals or technologies (28). The ILO recently published “Guidelines on Occupational Safety and Health Management Systems,” which recognizes the responsibility and duty of the employer and expects continuous and strong commitment to safety and health. In recent ILO efforts, ILO guidelines on management systems are promoted as part of a national strategy (29).
Guidance is needed from international organizations, particularly from the ILO, on how to transfer the principles of ILO conventions into such legislation. Most countries do not have concise legislation on occupational health, and provisions are often found in several separate laws and regulations. Occupational health services are most effectively developed in those countries where a clear legislative package exists and where there is a collective agreement between the principal social partners (22).
The WHO and the ILO are required to provide direct consultation to developing countries when such countries request aid with their safety and health programs. In reality, the WHO and the ILO have limited budgets and staffs to provide the required consultative services. Moreover, it is not clear that WHO and ILO could identify a model occupational safety and health program to recommend. Virtually all models of safety and health programs require trained and experienced personnel to institute them and to provide continuing leadership. The overwhelming reality in the industrializing countries is that they lack trained personnel at every level.
Direct consultations to countries occur through WHO and ILO regional, country, and central offices. The WHO regional office for the Americas, the Pan American Health Organization (PAHO), has had success assisting countries to develop national health action plans. The ILO and the WHO work together to assist countries in the ILO/WHO Global Program to Eliminate Silicosis and in the newly developing WHO/ILO Joint Effort on Occupational Health and Safety in Africa (30,31). Some consultative services to developing countries also occur through the WHO Network of Collaborating Centers located throughout the world (32).
P.1725

The particular usefulness of the WHO and the ILO lies in developing and disseminating recommended standards, as well as providing literature resources and safety information. Guidance can be obtained from hundreds of documents, many of which are available online. Detailed information about specific topics can be found from the ILO International Occupational Safety and Health Information Center (CIS) database that may be viewed at http://www.ilo.org/cis. The ILO Encyclopaedia is a compendium of safety and health information and lists available information that includes institutional resources, periodicals, publications, and electronic resources (33).
Despite many obstacles, a number of industrializing countries have made remarkable progress toward occupational safety and health programs (34). These countries can serve as examples that demonstrate to others how to achieve such programs. Occupational medicine receives more support and is more effective in countries where it is part of the ministry of health rather than its common assignment to the ministry of labor. Unfortunately, virtually all the research and training programs in industrializing countries are essentially demonstration projects organized with the hope of convincing international agencies that major funding should follow.
Funding of International Agencies
The provision of adequate financial support for UN agencies, such as the WHO and the ILO, is a problem as old as the endeavor. In the past 2 years, the UN operating budget has been cut substantially, at a time when much of the world remains in dire need of assistance. The WHO Program for Occupational Health supports a staff of four people who recently developed and implemented a work plan in collaboration with the WHO Network of Collaborating Centers. The work plan organizes the collaborating centers into task forces that carry out projects in priority areas, supporting the implementation of the global strategy. The charter of the WHO Collaborating Centers in Occupational Health is vague, merely extending the illusion of the parent agency.
SafeWork, the ILO Program on Safety, Health at Work, and the Environment, has been leading the ILO's efforts to promote occupational health. The 2-year ILO SafeWork budget was recently cut so drastically that the result is a virtual disappearance of interest in occupational safety and health (5). Labor inspection departments in ministries of labor or the equivalent desperately need support. Whereas 129 member states have ratified ILO No. 81 (Labor Inspection System), making it one of the most ratified instruments of the organization, because of inadequate funding the Enforcement Unit (labor inspection) of SafeWork has been reduced to a single person. The trend is that labor inspection is little more than a nuisance, commanding very little in the way of resources, powers, or respect. Labor inspection is increasingly troubled by obstacles placed by industry, a lack of facilities, and even harassment of inspectors. Recently, inspectors in Brazil and France were killed when carrying out their normal and fully justified duties (35). In 2004, two French labor inspectors, Daniel Buffiere and Sylvie Tremouille, were killed during an official inspection aimed at detecting cases of illegal labor at an agricultural work site. When the inspectors presented themselves to the owner, Mr. Buffiere was shot in the abdomen and died within hours. Ms. Tremouille was shot and died instantly as she attempted to flee. The occurrence of abuse in the way of insults, physical violence, and threats with guns encountered by inspectors during their inspections is increasing. The aggression appears to reflect a loss of respect for the law and public services and hostility toward regulation and enforcement.
Industry Infiltration of International Agencies
International organizations such as the WHO and the ILO have long been important sources of information about toxic substances. With the emergence of the World Trade Organization (WTO) as a forum in which individual nations' occupational and environmental health regulations can be challenged, the pronouncements of such groups as the WHO and the ILO take on added significance. However, with the globalization of trade and information, new problems have arisen from the efforts of business interests to influence the WHO and the ILO (36).
Corporate influence and undisclosed conflicts of interest among experts in the development of documents by WHO agencies, particularly regarding the cancer-causing properties of major industrial products and pollutants, pose a serious and often neglected problem. Problems in the evaluation of carcinogenicity of chemicals have been identified at the International Agency for Research on Cancer (IARC) in Lyon (37,38,39).
The ILO has been implicated in activities more aligned with industry than with labor and continues to send representatives to meetings sponsored by the asbestos industry. In countries heavily reliant on asbestos industry income, the asbestos industry sponsors meetings where the myth of “controlled use” of asbestos is presented as scientific fact by industry consultants (40).
The International Commission on Occupational Health (ICOH) is an international organization of
P.1726

occupational health professionals. Its membership and activities are rife with conflicts of interest, and it has not been objective in the development of scientific documents or with expert testimony before international agencies (41). This is particularly true in the areas of asbestos and other fibers, as well as some chemicals and pesticides. Many ICOH members are employees of corporations or consultants to industry. When called upon as experts, they may avoid the suggestion of a conflict of interest by stating that they are representatives of ICOH. The scientific committees of ICOH are dominated by industry-affiliated members and have been for many years (42,43). These members earn for the ICOH the reputation of being little more than an industry front (44). At meetings around the world, ICOH members mislead developing countries about the products manufactured by the companies that ICOH members actually represent. It is inappropriate for the ICOH to continue to receive recognition from the WHO and the ILO unless the ICOH is recognized as an “industry organization” and not considered an “independent professional organization.”
The Asbestos Cancer Epidemic
The asbestos cancer epidemic may take as many as ten million lives before asbestos is banned worldwide and exposures are brought to an end. The asbestos cancer epidemic would have been largely preventable had the WHO and the ILO responded early and responsibly (45). The WHO was late in recognizing the epidemic and failed to act decisively after it was well under way. The WHO and the ILO continue to fail to address the problem of asbestos mining, manufacturing, use, and world trade of a known human carcinogen. Part of the problem is that the WHO and the ILO have allowed organizations such as the ICOH and other asbestos industry advocates to manipulate them and to distort scientific evidence. It is a story of monumental failure to protect the public health.
The WHO, through its IARC and in the collaborative program with the International Program for Chemical Safety (IPCS), together with the ILO UN Environment Program (UNEP), on several occasions have assessed the health effects of asbestos and different asbestos fiber types on human health, but it has not done so in a timely manner and has had no real effect on the continued global use of asbestos (45).
In the following decade, IARC studied the carcinogenicity of asbestos fibers, but it was not until 1986, 22 years after the publication of the Selikoff study (46), that the WHO published its first document on asbestos. By that time, the asbestos cancer epidemic was claiming tens of thousands of lives. By 1973, the full range of the danger of asbestos was apparent (47). It was at this point, or at least 30 years ago, that one might have expected the WHO to take up the cudgel against asbestos.
All one need do is review the list of asbestos industry advocates involved in the writing of the WHO documents to see how the confusion arose over which asbestos fibers were to be considered carcinogenic (48,49,50). The last WHO publication to recommend a protective exposure standard for asbestos was published 14 years ago. The WHO's only recent publication is a pamphlet on how to avoid asbestos-induced health effects. The WHO appears to be satisfied at this point that it has addressed the asbestos problem with a series of publications, none of which gets to the root of the epidemic.
Part of the explanation for this bland acceptance of the asbestos cancer epidemic is that the WHO and the ILO have allowed organizations such as the ICOH and other asbestos industry consultants and experts to manipulate them and to distort the scientific evidence. The WHO and the ILO were lulled into inaction by conflicting scientific reports of the epidemic. The WHO and the ILO unfortunately respond readily to political pressure and industry influence, and they fail to overcome industry public relations techniques employed for obfuscating scientific issues. To this day, they continue to play little more than a minor role in efforts to control or reverse the asbestos cancer epidemic.
The battle against asbestos is in danger of being lost where the human costs may be greatest: in developing countries desperate for industry. Relentless efforts are being employed in the intensive campaign to establish and maintain the asbestos industry in these countries (52,53,54,55). The Indian asbestos industry, assisted by
P.1727

Canadian interests, announced plans to stage a conference in Delhi in 2000 to promote the manufacture and use of asbestos products. Prior to the meeting, a WHO letter was widely circulated in which an official of the WHO's regional office for Southeast Asia wrote that the asbestos cement industry and its products are “highly eco-friendly” (56). WHO officials are often poorly informed about asbestos and subject to manipulation by industry representatives. This is particularly so in the WHO regional offices.
Figure 114.4 Asbestos manufacturing and use in the industrializing countries now resemble the conditions that existed in the developed countries before the dangers of asbestos were widely recognized. The global epidemic of asbestos-related cancer is entirely preventable.
The ILO shares with the WHO responsibility for the failure to address the asbestos cancer epidemic. Responding to industry pressures and unrelenting scientific distortions, member states failed to support ILO efforts to confront the epidemic. The lack of participation of its member states discourages the ILO from taking on important occupational health issues. The ILO asbestos convention is a good example. Written 17 years ago, and not amended since that time despite major studies that show that all forms of asbestos cause asbestosis and cancer, the asbestos convention does not ban asbestos—only crocidolite and certain manufacturing processes. Member states of the ILO are under constant pressure from the international asbestos industry to protect jobs and national prosperity. The ILO asbestos convention, as weak and outdated as it is, has been ratified by only 27 of the 179 ILO member states (2).
High-Priority Needs in Industrializing Countries
Government Support
The governments of poorer countries do not adequately recognize the economic and developmental values of public health. Many hundreds of demonstration projects give us convincing data to support the value of reducing the burdens of chronic disease and worker disability in industrializing countries, yet they do not mobilize government support. To be successful, the international agencies must rise above the level of their current activities, sadly underfunded and mired in hopeless attempts to placate industry while compromising on their mission to protect the public health and the safety and health of workers.
All industrializing countries face the difficulty of working with governments that do not fully support their occupational health programs. The experience of South Africa reflects that of most industrializing countries. A leader in occupational health in that country recently stated, “Implementation of occupational safety and health practices in South Africa is impeded not only by lack of funds, expertise, and technologic sophistication, but also by worker apathy and employer ignorance, such that there is no pressure on government even to enforce existing regulations” (57). In effect, this makes compliance voluntary rather than mandatory. The experience of South Africa reflects that of most industrializing countries.
In the Philippines, the Bureau of Working Condition (BWC) performs primarily policy and program development and administers and enforces laws relating to working conditions in all places of employment. The BWC is beset with problems in enforcing the occupational safety and health standards. Very few labor inspectors actually cover the large number of work settings. Only a very small fraction of business establishments report annual statistics on occupational injuries and illnesses. The BWC does not have adequate enforcement powers. Because it cannot penalize offending companies, the BWC inspectors are limited to an “advisory” capacity and can only implement written reminders and warnings for not complying (58).
In Poland, factory inspections by the government are required at the expense of employers at least once every 2 years, but Polish regulatory and control agencies have very limited funding and staff to conduct workplace surveillance. A company is likely to be inspected only once each 20 years, a much longer period than the average lifetime of most Polish companies (59).
An industrializing country needs legal structure and the political backing to develop necessary national polices and regulations for occupational health. Countries must ensure that policies, regulations, and occupational health standards are enforced widely and effectively (6). Industry is often an opponent of such efforts, but for any success to be lasting, industry must participate in the process.
Rosenstock et al. (20) advocate the linkage by international lending agencies, such as the World Bank and the International Monetary Fund, of safety and health standards to developmental loans. In order to accept the developmental funds, control of safety and health conditions could thereby be mandated and enforced. Free trade absolutists are opposed to this linkage, but so too are many of the antisweatshop and antiglobalization organizations. The criticism is that corporate-dominated institutions will not implement meaningful worker health protections. Lloyd and Weissman (61) assert that the international financial institutions require Third World countries to adopt policies that harm the interests of working people. They find, after reviewing loan documents between the IMF and the World Bank and 26 countries, that the loans include a variety of provisions that undermine labor rights, labor power, and workers' standard of living. A harsher criticism is that pushing for inclusion of occupational and environmental standards in the agenda of lending bodies will serve to legitimize institutions that are fundamentally
P.1728

opposed to meaningful workplace and environmental protections.
The highly controversial nature of the linkage does not appear to be impeding its progress. The Asian Development Bank has launched a “Social Protection Strategy” promoting respect for the ILO core standards in Asia. Other financial institutions, such as the International Finance Corporation, Inter-American Development Bank, and European Bank for Reconstruction and Development, are considering similar initiatives (62).
If the World Bank and the International Monetary Fund can assist in the implementation of ILO conventions, the WTO ought to be included. No other entity in the world has powers of persuasion comparable to those of the WTO. Virtually all countries that trade globally do so by conforming to rules set forth by the WTO. If the WTO required member countries to accept the core ILO conventions relating to occupational safety and health, it could accomplish something that has eluded international organizations for decades.
International workers' compensation standards are seldom discussed, but discussion may at this time be feasible. A uniform basic international system would require major changes in the laws of many countries. The WTO is in a position to require member countries to provide a “minimum standard” of workers' compensation insurance for all workers. Acceptance of a minimum workers' compensation system could be a requirement imposed on applicant nations by WTO member states (60). Such a change in social policy would require a change in traditional attitudes toward occupational safety and health.
Many multinational finance and insurance companies are pressing for privatization of social security systems all over the world. Critics hold that for-profit companies seek to dismantle government protection of workers in the interest of financial opportunity. Social security privatization in Latin America has favored multinational insurers. The experiences of Chile, Mexico, and Argentina shows that multinational insurance companies are not interested in an equitable and universal system of workers' compensation (63). These for-profit entities create a two-tier market, whereby they cover healthy employees and large employers and leave the informal sector and the poor for the public sector to cover. Brazilian public health professionals and union leaders have been fighting the privatization of the Brazilian workers' compensation system for the past decade.
One overall goal of workers' compensation reforms taking place in many areas of the world is to simplify access to benefits. No-fault or nontort workers' compensation systems are, potentially, far more equitable than the tort system. A compensation system based on disability rather than cause would reduce the litigious aspects of current compensation systems, allowing for rapid recovery without medical–legal complications. Ison (64) has proposed a system that provides for compensation for all disability, regardless of cause. Systems that are not causation-based eliminate much of the complexity in workers' compensation. Some international examples of successful no-fault systems can be found. The New Zealand model provides for compensation for all victims of injury by accident, regardless of the cause of the accident, and eliminates tort remedies for all injury caused by accident (65). Some European social security systems provide universal coverage for disability and leave to the systems managers the technicalities as to financing based on causation (66).
Training of Occupational Safety and Health Personnel
A major obstacle to implementation of regulations and policies and to the provision of occupational health services is the inadequacy of the number of trained OSH professionals. The industrializing countries have very few trained occupational health professionals. Because of the shortage of formally trained occupational physicians, workers suffering from occupational diseases often remain unrecognized in Taiwan. Thus, the rate of compensation for occupational diseases is one tenth that of the developed countries, and most occupational injuries cases do not receive rehabilitation or appropriate care to return to work (6). Industrial (occupational) hygienists are quite rare in industrializing countries, yet crucial to progress in occupational health. Regulatory standards cannot be implemented and enforced without personnel trained in industrial hygiene. The few international training programs that exist today do not begin to provide the number and quality of graduates required by the global industrial expansion (68).
Many developed countries provide clinical and research training, but the total number of graduates of these advanced programs is far smaller than what is needed (69,70). If graduates go back to their home countries, those who work mainly in research may not be able to return to settings that support research and teaching at levels that they have come to know. As a result, many choose to stay in the developed countries where they received their training. Development of many more training programs is needed in the industrializing countries. Collaborative efforts are now taking place—but on a scale that will be far from adequate (71,71). There should be many more opportunities for short-course training in clinical occupational medicine. Although an estimated 200 physicians and scientists from industrializing countries travel to major teaching centers each year, the number of trainees in occupational health should be in the thousands.
P.1729

Some developed countries sponsor collaborative activities in occupational health. Sweden has a long history of international exchange of knowledge and experience, often together with international agencies such as the WHO and the ILO. In recent years, Sweden has been active in bilateral cooperation with many industrializing countries and has played a role in the recovery of occupational safety and health infrastructure in Eastern Europe (23). Finland provides development collaboration in East African countries and in the Asian-Pacific Region, as well as research and training opportunities in Finland's government and academic centers of occupational health (22,73). The journals sponsored by the Finnish Institute of Occupational Health and the African and the Asian Newsletters on Occupational Health and Safety are of particular value to industrializing countries (http://www.occuphealth.fi/eng/info/anl).
The European Union provides grant support for economic transformation of Central and Eastern European countries, including occupational safety and health projects. In 2000, the European Commission (EC) expanded its development policy to include cooperation with African, Caribbean, and Pacific countries (74). The United States sponsors an international effort in occupational health through the Fogarty International Center and other governmental agencies and academic institutions. Many other national and regional efforts can be found, but in sum they are far from adequate to meet the challenge.
Over the next 20 years, the population of the developed countries will fall slightly, while the developing world will acquire 2 billion more people, many of them in countries that are currently political and economic failures. In such a world, occupational health is not likely to make much progress, and harmonization of work standards will remain an elusive goal. This is particularly true if occupational health continues to be regarded as an academic exercise by the developed countries and a budgetary triviality by the international agencies.
International Labor
Labor participation in many developed countries is decreasing. In the United States, the number of workers in trade unions is at the level of Malaysia. A labor movement is struggling to be born across the developing countries, though it is still much too weak to threaten the powerful interests that control global industry. Despite the relative weakness of organized labor, it does have a voice that is heard in some industrializing countries. In Zimbabwe, the Southern African Development Community has a regional trade union federation and some of the member country federations are quite strong. The improved mining occupational safety and health legislation in South Africa is a direct result of a strong National Union of Mineworkers (75). Labor demands may bring about voluntary initiatives, such as recently developed in the Apparel Industry Partnership, wherein a consortium of U.S. and European garment manufacturers agreed to control labor and safety practices in their developing countries' facilities by joint consent (20).
However, global “labor rights” are far too threatening to the present industrial growth strategies of most developing countries to stand much chance of acceptance. Developing countries are not alone in their slowness to include labor rights in trade regimes such as the WTO. Many countries do this, not because they want to increase First World investments attracted by cheap labor but rather because they do not want to encourage the emergence of strong unions as a political force (76).
Many countries demonstrate that the involvement of workers is a major factor in improvements in occupational safety and health (77). The workers must be organized because they cannot get their views heard if they are not. International trade union agencies and the ILO in particular should have leadership roles here. A clear link exists between unionization rates and ratification of ILO conventions on safety and health. Countries where unionization rates are high are those that have ratified the greatest number of conventions. These countries also rank highest in terms of occupational injury and illness prevention and of safety and health performance in general (5).
The optimal setting for protecting workers' safety and health in the rapidly changing global economy would be workplaces with informed and empowered workers active in safety and health programs and committees, backed by genuine management commitment and resources, in a country with comprehensive regulations meeting international standards. The North American Free Trade Agreement (NAFTA) set an important precedent of incorporating labor rights, including workplace safety, into international trade agreements. NAFTA was the first trade treaty that attempted to promote and protect workplace safety and health through a “labor side agreement.” NAFTA failed to protect workers' safety and health due to the weaknesses of the side agreement's text; the political and diplomatic considerations limiting its implementation; and the failure to recognize and address the economic and political context in which the agreement was implemented. Subsequent trade treaties, both bilateral and regional, have not overcome the weaknesses of NAFTA (78). There are powerful economic disincentives and a widespread lack of political will to make protecting workers' safety and health a priority in the global economy, but the tools for creating and maintaining safe and healthy workplaces do exist.
P.1730

Environmental Health
The world's environmental challenge is readily apparent from the growth in energy demand, particularly in Asia. Global energy demand—excluding the 1.6 billion people dependent on biomass in the developing world—is at present the equivalent of 9.2 billion tons of oil per year. This figure will increase to 15.3 billion tons by the year 2030. Oil, gas, and coal account for about 85% of the total energy source material and will continue to account for at least as much in 2030 (79). China and India, as they expand their industrial production and increase the standard of living of their citizens, will add significantly to world energy demands. Total energy demand in Asian developing economies will double by 2030 and represent at least half of world consumption.
The burning of coal, oil, and wood add to the global burden of pollution and provide a ready explanation for the greenhouse effect now recognized as an ecological disaster in the making. Global warming as a result of fossil fuel use is now accepted by environmental scientists in all countries. Climate change will impact the global environment and have deleterious effects, particularly in poorer countries. The effects will include crop migration, sea-level rise, and changes in the distribution of diseases (80). The response of nations consuming the greatest quantities of fossil fuel has been inadequate. The course of environmental events was probably set long before the Kyoto Accords, but the effects will be greater than if early, firm action had been taken.
Environmental contamination has increased throughout the world. As globalization has transformed developing countries into newly industrialized countries, pollution has developed on a scale never before encountered. Environmental contamination arises from a combination of heavy industry, small industry, energy generation, and mobile sources such as cars, trucks, trains, and ships. Chemical manufacturing, power plants, incinerators, pulp and paper milling, petroleum production, textile manufacturing, mining, and metal smelting are major point sources of pollution. Small sources of pollution, such as dry cleaners, gas stations, and electroplating shops, can create significant pollution problems in local areas. Mobile sources, including gasoline and diesel engines, are a growing part of the overall pollution problem. For some pollutants, such as particulate matter, ozone, and aromatic organics, mobile sources eclipse all others.
Figure 114.5 An estimated 25 million agricultural workers suffer each year from pesticide poisoning. Virtually all deaths due to acute pesticide poisoning occur in developing countries, even though developing countries use only about 25% of the world's pesticides.
Agriculture is a major contributor to environmental contamination through the extensive use of pesticides and fertilizers. These substances contaminate not only surface and underground waters but also the land itself, as well as the food it produces. As a result of the international interest in persistent organic pollutants and their environmental and health hazards, most of them have been adequately controlled in developed countries. In the developing countries, it is an entirely different story where their import, use, and in some cases production continue to occur without sufficient or adequate controls.
Environmental Regulation
Environmental regulations are nonexistent in some countries and differ markedly even among developed countries. Efforts are under way to harmonize the multitude of different occupational and environmental safety and health regulations that exist among the world's nations (81). However, harmonization may prove elusive and take many decades to achieve. The WTO views safety and health regulations as barriers to free trade, while safety and health professionals concerned about workers view lax regulations as a subsidy to production. International agencies have given little support for the safety and health agenda advanced by the WHO and the ILO (Table 114.1.). It is an equal disappointment that environmental activists have not made much progress in working with the trade establishment (60).
Sustainability is now often an important objective for businesses. Environmentally benign practices are now viewed as a competitive advantage as companies seek to win both community acceptance and customers (81). Important tools for the promotion of sustainable chemistry are the abolition of barriers for innovation in legislation and within the chemical industry, more transparency for all users of chemical products, a new focus on sustainability in education and research, and a new way of thinking in terms of sustainability. The growing importance of technical regulation affecting the use and sale of chemical products is a topic of
P.1731

interest not only for the chemical industry but also for governments, nongovernmental organizations, consumers, and interested communities. The results of such regulation on behalf of the environment and the safety and health of individuals, as well as its economic effects on industrial activity, are well understood in the United States and in the European Union. In less developed countries, however, the general level of public understanding of these issues is still minimal.
Table 114.1 International Labour Organization Occupational Safety and Health and Labor Inspection Conventions
Instrument | Ratification (as at 01.3.04)
White Lead (Painting) Convention, 1921 (No. 13) | 62
Marking of Weight (Packages Transported by Vessels) Convention, 1929 (No. 27) | 65
Underground Work (Women) Convention, 1935 (No. 45) | 97
Labour Inspection Convention, 1947 (No. 81) | 130
Protocol of 1995 to the Labour Inspection Convention, 1947 (P. 81) | 10
Radiation Protection Convention, 1960 (No. 115) | 47
Guarding of Machinery Convention, 1963 (No. 119) | 50
Hygiene (Commerce and Offices) Convention, 1964 (No. 127) | 49
Maximum Weight Convention, 1967 (No. 120) | 25
Labour Inspection (Agriculture) Convention, 1969 (No. 129) | 41
Benzene Convention, 1971 (No. 136) | 36
Occupational Cancer Convention, 1974 (No. 139) | 35
Working Environment (Air Pollution, Noise and Vibration) Convention, 1977 (No. 148) | 41
Occupational Safety and Health (Dock Work) Convention, 1979 (No. 152) | 20
Occupational Safety and Health Convention, 1981 (No. 155) | 41
Occupational Health Services Convention, 1985 (No.161) | 22
Asbestos Convention, 1986 (No. 162) | 27
Safety and Health in Construction Convention, 1988 (No. 167) | 17
Chemicals Convention, 1990 (No. 170) | 11
Prevention of Major Industrial Accidents Convention, 1993 (No. 174) | 9
Safety and Health in Mines Convention, 1995 (No. 176) | 20
Safety and Health in Agriculture Convention, 2001 (No. 184) | 3
Protocol of 2002 to the Occupational Safety and Health Convention, 1981 (P. 155) | 2
From Promotional framework for occupational safety and health. International Labour Conference, 93rd Session. 2005:56 with permission.
The “regulatory asymmetry” among countries at different levels of development contributes to the establishment of technical barriers to trade. Such asymmetries, however, have other effects, such as the displacement of polluting industrial sectors to countries that have less demanding regulations, the concentration of unsafe and harmful environmental conditions in certain parts of the globe, and the competitive disadvantage for industries located in countries where control is more rigid (82).
The past decade has witnessed a significant change in attitude toward sustainability. International support is growing for the “polluter pays” principle. As the burden of environmental protection increases, firms have incentive to either invest in cleaner technology or more efficient abatement technology. Evidence also points out that taxes and financial penalties can negatively affect trade. Developing countries are more affected by strict measures because of their limited technology choices, lack of complete information, and the predominance of small- and medium-scale exporters. When faced with these measures, the smaller enterprises often divert sales either to the domestic market or to external markets where environmental requirements are less onerous.
Environmental legislation may at times be impractical, either because the laws are too ambitious or unrealistic, or because they have lacked effective governmental support and enforcement. Some environmental regulations have not succeeded because they do not meet the technical requirements and economic reality of the country or region or because they do not take into consideration the institutional capabilities of the society that has to implement them (83).
Even in developed countries such as the United States, it is clear that toxicological research and phaseouts of the most hazardous chemicals alone will not achieve the goals of sustainable chemistry. These actions do not internalize the cultural and institutional changes needed to ensure the design and implementation of safer chemicals, processes, and products (84). Sustainable chemicals management should include good information on chemical flows, toxic risks, and safer substances; comprehensive planning processes for chemical substitution and reduction to avoid risk trade-offs and ensure product quality; technical and research support to firms for innovation in safer chemistry; and rapid screening processes and tools for comparison of alternative chemicals, materials, and products.
P.1732

Concern about transboundary air and water pollution has led to several different international agreements to regulate such environmental degradation and its possible adverse health effects. The movement of hazardous waste across national boundaries has attracted special international attention. In 1989, the Basel Convention on the Control of Transboundary Movement of Hazardous Wastes and Their Disposal was adopted at a conference of more than 115 countries and went into effect in 1992 (85). The Basel Convention permits movement and disposal of hazardous waste only if all involved countries—including any transit countries—give their written consent. More recent environmental treaties include the Rotterdam Convention on Prior Informed Consent. This treaty, adopted in 1998, requires exporters trading in a list of hazardous substances to obtain the prior informed consent of importers before proceeding with the trade.
The convention establishes a first line of defense for developing countries by giving them the information they need to identify potential hazards and to exclude chemicals they cannot manage safely. If a country agrees to import chemicals, the convention promotes their safe use through labeling standards, technical assistance, and other forms of support. This treaty is designed to address the problem of companies in developed countries continuing to manufacture banned pesticides, such as DDT, for the export market.
The Stockholm Convention on Persistent Organic Pollutants establishes a commitment toward the global phaseout of a dozen hazardous and persistent chemicals, including DDT, PCBs, and numerous pesticides (86,87). This treaty also includes a mechanism for listing and phasing out additional chemicals that meet the criteria of persistence, bioaccumulation, and toxicity.
Efforts are under way to internationalize product quality standards through voluntary, multinational agencies such as the International Standards Organization (ISO). ISO 9000 and 14000 standards are used as benchmarks for the selling of products in the international marketplace. Structurally, the ISO 14000 series of Environmental Management Standards (EMS) are a set of voluntary standards and guideline reference documents that include environmental management systems, environmental audits, eco-labeling, EPEs, life-cycle assessment, and environmental considerations in product standards. The EMS does not directly establish requirements for environmental compliance or for specific levels of environmental performance. Rather, the emphasis is on management standards, much like the ISO 9000 Quality Management Standards (QMS) series. However, the EMS specification document addresses compliance indirectly through a commitment to both compliance with environmental laws and prevention of pollution.
Environmental certification is becoming the main tool for application of sustainable development principles. The European Eco-Management and Audit Scheme (EMAS) and the international standard ISO 14000 both require for certification that a company adopt an environmental management system to prevent environmental impacts and to continuously improve environmental performance. For a good environmental performance evaluation (EPE), certification must use scientific methodologies and interface with scientific research. Compared to the ready acceptance of the ISO 9000 quality standard, the ISO 14000 environmental management certification has met with only moderate acceptance by industry (88). EMS certification does appear to signify a supplier who is managing the business well and exhibiting ethical responsibility. Since the European market is more environmentally conscious than those in other industrialized parts of the world, EMS offers a particularly valuable advantage for producers wishing to reach European markets.
The electronics industry is preparing to comply with a number of restricted materials laws. In 2003, the European Union (EU) enacted the Restriction on Hazardous Substances (RoHS) Directive that bans the use of lead, mercury, cadmium, hexavalent chromium, and certain brominated flame retardants (BFRs) in most electronics products sold in the EU market beginning July 1, 2006 (89). By banning the use of critical materials in electronics products sold in key world markets, this directive may result in a significant change in the way products are designed for global sale.
The European Parliament and the European Council are considering legislation as well as Regulation, Evaluation, and Authorization of Chemicals (REACH), which will require industry to prove that chemicals being sold and produced in the EU are safe to use or handle (90). REACH policy will require registration of all substances that are produced or imported into the EU. The amount of information required for registration will be proportional to the chemical's health risks and production volumes. Companies will also need to seek authorization to sell and produce problematic chemicals, such as carcinogens, mutagens, and teratogens. Toxic chemicals that persist in the environment or that bioaccumulate will also need authorization. The policy is slated for enactment in 2006.
The electronics industry also is beginning to take responsibility for its products at the end of their useful life. This responsibility also forms the basis for “take-back” legislation that is being implemented in the EU under the Waste Electrical and Electronic Equipment (WEEE) Directive, beginning in August 2005 (91). The directive encourages the design and production of electronics equipment to take into account and facilitate dismantling and recovery, in particular the reuse
P.1733

and recycling of electronics equipment, components, and materials necessary to protect human health and the environment.
References
1. Goldstein G, Helmer R, Fingerhut M. The WHO global strategy on occupational health and safety. Afr Newslett on Occup Health and Safety. 2001;11:56–60.
2. LaDou J. International occupational health. Int J Hygiene Environ Health. 2003;206:303–313.
3. Birdsall N, Rodrik D, Subramanian A. How to help poor countries. Foreign Affairs. 2005;84:136–152.
4. Garrett G. Globalization's missing middle. Foreign Affairs. 2004; 83:84–96.
5. Eijkemans GJ, Takala J. Moving knowledge of global burden into preventive action. Am J Ind Med. 2005;48:395–399.
6. Nelson DI, Concha-Barrientos M, Driscoll T, et al. The global burden of selected occupational diseases and injury risks. Am J Ind Med. 2005;48:400–418.
7. Giuffrida A, Iunes RF, Savedoff WD. Occupational risks in Latin America and the Caribbean: economic and health dimensions. Health Policy Planning. 2002;17:235–246.
8. Loewenson R. Globalization and occupational health: a perspective from southern Africa. Bull World Health Organ. 2001;79:863–868.
9. Murray CJ, Lopez AD, Wibulpolprasert S. Monitoring global health: time for new solutions [Review]. BMJ. 2004;329: 1096–1100.
10. Quinlan M, Mayhew C, Bohle P. The global expansion of precarious employment, work disorganization, and consequences for occupational health: placing the debate in a comparative historical context. Int J Health Serv. 2001;31:507–536.
11. Castleman BI. Global corporate policies and international “double standards” in occupational and environmental health. Int J Occup Environ Health. 1999;5:61–64.
12. Joshi TK, Smith K. Occupational health in India. Occup Med. 2002;17:371–389.
13. Carreón T, Santos-Burgoa C, Baron S. Occupational health in Mexico. Occup Med. 2002;17:437–453.
14. Human Rights Watch: Child Labor. http://www.hrw.org/children/labor.htm. Accessed October 10, 2006.
15. International Labour Organization. The International Labour Conference Report VI. Decent work and the informal economy. Geneva: International Labour Organization; 2002. http://www.ilo.org/public/english/employment/infeco/ilc2002.htm. Accessed September 29, 2006.
16. International Labour Organization. Report of the Director General: a future without child labour. Geneva: International Labour Organization; 2002. http://www.ilo.org/public/english/standards/ipec. Accessed September 29, 2006.
17. Forastieri V. Challenges in combating child labour from an occupational health perspective. Afr Newslett on Occup Health and Safety. 2000;10:32–35.
18. World Health Organization. WHO global strategy for occupational health. World Health Assembly Resolution 49.12. Geneva: World Health Organization; 1996.
19. World Health Organization. Occupational health. Geneva: World Health Organization; 2005. http://www.who.int/occupational_health/en. Accessed September 29, 2006.
20. Rosenstock L, Cullen M, Fingerhut M. Advancing worker health and safety in the developing world. J Occup Environ Med. 2005; 47:132–136.
21. World Health Organization. Compendium of activities of the network of collaborating centers in occupational health. Geneva: World Health Organization; 2003. http://www.whqlily.who.int. Accessed September 29, 2006.
22. Rantanen J, Lehtinen S, Savolainen K. The opportunities and obstacles to collaboration between the developing and developed countries in the field of occupational health. Toxicology. 2004;198:63–74.
23. Elgstrand K. Swedish initiatives in international development in occupational health. Int J Occup Environ Health. 2001;7:127–129.
24. Watterson A, Silberschmidt M, Robson M. Occupational health in Central and Eastern Europe in the 1990s: one step forward and two steps backward? Int J Occup Environ Health. 2001;7: 233–245.
25. Rampal KG, Ching AT, Bahrin JS. Occupational health in Malaysia. Occup Med. 2002;17:409–425.
26. Takala, J. International agency efforts to protect workers and the environment. Int J Occup Environ Health. 1999;5:30–37.
27. International Labour Organization. Tripartite Declaration of Principles Concerning Multinational Enterprises and Social Policy. Adopted by the Governing Body of the International Labour Organization at its 204th Session (Geneva, November, 1977) and amended at its 279th Session. Geneva: International Labour Organization; 2000.
28. International Labour Organization. Code of Practice, Health and Working Conditions in the Transfer of Technology to Developing Countries. Geneva: International Labour Organization; 1998.
29. International Labour Organization. Occupational safety and health management systems guidelines. ILO-OSH 2001. Geneva: International Labour Organization; 2001. http://www.ilo.org/public/english/protection/safework/managmnt/index.htm. Accessed September 29, 2006.
30. Lehtinen S. Fifth network meeting of the WHO Collaborating Centres in Occupational Health. Afr Newslett on Occup Health and Safety. 2001;11:77.
31. World Health Organization, International Labour Organization. The WHO/ILO joint effort on occupational safety and health in Africa. http://www.nioh.ac.za/collaborations/collab_aje.htm. Accessed October 10, 2006.
32. Fingerhut MA, Kortum-Margot E. Network of WHO collaborating centres in occupational health. Afr Newslett on Occup Health and Safety. 2002;12:32–34.
33. International Labour Organization. Encyclopedia on Occupational Health and Safety. 4th ed. Geneva: International Labour Organization; 2000.
34. LaDou J. Occupational health in the industrializing countries. Occup Med. 2002;17:349–354.
35. Losson PC. L'inspection est mal vue par les gouvernements. http://www.liberation.fr/page.php?Article=238983&AG. Accessed September 16, 2004.
36. Castleman BI, Lemen RA. The manipulation of international scientific organizations. Int J Occup Envir Health. 1998;4:53–55.
37. Huff J. The IARC monograph program. Int J Occup Environ Health. 2002;8:249–252.
38. Tomatis L. The IARC monographs program: changing attitudes towards public health. Int J Occup Environ Health. 2002;8:144–152.
39. Melnick RL. Suppression of crucial information in the IARC evaluation of DEHP. Int J Occup Environ Health. 2003;9:84–85.
40. Egilman D, Roberts M. Re: Controlled use of asbestos. Int J Occup Environ Health. 2004;10:99–103.
41. Rosenstock L, Lee LJ. Attacks on science: the risks to evidence-based policy. Am J Pub Health. 2002;92:14–18.
42. Richter ED, Berman T. Seattle and the ICOH: the view from the other side of the globe [Editorial]. Int J Occup Environ Health. 2000;6:161–163.
43. Watterson A. ICOH and the pesticide industry [Editorial]. Int J Occup Environ Health. 2000;6:73–76.
44. Ashford NA, Castleman B, Frank AL, et. al. International Commission on Occupational Health (ICOH) and its influence on international organizations. Int J Occup Environ Health. 2002;8:156–162.
45. LaDou J. The asbestos cancer epidemic. Environ Health Perspect. 2004;112:285–290.
46. Selikoff IJ, Hammond EC, Churg J. Asbestos exposure and neoplasia. JAMA. 1964;188:22–26.
47. Hammons AS, Huff J. Asbestos: world concern, involvement and culpability. 1974. Intern J Environ Studies. 1974;6:247–252.
48. Egilman D, Fehnel C, Bohme SR. Exposing the “myth” of ABC, “anything but chrysotile”: a critique of the Canadian asbestos mining industry and McGill University chrysotile studies. Am J Ind Med. 2003;44:540–557.
49. Lemen RA. Chrysotile asbestos as a cause of mesothelioma: application of the Hill causation model [Review]. Int J Occup Environ Health. 2004;10:233–239.
P.1734

50. Tweedale G. Science or public relations? The inside story of the Asbestosis Research Council, 1957–1990. Am J Ind Med. 2000; 38:723–734.
51. World Health Organization. Asbestos and Health. 2nd ed. Copenhagen, Denmark: World Health Organization Regional Office for Europe; 2000.
52. Castleman BI. Controversies at international organizations over asbestos industry influence. Int J Health Services. 2001;31: 193–202.
53. Joshi TK, Gupta RK. Asbestos in developing countries: magnitude of risk and its practical implications [Review]. Int J Occup Med Environ Health. 2004;17:179–85.
54. Kazan-Allen L. The asbestos war. Int J Occup Environ Health. 2003;9:173–193.
55. Reuther C. Battling over asbestos in the Third World. Environ Health Perspect. 1997;105:1178–1180.
56. Aldana M, Kazan-Allen L, Amable M, et al. Open letter on the asbestos industry in India. Int J Occup Environ Health. 2000;6:345–348.
57. Joubert DM. Occupational health challenges and success in developing countries: a South African perspective. Int J Occup Environ Health. 2002;8:119–124.
58. Torres EB, Greaves IA, Gapas JL, et al. Occupational health in the Phlippines. Occup Med. 2002;17:455–468.
59. Dawydzik L, Rydzynski K, Jakubowski M. Occupational health in Poland. Occup Med. 2002;17:479–490.
60. LaDou J. World Trade Organization, ILO conventions, and workers' compensation. Int J Occup Environ Health. 2005;11:210–211.
61. Lloyd V, Weissman R. How International Monetary Fund and World Bank policies undermine labor power and rights. Int J Health Serv. 2002;32:433–442.
62. International Labour Organization. A fair globalization. Making it happen. http://www.ilo.org/public/english/fairglobalization/index.htm. Accessed October 10, 2006.
63. Armada F, Munaner C, Navarro V. Health and social security reforms in Latin America: the convergence of the World Health Organization, the World Bank, and transnational corporations [Review]. Int J Health Serv. 2001;31:729–768.
64. Ison T. Compensation Systems for Injury and Disease: The Policy Choices. Toronto: Butterworth-Heineman; 1994.
65. Palmer G. New Zealand's accident compensation scheme: twenty years on. University of Toronto Law Journal. 1994;44:275–351.
66. Aarts L, de Jong P. European experience with disability policy. In: Mashaw J, Reno V, Burkhauser R, et al., eds. Disability, work and cash benefits. Kalamazoo, MI: Upjohn Institute for Employment Research; 1996: 129–166.
67. Wang YD, Cheng TJ, Guo YLL. Occupational health in Taiwan. Occup Med. 2002;17:427–435.
68. Kromhout H. An international perspective on occupational health and hygiene. Int J Occup Environ Health. 2002;8:111–112.
69. Partanen TJ, Hogstedt C, Ahasan R, et al. Collaboration between developing and developed countries and between developing countries in occupational health research and surveillance. Scand J Work Environ Health. 1999;25:296–300.
70. Delclos GL, Bright KA, Carson AI, et al. A global survey of occupational health competencies and curriculum. Int J Occup Environ Health. 2005;11:185–198.
71. Manno M. Globalization of a postgraduate curriculum. OSH & Development. 2001;3:34–40.
72. Wesseling C, London L, Ngowi V, et al. The future of epidemiology in developing countries. OSH & Development. 2001;3:10–12.
73. Rantanen J, Lehtinen S. Finnish occupational health and safety collaboration in developing countries. OSH & Development. 2001;3:6–9.
74. Leichnitz K. External relations of the European Union are a global commitment. Afr Newslett on Occup Health and Safety. 2001; 11:64–65.
75. Johannson M, Partanen T. Role of trade unions in workplace health promotion. Int J Health Serv. 2002;32:179–193.
76. Ashford NA. The economic and social context of special populations. Occup Med. 1999;14:485–493.
77. Wesseling C, Aragon A, Morgado H, et al. Occupational health in Central America. Int J Occup Environ Health. 2002;8:125–136.
78. Brown G. Protecting workers' health and safety in the globalizing economy through international trade treaties. Int J Occup Environ Health. 2005;11:207–209.
79. Aldhous P. Energy: China's burning ambition. Nature. 2005; 30;435:1152–1154.
80. Hansen J, Nazarenko L, Ruedy R, et al. Earth's energy imbalance: confirmation and implications. Science. 2005;308:1431–1435.
81. Gewin V. Industry lured by the gains of going green. Nature. 2005;436:173.
82. Jardine C, Hrudey S, Shortreed J, et al. Risk management frameworks for human health and environmental risks [Review]. J Toxicol Environ Health B Crit Rev. 2003;6:569–720.
83. Menezes PB, Antunes M. Using the WTO/TBT enquiry point to monitor tendencies in the regulation of environment, health, and safety issues affecting the chemical industry. Environ Int. 2005;31:407–416.
84. Tickner JA, Geiser K, Coffin M. The U.S. experience in promoting sustainable chemistry [Review]. Environ Sci Pollut Res Int. 2005;12:115–123.
85. United Nations Environment Program. Basel convention on the control of transboundary movements of hazardous waste. http://www.basel.int/text/con-e-rev.pdf. Accessed October 10, 2006.
86. United Nations Environment Program. Persistent organic pollutants. http://www.irptc.unep.ch/pops.
87. Kriebel D, Tickner J, Epstein P, et al. The precautionary principle in environmental science. Environ Health Perspect. 2001;109: 871–876.
88. Bellesi F, Lehrer D, Tal A. Comparative advantage: the impact of ISO 14001 environmental certification on exports. Environ Sci Technol. 2005;39:1943–1954.
89. European Union. Directive 2002/95/EC of the European Parliament and of the Council of 27 January 2003 on the restriction of the use of certain hazardous substances in electrical and electronic equipment (RoHS). http://www.europa.eu.int/eur-lex/pri/en/oj/dat/2003/l_037/l_03720030213en00190023.pdf. Accessed September 29, 2006.
90. Thacker PD. U.S. companies get nervous about EU's REACH. Environ Sci Technol. 2005;39:171A–172A.
91. European Union. Directive 2002/96/EC of the European Parliament and of the Council of 27 January 2003 on Waste Electrical and Electronic Equipment (WEEE). http://www.europa.eu/environment/waste/weee_index.htm. Accessed October 10, 2006.
Appendix
International Meetings
A list of international meetings is available at the following websites:
  • http://www.phs.ki.se/occupmed/news/upcomingevents.htm
  • http://www.cdc.gov/niosh/exhibits.html
International Internet Resources for Occupational Health Professionals
  • World Health Organization Occupational Health http://www.who.int/occupational_health/en
International Labour Organization
  • http://www.ilo.org/public/english/protection/safework/cis/oshworld/events.htm
International Labour Organization Encyclopaedia of Occupational Health and Safety (English version)
  • http://www.ilo.org/encyclopaedia
P.1735

World Health Organization/International Labour Organization Joint Effort on Occupational Health in Africa
  • http://www.sheafrica.info
Association of Societies for Occupational Safety and Health
  • http://www.asosh.org/index.htm
European Agency for Safety and Health at Work http://www.agency.osha.eu.int/news/events/index_en.htm
Occupational and Environmental Medicine Resource Index (Links to OSH Agencies)
  • http://www.links.occhealthnews.net
National Institute for Occupational Safety and Health, U.S. Environmental Protection Agency, Agency for Toxic Substances and Disease Registry, Chemfinder, and National Library of Medicine Teaching Materials
  • http://www.elsevier.com/homepage/sah/tox/greenberg.pdf


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 115 - Children's Environmental Health Research
115
Children's Environmental Health Research
Frederica P. Perera DrPH
Sheila Viswanathan MPH
Today's children are growing up in an environment quite different from that of their parents and grandparents. Exponential growth in technology, consumption, manufacturing, and population has defined the past decade, enabling people to be more efficient with increasingly busy lifestyles. Fueling this growth is the development of new products and chemicals. Over the past 5 decades, over 80,000 new synthetic chemical compounds have been created; 2,000 to 3,000 new chemicals are submitted for review by the U.S. Environmental Protection Agency (EPA) on a yearly basis (1). Of high-volume chemicals currently in circulation, only 43% have been tested for potential human toxicity, and only 7% have been studied for possible effects on development (2,3,4). In addition to the concerns about exposure to an increasingly diverse array of chemicals, evidence is mounting that the fetus and infant are significantly more sensitive to a variety of environmental toxicants than adults because of differential exposure, physiologic immaturity, and a longer lifetime over which disease initiated in early life can develop. The incidences of childhood diseases and disorders have been increasing in concert with the rapid technological advancement of society. An increase of over 50% has been observed in asthma-associated work and school absences between 1980 and 1996, indicating an increase in childhood asthma prevalence (5). Age-adjusted cancer incidence among 15- to 19-year-olds increased from 183 per million in 1975 to 1979 to slightly over 203.8 per million in 1990 to 1995. By comparison, the incidence of cancer for children younger than 15 years of age increased from 124.3 per million in 1975 to 1979 to 139.9 per million in 1990 to 1995 (6). Developmental disabilities, the name given to a broad group of conditions caused by learning or physical impairments, affect around 17% of U.S. children under age 18 (7). The high incidences of these childhood disorders have significant medical costs and social impacts for individual families and the country as a whole. Therefore, there is a need to understand the role of environmental factors in childhood disease, the primary environmental toxins affecting children's health, and the increased susceptibility of children and infants to these toxins so that preventive measures can be taken. Here, we define environmental factors as toxic exposures due to lifestyle (smoking and diet) and pollutants in the workplace, ambient air, water, and food supply.
Differential Exposure and Susceptibility
It is important to distinguish children from adults when assessing environmental health impacts because of their unique behaviors and biological characteristics that can increase vulnerability to certain toxicants. For example, experimental and human data indicate that the fetus and young child are especially vulnerable to the toxic effects of environmental tobacco smoke (ETS), polycyclic aromatic hydrocarbons (PAHs), particulate matter, nitrosamines, pesticides, polychlorinated biphenyls (PCBs), metals, and radiation (8). The differential susceptibility of the fetus and newborn is due in part to increased exposure and altered biological susceptibility.
P.1737

Nutritional deficits, genetic predispositions, and social stressors also contribute.
Increased Exposure
Behaviors common in childhood, which are not seen in adults, can have a major impact on the biological availability of toxicants in children. For example, young children breathe air closer to the ground, predisposing them to particles and vapors present in carpets and soil. While playing and crawling around on the floor, children can inhale or dermally absorb toxicants, which are subsequently absorbed more efficiently in children than in adults (9). Compounding this behavior is the fact that infants have twice the breathing rate of the average adult. Also, most young children display hand-to-mouth behavior and thumb sucking: habits that can increase exposure.
Dietary habits of children may also cause increased exposure to some toxicants. Children under 5 years of age eat three to four times more per unit of body weight than the average adult American; and the average 1-year-old drinks ten to twenty times more juice than the average adult (10). Dermal exposures may also be higher, as a typical newborn has more than double the surface area of skin per unit of body weight than an adult (11).
Biological Susceptibility
Human infants and children differ from adults not only in their size and potential for exposure but also in their vulnerability to environmental toxins. The in utero period and childhood are periods of rapid physical and mental growth during which all major organ systems mature. In fact, typical newborns double their weight within 6 months after birth, and integral parts of the nervous and immune systems are formed during the first 6 years of life (12). Additionally, sex organ development, myelination, and alveoli formation begin late in pregnancy and continue until adolescence (9). Since cells are proliferating rapidly and organ systems are immature, they are sensitive to the potentially harmful effects of environmental toxins.
Absorption, metabolism, and excretion pathways in infants and children differ from those in adults. These pathways dictate the amount of a toxicant, in its various forms, that is present in the body. Epidemiological studies of biomarkers demonstrate placental transfer of toxicants, and some have observed slower fetal clearance of chemicals such as PAHs, PCBs, and mercury (13,14,15). For example, an infant's kidney filtration rate is lower than an adult's, thus increasing susceptibility (9).
In addition, infants and children have more years of future life than most adults. Thus, they have more time for early exposures to trigger diseases that have long latency periods. For example, early exposure to carcinogens will be more likely to lead to cancer than the same exposure experienced later in life.
Modifying Factors
Increased susceptibility to certain environmental exposures in childhood is not only due to biological and behavioral traits associated with early growth and development. Nutritional factors, genetics, and psychosocial stressors can also modify the effect of these exposures.
Nutrition
Most of the research on micronutrients has focused on their main effects, but some evidence points to interactions with environmental exposures. Certain micronutrient deficiencies have been associated with childhood asthma, adverse birth outcomes, child development, and childhood cancer. For example, essential fatty acids are associated with low birth weight and reduced head circumference and cognitive and motor function (16,17,18). Evidence that nutritional status interacts with air pollution exposure on childhood asthma includes the observation that the presence of antioxidants in the airway surface liquid of the lung reduces oxidative stress and prevents airway inflammation, thereby limiting asthmalike symptoms (19,20,21). By removing free radicals and oxidant intermediates, antioxidants protect DNA from the genotoxic, procarcinogenic effects of chemicals that bind to DNA (22,23). Nutritional deficiencies, in some cases, may be closely related to lower socioeconomic status, although variations exist within each socioeconomic bracket.
Genetics
Genetic susceptibility can take the form of common polymorphisms that affect the toxicity to the individual. For example, two genes are capable of increasing an individual's vulnerability to organophosphates (OPs), such as chlorpyrifos, by reducing the reservoir of functioning protective enzymes (24). The first gene has a prevalence of 4% and results in a poorly functioning form of the enzyme acetylcholinesterase; the second gene results in a relatively inactive form of the enzyme paraoxonase (prevalence of 30% to 38%) (25). Evidence of an interaction between the paraoxonase 1 (PON1) genotype and OP pesticides includes the finding that the effect of chlorpyrifos on birth head circumference was significant only among women with low PON1 activity (26). Other examples of gene–environment interactions involve the gene coding for the delta aminolevulinic acid dehydratase enzyme that affects lead metabolism and storage (25) and genetic polymorphism in the dopamine transporter that is associated with increased behavior problems in children prenatally exposed to tobacco smoke (27). Other research has found the P450 and glutathione S-transferase gene families to play a role in the activation and detoxification of various xenobiotics. For example,
P.1738

the P450 and glutathione S-transferase genes are involved in the metabolism of PAHs and can influence the level of PAH-DNA damage. PAH–DNA adduct levels in human placenta were significantly higher in infants with the CYP1A1 MspI restriction site, a genetic marker associated with lung cancer risk, than in infants without the restriction site (28). GSTT1null was also shown to be a marker for lower birth weight and preterm birth among babies of pregnant women who actively used tobacco (23). Children carrying the GSTM1null gene who were exposed in utero to tobacco smoke had increased risk for persistent asthma and wheezing (29). GSTM1null in asthmatic children is also associated with increased susceptibility to the harmful effects of ozone, such as reduced forced expiratory flow (30). The prevalence of “at risk” genotypes varies by race and ethnicity (8,31).
Individual- and Community-level Psychosocial Stressors
The notion that individual and community-level conditions can produce profound effects on host susceptibility to disease is derived from the long-standing existence of strong social class gradients in health (32). Recent studies have shown that women who live in violent, crime-ridden, physically decayed neighborhoods are more likely to experience pregnancy complications and adverse birth outcomes, after adjusting for a range of individual-level sociodemographic attributes and health behaviors (33,34). Other studies have suggested that the stresses of racism and community segregation are associated with lower birth weight (35). Several have shown that the effects of individual poverty on birth outcomes are exacerbated by residence in a disadvantaged neighborhood (36). In one of the few studies that has measured interactions between physical toxicants and individual psychosocial stressors, an analysis of northern Manhattan mothers and toddlers done at the Columbia Center for Children's Environmental Health (CCCEH cohort) found that the risk of developmental delay among children exposed prenatally to maternal ETS was significantly greater among those whose mothers experienced material hardship during pregnancy (37).
Children's Disorders Related to Environmental Factors
Cancer Risk/Genetic Damage
Environmental exposures are quickly gaining recognition as potential risk factors for childhood cancer (38). Several studies suggest that the fetus clears carcinogens less efficiently than the adult and thus may be more vulnerable to genetic damage and the resultant risk of cancer. For example, carcinogen–DNA adducts are a marker of increased cancer risk (39). Experimental evidence that the amount of PAHs crossing the placenta and reaching the fetus is less than one tenth of the dose to the mother (40,41), yet the levels of PAH-DNA adducts measured in rodent fetal tissue are higher than expected (42). Similarly, research in mothers and newborns has consistently shown that PAH-DNA adduct levels in the white blood cells (WBC) of newborns were similar to or exceeded those in paired maternal samples, despite the estimated 10-fold lower dose of the parent compound to the fetus (43,44). In addition, plasma cotinine levels were higher than in paired maternal samples, suggesting reduced ability of the fetus to clear carcinogenic cigarette smoke constituents (43,44). This research indicates that the differential effect of exposure to PAHs in the fetus is not limited to a particular ethnic or geographic group (45). Increased adducts in the fetus relative to the adult could result from lower levels of phase II (detoxification) enzymes and decreased DNA repair efficiency in the fetus (43,46,47,48).
Chromosomal aberrations have been associated with increased risk of cancer in multiple studies (49,50) and are another biomarker used to detect the preclinical effects of cancer-causing environmental toxicants. In New York City newborns, maternal exposure to airborne PAHs during pregnancy has been associated with increased frequency of chromosomal aberrations in WBC, suggesting that risk of cancer can be increased by exposure in the womb (51). Studies have also linked maternal tobacco smoking to increased chromosomal aberrations in WBCs of newborns (52). Other research has shown an approximately 10-fold higher risk of infant acute myeloid leukemia with increasing maternal consumption of DNA topoisomerase 2 inhibitor-containing foods, raising concerns about benzene, a topoisomerase 2 inhibitor (53).
Respiratory Disease/Asthma
An estimated 9 million (12.5%) children aged <18 years in the United States have had asthma diagnosed at some time in their lives (54). A recent study found that over 25% of children in Harlem have been diagnosed with asthma (55). Environmental factors are known or suspected to contribute to these high rates of disease. Critical windows are part of both prenatal and postnatal development, during which exposure to irritants and other toxicants can modify the formation and maturation of the lung. The complete development of the human lung occurs through the sixth to eighth years of life (56). Recent evidence from the CCCEH cohort study indicates that in utero sensitization to specific allergens can occur independently of maternal sensitization, possibly putting the child at higher risk of asthma (57). Moreover, prenatal exposure to the PAH was associated with increased risk of elevated IgE at age 2 years, a biomarker predictive of childhood asthma (58).
Children have been identified as a population sensitive to particulate matter (1). This sensitivity has been
P.1739

documented internationally, with the prevalence of respiratory symptoms increasing as air quality decreases in Indonesia and Holland (59,60). Pesticides have also been associated with respiratory disease and multiple chronic respiratory symptoms in children (61). Finally, it has recently been demonstrated that multiple toxicants (in this case, prenatal PAHs and postnatal ETS) can act synergistically to increase risk of respiratory symptoms in children at 12 months and probable asthma at 24 months (58). Respiratory illnesses in children have caused increases in pediatric hospital visits and missed school days, events which may easily disrupt individual lives on a daily basis (5,61,62,63).
Neurobehavioral Disorders
The exquisitely sensitive process of the development of the human central nervous system involves the production of 100 billion nerve cells and a trillion glial cells, which then must follow a precise stepwise choreography involving migration, synaptogenesis, selective cell loss, and myelination (64). A mistake at any one step can have permanent consequences. Experimental studies of prenatal and neonatal exposure to the OP chlorpyrifos have reported neurochemical and behavioral effects, as well as selected brain cell loss (65,66). The behavioral and morphological effects of developmental toxicants are highly dependent on the timing as well as on the dose and duration of exposure. This is illustrated by both rodent and human studies showing that the effect of irradiation on brain malformation is heightened during a window of susceptibility of fetal development (64). Adverse neurological development, including lowered intelligence, diminished school performance, and increased rates of behavioral problems have been associated with exposure to low levels of environmental toxicants and pollutants. Cohort studies have demonstrated that low-level exposure to lead (even below 10 µg per dL in blood) during early childhood is inversely associated with neuropsychological development through the first 10 years of life (67,68,69,70). According to evidence, even blood lead levels below 10 ug per dL may be associated with reduced cognitive functioning (71). Prenatal exposure to PCBs and methylmercury, predominantly from maternal seafood consumption, has been associated with neurocognitive deficits (see Polychlorinated Biphenyls).
Selected Environmental Toxicants of Concern
Lead
The story of lead is often heralded as a public health success story because of the effectiveness of the efforts to reduce lead exposures among adults and children. However, it also exemplifies the unduly protracted process of regulating environmental toxicants once identified as harmful. In 1975, EPA banned the use of lead in gasoline, and in 1998, the agency banned lead in interior house paints. By 1993, unleaded gasoline accounted for 99% of total gasoline sales, contributing to the rapid decline in airborne lead concentrations in the United States (72). These phaseout efforts eventually manifested in declines in biomarkers of lead exposure: The percentage of children with blood lead levels above 10 µg per dL dropped from about 90% (1976 to 1980) to below 5% (1991 to 1994) (73). The impetus for these policies that eventually curbed the use of lead-based paints and leaded gasoline was the groundbreaking research on the effects of fetal and early childhood exposure to lead.
Early studies demonstrated that lead exposures cause deficits in psychological and classroom abilities of children. One cohort of children, categorized as having low or high dentine lead levels, were administered the Wechsler Intelligence Scale for Children and were evaluated by a teacher's questionnaire. Children with high lead levels scored significantly lower on the Wechsler compared to children with low lead levels. Differences between the two groups were also apparent in the frequency of nonadaptive classroom behavior and in measures of verbal subtests, auditory processing, and attention. Results were significant after controlling for confounding variables (74). This research was the first of its kind to link lead exposure to psychological deficits, as prior research had focused on somatic toxicity.
Over the next 3 decades, further research on lower-level lead exposures pushed the acceptable dose limit for lead lower and lower (70,75,76). The current limit stands at 10 µg per dL, but in light of recent studies, even this limit may be too high (71). Recent research indicates that lead affects cognitive abilities in a nonlinear fashion—in essence, the most damage may result from lower levels of exposure.
Mercury
Mercury is present in three different forms: metallic, organic, and inorganic. Elemental mercury that is deposited in oceans, lakes, and rivers is converted to organic mercury, or methylmercury, by aquatic microorganisms. Methylmercury then biomagnifies as it travels up the food chain through higher-level aquatic organisms. Thus, the predominant source of human organic mercury exposure is through seafood consumption, and the dominant concern for children is exposure through the womb (77). Metallic mercury and inorganic mercury enter the air from the emissions of coal-fired power plants, mining deposits of ores that contain mercury, burning municipal and medical waste, the production of cement, and uncontrolled releases in factories that
P.1740

use mercury. Elemental mercury exposure also occurs as a result of the release of chemicals during industrial processes, the degradation of dental amalgams, or rituals performed by the Santeria religious sects. Inorganic mercury is found in topical skin-lightening creams and in dental amalgams (77).
Organic mercury and metallic mercury readily cross the blood–brain barrier and the placental barrier. Inorganic mercury does not readily cross the blood–brain barrier in adults. A recent study found high correlations between inorganic mercury levels in maternal blood and total mercury levels in urine during early pregnancy, a significant correlation between cord and maternal blood levels of inorganic mercury, and decreased inorganic mercury levels in blood during lactation, presumably the result of excretion in milk (78). The fetal brain is a target organ affected by exposure to methylmercury, elemental mercury, and, at high doses, inorganic mercury (77).
The greatest concern for mercury poisoning is through exposure to methylmercury in seafood. In the 1950s, industrial discharges of mercury into Japanese waters caused cases of Minamata disease after fish consumption by populations near the heavily contaminated waters (25). Poisoned individuals experienced neurologic impairment, including paresthesias, and symptoms resembling Hunter-Russell syndrome, consisting of visual field constriction, ataxia, impaired hearing, and speech impairment. Congenital Minimata disease, characterized by developmental disabilities, including cerebral palsy, mental retardation, and seizures, was observed in the children of pregnant women in these populations (79). It is noteworthy that exposed mothers generally displayed little evidence of toxicity, whereas fetal exposure resulted in striking evidence of toxicity and severe neurological and psychological impairment.
Studies done more recently in New Zealand and the Faroe and Seychelles Islands on health effects of lower-level exposures to methylmercury from fish or whale meat consumption during pregnancy have produced conflicting results. In New Zealand, 237 children, categorized by mercury exposure determined using maternal hair as a biomarker, underwent psychological and scholastic testing. After excluding an outlier, investigators found an association between maternal hair levels of mercury at birth and children's performance on psychological and scholastic testing (80). The Faroe Islands cohort, followed until age 7, found neurobehavioral effects of methylmercury exposure from maternal consumption of pilot whale meat. Neuropsychological tests found pronounced dysfunction in the domains of language, attention, and memory at exposure levels below levels considered safe (81,82). In contrast, the Seychelles cohort, an ocean-fish–consuming population, found no adverse developmental outcomes associated with prenatal or postnatal methylmercury exposure (83). The conflicting results may be attributable to the different seafood consumption habits (monthly consumption of pilot whale in Faroe Islands, daily consumption of fish in Seychelles) for each population, the different biomarkers (cord blood and maternal hair in Faroe Islands, only maternal hair in Seychelles) used to analyze mercury exposure levels in each study, or co-exposure to PCBs from whale meat in the Faroe Islands (81,83).
Polychlorinated Biphenyls
PCBs, a group of industrial chemicals, are primarily used as lubricants, insulation, and coatings in electrical transformers (84). These chemicals are thought to cause permanent neurodevelopmental damage, including attention deficit, cognitive impairment, and behavioral problems. The chemical properties of PCBs contribute to their persistency and readily bioaccumulate in the fat of organisms at the top of the food chain. After exposure, PCBs can disrupt normal brain development by interfering with thyroid hormone activity. Another potential damage pathway for PCBs involves improper regulation of levels of neurotransmitters, such as dopamine (85,86).
Human studies have shown that the developing fetus is much more susceptible than the adult to the harmful effects of exposure to PCBs. Accidental exposures in East Asia in the late 1960s resulted in clinical effects in children exposed to high levels of PCBs; the effects ranged from low birth weight to mental retardation (87). Lower levels of exposure have been shown to cause neurodevelopmental effects. In a study of a fish-eating population in Michigan, infants exposed prenatally to PCBs from fish in the Great Lakes have been followed for more than a decade. Prenatal PCB exposure continues to be associated with lower IQ scores and poorer performance on psychomotor and visual recognition tests (88,89,90). Neurocognitive assessments at the preschool age clearly indicate deficits associated with cord blood PCB levels. However, assessments on another cohort indicated deficits in the McCarthy Scales at 38 months of age in children with high prenatal PCB exposure, but a follow-up analysis on the cohort at 54 months of age showed groups performing similarly with both high and low exposure to PCBs. This pattern suggests the potential ability of the child brain to recover functionally from PCB exposure (91).
Another study in the Netherlands followed a cohort that was not accidentally exposed and did not consume high amounts of seafood. An association was found between PCB levels in maternal blood (sampled during the third trimester) and the child's score on a cognitive assessment battery, indicating that the adverse effect was related to PCB exposure in the womb (92).
As a result of all this research, the production of PCBs has been prohibited in most countries. However, the chemicals still exist in electrical equipment already
P.1741

produced and in hazardous waste sites, making them potentially available for absorption into the body.
Polycyclic Aromatic Hydrocarbons
PAHs are commonly found in ambient air (93) and are listed among the 189 hazardous air pollutants covered under the Clean Air Act. Incomplete combustion of organic material (gasoline and diesel fuels, coal, oil, and tobacco products) is the major source of PAHs (94,95). Common sources of PAH in the urban environment include traffic (particularly diesel trucks and buses), heating fuels, and cigarette smoke. A number of PAHs are known human carcinogens, and laboratory studies indicate that the PAH fraction of respirable particulate matter (PM) may cause developmental deficits in infants (96,97). Studies also suggest that the PAH fraction of diesel exhaust particulates (DEP) can potentiate allergic response (98).
A CCCEH cohort study evaluated the effects of prenatal exposure to airborne PAHs (monitored during pregnancy by personal air sampling of the mother) on birth outcomes, after controlling for the effects of known determinants of fetal growth (99). Researchers found mean birth weight and head circumference to be lower among newborns born to African American mothers with higher PAH exposures (100). A significant interaction was observed between PAH adducts and ETS, such that the combined exposure to high ETS and high adducts had a significant multiplicative effect on birth weight and head circumference among both African-American and Dominican newborns (101). The observed associations between prenatal PAHs and reduced fetal growth are of concern because several studies have reported that reduction in head circumference at birth or during the first year of life correlates with poorer cognitive functioning and school performance in childhood (102). The finding was consistent with the prior observation that the levels of PAH–DNA adducts in cord blood of Caucasian newborns in Poland were significantly associated with lower birth weight, reduced length, and head circumference (103). Fetal toxicity may be caused by antiestrogenic effects (104), binding to the human Ah receptor to induce P450 enzymes (105), to DNA damage resulting in activation of apoptotic pathways (106,107), or to binding to receptors for placental growth factors resulting in decreased exchange of oxygen and nutrients (108).
As mentioned, prenatal PAH exposure can act in tandem with postnatal ETS to increase risk of respiratory symptoms at 1 year and probable asthma at 2 years (58).
Pesticides
Pesticides are a class of chemicals that are designed to disrupt neurological pathways in animals and are thus very effective for their original purpose of eliminating bothersome insects and other pests. Approximately 80% to 90% of U.S. households use pesticides (109). Children are exposed to pesticides from multiple sources as the substances are sprayed on food, on grass, and in homes and schools.
Organochlorines, such as DDT, have been phased out and replaced with less persistent pesticides, such as OPs, carbamates, and pyrethroids. Chlorpyrifos, diazinon (OPs), cis-permethrin, trans-permethrin (pyrethroids), and propoxur and bediocarb (carbamates) have been the pesticides most commonly detected in house dust and indoor air (110,111,112). Despite their lower persistence, OPs and carbamates are known to inhibit acetylcholinesterase in humans, while pyrethroids, pyrethrins, and organochlorines interfere with nerve cell function in experimental bioassays (84). Both of these actions may place burdens on early neurodevelopment of the fetus and thus may have long-term effects on children, although experimental and epidemiological evidence for this is limited. Animal studies have shown that exposure to small doses of OPs at key developmental moments can cause permanent changes in brain function (113,114).
A Minnesota study found that 92% of children had detectable levels of chlorypyrifos residue in their urine (115). Similarly, a CCCEH cohort study found that, prior to the EPA phaseout of the pesticide for residential use in 2001, 71% of newborns had detectable levels of chlorpyrifos in cord blood (116). The mean cord blood chlorpyrifos level was 6.9 pg per g, compared to 1.3 pg per g after the ban (117). The researchers found that among babies born prior to the EPA phaseout prenatal chlorpyrifos and diazinon exposures measured by cord blood concentrations were significantly associated with impaired fetal growth. These findings were supported by lower air and cord blood levels of the pesticides, as well as lack of association with birth weight and birth length after the 2001 phaseout (118), indicating the efficacy of the regulatory action.
While the majority of studies investigating the developmental effects of organochlorine pesticides on children have focused on the acute effects of the chemicals, a recent study in Mexico compared children who were chronically exposed to a variety of organochlorines to children who had no such exposure. In comparison to the unexposed group, pesticide-exposed children had diminished stamina and coordination, impaired memory, and reduced creativity (119).
Endocrine-disrupting Chemicals
Endocrine-disrupting chemicals (EDCs) can cause major changes in cell function at very low concentrations by activating and amplifying endocrine-signaling pathways. Factors that contribute to an EDC's potency include its affinity for a specific estrogen receptor, the
P.1742

rate of absorption and metabolism, and interactions with plasma estrogen-binding proteins (120). Fetal exposure to EDCs is thought to have potential effects on sexual differentiation, neurodevelopment, and organ development (120,121).
Concern has been growing over human exposure to the potential EDC bisphenol A (BPA) because of the growing body of evidence reporting significant health effects from exposure to the compound (120). BPA is a major component of polycarbonate plastic, and thus it is one of the most commonly produced chemicals in the world. Over 6.4 billion pounds of BPA were generated worldwide in 2003 (122). Widespread exposure to BPA in the United States is evidenced by the fact that 95% of urine samples examined by the Centers for Disease Control and Prevention have measurable levels of the compound (123). The currently accepted lowest observed adverse effect level (LOAEL) for BPA is 50 mg/kg/day, and the calculated reference dose is 50 µg/kg/day (124). Multiple animal studies have been conducted that indicate adverse health effects involving sexual maturation, reproductive organ function, immune function, enzyme activity, brain structure, and behavior occur even after exposures less than the LOAEL (120). BPA is known to stimulate calcium uptake by MCF-7 cells at 23 parts per trillion (ppt) (125) and prolactin secretion in rat pituitary tumor cells (126), demonstrating that even at concentrations below 1 ppt BPA can act as an endocrine disrupter. Other health and behavioral effects resulting from prenatal BPA exposure in rodents include early onset of sexual maturation in females (127,128), larger prostates in males (129,130), augmented Th1 and Th2 immune cell responses (131), hyperactivity (132), and aggressiveness (133).
Endocrine disrupter research has also expanded to include phthalates, a class of chemicals used in makeup, shampoos, soaps, plastics, paints, and some pesticide formulas (134). Phthalate exposure is widespread, with over 75% of samples from the National Health and Nutrition Examination Survey containing detectable levels of the chemical (135). Findings of human reproductive toxicity due to phthalate exposure include premature breast development in young girls with elevated phthalate levels (136), inverse dose-response relationships between monobenzyl phthalate and sperm motility and concentration (137), and decreased follicle stimulating hormone in men with increased urinary concentration of monobenzyl phthalate (138).
Environmental Justice And Children's Environmental Health
An important aspect of children's environmental health is the disproportionately high rate of neurodevelopmental disorders, asthma, and cancer in underserved, minority populations in the United States. These health disparities clearly reflect many factors but are thought to be due in part to greater exposure to certain environmental toxins (139). Poor-quality housing, diesel bus depots, a multitude of small industrial operations, and combustion-related pollution from the substantial network of highways all contribute to disproportionate exposures to environmental toxins in Harlem, Washington Heights, and the South Bronx, minority communities in New York City (8,140).
Asthma
As noted, pediatric asthma is a serious and growing public health problem in the United States (141). New York City is one of four metropolitan areas in the country with the highest annual increase in asthma mortality (35). Asthma rates vary markedly within New York City. Five of the seven New York City zip code areas with the highest asthma hospitalization rates are located in Harlem (142). In the South Bronx in 1994, prevalence of asthma among children <17 years of age was 17.9% in Hispanics, 11.6% among non-Hispanic blacks, and 8.2% among whites (143). A recent study of pediatric asthma rates suggested that maternal and behavioral characteristics associated with poverty, such as parental smoking, air pollution, housing conditions, and allergens, may contribute to the disparities (139).
Impairment of Fetal Growth and Child Development
Low birth weight is the second leading predictor of infant mortality in the United States as well as a major cause of delayed development (104) and a risk factor for childhood asthma (144). In general, children in minority communities in New York City are at elevated risk for low birth weight and subsequent cognitive delay compared to other U.S. populations, but rates vary among them. In 1997, the incidence of low birth weight was 13.5% in central Harlem, 10.5% in the South Bronx, and 7.7% in Washington Heights, compared to 7.1% in whites in New York City (145). Children in these communities are also at elevated risk of subsequent cognitive delay compared to other populations: Among elementary school children, 68% of those in Washington Heights and 74% of those in central Harlem are reading below grade level, compared with 46% citywide (146).
Cancer and Other Outcomes
Nationally, African Americans continue to exceed white Americans in deaths from diseases with known or suspected environmental components, including certain types of cancer (147,148). Early life exposures may be important determinants of risk. It has been estimated that for genotoxic carcinogens, as much as one half of
P.1743

total lifetime cancer risk may be accrued before the age of 6 years (149).
Future Steps in Children's Environmental Health
The advent of molecular epidemiology and the emergence of new technologies offer new opportunities to document the role of environmental exposures and susceptibility factors in the pathogenesis of complex childhood diseases (150,151). New “omic” technology for exposure assessment, environmental and genetic biomarkers, and clinical assessments, coupled with studies in model systems, can be used to understand complex mechanisms in disease and especially individual variation in susceptibility and outcomes. More research using these techniques is needed on the effects of multiple exposures and their interactions both with each other and with the types of susceptibility factors discussed in previous sections. Gene–environment interactions should be a major focus, but interactions with nutritional and psychosocial factors also deserve emphasis in future research. Studying the low-level exposure effects of global pollutants and their interactions with susceptibility factors in different geographic locations, exposure scenarios, and ethnic/racial groups will help us understand etiology and confirm findings.
Many of these research needs will be met by the research already under way in the National Centers for Children's Environmental Health and by the National Children's Study (NCS), a program that will follow 100,000 children across the United States from before birth until age 21. The NCS is a prospective cohort study that will examine the following for their effects on the health and development of children in the cohort with the ultimate goal of improving the health and well-being of all children in nearly 100 cities and towns around the United States: natural and human-made environmental factors, biological and chemical factors, physical surroundings, social factors, behavioral influences and outcomes, genetics, cultural and family differences, and geographic location. Investigator-established priority outcomes of interest fall under the following categories: pregnancy outcomes, neurodevelopment and behavior, injury, asthma, and obesity and physical development; and priority exposures of interest fall under the following categories: physical environment, chemical exposures, biologic environment, genetics, and psychosocial milieu. Biological samples and environmental samples will also be collected throughout the study period (152).
Children's environmental health research has already contributed to prevention by providing evidence that specific environmental agents, such as lead and PCBs, pose human health hazards, and this research is helping to establish their causal role. This information has then been used as a basis for new and more effective strategies to reduce risk. What is now needed is timely translation of more recent data into risk assessment and public health policy, as well as focused research to fill gaps in scientific knowledge. The long lags experienced in the past between discoveries that lead, mercury, PCBs, and pesticides were harmful to children and preventive action can be avoided by better communication and by an increased commitment to prevention. Meeting these goals requires an infrastructure to promote a dialogue among scientists, policy makers, and other stakeholders and a major investment in understanding risks to children. Funds and programs are needed to support training of the next generation of scientists, including interdisciplinary training and preparation to work in teams. The 11 Children's Environmental Health Centers, most of which were established by the National Institute of Environmental Health Sciences (NIEHS) in 1998, conduct multidisciplinary research and communicate their findings to health professionals and policy makers to ultimately alleviate the burden of environmentally induced diseases in children. Support should continue for the centers that are successfully building on their databases, findings, and experience to answer the key scientific questions in environmental health. Many of these focus areas are in line with the broad strategies outlined by the current NIEHS director, David Schwartz (153).
In conclusion, much has been learned about certain types of risk factors for environmental health-related diseases in children. Rising rates of asthma, cancer, and developmental disability and the growing evidence that risk of certain adult disease is associated with in utero and childhood exposures indicate that maintaining an early focus can have a significant impact on the overall burden of disease. When preventive measures have been enacted based on this knowledge, children's health has benefited. Incorporating strategic principles to translate existing and future data into public health policy will ensure future benefits in children's environmental health.
References
1. U.S. Environmental Protection Agency, Office of Research and Development. Proposed Guidelines for Carcinogen Risk Assessment. Washington, DC: U.S. Environmental Protection Agency; 1996.
2. National Academy of Sciences. Toxicity Testing: Needs and Priorities. Washington, DC: National Academy Press; 1984.
3. Goldman LR, Koduru SH. Chemicals in the environment and developmental toxicity to children: a public health and policy perspective. Environ Health Perspect. 2000;108:443–448.
4. Landrigan PJ, Sonawane B, Mattison D, et al. Chemical contaminants in breast milk and their impacts on children's health: an overview. Environ Health Perspect. 2002;110:A313–A315.
5. Mannino DM, Homa DM, Akinbami LJ, et al. Surveillance for asthma—United States, 1980–1999. MMWR Surveill Summ. 2002;51:1–13.
6. Ries LAG, Eisner MP, Kosary CL, et al. SEER Cancer Statistics Review, 1973–1999. Bethesda, MD: National Cancer Institute; 2002. http://www.seer.cancer.gov/csr/1973_1999. Accessed September 29, 2006.
7. Boyle CA, Decoufle P, Yeargin-Allsopp M. Prevalence and health impact of developmental disabilities in U.S. children. Pediatrics. 1994;93:399–403.
P.1744

8. Perera FP, Illman SM, Kinney PL, et al. The challenge of preventing environmentally related disease in young children: community-based research in New York City. Environ Health Perspect. 2002; 110:2:197–204.
9. Bearer CF. Environmental health hazards: how children are different from adults. Future Child. 1995;5:11–26.
10. Wiles R, Campbell C. Pesticides in Children's Food. Washington: Environmental Working Group; 1993.
11. International Programme on Chemical Safety. Principles for Evaluating Health Risks from Chemicals During Infancy and Early Childhood: The Need for a Special Approach. Environmental Health Criteria. 59th ed. Geneva, Switzerland: World Health Organization; 1986.
12. Sonawane B, Beliles R. The Susceptibility of Children to Immunotoxic and Neurotoxic Agents. 1st National Research Conference on Children's Environmental Health. Washington, DC: Children's Environmental Health Network; 1997.
13. Perera FP. Molecular epidemiology: insights into cancer susceptibility, risk assessment, and prevention. J Natl Cancer Inst. 1996; 88:496–509.
14. National Research Council. Toxicological Effects of Methylmercury. Washington, DC: National Academy Press; 2000.
15. Ramirez GB, Cruz MC, Pagulayan O, et al. The Tagum study I: analysis and clinical correlates of mercury in maternal and cord blood, breast milk, meconium, and infants' hair. Pediatrics. 2000; 106:774–781.
16. Crawford MA, Doyle W, Drury P, et al. n-6 and n-3 fatty acids during early human development. J Int Med. 1989;225:159–169.
17. Voigt RG, Jensen CL, Fraley JK, et al. Relationship between omega3 long-chain polyunsaturated fatty acid status during early infancy and neurodevelopmental status at 1 year of age. J Hum Nutr Diet. 2002;15:111–120.
18. Makrides M, Neumann M, Simmer K, et al. Are long-chain polyunsaturated fatty acids essential nutrients in infancy? Lancet. 1995;345:1463–1468.
19. Hatch GE. Asthma, inhaled oxidants, and dietary antioxidants. Am J Clin Nutr. 1995;61:625S–630S.
20. Greene LS. Asthma and oxidant stress: nutritional, environmental, and genetic risk factors. J Am Coll Nutr. 1995;14:317–324.
21. Peat JK, Briton WJ, Salome CM, et al. Bronchial hyperresponsivesness in two populations of Australian school children. III. Effect of exposure to environmental allergens. Clin Allergy. 1987;17: 297–300.
22. Perera FP, Whyatt RM, Jedrychowski W, et al. Recent developments in molecular epidemiology: a study of the effects of environmental polycylic aromatic hydrocarbons on birth outcomes in Poland. Am J Epidemiol. 1998;147:309–314.
23. Wang X, Zuckerman B, Pearson C, et al. Maternal cigarette smoking, metabolic gene polymorphism, and infant birth weight. JAMA. 2002;287:195–202.
24. Mutch E, Blain PG, Williams FM. Interindividual variations in enzymes controlling organophosphate toxicity in man. Hum Exp Toxicol. 1992;11:109–116.
25. Greater Boston Physicians for Social Responsibility. In Harm's Way: Toxic Threats to Child Development. Cambridge, MA: Greater Boston Physicians for Social Responsibility; 2000.
26. Berkowitz GS, Wetmur JB, Birman-Deych E, et al. In utero pesticide exposure, maternal paraoxonase activity, and head circumference. Environ Health Perspect. 2004;112:388–391.
27. Kahn RS, Khoury J, Nichols WC, et al. Role of dopamine transporter genotype and maternal prenatal smoking in childhood hyperactive-impulsive, inattentive, and oppositional behaviors. J Pediatr. 2003;143:104–110.
28. Whyatt RM, Bell DA, Santella RM, et al. Polycyclic aromatic hydrocarbon-DNA adducts in human placenta and modulation by CYP1A1 induction and genotype. Carcinogenesis. 1998;19: 1389–1392.
29. Gilliland FD, Li YF, Dubeau L, et al. Effects of glutathione S-transferase M1, maternal smoking during pregnancy, and environmental tobacco smoke on asthma and wheezing in children. Am J Respir Crit Care Med. 2002;166:457–463.
30. Romieu I, Sienra-Monge JJ, Ramirez-Aguilar M, et al. Genetic polymorphism of GSTM1 and antioxidant supplementation influence lung function in relation to ozone exposure in asthmatic children in Mexico City. Thorax. 2004;59:8–10.
31. Taioli E, Ford J, Trachman J, et al. Lung cancer risk and CYP1A1 genotype in African Americans. Carcinogenesis. 1998;19:813–817.
32. Cassel J. The contribution of the social environment to host resistance: the Fourth Wade Hampton Frost Lecture. Am J Epidemiol. 1976;104:107–123.
33. Zapata BC, Rebolledo A, Atalah E, et al. The influence of social and political violence on the risk of pregnancy complications. Am J Public Health. 1992;82:685–690.
34. Kliegman R. Perpetual poverty: child health and the underclass. Pediatrics. 1992;89:710–713.
35. David RJ, Collins JW. Differing birth weight among infants of US-born blacks, African-born blacks, and US-born whites. New Engl J Med. 1997;337:1209–1214.
36. Wise PH. Confronting racial disparities in infant mortality: reconciling science and politics. Am J Prev Med. 1993;31:7–16.
37. Rauh VA, Whyatt RM, Garfinkel R, et al. Developmental effects of exposure to environmental tobacco smoke and material hardship among inner-city children. Neurotoxicol Teratol J. 2004;26:373–385.
38. Van Larebeke NA, Birnbaum LS, Boogaerts MA, et al. Unrecognized or potential risk factors for childhood cancer. Int J Occup Environ Health. 2005;11:199–201.
39. Perera FP. Molecular epidemiology: on the path to prevention? J Natl Cancer Inst. 2000;92:602–612.
40. Srivastava VK, Chauhan SS, Srivastava PK, et al. Fetal translocation and metabolism of PAH obtained from coal fly ash given intratracheally to pregnant rats. J Toxicol Environ Health. 1986;18:459–469.
41. Neubert D, Tapken S. Transfer of benzo(a)pyrene into mouse embryos and fetuses. Arch Toxicol. 1988;62:236–239.
42. Lu LJ, Disher RM, Reddy MV, et al. 32P-postlabeling assay in mice of transplacental DNA damage induced by the environmental carcinogens safrole, 4-aminobiphenyl and benzo(a)pyrene. Cancer Res. 1986;46:3046–3054.
43. Whyatt RM, Jedrychowski W, Hemminki K, et al. Biomarkers of polycyclic aromatic hydrocarbon-DNA damage and cigarette smoke exposures in paired maternal and newborn blood samples as a measure of differential susceptibility. Cancer Epidemiol Biomarker Prev. 2001;10:581–588.
44. Perera FP, Tang D, Jedrychowski W, et al. Biomarkers in maternal and newborn blood indicate heightened fetal susceptibility to procarcinogenic DNA damage. Environ Health Perspect. 2004;112:1133–1136.
45. Perera FP, Tang D, Whyatt RM, et al. Comparison of PAH-DNA Adducts in Four Populations of Mothers and Newborns in the U.S., Poland And China. 94th Annual Meeting. Washington, DC: American Association for Cancer Research; 2004.
46. Calabrese EJ. Age and Susceptibility to Toxic Substances. New York: John Wiley & Sons; 1986.
47. National Academy of Sciences. Pesticides in the Diets of Infants and Children. Washington, DC: National Academy Press; 1993.
48. Laib RJ, Klein KP, Bolt HM. The rat liver foci bioassay: age dependence of induction by vinyl chloride of ATP-deficient foci. Carcinogenesis. 1985;6:65–68.
49. Hagmar L, Brogger A, Hansteen IL, et al. Cancer risk in humans predicted by increased levels of chromosomal aberrations in lymphocytes: Nordic Study Group on the health risk of chromosome damage. Cancer Res. 1994;54:2919–2922.
50. Bonassi S, Hagmar L, Stromberg U, et al. Chromosomal aberrations in lymphocytes predict human cancer independently of exposure to carcinogens. European Study Group on Cytogenetic Biomarkers and Health. Cancer Res. 2000;60:1619–1625.
51. Bocskay KA, Tang D, Orjuela MA, et al. Chromosomal aberrations in cord blood are associated with prenatal exposure to carcinogenic polycyclyic aromatic hydrocarbons. Cancer Epidemiol Biomarker Prev. 2005;14:506–511.
52. Pluth JM, Ramsey MJ, Tucker JD. Role of maternal exposures and newborn genotypes on newborn chromosome aberration frequencies. Mutat Res. 2000;465:101–111.
53. Ross JA. Maternal diet and infant leukemia: a role for DNA topoisomerase II inhibitors? Int J Cancer. 1998;11:26–28.
54. Dey AN, Bloom B. Summary health statistics for U.S. children: National Health Interview Survey, 2003. Vital Health Stat. 2005;10:223.
55. Nicholas SW, Jean-Louis B, Ortiz B, et al. Addressing the childhood asthma crisis in Harlem: the Harlem Children's Zone Asthma Initiative. Am J Public Health. 2005;95:245–249.
P.1745

56. Plopper CG, Fanucci MV. Do urban environmental pollutants exacerbate childhood lung disease? Environ Health Perspect. 2000;108:A252–A253.
57. Miller RL, Chew G, Bell CA, et al. Prenatal exposure, maternal sensitization, and sensitization in utero to indoor allergens in an inner-city cohort. Am J Respir Crit Care Med. 2001;164:995–1001.
58. Miller RL, Garfinkel R, Horton M, et al. Polycyclic aromatic hydrocarbons, environmental tobacco smoke, and respiratory symptoms in an inner-city birth cohort. Chest. 2004;126:1071–1078.
59. Hong CY, Chia SE, Widjaja D, et al. Prevalence of respiratory symptoms in children and air quality by village in rural Indonesia. J Occup Environ Med. 2004;46:1174–1179.
60. Janssen NA, Brunekreef B, van Vliet P, et al. The relationship between air pollution from heavy traffic and allergic sensitization, bronchial hyperresponsiveness, and respiratory symptoms in Dutch schoolchildren. Environ Health Perspect. 2003;111:1512–1518.
61. Salameh PR, Baldi I, Brochard P, et al. Respiratory symptoms in children and exposure to pesticides. Eur Respir J. 2003;22: 507–512.
62. Hrubá F, Fabiánová E, Koppová K, et al. Childhood respiratory symptoms, hospital admissions, and long-term exposure to airborne particulate matter. J Expo Anal Environ Epidemiol. 2001;11:33–40.
63. Fauroux B, Sampil M, Quénel P, et al. Ozone: a trigger for hospital pediatric asthma emergency room visits. Pediatr Pulmonol. 2000;30:41–46.
64. Faustman EM. Mechanisms underlying children's susceptibility to environmental toxicants. Environ Health Perspect. 2000;108:13–21.
65. Chanda SM, Pope CN. Neurochemical and neurobehavioral effects of repeated gestational exposure to chlorpyrifos in maternal and developing rats. Pharmacol Biochem Behav. 1996;53:771–776.
66. Campbell CG, Seidler FJ, Slotkin TA. Chlorpyrifos interferes with cell development in rat brain regions. Brain Res Bull. 1997;43:179–189.
67. Baghurst PA, McMichael AJ, Wigg NR, et al. Environmental exposure to lead and children's intelligence at the age of seven years. The Port Pirie cohort study. N Engl J Med. 1992;327:1279–1284.
68. Bellinger DC, Stiles KM, Needleman HL. Low level lead exposure, intelligence and academic achievement: a long-term follow-up study. Pediatrics. 1992;90:855–861.
69. Needleman H, Gatsonis C. Low-level lead exposure and the IQ of children: a meta-analysis of modern studies. JAMA. 1990;263: 673–678.
70. Canfield RL, Henderson CR, Cory-Slechta DA, et al. Intellectual impairment in children with blood lead concentrations below 10 µg per deciliter. N Engl J Med. 2003;348:1517–1521.
71. Lanphear BP, Dietrich K, Auinger P, et al. Cognitive deficits associated with blood lead concentrations <10 microg/dL in US children and adolescents. Public Health Rep. 2000;115:521–529.
72. U.S. Environmental Protection Agency, Office of Air and Radiation. National Air Quality and Emissions Trends Report, 1995. Research Triangle Park, NC: USEPA; 1996.
73. Centers for Disease Control and Prevention. Update: blood lead levels—United States, 1991–1994. JAMA. 1997;277:1031–1032.
74. Needleman HL. Lead levels and children's psychologic performance. N Engl J Med. 1979;301:163.
75. Wasserman GA, Liu X, Popovac D, et al. The Yugoslavia Prospective Lead Study: contributions of prenatal and postnatal lead exposure to early intelligence. Neurotoxicol Teratol. 2000;22:811–818.
76. Chiodo LM, Jacobson SW, Jacobson JL. Neurodevelopmental effects of postnatal lead exposure at very low levels. Neurotoxicol Teratol. 2004;26:359–371.
77. Agency for Toxic Substances and Disease Registry, U.S. Department of Health and Human Services. Toxicological Profile for Mercury. Atlanta, GA: Public Health Service; 1999.
78. Vahter M, Akesson A, Lind B, et al. Longitudinal study of methylmercury and inorganic mercury in blood and urine of pregnant and lactating women, as well as in umbilical cord blood. Environ Res. 2000;84:186–194.
79. Harada H. Congenital Minamata disease: intrauterine methylmercury poisoning. Teratology. 1978;18:285–288.
80. Crump KS, Kjellstrom T, Shipp AM, et al. Influence of prenatal mercury exposure upon scholastic and psychological test performance: benchmark analysis of a New Zealand cohort. Risk Anal. 1998;18:701–713.
81. Grandjean P, Weihe P, White R, et al. Cognitive deficit in 7-year-old children with prenatal exposure to methylmercury. Neurotoxicol Teratol. 1997;20:1–12.
82. Kjellstrom T, Kennedy P, Wallis S, et al. Physical and Mental Development of Children with Prenatal Exposure to Mercury from Fish Stage 1: Preliminary Test at Age 4. Report 3080. Solna, Sweden: National Swedish Environmental Protection Board; 1986.
83. Myers GJ, Davidson PW, Cox C, et al. Prenatal methyl mercury exposure from ocean fish consumption in the Seychelles child development study. Lancet. 2003;361:1686–1692.
84. Greater Boston Physicians for Social Responsibility. In Harm's Way: Toxic Threats to Child Development. Cambridge, MA: Greater Boston Physicians for Social Responsibility; 2000.
85. Tilson HA, Kodavanti PR. Neurochemical effects of polychlorinated biphenyls: an overview and identification of research needs. Neurotoxicology. 1997;18:727–743.
86. Seegal RF, Brosch KO, Okoniewski RJ. Effects of in utero and lactational exposure of the laboratory rat to 2,4,2',4'- and 3,4,3',4'-tetrachlorobiphenyl on dopamine function. Toxicol Appl Pharmacol. 1997;146:95–103.
87. Chen YC, Guo YL, Hsu CC, et al. Cognitive development of Yu-Cheng (“oil disease”) children prenatally exposed to heat-degraded PCBs. JAMA. 1992;268:3213–3218.
88. Jacobson JL, Jacobson SW, Humphrey HE. Effects of in utero exposure to polychlorinated biphenyls and related contaminants on cognitive functioning in young children. J Pediatr. 1990;116:38–45.
89. Jacobson JL, Jacobson SW. Intellectual impairment in children exposed to polychlorinated biphenyls in utero. N Engl J Med. 1996;335:783–789.
90. Jacobson JL, Jacobson SW. Dose-response in perinatal exposure to polychlorinated biphenyls (PCBs): the Michigan and North Carolina cohort studies. Toxicol Ind Health. 1996;12:435–445.
91. Stewart PW, Reihman J, Lonky EI, et al. Cognitive development in preschool children prenatally exposed to PCBs and MeHg. Neurotoxicol Teratol. 2003;25:11–22.
92. Patandin S, Lanting CI, Mulder PG, et al. Effects of environmental exposure to polychlorinated biphenyls and dioxins on cognitive abilities in Dutch children at 42 months of age. J Pediatr. 1999;134:33–41.
93. International Agency for Research on Cancer. Polynuclear aromatic compounds. Part l. Chemical, environmental, and experimental data. IARC Monographs on the Evaluation of the Carcinogenic Risk of Chemicals to Humans. Vol. 32. Lyon, France: International Agency for Research on Cancer; 1983: 1–453.
94. Lewtas, J. Human exposure to complex mixtures of air pollutants. Toxicol Lett. 1994;72:163–169.
95. Chuang JC, Mack GA, Kuhlman MR, et al. Polycyclic aromatic hydrocarbons and their derivatives in indoor and outdoor air in an eight-home study. Atmos Environ. 1991;25B:369–380.
96. Perera FP, Hemminki K, Grzybowska E, et al. Molecular and genetic damage from environmental pollution in Poland. Nature. 1992;360:256–258.
97. Cohen AJ, Pope CA III. Lung cancer and air pollution. Environ Health Perspect. 1995;103:219–224.
98. Takenaka H, Zhang K, Diaz-Sanchez et al. Enhanced human IgE production results from exposure to the aromatic hydrocarbons from diesel exhaust: direct effects on B-cell IgE production. J Allergy Clin Immunol. 1995;95:103–115.
99. Shepard LA, Smith ML. Synthesis of research on grade retention. Educational Leadership. 1990;47:84–88.
100. Perera F, Rauh V, Tsai WY, et al. Effects of transplacental exposure to environmental pollutants on birth outcomes in a multi-ethnic population. Environ Health Perspect. 2003;111:201–205.
101. Perera FP, Rauh V, Whyatt RM, et al. Molecular evidence of an interaction between prenatal environmental exposures on birth outcomes in a multiethnic population. Environ Health Perspect. 2004;112:662–630.
102. Hack M, Breslau N, Weissman B, et al. Effect of very low birth weight and subnormal head size on cognitive ability at school age. N Engl J Med. 1991;325:231–237.
103. Perera FP, Whyatt RM, Jedrychowski W, et al. Recent developments in molecular epidemiology: a study of the effects of environmental polycylic aromatic hydrocarbons on birth outcomes in Poland. Am J Epidemiol. 1998;147:309–314.
P.1746

104. Bui QQ, Tran MB, West WL. A comparative study of the reproductive effects of methadone and benzo(a)pyrene in the pregnant and pseudopregnant rat. Toxicology. 1986;42:195–204.
105. Manchester DK, Gordon SK, Golas CL, et al. Ah receptor in human placenta: stabilization by molybdate and characterization of binding of 2,3,7,8-tetrachlorodibenzo-p-dioxin, 3-methylcholanthrene, and benzo(a)pyrene. Cancer Res. 1987;47:4861–4868.
106. Nicol CJ, Harrison ML, Laposa RR, et al. A teratologic suppressor role for p53 in benzo[a]pyrene-treated transgenic p53-deficient mice. Nat Genet. 1995;10:181–187.
107. Wood KA, Youle RJ. The role of free radicals and p53 in neuron apoptosis in vivo. J Neurosci. 1995;15:5851–5857.
108. Dejmek J, Solansky I, Benes I, et al. The impact of polycyclic aromatic hydrocarbons and fine particles on pregnancy outcome. Environ Health Perspect. 2000;108:1159–1164.
109. Landrigan PJ, Claudio L, Markowitz SB, et al. Pesticides and inner-city children: exposures, risks, and prevention. Environ Health Perspect. 1999;107:431–437.
110. Whitmore R, Immerman FW, Camann DE, et al. Non-occupational exposures to pesticides for residents of two U.S. cities. Arch Environ Contam Toxicol. 1994;26:47–59.
111. Lewis RG, Fortmann RC, Camann DE. Evaluation of methods for monitoring potential exposure of small children to pesticides in the residential environment. Arch Environ Contam Toxicol. 1994; 26:37–46.
112. Camann DE, Colt JS, Teitelbaum SI, et al. Pesticide and PAH distributions in house dust from seven areas of USA. SETAC Conference, Abstract 570. Nashville, TN: Society of Environmental Toxicology and Chemistry; 2000.
113. Chanda SM, Pope CN. Neurochemical and neurobehavioral effects of repeated gestational exposure to chlorpyrifos in maternal and developing rats. Pharmacol Biochem Behav. 1996;53:771–776.
114. Song X, Seidler FJ, Saleh JL, et al. Cellular mechanisms for developmental toxicity of chlorpyrifos: targeting the adenylyl cyclase signaling cascade. Toxicol Appl Pharmacol. 1997;145:158–174.
115. Adgate JL, Barr DB, Clayton CA, et al. Measurement of children's exposure to pesticides: analysis of urinary metabolite levels in a probability-based sample. Environ Health Perspect. 2001;09: 583–590.
116. Whyatt RM, Barr DB, Camann DE, et al. Contemporary-use pesticides in personal air samples during pregnancy and blood samples at delivery among urban minority mothers and newborns. Environ Health Perspect. 2003;111:749–756.
117. Whyatt RM, Camann D, Perera FP, et al. Biomarkers in assessing residential insecticide exposures during pregnancy and effects on fetal growth. Toxicol Applied Pharmacol. 2005;206:246–254.
118. Whyatt RM, Camann DE, Cosme Y, et al. Persistence of Chlorpyrifos and Diazinon in the Indoor Environment Following U.S. Regulatory Action to Ban Residential Use. [Abstract.] Philadelphia, PA: International Society for Exposure Analysis; 2004.
119. Guillette EA, Meza MM, Aquilar MG, et al. An anthroplolgical approach to the evaluation of preschool children exposed to pesticides in Mexico. Environ Health Perspect. 1998;106:347–353.
120. Vom Saal FS, Hughes C. An extensive new literature concerning low-dose effects of bisphenol A shows the need for a new risk assessment. Environ Health Perspect. 2005;113:926–933.
121. Hood E. Growth spurt for EDC recognition. Environ Health Perspect. 2005;113:A522–A524.
122. Burridge E. Bisphenol A: product profile. Eur Chem News. 2003; 17:14–20.
123. Calafat AM, Kuklenyik Z, Reidy JA, et al. Urinary concentrations of bisphenol A and 4-nonylphenol in a human reference population. Environ Health Perspect. 2005;113:391–395.
124. U.S. Environmental Protection Agency. IRIS. Bisphenol A (CASRN 80-05-7). Washington, DC: EPA; 1988.
125. Walsh DE, Dockery P, Doolan CM. Estrogen receptor independent rapid non-genomic effects of environmental estrogens on [Ca2+]i in human breast cancer cells. Mol Cell Endocrinol. 2005;230:23–30.
126. Wozniak AL, Bulayeva NN, Watson CS. Xenoestrogens at picomolar to nanomolar concentrations trigger membrane estrogen receptor-alpha-mediated Ca2+ fluxes and prolactin release in GH3/B6 pituitary tumor cells. Environ Health Perspect. 2005;113:431–439.
127. Honma S, Suzuki A, Buchanan DL, et al. Low dose effect of in utero exposure to bisphenol A and diethylstilbestrol on female mouse reproduction. Reprod Toxicol. 2002;16:117–122.
128. Nikaido Y, Yoshizawa K, Danbara N, et al. Effects of maternal xenoestrogen exposure on development of the reproductive tract and mammary gland in female CD-1 mouse offspring. Reprod Toxicol. 2004;18:803–811.
129. Gupta C. Reproductive malformation of the male offspring following maternal exposure to estrogenic chemicals. Proc Soc Exp Biol Med. 2000;224:61–68.
130. Timms BG, Howdeshell KL, Barton L, et al. Estrogenic chemicals in plastic and oral contraceptives disrupt development of the fetal mouse prostate and urethra. Proc Natl Acad Sci U S A. 2005;102:701–709.
131. Yoshino S, Yamaki K, Li X, et al. Prenatal exposure to bisphenol A up-regulates immune responses, including T helper 1 and T helper 2 responses, in mice. Immunology. 2004;112:489–495.
132. Ishido M, Masuo Y, Kunimoto M, et al. Bisphenol A causes hyperactivity in the rat concomitantly with impairment of tyrosine hydroxylase immunoreactivity. J Neurosci Res. 2004;76: 423–433.
133. Farabollini F, Porrini S, Della Seta D, et al. Effects of perinatal exposure to bisphenol A on sociosexual behavior of female and male rats. Environ Health Perspect. 2002;110:409–414.
134. Swan SH, Main KM, Liu F, et al. Decrease in anogenital distance among male infants with prenatal phthalate exposure. Environ Health Perspect. 2005;113:1056–1061.
135. Silva MJ, Barr DB, Reidy JA, et al. Urinary levels of seven phthalate metabolites in the U.S. population from the National Health and Nutrition Examination Survey (NHANES) 1999–2000. Environ Health Perspect. 2004;112:331–338.
136. Colon I, Caro D, Bourdony CJ, et al. Identification of phthalate esters in the serum of young Puerto Rican girls with premature breast development. Environ Health Perspect. 2000;108:895–900.
137. Duty SM, Singh NP, Silva MJ, et al. The relationship between environmental exposures to phthalates and DNA damage in human sperm using the neutral comet assay. Environ Health Perspect. 2003;111:1164–1169.
138. Duty SM, Calafat AM, Silva MJ, et al. Phthalate exposure and reproductive hormones in adult men. Hum Reprod. 2005;20:604–610.
139. Duran-Tauleria E, Rona RJ. Geographical and socioeconomic variation in the prevalence of asthma symptoms in English and Scottish children. Thorax. 1999;54:476–581.
140. Olden K, Poje J. Environmental justice and environmental health. Bulletin of the Society for Occupational and Environmental Health. 1995;4:3–4.
141. Beasley R, Crane J, Lai CK, et al. Prevalence and etiology of asthma. J Allergy Clin Immunol. 2000;105:S466–S472.
142. Claudio L, Tulton L, Doucette J, et al. Socioeconomic factors and asthma hospitalization rates in New York City. J Asthma. 1999; 36:343–350.
143. Crain EF, Weiss KB, Bijur PE, et al. An estimate of the prevalence of asthma and wheezing among inner-city children. Pediatrics. 1994;94:356–362.
144. Wang X, Ding H, Ryan L, et al. Association between air pollution and low birth weight: a community-based study. Environ Health Perspect. 1997;105:514–520.
145. New York City Department of Health. Vital Statistics. New York: New York City Department of Health; 1998–1999.
146. Verbeck D, Gibson C. Keeping Track of New York City's Children. A Citizens' Committee for Children Status Report. New York: Citizens' Committee for Children, Inc.; 1997.
147. American Cancer Society. Cancer Facts and Figures. Atlanta, GA: American Cancer Society; 1996.
148. Nickers H. Report of the secretary's task force on black and minority health: a summary and presentation of health data with regard to blacks. J Natl Med Assoc. 1986;78:577–580.
149. Day NE, Brown CC. Multistage models and primary prevention of cancer. J Natl Cancer Inst. 1980;64:977–989.
150. Schmidt CW. Toxicogenomics: an emerging discipline. Environ Health Perspect. 2002;110:A750–A755.
151. Weis BK, Balshaw D, Barr JR, et al. Personalized exposure assessment: promising approaches for human environmental health research. Environ Health Perspect. 2005;113:840–848.
152. National Children's Study. http://www.nationalchildrensstudy.gov. Accessed September 29, 2006.
153. Newton S, Schwartz DA. NIEHS priorities: the process of strategic planning. Environ Health Perspect. 2005;113:A362.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 116 - Disparities in Environmental and Occupational Health
116
Disparities in Environmental and Occupational Health
George Friedman-Jiménez MD
Luz Claudio PhD
One of the great challenges of the 21st century will be development of more efficient and sustainable means of industrial production to better meet the needs of human society, while at the same time minimizing the negative environmental impact of that production on individuals and populations and the planet. In the process of creating social and economic benefits to society, industrial production also generates environmental contaminants, some of which are hazardous to human health or impact negatively in some other way on quality of life. One observation underlying much of the discussion about environmental justice is that those people who suffer the greatest negative impact on health and quality of life caused by environmental contamination from industrial production tend not to be members of the same racial, ethnic, and socioeconomic groups as the people who derive the greatest amount of the economic and social benefits created by that production (1). The nature and magnitude of environmental contamination, and who is exposed to it, not only depend on physical and biological factors but also reflect economic, political, social, and many other influences. An increasing body of published scientific evidence suggests that exposure to environmental and occupational hazards is not randomly distributed in the population, but tends to be disproportionately concentrated among communities of people of color and low income, as well as among low-income workers and workers of color (1).
Similarly, health is unevenly distributed. Significant scientific and medical advances have been made over the past 20 years that continue to improve longevity and health in the U.S. population and hold great promise for an even brighter future. Yet, for some populations this promise of improved health and well-being has not come to fruition. Within the increasingly diverse population of the United States, racial, ethnic, and socioeconomic disparities in the levels of health and disease burden have been increasingly recognized. Many factors contribute to health disparities. Among them are unequal access to health care (2); factors associated with poverty, such as malnutrition (3,4); factors associated with behaviors such as smoking (5,6); and disproportionate exposure to environmental toxicants and hazards (7). Disparities in health and health care have been characterized as one of the most important challenges in the conduct of medicine today in a report published by the Institute of Medicine (2). A recent review concluded that multiple hazardous environmental exposures in the community, home, and workplace contribute significantly to the increased disease burden among populations of people of color and those who are socioeconomically disadvantaged (8).
A principal objective of environmental justice is provision of adequate protection from environmental hazards for all people, regardless of age, ethnicity, gender, health status, socioeconomic status, or race. This chapter reviews the recent history of the environmental justice
P.1748

discussion, examples of disparities in environmental and occupational health, and some of the approaches that have been proposed to address these disparities and achieve environmental justice, emphasizing major knowledge gaps and challenges to environmental and occupational medicine.
One of the recent efforts to address disparities in environmental and occupational health has been the movement for environmental justice. Recognizing that this is a global issue and some of the disparities and problems that are the focus of the current environmental justice discussion took root centuries ago as a result of the international systems of slavery and colonialism, this chapter will focus on the United States. One of the first studies to provide scientific evidence of an unequal distribution of air pollution among populations was published in 1970 (9). In the 1980s, a series of studies showed that a disproportionate number of hazardous waste sites were located within African American communities in the southern states. National data were compiled by the U.S. General Accounting Office (10), and in 1983, sociologist Bullard (11) reported that solid waste sites in Houston, Texas, were preferentially located near African American communities. In 1987, the Commission for Racial Justice of the United Church of Christ published a report on the national situation, updated in 1994, entitled “Toxic Wastes and Race in the United States” (12,13). The major finding of these studies was that communities that had one or more commercial hazardous waste facilities had significantly higher proportions of racial minority populations than did communities with no commercial hazardous waste facilities. In the United States in 1993, for example, people of color (defined broadly as everyone except non-Hispanic whites) constituted 14.4% of residents in zip code areas with no commercial hazardous waste facilities, 29.5% of residents in areas with one facility, and 45.6% of residents in areas with three or more facilities, an incinerator, or a large landfill. Lower per capita income was associated with proximity to commercial hazardous waste sites also. Another report, in 1993, detailed the uranium ore discarded on Navajo lands in New Mexico during the 1950s (14). Subsequent investigation by the Agency for Toxic Substance and Disease Registry found radiation levels in private residences high enough to cause health concerns, and the discarded ore was removed by the U.S. Environmental Protection Agency (EPA) and the Navajo Superfund office. These early studies were important factors in motivating a substantial federal government response to environmental justice issues.
These and other works coalesced into the development of a community-based environmental justice movement that sparked important policy actions. The EPA followed with a report and recommendations for addressing the issue of environmental racism (15). The EPA report formed the basis for Environmental Justice Executive Order No. 12898, signed by President Clinton in 1994, that mandated federal agencies to achieve environmental justice as part of their mission and to address, as appropriate, the disproportionately high environmental health effects of policies and regulations on minority and low-income populations. The EPA remains the federal agency charged with addressing most environmental justice issues. It defines environmental justice as follows:
The fair treatment and meaningful involvement of all people regardless of race, ethnicity, income, national origin or educational level with respect to the development, implementation and enforcement of environmental laws, regulations, and policies. Fair treatment means that no population, due to policy or economic disempowerment, is forced to bear a disproportionate burden of the negative human health or environmental impacts of pollution or other environmental consequences resulting from industrial, municipal, and commercial operations or the execution of federal, state, local and tribal programs and policies.
While this concept of environmental justice emphasizes regulatory, legal, and policy perspectives over research, educational, and public health approaches, it asserts more generally that no one community should be targeted to disproportionately bear the consequences of environmental pollution on the basis of its socioeconomic or demographic characteristics.
The Institute of Medicine published a subsequent report, Toward Environmental Justice: Research, Education, and Health Policy Needs, that summarized the scientific evidence regarding environmental justice issues and made recommendations to address some of the major research, educational, and health policy issues (1). Three principles recommended for public health research to address environmental justice issues were: (a) improve the science base, with specific focus on environmental etiologies of human disease, (b) involve the affected populations in the design and conduct of research, and (c) communicate the findings to all stakeholders. Recommendations for education included increasing the number of health professionals specializing in environmental and occupational medicine, enhancing other health professionals' knowledge of environmental and occupational health and environmental justice issues, and improving public awareness and understanding of these issues.
The National Institutes of Health, led by the National Institute of Environmental Health Sciences and with collaboration from the EPA, sponsored research programs in environmental justice and in community-based participatory and prevention intervention research. These programs supported much of the research referenced in this chapter and provided opportunities for communities and community organizations to participate in environmental health research.
P.1749

Examples of Disparities in Environmental and Occupational Health
Environmental and occupational hazards and the diseases they cause can affect members of all communities and all racial, ethnic, and socioeconomic groups, but they may affect some groups more than others. The 1999 review of the available evidence by the Institute of Medicine concluded that low-income and minority communities and workers tended to face higher levels of exposure to environmental and occupational hazards and that some clear disparities in health status also existed (1). The environmental justice discussion has expanded beyond an early focus on siting of hazardous waste facilities to include a broader range of environmental hazards, in both community and occupational settings. Although available published information and data sets are not adequate for a global and systematic review of the racial, ethnic, and socioeconomic influences on environmental exposure and disease, we provide several examples. Most of the evidence consists of studies of specific diseases or environmental and occupational hazards, sometimes limited to a particular community or workplace situation. A few selected examples presented later in this chapter illustrate some of the medical, scientific, and public health issues underlying or associated with the disparities in environmental health. Examples of research utilizing community-based participatory research methods and prevention intervention trials are presented to illustrate promising approaches to utilizing scientific methods to address these disparities.
Disparities in Community Environmental Health
Urban Asthma
Asthma has emerged as the most common chronic disease in children of the United States and is also significant worldwide. Prevalence of the disease rose alarmingly by 75% between 1980 and 1994 in all races, ethnicities, genders, and age groups and in all regions of the United States (16) and in many countries of the world (17). Rates seem to have reached a plateau in more recent years, but the consensus is that asthma is particularly prevalent among urban minority, low-income populations. This trend has been observed globally as well. The International Study on Asthma and Allergy in Childhood, a multinational survey of asthma prevalence rates, showed that there was a trend toward more urbanized countries having higher asthma rates than developing countries (17). Intracountry observations also support the concept that city dwellers tend to have a higher prevalence of asthma than people living in suburban or rural settings (17).
It is notable that during the 1970s and 1980s, when asthma rates rose very dramatically, the proportion of the general U.S. population living in cities rose from from 74% to only 77%, not a huge increase as a whole. However, the demographic movement of low-income people to urban communities rose much more significantly from 56% to 72% during this time period. This caused an increase in poverty in city centers and a concentration of people of color in inner city ghettos (18). The social, political, and cultural effects of these demographic changes on health disparities are subjects of great interest to investigators, and environmental justice issues seem to play an important role in these disparities.
The ethnic/racial disparities in asthma morbidity and mortality in the United States have been well-documented, with African Americans and Latinos bearing the highest rates, especially in children (19). It has been estimated that one third of all asthmatics are children under the age of 18 (20). Asthma was the cause of over 727,000 visits to emergency departments and 196,000 hospitalizations in 2002 (21,22), with over 14 million missed school days and innumerable missed workdays for parents and caregivers that same year (23). The social and economic costs of asthma are considerable, particularly the costs associated with urgent care that is provided through emergency departments and in-patient hospital settings (24,25).
Disparities in childhood asthma have been examined in a number of studies (26,27,28,29,30,31,32,33,34,35). Several studies have found significant disparities in measures of asthma morbidity, such as activity limitation and hospitalization (19,36,37,38). African Americans and Latinos, especially those of Puerto Rican origin, have consistently been shown to have the highest rates of asthma morbidity (25). An excessively high prevalence of asthma, specifically among Puerto Ricans compared with other ethnic groups, was first reported in 1966 and has been reported numerous times since then, in both adults and children (39,40,41,42,43). Within urban populations, health disparities in asthma have been found to be more pronounced, with studies documenting significant differences in morbidity, mortality, and prevalence (25, 31,44). It is unclear what additional factors may be driving these racial/ethnic disparities, given that many socioeconomic and disease-related factors tend to cluster in predominantly minority communities.
Minority status is often highly correlated with low household income, and few studies have been able to distinguish the individual effects of either on asthma morbidity. To account for this, some studies have focused on examining racial/ethnic disparities within economically homogeneous populations, such as Medicaid enrollees (34,45). However, insurance status can exert its own effect on asthma morbidity, through mechanisms related to access to medical specialists, reimbursable services, and the overall process of obtaining medical
P.1750

care. Another factor deeply entwined with ethnicity and income is education level, which some studies suggest can affect a parent's ability to understand and help provide consistent quality care for a child's chronic disease (46).
In spite of complex sociodemographic confounders, several environmental factors arise within the context of minority communities and environmental justice that have been found to cause or aggravate asthma symptoms. Two main categories of these environmental factors are outdoor air (its main sources coming from traffic, power plants, and manufacturing facilities) and indoor air pollution.
Outdoor air pollution is especially relevant to the discussion of environmental justice. It is possible that high asthma rates in minority communities may be due in part to disparities of air pollution burdens that exist among communities (47,48). An analysis of the EPA's nonattainment regions for national air quality standards found that African Americans and Latinos are more likely than whites to live in areas that exceed federal standards for many environmental pollutants, including ozone, lead, carbon monoxide, and particulate matter (49). The disparities that these authors found were significant, since levels of ambient air pollution, have been shown to correlate with morbidity from respiratory illness (50,51). It is possible that although the overall quality of outdoor air has improved, an uneven distribution of air pollution may contribute to some extent to the increased rates of respiratory disease found among minority and poor communities (47,48). For example, a study by the American Lung Association found that 61% of pediatric asthma cases occur in children who live in areas of nonattainment for air quality standards as defined by the EPA (52).
Epidemiologic studies undertaken in a variety of locations indicate a relationship between outdoor air pollution and adverse respiratory effects, especially in children. The pollutants most frequently implicated in these studies have been respirable particles (those smaller than 2.5 microns) and ozone. Examples of health outcomes found to be correlated with air pollution levels include increased prevalence of chronic cough, bronchitis, hospital admissions for various respiratory conditions, decrements in lung function, and cardiovascular disease (53,54,55,56). The prevalence of respiratory symptoms appears to be markedly increased among people with a history of asthma or wheezing, especially children (57).
One of the main sources of outdoor air pollution is vehicular traffic, which emits a mixture of toxic air pollutants that have been shown to trigger asthma symptoms. For example, diesel exhaust, which is a major source of respirable particulates, is a potent trigger of asthma symptoms and can increase the inflammatory response that leads to an asthma attack (58). Another air pollutant resulting from vehicular traffic is nitrogen dioxide, which has been associated with episodes of pediatric bronchitis in a large prospective study of asthmatic children in Southern California (59). Oxides of nitrogen also react with hydrocarbons in the atmosphere and produce ozone, a potent asthma trigger. Increased outdoor ozone levels are associated with many markers of asthma exacerbation in studies tracking health care utilization for asthma and high ozone levels. These have been well studied in the United States and Mexico (60,61).
A landmark prospective study of over 1700 children living in 12 communities in Southern California is one of the most important studies showing a link between proximity to traffic, air pollution, lung development, and asthma. After adjusting for potential confounding variables, these investigators show that living in close proximity to high traffic areas reduces lung function in children 10 to 18 years old (62). Other studies have shown that living and/or going to school in close proximity to high traffic, especially diesel-fueled traffic, is associated with the development of wheeze in infants and children (63,64) and in adults (65). These are significant findings in the context of the environmental justice issue. It has been consistently shown that low-income and minority children are more likely to live and go to school near high traffic roads (66,67). Thus, disproportionate exposure to outdoor air pollution arising from high traffic density, especially diesel traffic, may contribute significantly to the observed high levels of asthma in minority communities.
Indoor air pollution is also an important contributor to asthma, and one that is also differentially distributed among populations by race and socioeconomic status, due in large part to low-quality housing in disadvantaged communities. One of the most important studies of indoor air allergens that trigger asthma is the National Cooperative Inner City Asthma Study. An important finding of this study was that children who showed a positive skin test to cockroach antigens and had these allergens present in the home had increased asthma morbidity (68). Children of minority backgrounds are more likely to be sensitized or have an allergic reaction to cockroach antigens, thus increasing their potential for asthma when exposed (69).
A randomized controlled trial of an environmental intervention consisting of reducing the presence of cockroaches and tobacco smoke in the homes of urban children successfully reduced the number of days in which the children experience symptoms of asthma (70). This national study also demonstrated regional differences in the types of allergens most prevalent in inner-city homes, with cockroach allergens most common in the Northeast, while dust mites are more predominant in the South and Northwest (71). Cockroach antigen appears to be a very potent trigger for asthma, as compared to dust mites,
P.1751

dogs, cats, and other indoor allergens (72). A community-based randomized controlled trial of a community health worker intervention demonstrated effective reduction of utilization of asthma-related urgent health care services (73). These randomized controlled trials have been valuable not only for testing effectiveness of environmental interventions to reduce asthma burden but also for confirming a few of the more important environmental contributions to triggering, exacerbation, and adverse public health impact of asthma.
Environmental tobacco smoke is another potent asthma trigger. It has been shown that cigarette smoking by the mother increased risk of asthma in children (74,75). Although smoking rates in the United States have decreased significantly in most communities, smoking continues to be high among many ethnic minorities (75). Among African American and Latino youth, smoking increased during the 1990s and continues to be higher than for nonminority populations (76). The trends toward high smoking rates in minority communities have been attributed in part to advertising targeted at minority communities by tobacco companies (75).
Thus, the evidence is robust in support of the notion that disproportionate exposure to indoor and outdoor air pollutants explains some of the disproportionately high levels of asthma seen in communities of people of color and those with low incomes. This knowledge can be generalized and used to help reduce some of the environmental contributions to asthma morbidity in all communities, including communities with relatively low prevalences of asthma, as well as those with high prevalences.
Lead Poisoning
By many measures, the global reduction in lead poisonings represents an enormous success of the combination of a blood biomarker and a set of regulatory-driven environmental health interventions to produce measurable results. This is well-illustrated by the marked reduction in blood lead levels in children since the removal of leaded gasoline from the market in many countries of the world, including the United States. The Centers for Disease Control and Prevention (CDC) has been monitoring blood lead levels in children since the 1970s. Their data show that the proportion of children ages 1 to 5 in the period between 1976 and 1980 who had blood lead levels 10 µg per dL or higher was 77.8%. After removal from the market of leaded gasoline and lead-based interior house paint, and implementation of other policies such as widespread programs to screen for lead poisoning and remove lead paint from selected homes, the prevalence of children with high blood lead levels declined dramatically to 4.4% during the period between 1991 and 1994 (77). Although these data certainly represent a triumph, exposures to lead continue to be an environmental problem in many ways. Racial and ethnic disparities in the prevalence of lead poisoning remain.
Typically, the most common sources of environmental or community-based exposures to lead are leaded gasoline and lead-containing paint (78). Other documented sources of lead affect specific populations due to their cultural, dietary, and health care practices, such as exposure through ingestion of contaminated tea (79,80), leakage of lead from ceramic glazes (81,82) or earthenware (83), and the use of complementary and alternative medicines (84,85,86) and cosmetics (87,88). Although environmental lead levels have diminished significantly over the years since lead was banned in the United States as a gasoline additive, lead continues to be of concern from the environmental justice point of view because of its high toxicity to children and the high levels still present in the environment, especially in minority communities (78,89). Leaded gasoline also continues to be a source of lead contamination in other parts of the world or has more recently been banned from some countries (90,91,92).
CDC conducts an ongoing series of cross-sectional studies in which questionnaires on health and nutrition are distributed to a representative sample of the U.S. population. This information is collected in a database entitled the National Health and Nutrition Examination Survey (NHANES) and can be analyzed for a number of outcomes. The studies have consistently shown that minorities and low-income families are more likely to have children with high blood lead levels than are those with a higher socioeconomic status. Although the overall number of children with high lead levels has decreased in all racial and economic groups, the proportion of minority children with high blood lead levels is substantially higher. It was shown that for the period of 1999 to 2002, African American children were about twice as likely as whites to have high blood lead levels, with intermediate rates for Mexican Americans (77).
Currently, the most common lead exposure source for children in the United States is lead-based paint, particularly in older homes (78). Although children of all socioeconomic backgrounds can be affected by lead exposure, children of lower socioeconomic status (as defined by their parents' income) are more susceptible to the effects of lead than are children of higher socioeconomic status (78,93). A study conducted by Pirkle et al. (93a) found a positive correlation between low income and high blood lead level and that African Americans, those living in older housing, and the poor are at greatest risk of high blood lead levels. CDC reported that African American children are more likely to have elevated blood lead levels, regardless of income. More recent data confirm this finding. The effect of lead could be exacerbated by inadequate nutrition in children, which can result from low-income living. It is well-known that absorption of lead is increased by low
P.1752

levels of the nutrient calcium. It is also possible that the expense and difficulty of removing leaded paint from homes and the worse condition of the housing in some low-income communities contribute to the disparity that exists between lead exposure in people of color as compared to whites (94).
CDC considers that blood lead levels are of concern if they are above 10 µg per dL, and, as previously discussed, even though the average exposures have dropped significantly to much below this level of concern, minority children are more likely to have blood lead levels exceeding this limit. It has been estimated that even with the relatively low levels of lead that have now been detected in children, lead exposure may account for 1% to 4% of the variance in cognitive ability and intelligence attained in later life (95). Although other factors such as parental influences and social exposures have a more powerful effect on neurobehavioral outcomes, the effects of lead are yet additional factors that impact negatively and disproportionately on these children.
For the most part, the concept that minority and low-income populations and workers are unfairly exposed to environmental pollution is becoming better known by the scientific and medical community, but questions abound regarding the mechanisms of this construct. One question that often clouds the issue of environmental justice is what comes first: the pollution or the population? It has been proposed that low-income individuals (who also tend to be of minority ethnic or racial backgrounds) move to highly polluted areas because these are more affordable than cleaner, less-polluted neighborhoods (96), which raises the question of whether low income is the driver of environmental inequality rather than discriminatory social practices (97). However, although economic disadvantage is an important force in environmental injustice, a number of studies point to the conclusion that minority status seems to be an independent predictor of risk of environmental exposure (97a). For example, a longitudinal study assessing demographic changes since the 1970s in Los Angeles, California, presented evidence that minority communities did not move to polluted areas because the housing is less expensive; rather, the pattern was that polluting industries purposely moved into minority communities (98). Other evidence indicates that race and ethnicity are stronger predictors of health disparities and environmental injustice than economic level. Taken together, this and other evidence suggest that people of color and those who are socioeconomically disadvantaged are disproportionately at risk of exposure to environmental hazards that can contribute significantly to health disparities.
Disparities in Occupational Health
Occupational health plays several critical roles in achieving environmental justice. First, some of the most clearly evident examples of environmental injustice have occurred in occupational settings. Second, occupational health studies have provided critically important information initially identifying environmental toxicants, carcinogens, and physical risk factors, then understanding the routes and levels of exposure in humans that cause toxicity. Third, environmental regulation in the workplace has demonstrated both the potential for impressive success and some important limitations of regulatory approaches to public health prevention of environmentally mediated disease. Fourth, the field of industrial hygiene has developed and demonstrated many successful and some unsuccessful or unfeasible approaches to measurement and control of environmental exposure. These and other contributions form a critical part of the scientific foundation necessary to address many environmental justice issues.
Studies of the human health effects of many low-level, occasional or round-the-clock community environmental exposures are difficult from a scientific perspective. The often high-level, long-term, frequently repeated environmental exposures encountered in the workplace can facilitate more definitive, scientifically rigorous, and statistically powerful studies of causal relationships between environmental agents and adverse health outcomes. Occupational epidemiology and other investigations of environmental hazards in the workplace play an essential role in informing environmental health policy and research related to questions of the possible health effects of environmental exposures in the community.
Occupational studies have played valuable roles in both discovery of previously unsuspected hazards and in establishment of safe levels for potentially toxic substances. A large number of carcinogenic substances, toxicants, and other exposures, including asbestos, ionizing radiation, vinyl chloride, dimethylformamide (DMF), and many asthma-causing agents were first identified as harmful to humans in occupational studies. Without these occupational studies, many of these hazardous environmental agents could have caused a great deal of additional preventable morbidity and mortality before being discovered with other less powerful methods in community settings where larger numbers of individuals are often exposed to much lower concentrations.
Trace quantities of a vast range of potential toxicants are present in most environmental settings at exposure levels far too low to produce toxic effects. For the subset of toxicants (e.g., carbon monoxide) that produce toxic effects only above a certain minimum dose, developing rational and feasible environmental health policy and research priorities to achieve environmental justice requires accurate estimates of those minimum threshold doses in humans. Occupational health has made indispensable contributions to estimating the upper limits of nontoxic doses for many toxicants that have been shown to exhibit toxic thresholds. For many of these toxicants,
P.1753

extrapolation of dose thresholds from animal toxicology experiments or mechanistic studies introduces a great deal of uncertainty due to interspecies differences; health outcomes difficult to measure in laboratory animals (e.g., reduced IQ); unrealistically high animal doses needed to improve statistical power; inadequate understanding of environmental transport, fate, routes of entry, and target tissues of toxicants; ignoring of mixed exposures encountered in real life; and other simplifications necessary to construct valid experiments. These uncertainties often cannot be adequately quantified, or their magnitudes are underappreciated, in the risk assessment process. Human investigations, including industrial hygiene measurements; epidemiologic and clinical occupational studies; and studies of the health impact of specific toxicants below enforced workplace exposure limits have provided a great deal of direct human health information on safe upper limits for exposure to many environmental toxicants. Certainly, this information must be interpreted cautiously with regard to adequate statistical power, recognition of subclinical or rare effects that may manifest only in a small subset of the exposed population, possible nongeneralizability to children and other particularly vulnerable populations, complex mixtures, and other technical considerations. With these important caveats, however, occupational studies have been indispensable in establishing safe exposure levels for a limited number of important toxicants.
Silicosis: The Gauley Bridge Disaster and Beyond
One of the most extreme examples of environmental injustice was the outbreak of silicosis due to the Gauley Bridge disaster (also known as the Hawk's Nest incident), reported to be the worst industrial disaster ever to have occurred in the United States (99). In 1931 and 1932, a tunnel was drilled through a mountain in Gauley Bridge, West Virginia. Although dust respirators and wet drilling were both available technologies at that time, for reasons of cost and expediency neither was used in the project. In a 7-year period, over 700 deaths occurred, largely from acute silicosis attributable to work in the tunnel. These estimates did not include deaths due to chronic silicosis, which would have occurred after the study period.
African Americans comprised 20% of the local population, 66% of the total tunnel project workforce, 80% of the workers who actually worked inside the tunnel, where silica dust exposures were the highest, and 76% of the workers who died from silicosis. Over 60% of the African American workers had worked inside the tunnel, compared with 30% of the white workers. This is a well-documented example of disproportionate hiring of African American workers into the most hazardous subset of jobs in a hazardous industry. Most of these hundreds of deaths from environmental lung disease could have been prevented by utilizing protective exposure-prevention technology that existed at the time.
Since that disaster, with the promulgation of enforceable standards for workplace exposure to respirable silica dust, silicosis mortality in the United States has declined substantially, although racial/ethnic disparities in silicosis still exist. Recently reported age-adjusted silicosis mortality rates (1990 to 1999) are 2.8 per million white men, 5.27 per million black men, and more than an order of magnitude lower in women (100). Although mortality rates were not reported for Latinos/Hispanics, a 1990 case report of acute accelerated silicosis in sandblasters in Texas suggests they may be disproportionately exposed to, and affected by, silica as well (101). All 10 of the reported cases were Hispanic men, and seven were less than 30 years of age at the time of diagnosis. Air levels of respirable free silica of 400 to 700 micrograms per cubic meter of air had been documented in the breathing zones outside the blast cabinets. The National Institute for Occupational Safety and Health (NIOSH) Recommended Exposure Limit for respirable crystalline silica dust has been 50 micrograms per cubic meter since 1974 (102). The sandblasting cabinets were reported to be in poor repair and to release visible clouds of dust throughout the work area. None of the affected workers had been fitted for a respirator, and all had worn only disposable respirators that were not certified for use with silica dust.
Recent occupational epidemiology studies have demonstrated that crystalline respirable-size silica dust (quartz or cristobalite) is a lung carcinogen, and it has been classified as sufficient evidence for carcinogenicity in humans (Group 1) by the International Agency for Research on Cancer and as a known human carcinogen by the U.S. National Toxicology Program.
Outbreak of Toxic Liver Disease in Manufacturing Workers
Another example of disproportionate excess risk of environmentally induced disease in the workplace is an outbreak of toxic liver disease among predominantly Latino urban manufacturing workers (103,104,105). A Latino man was seen in an emergency room with nausea, abdominal pain, headache, and abnormal liver function tests. A well-trained physician assistant who spoke Spanish took a brief occupational history and referred him to the affiliated occupational and environmental medicine clinic.
P.1754

The patient reported that he worked as a production worker in a factory that produced urethane-coated waterproof fabric and that other workers in the plant had similar symptoms. The production process utilized large machines that coated the fabric with a solution containing urethane and a solvent.
After making a presumptive clinical diagnosis of possible toxic liver disease in the individual patient, the occupational and environmental medicine clinic negotiated with the plant management to conduct a medical survey of the workers in the factory. They found that 35 (76%) of the 46 production workers and one (8%) of the 12 nonproduction workers had abnormal liver function tests. Although the aminotransferase liver function tests indicated liver inflammation, they could not identify the specific environmental etiology of the liver disease. Using simple field epidemiology methods, unprotected skin contact with the solvent DMF was identified as the cause of the outbreak.
Of the production workers, 93% were Latino (mostly monolingual Spanish-speaking from Puerto Rico), compared with 33% of the nonproduction workers. Being Latino was strongly associated with toxic liver disease due to DMF exposure in this study. It was well-known to the workers that something in the production jobs was making them sick. However, few other jobs were available in other parts of the plant or in other businesses in the area that would hire monolingual Spanish-speaking workers or that would provide nearly unlimited overtime work. The production process had not changed for over 10 years, and the turnover of workers was extremely high due to symptoms consistent with the toxic liver disease. It is likely that the outbreak had been ongoing for most of those years, although it had not been identified previously by any occupational disease or hazard surveillance, nor by the community primary care physicians who cared for individual workers one at a time. Although hepatotoxicity of DMF was suspected from prior animal studies, efficient skin absorption leading to hepatotoxicity in humans had not been described previously.
In response to recommendations made by the clinic, and in compliance with detailed health and safety language in the contract negotiated by the union, a different solvent was substituted for the DMF, the production process was modified to eliminate skin contact with the solvent, and ongoing medical monitoring of the workers was initiated. With these changes, the outbreak of toxic liver disease ended completely and has not recurred. The combination of the initial field epidemiology and the preventive intervention trial (eliminating the DMF exposure and clinically monitoring changes in health outcome) provided causal evidence of hepatotoxicity of DMF in humans. Further investigations documented the clinical and pathologic details of hepatotoxicity of DMF (104). Interventions to change the production process eliminated the causal exposure and successfully prevented further liver disease among the workers. The turnover of workers was greatly reduced, morale improved, and productivity and profitability of the plant remained high, even after accounting for the substantial up-front investment required to change the production process.
This case of environmentally induced, work-related disease illustrates a variety of important points:
  • Disproportionate employment of a specific ethnic group (Puerto Rican) in a high-risk workplace
  • Exemplary recognition and clinical and preventive public health follow-up of a sentinel case
  • Initial failure of existing occupational and environmental disease and hazard surveillance systems, and local primary care physicians, to identify a severe and long-standing outbreak of clinically diagnosable liver disease
  • The appropriate role of clinical environmental and occupational medicine, at the specialist and primary care levels, in identifying environmental diseases not identified by existing surveillance systems
  • Objective medical diagnosis and ongoing medical monitoring using well-validated biologic markers of effect
  • Ability of an epidemiologic study, followed by a carefully monitored preventive intervention trial, to support strong causal inference regarding the etiologic agent
  • Empowerment of an affected population of workers through effective organizing;
  • Willingness of the employer to participate in the scientific investigation and the public health intervention necessary to solve the problem, without requiring regulatory intervention
  • Primary prevention of disease by appropriate modification of the manufacturing process
  • Decreased time lost from work and preservation of productivity and profitability through control of the epidemic
  • A win–win solution resulting from collaboration of an open-minded management, a public health— and prevention-oriented environmental and occupational medicine clinic and organized representatives of the affected population
Occupational Injuries
Occupational injuries are common, with a total of 4 million reported cases in the United States in 2004 (106). Approximately 5,000 to 6,000 fatal occupational injuries occur in the United States each year, with a total of 5,702 reported in 2005 (107). The reasons for inclusion of occupational injuries in the environmental justice discussion include the environmental nature of risk and causal factors for occupational injury, potential for public health prevention through control of risk factors, and racial/ethnic disparities in the rates of fatal and nonfatal occupational injuries. A 2004 review by Richardson et al. (108) of fatal occupational injuries in the United States reported that the overall incidence declined by 1.1% per year from 1990 to 1996, but marked differences existed by race/ethnicity and geographic region.
P.1755

They compared three racial/ethnic groups: African American (non-Hispanic), Hispanic (all races), and non–African American (97% decedents of European descent and 3% decedents of Asian, Native American, and Pacific Islander descent). In addition, they compared rates in the southern states of the United States with rates in the remainder of the country. Rates for women were an order of magnitude lower than those for men and were similar among subgroups. African American men in southern states had the highest rates averaged over the 7-year period. For African American and Hispanic men, the rates in southern states were approximately double those in the nonsouthern states. The rates for non-Hispanic men declined in both geographic areas, while the rates for Hispanic men increased. In the southern states, in the latter half of the 7-year study period, the mortality rates for Hispanic men surpassed those for African American men and remained higher. Similar patterns were seen across the major industrial categories, for agriculture, construction, manufacturing, transportation, wholesale, services, and public administration. Rates for Hispanic men in the South were higher within each given industrial and occupational category. The authors suggested that due to changes in socioeconomic conditions in the southern states, Hispanic men were replacing African American men as the highest risk group for fatal occupational injuries. They proposed several possible reasons for this: Hispanic men were more likely to work in the most hazardous industries and were assigned to the most hazardous jobs within each industry; communication barriers on the job and during training; and failure of employers to invest in safety training, equipment, and protective gear for jobs done by Hispanic workers who were short-term or illegal employees. Bias due to undercounting of the Hispanic population in the denominators of the rates was not felt to be sufficient to explain the elevated rates.
Among construction workers nationally, Hispanic/ Latino workers have consistently had nearly double the rate of fatal occupational injuries as have non-Hispanic workers (109). Although absolute mortality rates were highest for structural metal workers, the relative excess mortality for Hispanic workers was greatest for construction helpers and roofers, and not as great for carpenters and construction laborers. Among construction workers nationally, educational level and union membership differ by ethnicity. In 2000, 49% of Hispanic construction workers and 86% of non-Hispanic construction workers were high school graduates, and 11% of Hispanic construction workers compared with 21% of non-Hispanic construction workers were union members. Only 33% of Hispanic construction workers had some medical insurance through their employer or union, compared with 57% of non-Hispanic construction workers.
Studies of nonfatal occupational injuries have reported similar observations and provide insight into some of the socioeconomic issues related to occupational injuries. In a population-based questionnaire survey of 427 Latino workers in Alexandria, Virginia, the most common jobs were construction, restaurant/hotel, janitorial, and landscaping (110). Nearly all respondents were immigrants, and mean time in the United States was 7.6 years. A total of 41 (9.6%) reported one or more occupational injuries in the past year that required medical treatment or resulted in time lost from work (median time lost from work: 13.8 days). The occupational injury rate was 12.2 per 2000 person-hours of work, compared with 7.1 per 2000 person-hours average among U.S. workers. Residual symptoms or loss of function were reported by 45% of those injured, and 29% had to change jobs because of their conditions. Only 42% of those injured reported filing a workers' compensation claim. In spite of laws requiring employers to provide workers' compensation insurance coverage, 56% of the entire sample of 427 reported having been told by their employers that they had no workers' compensation coverage. Only 20% had employment-related personal health insurance.
In an emergency department study of occupational musculoskeletal injuries in construction workers, Welch et al. (111) reported that injured Hispanic construction workers were more likely than those of other ethnic groups to have continuing symptoms.
In addition to these examples, other occupation-related diseases that have been reported to show disparities by racial/ethnic group and socioeconomic status or social class have been reviewed by Murray (112). These include relative excesses in rates of respiratory cancers in African American coke oven and chromate workers, restrictive lung disease in American Indian uranium miners, lead poisoning in Latino workers in a variety of lead-exposed occupations, and pesticide poisoning and occupational injuries in predominantly Latino agricultural workers. In a study of NHANES III data, the fraction of chronic obstructive pulmonary disease attributable to occupational exposures has been reported to be 50% in Mexican American workers, compared to 22% in white workers and 23% in African American workers (113). The industries for which the association with work was strongest were rubber, plastics, and leather manufacturing; textile mill products manufacturing; personal services; armed forces; and construction.
The past contributions and some potential future contributions of occupational health to achieving environmental justice are clear. Occupational health will continue to be a necessary and integral part of future efforts to address racial/ethnic and socioeconomic disparities in environmentally mediated diseases, including many outside the workplace.
P.1756

Addressing Disparities in Environmental and Occupational Health
Eliminating racial/ethnic and socioeconomic disparities in environmental exposure to harmful agents, and in the health effects caused by these agents, will be a major step toward achieving environmental justice. This will require ongoing political will, as well as sustained commitment of resources. Research, especially translational research, will play a central role, with other important components including public health, clinical environmental and occupational medicine, community involvement, training and education, and health policy.
Knowledge Gaps and Research Challenges
Eliminating these disparities will require addressing many of the real-life issues and problems that have been recurrent themes in the environmental justice discussion, and this will challenge the limits of science and technology in environmental and occupational medicine. Over a decade ago, Sexton et al. (93) reviewed the most salient scientific challenges in achieving environmental justice. Since then, a great deal of progress has been made in many related areas of environmental health science research, especially in the development of molecular tools, such as toxicogenomics and proteomics. Sexton et al.'s list still defines the major knowledge gaps and scientific challenges that need to be addressed to eliminate environmental and occupational health disparities, with an emphasis on investigating possible causal relationships between environmental exposures and adverse health outcomes. The scientific challenges they identified included the following:
  • Incomplete understanding of etiology of many diseases
  • Complex interrelationships among multiple nonenvironmental and environmental causes
  • Distinction between exacerbation and cause of disease
  • Exposure and dose assessment
  • Mixed and/or repeated exposures to a diversity of chemical, biologic, and physical agents
  • Lack of effective surveillance and reporting systems for environmental diseases and exposures
  • Long latency periods
  • Multiple target organs or systems
  • Lack of sufficiently predictive clinical diagnostic and screening tests, especially for early or subclinical biologic effects of environmental agents
  • Inherent variability in biologic susceptibilities to environmentally induced illness
One of these knowledge gaps that has been particularly underappreciated in the environmental justice discussion is the difficulty of accurate diagnosis of environmental etiology of disease in individuals. Inaccurate diagnoses, including either underdiagnosis or overdiagnosis of occupationally or environmentally related diseases, may lead to major preventable social, psychological, financial, and health problems of the individuals or populations involved. Missing the environmental diagnosis in an individual patient can result in improper and ineffective treatment, worsening or prolongation of symptoms, irreversible sequelae, and lost opportunities for recognition, treatment, and preventive environmental interventions in others with similar exposures. The converse error, incorrectly attributing the condition to an environmental cause, can result in the wrong treatment for the wrong disease while the true diagnosis goes untreated, needless time is lost from work or school, and needless disruption or even loss of home or job occurs. These adverse events can be worse for individuals with fewer resources, such as access to medical care, versatility of job skills, money in the bank, or ability to change jobs or residences.
A major contributor to the problem of inaccurate diagnoses is the paucity of clinically available, practical, reliable, and safe diagnostic tests that can accurately confirm or refute the environmental etiology of environmentally mediated diseases in individuals. Lead poisoning is an example of one of the few diagnoses for which a good diagnostic test is available. The blood lead level is an accurate environmental screening and diagnostic test that has greatly facilitated efforts to identify individuals and groups with lead poisoning and to monitor their improvement after the source of lead has been identified and removed. The diagnostic process for lead poisoning also includes clinical assessment (e.g., hematologic, neurologic, renal) and identification of the source of exposure, not simply measurement of lead in body fluids. Nevertheless, the blood lead level can contribute a great deal of important information to this diagnostic process and posttreatment clinical monitoring. Addressing the environmental justice problem of disproportionate prevalence of lead poisoning among children of color in low-income neighborhoods has been successful largely because of the blood lead level. Development of safe, reliable, and accurate diagnostic and screening tests for other environmentally related conditions is one of the research priorities that could contribute the most to achievement of environmental justice and elimination of environmental health disparities.
Translation of understanding of mechanisms at the molecular level into measurable and equitable clinical and public health benefits will require better understanding of many of the racial, cultural, socioeconomic, and political factors that have been the focus of environmental justice projects and discussion. The National Institute of Environmental Health Sciences (NIEHS)
P.1757

defines translational research as “the conversion of environmental health research into information, resources, or tools that can be used by public health and medical professionals and by the public to improve overall health and well-being, especially in vulnerable populations” (113a). Racial, cultural, and socioeconomic factors often are simply treated as “noise” and either ignored or “controlled” in epidemiologic and exposure assessment studies. For example, race and ethnicity have often been used in health studies as surrogate variables to adjust for confounding effects of a constellation of other unmeasured socioeconomic factors. This practice prevents the studies from distinguishing the effects of those other factors from the effects of race and ethnicity (114). Those additional socioeconomic and cultural factors that are potentially important to the understanding and control of the environmental disease of interest should be measured as accurately as possible and included as full-fledged variables in the studies. This may help facilitate understanding the mechanisms of environmental exposure and disease causation, and may turn out to be important in designing preventive strategies.
Many of the research challenges posed by environmental justice issues are illustrated by the example of asthma. Environmental agents may induce new-onset asthma or may aggravate existing asthma and may come from outdoor or indoor sources at home, work, school, or other locations.
Human subjects research on the effects of environmental factors in many diseases other than asthma must also take into account the potential impact of social, cultural, and economic factors on measurement of exposures, susceptibility, and disease outcomes. Community-based participatory research, which includes representatives of the populations being studied in the actual research process, is one model that has been proposed to address some of these difficult challenges (115). Incorporating firsthand knowledge of representative community members or workers into the research process to help address some of these types of issues may help improve the validity of clinical and epidemiologic studies of the effects of environmental factors on human health.
Understanding mechanisms of differential susceptibility to environmental toxicants is another important component in addressing disparities in disease occurrence. Susceptibility can be affected by a variety of factors that may vary substantially among different ethnic, racial, and socioeconomic groups. These include genetics, diet, physical activity, tobacco use, and other lifestyle factors, other environmental exposures (e.g., diesel exhaust exposure may increase responsiveness of an asthmatic to allergenic stimuli), access to medical care (e.g., poor primary care control of asthma may increase susceptibility to particulate air pollution), and compromised health status due to comorbid conditions. It is expected that greater understanding of the determinants of variation of susceptibility in human populations will facilitate more effective prevention of environmentally and occupationally induced diseases. For some of these susceptibility factors, ensuring that this occurs in a fair and equitable manner will require ongoing input from the major stakeholders, including knowledgeable representatives of communities and workers, throughout the research and public health translation process.
Assessment of exposure in human environmental health studies may need to be done in ways that are sensitive to differences among racial, ethnic, and socioeconomic groups. Better exposure-assessment tools need to be developed for accurate assessment of the relevant exposures at the individual level in communities and workplaces of people of color and among multilingual, multicultural immigrants. The classical exposure measurement paradigm in which human exposures are characterized by intensity and duration may be an oversimplification for some exposures and diseases. Exposure often is estimated as an average for a group of people being studied, rather than as an individually measured value for each study subject. If outcomes are also measured by prevalence or incidence in a group, rather than at the individual level, this can cause substantial ecologic bias and invalidate the results of the study (116). Intensity of exposure generally varies with time, and sampling a single point in time, or averaging several samples over time, may produce enough measurement error to distort or invalidate the results of the study. In some cases, peak exposure may be more important to pathogenesis than average exposure or total cumulative exposure. The exposure may be a complex mixture of several different substances with different biological effects. Timing of the exposures may be important in relation to other factors, such as physical activity. An induction and latency period ranging from minutes to years may separate the causal exposure and the onset of clinical disease. For these reasons, exposures often must be measured or estimated separately for each individual study subject and may have to be repeated at multiple points in time. Studies utilizing individual and possibly repeated exposure measures may require a high level of motivation to participate in the study and participant cooperation with study protocols. Exposure pathways may reflect cultural and socioeconomic differences in lifestyle—for example, subsistence fishing—and exposure assessment may require a great deal of knowledge about the population groups being studied. Recruitment of people of color into clinical studies has been less successful than for white subjects, and recruitment efforts must be culturally sensitive and, for population-based studies, specifically designed to maximize participation rates.
P.1758

A research advisory committee with substantial participation of representatives from the communities being studied may greatly facilitate culturally appropriate exposure assessment and reduce error in exposure measurement.
Another scientific challenge that has been underappreciated in both health disparities research and environmental justice research is the need for better epidemiologic and biostatistical methods that can support the comprehensive multilevel studies used to address these research questions. The complex causal relationships being investigated may include direct effects of such individual level factors as race, ethnicity, environmental exposures, genetic susceptibility, and gene–environment interactions, as well as such factors as outdoor measures of air pollution that are measured at the group level. Epidemiologic and biostatistical methods, such as those for hierarchical regression (117), are being developed that may be able to integrate into a unified multilevel biostatistical model variables that include both personal- and group-level characteristics (118). The promise of biomarkers of exposure, susceptibility, and biologic effect to increase the resolving power of epidemiology for limited sample sizes, and, importantly, to increase the degree of confidence in reassuring society if a study finds no effect, is beginning to be realized.
Clinical occupational and environmental medicine is a critical link in translating research results into health benefits. With the growth of evidence-based medicine, a framework for reviewing and implementing research results in clinical medicine is developing but has not meaningfully included occupational and environmental medicine. Extending this evidence-based approach to occupational and environmental medicine will challenge environmental health scientists to provide a stronger scientific foundation for clinical practice and clinicians to better utilize the science that already exists. One example of an evidence-based approach in occupational medicine is the publication of evidence-based guidelines for the prevention, identification, and management of occupational asthma (119). If the clinical specialty of occupational and environmental medicine can become more evidence based, this will likely contribute to improving availability and accessibility of clinical services. Additionally, clinical training in environmental and occupational medicine, both within the specialty of preventive medicine (occupational) and in related specialties, such as general internal medicine, emergency medicine, pulmonary medicine, rehabilitation medicine, and dermatology, must be continued and expanded. Disparities in environmental and occupational health, as well as environmental justice issues, must be included in these training programs to help ensure that the clinical expertise is accessible in an equitable manner. Structural impediments, such as disproportionate lack of health insurance and lack of workers' compensation insurance, must be addressed before the problem of disparities can be solved.
Public Health and Education Challenges
Addressing the problem of environmental exposure and health disparities, and achieving environmental justice, pose difficult challenges and will require a multidisciplinary approach including research, clinical environmental and occupational medicine, education and training, and public health policy. Better methods are needed for meaningful input and participation of representatives of community, labor, and management in high-quality environmental health science research (93). One of the most promising approaches to facilitating community input in research is community-based participatory research, which has been defined by the NIEHS as “a methodology that promotes active community involvement in the processes that shape research and intervention strategies, as well as in the conduct of research studies” (115). Community-based participatory research methods developed over the past decade have already demonstrated successful involvement of community representatives in the research process (115). Some of the ways in which community participation has successfully contributed to improvement of environmental health science research are: inclusion of cummunity representatives (often from community-based organizations) on research and public health advisory committees; their employment as integral members of study and public health teams; and recruitment, training, and nurturing of scientific and clinical investigators from the affected communities.
In the occupational setting, the participation of organized labor in the process can facilitate the research and public health interventions and can help build political support for the process. For example, the American Federation of Labor and Congress of Industrial Organizations has recently taken note of the increased risk of fatal occupational injuries among immigrant workers in general and, most obviously, among immigrant construction workers (120). This union has proposed that the Occupational Safety and Health Administration and NIOSH strengthen regulatory enforcement and research, respectively, to address the occupational health and safety problems of immigrant and Hispanic workers. Labor organizing of immigrant and Hispanic workers with emphasis on occupational health and safety could also contribute substantially. Solutions to disparities in occupational health frequently require the cooperation and active participation of management as well as workers. A partnership of labor, management, and academia provides the best potential for success in studying and resolving occupational health disparities.
A public health approach to addressing environmental and occupational health disparities would include a
P.1759

broad range of disciplines in addition to basic and translational research, including risk assessment, communication and management, education, clinical environmental and occupational medicine, and public health surveillance.
Clear communication about environmental hazards and risks is key to meaningful involvement of community residents and workers in risk management decisions. The complexity of the issues, diversity in perceptions of risk, and the great uncertainties that exist can easily lead to misunderstandings between concerned communities and professionals attempting to address the relevant issues. Risk communication is a field that has been well- developed and general principles have been reviewed (121). These risk communication methods must be more widely utilized, in a culturally sensitive manner, in low-income and minority communities, with greater inclusion of involved communities and workers in risk assessment and management processes, including risk communication. In the proper ethical and political context, this approach has great potential to contribute to economically sustainable and equitable improvement of public health.
For broad stakeholder involvement to be successful, the various parties involved need to be educated. Some of the educational approaches that have been proposed include parent education, school-based education of children, community outreach by specially trained social workers and nurses, community-based patient–physician alliances, and indigenous outreach workers who are members of the target community trained to educate their peers (122,123).
Continuing medical education of primary health care providers is important, as well, to implement the recommendation of the Institute of Medicine that “at a minimum, all primary care physicians should be able to identify possible occupationally or environmentally induced conditions and make the appropriate referrals for follow-up” (124). This education must explicitly include those primary care providers who serve low-income and minority communities and workers. In addition, adequate numbers of physicians who have specialty training in environmental and occupational medicine and who are accessible to these communities and the primary care physicians who serve them will be important in providing ongoing clinical backup and medical education. Successful application of this approach was demonstrated by the clinic and medical center that recognized and eliminated the outbreak of toxic liver disease.
An illustration of a successful demonstration trial of a preventive intervention is the well-designed before-and-after medical monitoring of coated fabric factory workers when a less toxic solvent was substituted for dimethylformamide, as discussed previously in this chapter. Other examples include randomized clinical trials of environmental interventions to reduce the morbidity of childhood asthma (70,73).
Recruitment and Retention of Minorities in Science and Medicine
The Institute of Medicine report on health disparities stated in 2002 that premature deaths among minority populations can result from delivery of lower-quality health care (2). This report also identified a link between a shortage of minorities in the health care professions and inferior health outcomes in minority populations. It suggested that a key strategy to addressing health disparities is to increase the numbers of minorities in the health professions. To the extent that a portion of health disparities arise from issues of environmental justice, recruitment and retention of minorities in health and biomedical research careers can also be important components of the solution.
The lack of representation of minorities in science and medicine careers is astounding. This is especially true in the African American, Latino, and Native American communities, which together represent over one fourth of the U.S. population. Yet, only 9% of nurses, 6% of physicians, 5% of dentists, and 3% of science and medicine faculty are members of these minority groups (125). These statistics promise to become more disparate, as the U.S. population continues to become more diverse. It is projected that the proportion of the minority population in the United States will continue to increase, with the Latino population increasing the fastest. However, of all the medical school graduates expected for the year 2007, only 10% to 13% (about 2,000 new graduates) will be of African American, Latino, or Native American descent.
In September 2004, the Sullivan Commission on Diversity in the Healthcare Workforce published a report entitled Missing Persons: Minorities in the Health Professions (126). In it, the commission states that many complex factors combine to produce the observed health disparities. Factors related to lower socioeconomic status and lack of medical insurance in minority populations contribute significantly to poor access to quality health care, but the commission makes a bold statement regarding the importance of the lack of diversity in the health professions as a contributor to health disparities. It states, “The fact that the nation's health professions have not kept pace with changing demographics may be an even greater cause of disparities in health access and outcomes than the persistent lack of health insurance for tens of millions of Americans” (126).
Minority professionals can play a crucial role in addressing health disparities and environmental justice. Minority patients report more satisfaction in their health care when the provider is of the same race or ethnicity (127). Although this is not to be interpreted as
P.1760

meaning that racial concordance between patient and physician is the only way to increase quality of care for minorities, many look to this finding to justify the need to increase the numbers of minorities in the health professions. More relevant to this issue is the finding that minority health and research professionals are more likely to choose to work on topics or in areas related to underserved minority and poor communities, including environmental justice (128).
Issues of cultural competence may be at the root of these findings. People of minority backgrounds often bring their understanding of different cultural perspectives to their approach to research and health care. Minority cultural perspectives can be especially important in the amelioration of environmental justice. One simple example is the language barrier that often exists between physician and patient, or between researcher and study participant. It has been estimated that 66 million patient–provider encounters occur across language barriers every year, and these barriers may influence whether a patient seeks timely health care. An estimated 20% of Latinos report delaying medical care because of the language barriers they encounter. Similarly, enrollment of minorities into research studies is more effective when it is conducted by minority personnel (2).
The long history of underrepresentation of minorities in the health professions has created a vicious cycle that has been hard to break (129). Because of the low numbers of minority faculty in science and medicine, few trainees receive mentorship from racial/ethnic peers. This may result in a lesser number of minorities feeling mentored to stay through the rigors of science training, which ultimately results in fewer minority faculty. This vicious cycle continues to erode the numbers of minority students that complete science degrees. Analyses of the benefit of diversity on a trainee's environment confirm that racial diversity of the faculty and student involvement in activities related to diversity strongly affect the quality of training and the students' career choices (126).
However, something is broken in the chain that leads to increased numbers of minorities in health sciences research. Although minorities are relatively well represented in the elementary and high school levels, and gains have been seen in the numbers of African American and Latinos who enter college, the proportion of these groups who actually graduate from 4-year colleges drops significantly at that point. The drop is even more dramatic at the higher levels of the educational tree, especially in the sciences. Only 3% of science doctoral degree graduates were African American in 1997, 4% were Latinos, and 0.4% were Native American, compared to 76% white and 17% Asian (130). Thus, it can be inferred from this data that a key to improving the numbers of minority scientists and health professionals is dependent on increasing retention of minority students through their undergraduate and predoctoral training.
Several factors have been identified as important in the retention of students at these educational levels. Exposure to role models and mentors is one of the key factors that have been identified as important to increase the levels of success for all students in the health-related fields and in the corporate world (131,132). In some constructs for increasing diversity in academia, it has been proposed that the mentor should be as similar in ethnicity and gender as possible to the student (133).
Minority undergraduate, graduate, and medical students tend to seek mentorship and advice from the minority faculty who are available. To address their needs, strategies to increase students' interactions with a wide variety of minority and nonminority mentors can be implemented. One strategy that has been used successfully is peer mentoring (senior students mentoring junior students) (122). Also to help alleviate this issue, academic institutions promote a variety of community-based activities, including participatory research, mentoring, and environmental justice research opportunities for students (134). These activities help to validate each student's ethnic background and culture by giving them all the opportunity to utilize their skills in a positive manner, rather than seeing their ethnicity as an obstacle to their success. Opportunities for environmental justice research and collaboration with community-based organizations can also serve to sensitize nonminority students to issues that they will encounter in their practice of medicine and science. Collaboration between academia and community-based organizations can also serve as important vehicles for fostering relationships that ultimately facilitate medical care delivery and transfer of relevant interventions to the community.
References
1. Institute of Medicine. Toward Environmental Justice: Research, Education, and Health Policy Needs. Washington, DC: National Academy Press; 1999.
2. Smedley BD, Stith, AY, Nelson, AR. Unequal Treatment: Confronting Racial and Ethnic Disparities in Health Care. Washington, DC: National Academy Press; 2002.
3. Furness BW, Simon PA, Wold CM, et al. Prevalence and predictors of food insecurity among low-income households in Los Angeles County. Public Health Nutr. 2004;7:791–794.
4. Karp RJ, Cheng C, Meyers AF. The appearance of discretionary income: influence on the prevalence of under- and over-nutrition. Int J Equity Health. 2005;4:10.
5. Lantz PM, House JS, Lepkowski JM, et al. Socioeconomic factors, health behaviors, and mortality: results from a nationally representative prospective study of US adults. JAMA. 1998;279:1703–1708.
6. Lantz PM, Lynch JW, House JS, et al. Socioeconomic disparities in health change in a longitudinal study of US adults: the role of health-risk behaviors. Soc Sci Med. 2001;53:29–40.
7. Olden K, White SL. Health-related disparities: influence of environmental factors. Med Clin North Am. 2005;89:721–738.
8. Evans GW, Kantrowitz E. Socioeconomic status and health: the potential role of environmental risk exposure. Annu Rev Public Health. 2002;23:303–331.
P.1761

9. Lave LB, Seskin EP. Air pollution and human health. Science. 1970;169:723–733.
10. U.S. General Accounting Office. Siting of Hazardous Waste Landfills and Their Correlation with Racial and Economic Status of Surrounding Communities. Washington, DC: U.S. Government Printing Office; 1983.
11. Bullard RD. Solid waste sites and the black Houston community. Sociol Inq. 1983;53:273–288.
12. United Church of Christ Commission for Racial Justice. Toxic Wastes and Race in the United States. New York: United Church of Christ; 1987.
13. Goldman BA, Fitton L. Toxic Wastes and Race Revisited. New York: Center for Policy Alternatives; 1994.
14. Johnson BL, Coulberson SL. Environmental epidemiologic issues and minority health. Ann Epidemiol. 1993;3:175–180.
15. U.S. Environmental Protection Agency. Environmental Equity: Reducing Risks for All Communities. Washington, DC: U.S. Environmental Protection Agency; 1992.
16. Centers for Disease Control and Prevention. Surveillance for asthma: United States, 1960–1995. CDC surveillance summary 1998. Morb Mortal Wkly Rep. 1998;47:1–28.
17. International Study of Asthma and Allergies in Childhood. Worldwide variation in prevalence of symptoms of asthma, allergic rhinoconjunctivitis, and atopic eczema: ISAAC. The International Study of Asthma and Allergies in Childhood (ISAAC) Steering Committee. Lancet. 1998;351:1225–1232.
18. Brockerhoff MP. An urbanizing world. Popul Bull. 2000;55:29.
19. Claudio L, Tulton L, Doucette J, et al. Socioeconomic factors and asthma hospitalization rates in New York City. J Asthma. 1999;36: 343–350.
20. Benson V, Marano MA. Current estimates from the National Health Interview Survey, 1995. Vital Health Stat. 1998;199:1–428.
21. McCaig LF, Burt CW. National hospital ambulatory medical care survey: 2002 emergency department summary. Adv Data. 2004: 1–34.
22. DeFrances C, Hall M. 2002 national hospital discharge survey: advance data from vital and health statistics, no 342. Hyattsville, MD: National Center for Health Statistics; 2004.
23. Mannino DM, Homa DM, Akinbami LJ, et al. Surveillance for asthma—United States, 1980–1999. MMWR Surveill Summ. 2002;51:1–13.
24. Weiss KB, Sullivan SD. The health economics of asthma and rhinitis. I. Assessing the economic impact. J Allergy Clin Immunol. 2001;107:3–8.
25. Claudio L, Stingone J. Disparities in use of urgent health care services among asthmatic children. Ann Allergy Asthma Immunol. 2006;97:244–250.
26. Beckett WS, Belanger K, Gent JF, et al. Asthma among Puerto Rican Hispanics: a multi-ethnic comparison study of risk factors. Am J Respir Crit Care Med. 1996;154:894–899.
27. Nelson DA, Johnson CC, Divine GW, et al. Ethnic differences in the prevalence of asthma in middle class children. Ann Allergy Asthma Immunol. 1997;78:21–26.
28. Persky VW, Slezak J, Contreras A, et al. Relationships of race and socioeconomic status with prevalence, severity, and symptoms of asthma in Chicago school children. Ann Allergy Asthma Immunol. 1998;81:266–271.
29. Litonjua AA, Carey VJ, Weiss ST, et al. Race, socioeconomic factors, and area of residence are associated with asthma prevalence. Pediatr Pulmonol. 1999;28:394–401.
30. Diaz T, Sturm T, Matte T, et al. Medication use among children with asthma in East Harlem. Pediatrics. 2000;105:1188–1193.
31. Miller JE. The effects of race/ethnicity and income on early childhood asthma prevalence and health care use. Am J Public Health. 2000;90:428–430.
32. Castro M, Schechtman KB, Halstead J, et al. Risk factors for asthma morbidity and mortality in a large metropolitan city. J Asthma. 2001;38:625–635.
33. Cloutier MM, Wakefield DB, Hall CB, et al. Childhood asthma in an urban community: prevalence, care system, and treatment. Chest. 2002;122:1571–1579.
34. Lieu TA, Lozano P, Finkelstein JA, et al. Racial/ethnic variation in asthma status and management practices among children in managed medicaid. Pediatrics. 2002;109:857–865.
35. Boudreaux ED, Emond SD, Clark S, et al. Race/ethnicity and asthma among children presenting to the emergency department: differences in disease severity and management. Pediatrics. 2003;111:e615–e621.
36. Akinbami LJ, LaFleur BJ, Schoendorf KC. Racial and income disparities in childhood asthma in the United States. Ambul Pediatr. 2002;2:382–387.
37. Akinbami LJ, Schoendorf KC. Trends in childhood asthma: prevalence, health care utilization, and mortality. Pediatrics. 2002;110: 315–322.
38. Stingone J, Claudio L. Association between asthma and special education in a large, urban school system. Am J Public Health. 2006;96:1593–1598.
39. Rios L. Determinants of asthma among Puerto Ricans. J Latin Community Hlth. 1982;1:25–40.
40. Carter-Pokras O, Gergen P. Reported asthma among Puerto Rican, Mexican-American, and Cuban Children, 1982–1984. Am J Public Health. 1993;83:580–582.
41. Ledogar RJ, Penchaszadeh A, Iglesias-Garden et al. Asthma and Latino cultures: different prevalence reported among groups sharing the same environment. Am J Public Health. 2000;90: 929–935.
42. Homa DM, Mannino DM, Lara M. Asthma mortality in U.S. Hispanics of Mexican, Puerto Rican, and Cuban heritage, 1990–1995. Am J Respir Crit Care Med. 2000;161:504–509.
43. Findley S, Lawler K, Bindra M, et al. Elevated asthma and indoor environmental exposures among Puerto Rican children of East Harlem. J Asthma. 2003;40:557–569.
44. Simon PA, Zeng Z, Wold CM, et al. Prevalence of childhood asthma and associated morbidity in Los Angeles County: impacts of race/ethnicity and income. J Asthma. 2003;40:535–543.
45. Shields AE, Comstock C, Weiss KB. Variations in asthma care by race/ethnicity among children enrolled in a state Medicaid program. Pediatrics. 2004;113:496–504.
46. Finkelstein JA, Fuhlbrigge A, Lozano P, et al. Parent-reported environmental exposures and environmental control measures for children with asthma. Arch Pediatr Adolesc Med. 2002;156:258–264.
47. Sexton K, Gong H Jr, Bailar JC III, et al. Air pollution health risks: do class and race matter? Toxicol Ind Health. 1993;9:843–878.
48. Metzger R, Delgado JL, Herrell R. Environmental health and Hispanic children. Environ Health Perspect. 1995;103:25–32.
49. Wernette DR, Nieves LA. Breathing polluted air. EPA Journal. 1992;18:16–17.
50. Choudhury AH, Gordian ME, Morris SS. Associations between respiratory illness and PM10 air pollution. Arch Environ Health. 1997;52:113–117.
51. Samet JM, Dominici F, Curriero FC, et al. Fine particulate air pollution and mortality in 20 U.S. cities, 1987–1994. N Engl J Med. 2000;343:1742–1749.
52. American Lung Association. Breath in Danger II. Estimation of Populations at Risk of Adverse Health Consequences in Areas Not in Attainment with National Ambient Air Quality Standards of the Clean Air Act. Washington, DC: American Lung Association; 1993.
53. Gold DR, Litonjua A, Schwartz J, et al. Ambient pollution and heart rate variability. Circulation. 2000;101:1267–1273.
54. Goldberg MS, Bailar JC III, Burnett RT, et al. Identifying subgroups of the general population that may be susceptible to short-term increases in particulate air pollution: a time-series study in Montreal, Quebec. Res Rep Health Eff Inst. 2000;97:7–113.
55. McConnell R, Berhane K, Gilliland F, et al. Air pollution and bronchitic symptoms in Southern California children with asthma. Environ Health Perspect. 1999;107:757–760.
56. Peters A, Liu E, Verrier RL, et al. Air pollution and incidence of cardiac arrhythmia. Epidemiology. 2000;11:11–17.
57. Dockery DW, Speizer FE, Stram DO, et al. Effects of inhalable particles on respiratory health of children. Am Rev Respir Dis. 1989; 139:587–594.
58. Riedl M, Diaz-Sanchez D. Biology of diesel exhaust effects on respiratory function. J Allergy Clin Immunol. 2005;115:221–228.
59. McConnell R, Berhane K, Gilliland F, et al. Prospective study of air pollution and bronchitic symptoms in children with asthma. Am J Respir Crit Care Med. 2003;168:790–797.
60. Bernstein JA, Alexis N, Barnes C, et al. Health effects of air pollution. J Allergy Clin Immunol. 2004;114:1116–1123.
P.1762

61. Romieu I, Meneses F, Ruiz S, et al. Effects of intermittent ozone exposure on peak expiratory flow and respiratory symptoms among asthmatic children in Mexico City. Arch Environ Health. 1997;52:368–376.
62. Gauderman WJ, Avol E, Gilliland F, et al. The effect of air pollution on lung development from 10 to 18 years of age. N Engl J Med. 2004;351:1057–1067.
63. Brunekreef B, Janssen NA, de Hartog J, et al. Air pollution from truck traffic and lung function in children living near motorways. Epidemiology. 1997;8:298–303.
64. Ryan PH, LeMasters G, Biagini J, et al. Is it traffic type, volume, or distance? Wheezing in infants living near truck and bus traffic. J Allergy Clin Immunol. 2005;116:279–284.
65. Oyana TJ, Rogerson P, Lwebuga-Mukasa JS. Geographic clustering of adult asthma hospitalization and residential exposure to pollution at a United States–Canada border crossing. Am J Public Health. 2004;94:1250–1257.
66. Gunier RB, Hertz A, Von Behren J, et al. Traffic density in California: socioeconomic and ethnic differences among potentially exposed children. J Expo Anal Environ Epidemiol. 2003;13: 240–246.
67. Green RS, Smorodinsky S, Kim JJ, et al. Proximity of California public schools to busy roads. Environ Health Perspect. 2004;112: 61–66.
68. Rosenstreich DL, Eggleston P, Kattan M, et al. The role of cockroach allergy and exposure to cockroach allergen in causing morbidity among inner-city children with asthma. N Engl J Med. 1997;336:1356–1363.
69. Stevenson LA, Gergen OJ, Hoover DR, et al. Sociodemographic correlates of indoor allergen sensitivity among United States children. J Allergy Clin Immunol. 2001;108:747–752.
70. Morgan WJ, Crain EF, Gruchalla RS, et al. Results of a home-based environmental intervention among urban children with asthma. N Engl J Med. 2004;351:1068–1080.
71. Gruchalla RS, Pongracic J, Plaut M, et al. Inner city asthma study: relationships among sensitivity, allergen exposure, and asthma morbidity. J Allergy Clin Immunol. 2005;115:478–485.
72. Litonjua AA, Carey VJ, Burge HA, et al. Exposure to cockroach allergen in the home is associated with incident doctor-diagnosed asthma and recurrent wheezing. J Allergy Clin Immunol. 2001;107: 41–47.
73. Krieger JW, Takaro TK, Song L, et al. The Seattle–King County Healthy Homes Project: a randomized, controlled trial of a community health worker intervention to decrease exposure to indoor asthma triggers. Am J Public Health. 2005;95:652–659.
74. Strachan DP, Cook DG. Health effects of passive smoking. 6. Parental smoking and childhood asthma: longitudinal and case-control studies. Thorax. 1998;53:204–212.
75. Institute of Medicine. Clearing the Air: Asthma and Indoor Air Exposures. Washington, DC: National Academy Press; 2000.
76. Centers for Disease Control and Prevention. Tobacco use among U.S. racial/ethnic minority groups—African Americans, American Indians and Alaska Natives, Asian Americans and Pacific Islanders, Hispanics. A report of the Surgeon General. Executive summary. MMWR Recomm Rep. 1998;47:v–xv, 1–16.
77. Centers for Disease Control and Prevention. Blood lead levels—United States, 1999–2002. MMWR Morb Mortal Wkly Rep. 2005; 54:513–516.
78. Needleman H. Lead poisoning. Annu Rev Med. 2004;55:209–222.
79. Jin CW, He YF, Zhang K, et al. Lead contamination in tea leaves and non-edaphic factors affecting it. Chemosphere. 2005;61:726–732.
80. Han WY, Zhao FJ, Shi YZ, et al. Scale and causes of lead contamination in Chinese tea. Environ Pollut. 2006;139:125–132.
81. Ziegler S, Wolf C, Salzer-Muhar U, et al. Acute lead intoxication from a mug with a ceramic inner surface. Am J Med. 2002;112: 677–678.
82. Centers for Disease Control and Prevention. Childhood lead poisoning from commercially manufactured French ceramic dinnerware—New York City, 2003. Morb Mortal Wkly Rep. 2004;53:584–586.
83. Hellstrom-Lindberg E, Bjorklund A, Karlson-Stiber C, et al. Lead poisoning from souvenir earthenware. Int Arch Occup Environ Health. 2006;79:165–168.
84. Saper RB. Heavy metal content of ayurvedic herbal medicine products. JAMA. 2004;292:2868–2873.
85. Marcus DM, Grollman AP. Botanical medicines: the need for new regulations. N Engl J Med. 2002;347:2073–2076.
86. Baer RD, de Alba JG, Leal RM, et al. Mexican use of lead in the treatment of empacho: community, clinic, and longitudinal patterns. Soc Sci Med. 1998;47:1263–1266.
87. Nuwayhid I, Nabulsi M, Muwakkit S, et al. Blood lead concentrations in 1–3 year old Lebanese children: a cross-sectional study. Environ Health. 2003;2:5.
88. Al-Ashban RM, Aslam M, Shah AH. Kohl (surma): a toxic traditional eye cosmetic study in Saudi Arabia. Public Health. 2004; 118:292–298.
89. Chisholm J, Goldstein G, Cory-Slechta D, et al. Lead debate goes on. Pediatrics. 1994;94:408–410.
90. Nichani V, Li WI, Smith MA, et al. Blood lead levels in children after phase-out of leaded gasoline in Bombay, India. Sci Total Environ. 2006;363:95–106.
91. Paoliello MM, De Capitani EM. Environmental contamination and human exposure to lead in Brazil. Rev Environ Contam Toxicol. 2005;184:59–96.
92. Von Storch H, Hagner C. Controlling lead concentrations in human blood by regulating the use of lead in gasoline. Ambio. 2004;33:126–132.
93. Sexton K, Olden K, Johnson BL. Environmental justice: the central role of research in establishing a credible scientific foundation for informed decision making. Toxicol Ind Health. 1993;9:685–727.
93a. Pirkle JL, Kaufmann RB, Brody DJ, et al. Exposure of the U.S. population to lead, 1991–1994. Environ Health Perspect. 1998;106: 745–750.
94. Brown MJ, McLaine P, Dixon S, et al. A randomized, community-based trial of home visiting to reduce blood lead levels in children. Pediatrics. 2006;117:147–153.
95. Koller K, Brown T, Spurgeon A, et al. Recent developments in low-level lead exposure and intellectual impairment in children. Environ Health Perspect. 2004;112:987–994.
96. Been V. Locally undesirable land uses in minority neighborhoods: disproportionate siting or market dynamics? Yale Law J. 1994;103:1383–1422.
97. Downey L. Environmental injustice: is race or income a better predictor? Soc Sci Q. 1998;79:766–778.
97a. Brulle RJ, Pellow DN. Environmental justice: Human health and environmental inequlities. Am Rev Pub Health. 2006;27: 103–124.
98. Pastor M, Sadd J, Hipp J. Which came first? toxic facilities, minority move-in, and environmental justice. J Urban Aff. 2001;23:1–21.
99. Cherniak M. The Hawk's Nest Incident: America's Worst Industrial Disaster. New Haven, CT: Yale University Press; 1986.
100. Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health. Occupational respiratory disease surveillance: highlights from the work-related lung disease surveillance report, 2002. NIOSH publication 2003-11. Washington, DC: U.S. Department of Health and Human Services; 2002.
101. Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health. Current trends silicosis: cluster in sandblasters—Texas, and Occupational surveillance for silicosis. Morb Mortal Wkly Rep. 1990;39:433–437.
102. Centers for Disease Control and Prevention, National Institute for Occupational Safety and Health. Health effects of occupational exposure to respirable crystalline silica. In: National Institute for Occupational Safety and Health, ed. U.S. Department of Health and Human Services; 2002: 127.
103. Redlich CA, Beckett WS, Sparer J, et al. Liver disease associated with occupational exposure to the solvent dimethylformamide. Ann Intern Med. 1988;108:680–686.
104. Redlich CA, West AB, Fleming L, et al. Clinical and pathological characteristics of hepatotoxicity associated with occupational exposure to dimethylformamide. Gastroenterology. 1990;99: 748–757.
105. Friedman-Jimenez G, Ortiz, J. Occupational Health. In: Aguirre-Molina M, Molina CW, eds. Latino health in the U.S., a growing challenge. Washington, DC: American Public Health Association; 1994.
106. Bureau of Labor Statistics, U.S. Department of Labor. Workplace injury and illness summary 2005. http://www.bls.gov/news.release/pdf/osh.pdf. Accessed January 29, 2006.
P.1763

107. Bureau of Labor Statistics, U.S. Department of Labor. Number of fatal work injuries, 1992–2005. http://www.stats.bls.gov/iif/ashwc/cfoi/cfchoocy.pdf.
108. Richardson DB, Loomis D, Bena J, et al. Fatal occupational injury rates in Southern and non-Southern states, by race and Hispanic ethnicity. Am J Public Health. 2004;94:1756–1761.
109. Dong X, Platner JW. Occupational fatalities of Hispanic construction workers from 1992 to 2000. Am J Ind Med. 2004;45: 45–54.
110. Pransky G, Moshenberg D, Benjamin K, et al. Occupational risks and injuries in non-agricultural immigrant latino workers. Am J Indust Med. 2002;41:117–123.
111. Welch LS, Hunting KL, Nessel-Stephens L. Chronic symptoms in construction workers treated for musculoskeletal injuries. Am J Indust Med. 1999;36:532–540.
112. Murray LR. Sick and tired of being sick and tired: scientific evidence, methods, and research implications for racial and ethnic disparities in occupational health. Am J Public Health. 2003; 93:221–226.
113. Hnizdo E, Sullivan PA, Bang KM, et al. Airflow obstruction attributable to work in industry and occupation among U.S. race/ethnic groups: a study of National Health and Nutrition Examination Survey (NHANES) III Data. Am J Indust Med. 2004; 46:126–135.
113a. NIEHS Division of Extramural Research and Training. Translational research. http://www.niehs.nih.gov/translat/home.htm. Accessed October 12, 2006.
114. Montgomery LE, Carter-Pokras O. Health status by social class and/or minority status: implications for environmental equity research. Toxicol Ind Health. 1993;9:729–773.
115. O'Fallon LR, Dearry A. community-based participatory research as a tool to advance environmental health sciences. Environ Health Perspect. 2002;110:155–159.
116. Morganstern H. Ecologic studies. In: Rothman KJ, Greenland S, eds. Modern epidemiology. Philadelphia: Lippincott-Raven; 1998: 469–471.
117. Greenland S. Introduction to Regression Modeling. Philadelphia: Lippincott-Raven; 1998.
118. Susser M, Susser E. Choosing a future for epidemiology: II. From black box to Chinese boxes and eco-epidemiology. Am J Public Health. 1996;86:674–677.
119. Nicholson PJ, Cullinan P, Newman-Taylor et al. Evidence based guidelines for the prevention, identification, and management of occupational asthma. Occ Env Med. 2005;62:290–299.
120. AFL-CIO. Immigrants at Risk. Washington, DC: AFL-CIO; 2005.
121. Goldstein BD. Advances in risk assessment and communication. Annu Rev Public Health. 2005;26:141–163.
122. Claudio L. Making more minority scientists. Environ Health Perspect. 1997;105:174–176.
123. Claudio L, Torres T, Sanjurjo E, et al. Environmental health sciences education—a tool for achieving environmental equity and protecting children. Environ Health Perspect. 1998;106: 849–855.
124. Institute of Medicine. Role of the Primary Care Physician in Occupational and Environmental Medicine. Washington, DC: National Academy Press; 1988.
125. American College of Physicians. Racial and ethnic disparities in health care. Ann Intern Med. 2004;141:226–232.
126. Sullivan Commission. Missing Persons: Minorities in the Health Professions. Atlanta, Georgia: The Sullivan Commission on Diversity in the Healthcare Workforce; 2004.
127. Cooper-Patrick L, Gallo JJ, Gonzales JJ, et al. Race, gender, and partnership in the patient-physician relationship. JAMA. 1999; 282:583–589.
128. Komaromy M, Grumbach K, Drake M, et al. The role of black and Hispanic physicians in providing health care for underserved populations. N Engl J Med. 1996;334:1305–1310.
129. Byrd WM, Clayton LA. Race, medicine, and health care in the United States: a historical survey. J Natl Med Assoc. 2001;93: 11S–34S.
130. Hill ST. Science and engineering doctorate awards: 2000. National Science Foundation 02-305.
131. Hurtado S, Milem JF, Clayton-Pederson AR, et al. Enhancing campus climates for racial/ethnic diversity: educational policy and practice. Review of Higher Education. 1998;21:279–302.
132. Thomas DA. The truth about mentoring minorities. Race matters. Harv Bus Rev. 2001;79:98–107.
133. Crowley S, Fuller D, Law W, et al. Improving the climate in research and scientific training environments for members of underrepresented minorities. Neuroscientist. 2004;10:26–30.
134. Claudio L. From the laboratory to the community: a commitment to outreach. Environ Health Perspect. 1997;105:278–281.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 117 - Industrial Hygiene Measurement and Control
117
Industrial Hygiene Measurement and Control
Beverly S. Cohen PhD
Measurement of human exposure to chemical and physical agents that can cause adverse health effects is essential to the control of occupational disease. Measurements inform us about the level of exposure that may affect human health and comfort. They further allow us to determine, based on experience and experiment, whether a level of toxicant is acceptable in a work environment and whether actual exposure levels have been controlled. The tremendous advances in understanding the causes of occupational disease that occurred in the 20th century and continue to the current day have resulted in increased urgency to identify and control occupational exposure. The industrial hygienist (IH) is dedicated to the anticipation, recognition, evaluation, and control of workplace hazards. Workplace hazards include “all environmental factors or stresses which may cause sickness, impaired health and well-being, or significant discomfort and inefficiency among workers or among citizens of the community” (1).
The IH profession began with the formation of the American Conference of Governmental Industrial Hygienists (ACGIH) and the American Industrial Hygiene Association (AIHA) in 1938 and 1939 (2). The ACGIH was initially a conference held by governmental IHs to provide a medium for exchange of ideas and information by those who worked in the field. The efforts of these hygienists, together with many physicians, chemists, engineers, nurses, and others who studied both the causes and prevention of occupational disease, culminated in passage of the Occupational Safety and Health Act of 1970. The legislation stimulated both industrial hygiene research and efforts to train professionals who could apply their knowledge and skills to effect a noticeable reduction in the tragic toll of occupational disease. The application of the knowledge gained from efforts to improve the industrial environment has been increasingly applied in offices and other workplaces, homes, and outdoors, for the protection of all.
The IH seeks to control exposure to chemical, biological, and physical hazards; the latter include ionizing and nonionizing radiation, noise, and thermal and mechanical stress. As the nature of the workforce changes and diversifies with the growth of service industries relative to heavy industry, attention has also focused on work-induced psychological stress. In areas such as health care, concern has grown over exposure of medical personnel to biologic agents, including viable aerosols (e.g., fungi and viruses), drugs, and anaesthetic or sterilant gases.
Traumatic injuries associated with the construction and transportation industries, as well as from contact with machines and tools, have come under new scrutiny, as have musculoskeletal disorders associated with lifting and repetitive forceful motion.
When confronted with a new environment to manage, the IH must first have a strategy for assessing the potential for exposure to any stressors, then design a sampling plan that will provide quantitative data on which control decisions can be based. After carrying out the sampling plan and evaluating the data, the IH will then be prepared to provide recommendations about the control of workplace hazards. The overall sampling strategy will include design of the sampling program (i.e., what instruments will be used, how samples and data will be analyzed, and what benchmarks of exposure will be used for decisions about the acceptability of
P.1765

existing conditions). This plan will obviously be quite different for chemical as compared with physical stressors, and it will depend heavily on the nature of the standards or guidelines to be used as benchmarks. For example, potential exposure to airborne toxicant gases, airborne particles, ionizing radiation, thermal stress, or vibrating tools will require radically different kinds of assessment. In particular, the range of available instruments, sampling programs, and information requirements will be quite different. Nonetheless, a consistent, basic approach for obtaining the information is needed to make decisions about the acceptability, or need for change, in workplace conditions. When specific details, such as calculation of exposure, are given in this chapter, they refer to exposure to chemical agents that may be airborne. The basic strategy, however, is applicable to evaluation of exposure to other hazardous agents with appropriate adaptations for measurements and routes of exposure that relate to human response to the agent of interest.
Identification of Worker Exposure
Routes of Exposure
The first step in an industrial hygiene evaluation of a workplace is to identify the potential for exposure to harmful agents. For some physical stressors, the effect may be related to bodily location (e.g., proximity to a radiation source) and/or ambient conditions (e.g., thermal stress). For toxic chemicals and biologic agents, the materials may enter the body via ingestion, skin absorption, or inhalation, in order of increasing importance.
Ingestion is not generally an important route in the occupational environment. An exception may be in cases of extreme carelessness, including the contamination of cigarettes with material previously deposited on the hands. The inhalation of cigarette smoke itself is usually a greater hazard.
Skin absorption can be a significant route of exposure in the industrial environment, where large quantities of chemicals are processed. Significant potential for skin contact exists also for laboratory, medical, and maintenance personnel. Dermal contamination may occur by direct contact with liquid or powder reservoirs but also by deposition of airborne contaminants. Intact skin is a good barrier for many materials but is permeable to many others, such as organic solvents, and cuts and abrasions provide pathways for absorption. Occupational skin diseases have been reported to account for approximately 50% of occupational illness (3) and are largely contact (allergic and irritant) dermatitis.
Inhalation is the principal route by which toxicants gain entry to the body. For this reason, plus the potential for deposition onto skin, an industrial hygiene evaluation will pay particular attention to contaminants that are, or may become, airborne. Substantial effort has always been directed toward developing and improving air-sampling methods and programs.
Sampling Programs
A sampling program must be designed to answer specific questions; otherwise, it may not fulfill the need for which it was initiated. A prospective epidemiologic program, for example, requires random sampling for statistical predictions to be valid. Sampling for worker protection, on the other hand, requires selection of persons at maximum risk. Reasons for sampling are varied and may include the following:
  • Health risk evaluation, to measure worker exposure in order to estimate the risk of undesirable health effects and the need for control measures
  • Environmental protection, to determine the amount of any toxic or hazardous materials released to the environment
  • Compliance, to ensure that exposure levels for workers or environmental releases are within regulatory limits and to satisfy legislative monitoring requirements
  • Process control, to evaluate the performance of engineering or other process controls and to ensure that contaminant control remains adequate
  • Source identification, to find and control contaminant sources
  • Documentation of exposure, to maintain records of exposure for prospective studies or for institutional protection against future legal action.
Five of these represent efforts to improve air quality and working conditions.
The sampling strategy for each of the stated purposes requires different protocols and sampling systems (Table 117.1). The types of samples noted in Table 117.1 refer to whether a personal exposure sample should be collected in the breathing zone of a worker or whether an area, stack, or other environmental sample is preferable. Sampling from exhaust stacks is commonly done for process and emission control. Health protection requires personal exposure monitoring.
Preliminary Survey
An industrial hygiene evaluation starts with a preliminary survey, which will reveal process points with potential for dermal or inhalation exposure. It will be the basis for determining whether sampling is needed and for the design of a sampling program, providing the
P.1766

information needed to decide what, when, and where to sample. The following discussion refers primarily to identification of chemical hazards (Table 117.2) but is applicable with some modification to other stresses, including ionizing and nonionizing radiation and noise, thermal, ergonomic, and visual stresses.
Table 117.1 Industrial Hygiene Sampling Protocols
Purpose | Types of Samples
Health risk evaluation | Personal
Environmental protection | Area, environmental
Compliance | Personal, environmental, stack
Process control | Area, personal, stack
Source identification | Area, stack
Documentation of exposure | Personal
The first step is to become familiar with the process, the chemicals that are used, and any intermediate products. A thorough understanding of the process flow provides orientation to points at which exposure is possible. It is particularly important to know the physical state of the material at each point in the process, in order to assess the potential for release to the environment as well as to decide how sources may be sampled. Texts are available that describe process flows for many types of facilities (4,5). Details of site-specific plant operations are obtained from the plant personnel. A list of chemicals and radioactive materials that come into the facility is also obtained. As a result of the Occupational Safety and Health Administration (OSHA) Hazard Communications Standard (29 CFR 1910.1200), a set of material safety data sheets should be available for any site. These note all chemicals used at the facility and provide basic toxicity data for each.
Table 117.2 Target Organ Effects of Chemical Hazardsa
Chemical Hazards | Signs and Symptoms | Chemicals
Hepatotoxins (produce liver damage) | Jaundice, hepatomegaly | Carbon tetrachloride, nitrosamines
Nephrotoxins (produce kidney damage), uranium | Edema, proteinuria | Halogenated hydrocarbons
Neurotoxins (produce their primary toxic effects on the nervous system) | Narcosis, behavioral changes decrease in motor functions | Mercury, carbon disulfide
Agents that act on the blood of the hematopoietic system (decrease hemoglobin function, deprive body tissues of oxygen) | Cyanosis, loss of consciousness | Carbon monoxide, cyanides
Agents that damage the lung (irritate or damage the pulmonary tissue) | Cough, tightness in chest, shortness of breath | Silica, asbestos
Reproductive toxins (affect reproductive capabilities, including chromosome damage and tetratogenesis) | Birth defects, sterility | Lead
Cutaneous hazards (affect the dermal layer of the body) | Defatting of the skin, rashes, irritation | Ketones, chlorinated compounds
Ocular hazards (affect the eye or visual capacity) | Conjunctivitis, corneal damage | Organic solvents, acid
aA chemical health hazard, as defined by the Federal Hazard Communication Standard (CFR 1910.1200), “means a chemical for which there is statistically significant evidence, based on at least one study conducted in accordance with established scientific principles, that acute or chronic health effects may occur in exposed employees. The term health hazard includes chemicals that are carcinogens, toxic or highly toxic agents, reproductive toxins, irritants, corrosives, sensitizers, hepatoxins, nephrotoxins, neurotoxins, agents that act on the hematopoietic system, and agents that damage the lungs, skin, eyes, or mucous membranes” (Modified from 29 CFR 1910–1200, Appendix A.)
A walk-through survey of the premises permits observation of all plant operations. Possible sources and potential contaminants from specific types of processes can be identified (Table 117.3). The walk-through provides an important opportunity to meet plant personnel and to identify and talk with engineers, foremen, and other workers; they know the process problems that may be encountered and are aware of complaints or symptoms among the workers. During the walk-through, survey job activities are reviewed with plant personnel to learn where workers are deployed and exactly how they carry out their job assignments. Control measures, too,
P.1767

are reviewed. Not all control measures are actually used; whether local exhaust ventilation is in working condition and in use should be determined, as well as whether personal protective devices such as clothing, respirators, and shielding are actually used. It is also instructive to note the general state of housekeeping. Consideration must be given to whether situations are set up for continuous or intermittent exposure, as should the potential for exposure to uncommon episodes, which may or may not be predictable (6).
Table 117.3 Potentially Hazardous Operations and Associated Air Contaminants
Process Types | Contaminant Type | Contaminant Examples
Hot operations
Welding | Gases (g) | Chromates (p)
Chemical reactions | Particulates (p) (dust, fumes, mists) | Zinc and compounds (p)
Soldering |  | Manganese and compounds (p)
Melting |  | Metal oxides (p)
Molding |  | Carbon monoxide (g)
Burning |  | Ozone (g) Cadmium oxide (p) Fluorides (p) Lead (p) Vinyl chloride (g)
Liquid operations
Painting | Vapors (v) | Benzene (v)
Degreasing | Gases (g) | Trichloroethylene (v)
Dipping | Mists (m) | Methylene chloride (v)
Spraying |  | 1,1,1-Trichloroethylene (v)
Brushing |  | Hydrochloric acid (m)
Coating |  | Sulfuric acid (m)
Etching |  | Hydrogen chloride (g)
Cleaning |  | Cyanide salts (m)
Dry cleaning |  | Chromic acid (m)
Pickling |  | Hydrogen cyanide (g)
Plating |  | TDI, MDI (v)
Mixing |  | Hydrogen sulfide (g)
Galvanizing |  | Sulfur dioxide (g)
Chemical reactions |  | Carbon tetrachloride (v)
Solid operations
Pouring | Dusts | Cement
Mixing |  | Quartz (free silica)
Separations Extraction Crushing Conveying Loading Bagging Pressurized spraying |  | Fibrous glass
Cleaning parts | Vapors (v) | Organic solvents (v)
Applying pesticides | Dusts (d) | Chlordane (m)
Degreasing | Mists (m) | Parathion (m)
Sandblasting |  | Trichloroethylene (v)
Painting |  | 1,1,1-Trichloroethane (v) Methylene chloride (v) Quartz (free silica) (d)
Shaping operations
Cutting | Dusts | Asbestos
Grinding |  | Beryllium
Filing |  | Uranium
Milling |  | Zinc
Molding Sawing Drilling |  | Lead
P.1768

When a preliminary survey has been completed, a report should be written that covers all employees or work situations. All pertinent information should be included: names, social security numbers, jobs, location at the worksite, potential exposure, applicable exposure limits, complaints, controls, and notes about whether any action is required. The report of the preliminary survey forms the basis for decisions about both monitoring and sampling. Monitoring refers to the observation of exposure distribution; sampling refers to obtaining specific measurements.
Decision-making Criteria
Criteria must be established upon which the decisions will be based when sampling results are evaluated. Criteria for worker exposure measurements are most frequently selected by reference to established standards. These may be OSHA permissible exposure limits (PELs) or National Institute of Occupational Safety and Health (NIOSH) recommended exposure limits, but preferably the most recent ACGIH threshold limit values (TLVs) should be used. TLVs for chemical substances refer to airborne concentrations of substances and are developed as guidelines that “represent conditions under which it is believed that nearly all workers may be repeatedly exposed day after day without adverse health effects” (7). The TLVs for chemical substances and physical agents are revised annually to take into account the most recent knowledge from human and animal studies together with industrial experience. The guidelines are based on varying factors, such as health impairment, narcosis, irritation, and other forms of stress, as appropriate. OSHA amended its air contaminants standard in 1989 (8). The PELs for 212 substances were made more protective, and PELs were set for 164 new substances not previously regulated by OSHA. Many of the PELs were based on then current TLVs. OSHA also incorporated short-term exposure limits, established a designation for skin, and added ceilings where appropriate (Table 117.4). However, those standards were set aside by the courts, and revisions are progressing slowly for small groups of individual agents. The OSHA limits for air contaminants are given in Title 29 of the Code of Federal Regulations part 1910.1000, subpart z (8,9).
Table 117.4 Terms for Limiting Employee Exposure to Air Contaminantsa
Time-weighted average (TWA8): The employee's average airborne exposure in any 8-hour work shift of a 40-hour workweek, which shall not be exceeded.
Short-term exposure limit (STEL): The employee's 15-minute TWA exposure, which shall not be exceeded at any time during a workday unless another time limit is specified in a parenthetical notation below the limit. If another time period is specified, the TWA exposure over that time limit shall not be exceeded at any time during the workday.
Ceiling: The employee's exposure, which shall not be exceeded during any part of the workday. If instantaneous monitoring is not feasible, the ceiling shall be assessed as a 15-minute TWA exposure, which shall not be exceeded at any time during a workday.
Skin Designation: To prevent or reduce skin absorption, an employee's skin exposure to substances listed in Table Z-1-A (29 CFR 1910.1000) with the designation “skin” following the substance name, shall be prevented or reduced to the extent necessary in the circumstances through the use of gloves, coveralls, goggles, or other appropriate personal protective equipment, engineering controls, or work practices.
aAs defined in the regulatory text (29 CFR 1910.1000).
Adapted from Occupational Safety and Health Administration. Air Contaminants—Permissible Exposure Limits. OSHA 3112. Document 929 022 000009. Washington, DC: U.S. Government Printing Office; 1989 with permission.
Concentrations of airborne toxicants may be designated in units of parts per million (ppm) or mass per unit volume, usually milligrams per cubic meter (mg per m3). Parts per million is a volume fraction such that concentration, C, in ppm:
where v is the volume of contaminant present in a total volume and V is the volume of air plus the concentration C. When v is less than 0.005 V, the contaminant volume may be neglected in the denominator (10). To convert Cppm to C (mg/m3) at 760 torr barometric pressure and 25°C, a conversion factor may be applied as follows:
where M is the gram molecular weight of the contaminant.
To determine whether control measures are required, the measured exposure is compared with an appropriate limit. In the case of a mixture of contaminants that act on the same organ system, the equivalent exposure is computed as follows:
where Em is the equivalent exposure for the mixture, C is the concentration of a particular contaminant, and L is the exposure limit for that substance. The value of Em should not exceed unity (8).
P.1769

Biologic monitoring of workers is sometimes used to supplement air monitoring. Results of biologic monitoring are evaluated by comparing with biologic exposure indices (BEIs), reference values that “represent the levels of determinants which are most likely to be observed in specimens collected from a healthy worker who has been exposed to chemicals to the same extent as a worker with inhalation exposure to the TLV.” Determinant(s) measured in biologic specimens obtained from a worker at a specified time may be the chemical itself, a metabolite, or a “characteristic reversible biochemical change induced by the chemical” (7).
The discussion about monitoring that follows applies to either air sampling or biologic monitoring. As of this writing, BEIs have been adopted by ACGIH for 42 chemicals and proposed for two more (7).
Standards for exposure to radioactive contaminants must be in accord with the most recent federal guidelines. These or other appropriate standards may be used to establish decision-making criteria at various points in the sampling strategy. In radiation protection, the goal is to reduce exposure to levels as low as reasonably achievable (ALARA) below specified limits. It is based on the concept that exposure to any amount of ionizing radiation confers some degree of risk, however small, of carcinogenesis. The ALARA generally is not applied in industrial hygiene, but it is a worthwhile ultimate goal for any workplace.
When results of air sampling measurements are compared with decision criteria, it is important to recognize that sufficient information for health protection will not be available until after the true exposure distribution can be estimated with some confidence. For this reason action levels, levels at which certain control or added monitoring requirements take effect, are set at half the exposure limit.
Preliminary source sampling may be advisable for evaluating the potential for exposure of personnel. A determination that no hazardous emissions could cause overexposure may lead to a strategy of source monitoring for unusual releases rather than personal exposure monitoring.
Evaluation and Monitoring
Exposure Monitoring
When the goal of occupational exposure monitoring is to characterize a workplace in order to control individual worker exposure, it may require an extensive and expensive effort. Prediction of exposures in general depends on obtaining a statistically valid set of samples that by extension can be applied to all, or most, workers. For a statistical approach to sampling and decision making, it is important that all samples represent the same thing—that is, the properties and time frames of all pooled samples must be the same. Recommended sampling strategies and methods for obtaining inferences from the sampling program have been presented by a number of authors (11,12). Further details on decision points in such monitoring programs may be found in these references. They are highly recommended for step-by-step guidance on the statistical aspects of establishing and executing a monitoring program.
Initial Monitoring
It may be useful to divide the exposure monitoring strategy into initial monitoring and exposure distribution monitoring. The initial monitoring may be carried out as a screening program to obtain exposure estimates for workers at maximum risk: those expected to be most exposed. Thus, the workers to be sampled are selected in a nonrandom manner, and it is assumed that no other worker can be exposed to more than the amount measured. Professional judgment must be used to identify these persons for each process. If it is not possible to identify the workers at maximum risk, random sampling must be carried out. Enough workers selected at random from a group should be sampled so that at least one is from the highest 10% or 20% of the exposure distribution (6).
Monitoring for Exposure Distribution
More extensive monitoring is needed to determine the actual exposure distribution of a population of workers. The results of an exposure distribution-monitoring program are used to judge whether almost all the exposures are below the desired control limit. One approach is the lognormal probability plot used to approximate the distribution. It is a first approach, which may be adequate for certain estimates. To use this method, a sample of approximately six to ten exposure estimates should be taken. The cumulative distribution is then plotted on lognormal probability paper. If the distribution is lognormal, the data points approximate a straight line. If the line is clearly curved or kinked, additional information is needed and the cited texts and references therein should be consulted (6,11,12). An idea of the variability will be obtained from the set of samples, since a geometric standard deviation can be derived, and the fraction of samples that can be expected to exceed a given level can be determined from the probability plot (Fig. 117.1). Rock (11) discusses the use of the “maximum likelihood estimate,” an estimate considered preferable to the geometric mean or median for evaluating such measured distributions.
Individual Worker Exposure
Air sampling to evaluate the exposure of an individual worker in an industrial environment should provide an
P.1770

accurate assessment of the concentration of the contaminant in the air the worker inhales. Small personal samplers are available that can be placed on the lapel of a worker to sample air very near to the nose or mouth (Figs. 117.2 and 117.3). Many current gas and vapor detectors do not even require a pump. The amount of contaminant that diffuses through a membrane and is trapped on an appropriate substrate can be used to calculate the average air concentration to which the sampler was exposed (Fig. 117.3A). Most samplers for airborne particles still require a pump, and one is necessary when a sample must be collected for chemical processing to identify a particular contaminant. A few samplers are available that provide a good approximation of the mass concentration of particles in air as derived from light scattering. These can provide a continuous trace showing concentration variations rather than the average airborne concentration obtained from a sample collected over a longer averaging time. The importance of measuring the fraction of airborne particles that can enter the respiratory tract (13) has stimulated the production of new aerosol samplers that closely mimic inhalation patterns.
Figure 117.1 Interval estimate for true proportion (P) of TWA exposures exceeding an exposure limit. (From
Leidel NA, Busch KA. Evolution of Sampling Strategies Over the Last Decade, 1975 to 1985. Presented at Workshop on Exposure Assessment. Washington, DC: 1986
with permission.)
Figure 117.2 A filter cassette clipped to the lapel and connected to a small pump worn at the belt is demonstrated on a mannequin. (From
Cohen BS, Chang AE, Harley NH, et al. Exposure estimates from personal lapel monitors. Am Ind Hyg Assoc J. 1982;43:239–243
with permission.)
The term exposure here refers to the average air concentration of a contaminant to which a worker is exposed in the course of the workday or some other given work period. The estimates of airborne concentration, or exposure, must ultimately be translated into an inhalation dose. This conversion adds its own uncertainties as a result of the model used to estimate lung deposition and the variability of such biologic parameters as breathing pattern, lung morphometry, dissolution, and clearance rates. Workplace air may be sampled by continuous air monitors for general area surveillance and to monitor for unexpected contaminant release, but general air samples collected to monitor the work environment are not useful for determining the inhalation exposure of personnel. When measurements are made to determine worker exposure, the air near the worker's nose must be sampled.
The concentration of airborne contaminants in the workplace varies both in space and time. Some of the variability results from production processes, ventilation
P.1771

patterns, work practices, and production schedules. The concentration of a contaminant to which a worker is exposed further varies as the worker moves through a normal daily routine of work, rest breaks, and meals.
Figure 117.3 A: Passive diffusion monitor (3M Corporation) vapors diffuse through the 32-mm diameter membrane to a charcoal substrate. B: A 10-mm nylon cyclone precedes a filter collector for monitoring respirable particle mass. Institute of Occupational Medicine personal monitor (C) for inhalable particle mass; exploded view (D). Sample collectors for gases and vapors. E: Charcoal sorbent tube. F: Midget impinger. Air is drawn through the collector by a small pump. (From
American Conference of Governmental Industrial Hygienists. Particle Size–selective Sampling in the Workplace. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 1985
with permission.)
In most workplaces, processes differ from location to location, and the ultimate variations in toxicant concentration resulting from the mix of production processes will be complex. Mechanical resuspension of settled dusts will be superimposed on process contaminant sources. Mixing and dilution will result from the opening and closing of windows and doors. Overhead doors for vehicles are commonly in active use during the workday, as are doors for personnel. Ventilation systems and local exhausts, which may be used as needed, also contribute to variability. Clearly, substantial variability in airborne contaminant concentration is to be expected over time at a given work position and at different locations at any given time. As a result of the spatial and temporal concentration variations in the workplace, individual exposures will differ with job assignment.
An alternative framework has been recommended by the AIHA Exposure Assessment Strategies Committee (14). The group prepared a complete step-by-step program for workplace exposure assessment. A basic construct of the program is the assignment of every worker to a homogeneous exposure group such that the probability distribution of exposures is the same for all members of the group. The manual also contains a useful set of appendices that include a working example for a hypothetical plant and useful statistical information and tables.
Another useful source for guidance on occupational sampling strategy is the ACGIH Air Sampling Instruments text (11).
P.1772

Air–sampling Methods and Instruments
Two methods to measure exposure are in common use. A personal sampler may be placed near the worker's nose, usually on the lapel of the work clothing, to sample for a full shift (Figs. 117.2 and 117.3). This method ensures that the monitor travels with the worker, and it is assumed that the sample collected is representative of the inhaled air. This method complies with the requirements of NIOSH that a monitor be placed in the breathing zone of a worker, defined as a 2-foot-diameter sphere around the head. The concentration in such a sphere is not normally uniform, and a question remains as to the best location for a personal monitor (15). A second method is to collect samples of all the different atmospheres to which a worker is exposed during the shift and simultaneously to do a time-and-motion study of the worker. When the worker is near a source of contaminant, the sample is collected as close to the nose as possible. Concentrations measured by these samples are then appropriately combined, based on the time-and-motion study to give a time-weighted average (TWA) exposure estimate. The computation method for an 8-hour exposure period is as follows:
where E is the equivalent exposure for the work shift, C is the concentration during any period of time T, where the concentration remains constant, and T is the duration in hours of the exposure at concentration C.
This method is also useful when concentrations are too low to be sampled satisfactorily with low-flow personal monitors. The two methods are expected to produce equivalent results, but comparative measurements of the exposure of workers determined by each of the two methods may not agree. The principal cause of the discrepancy between inhalation exposure as estimated by TWAs and as measured by lapel-mounted monitors has been shown, in a beryllium production facility, to be dust resuspended from work clothing into the lapel monitors (16,17). In that industry, a significant contribution to measurement error was also introduced by fluctuations in the flow rate of some of the samplers caused by variations in line voltage.
The results of air-sampling measurements will form the basis for decisions about whether further action is needed. Such decisions determine how well people are protected from hazardous exposure, and if mitigating action is required substantial expense may be involved. It is, therefore, essential that reliable and representative samples be obtained. A reliable sample can be obtained only with equipment that is known to be properly calibrated and in good working order. In addition, the precision and accuracy of all the observed data should be evaluated and a cumulative measurement error determined. The detection limits of the system can be evaluated from the measurement error.
Air-sampling instruments are designed either for detection of airborne particles or for gases and vapors and are classified in various ways. Some samplers measure concentration directly; in others, samples are collected and returned to the laboratory for analysis; some are “grab” samplers that collect an instantaneous sample, measuring the concentration at one point in space and time, and others provide time-integrated values. Further classification of air-sampling instruments may depend on whether sampling is active or passive (i.e., whether a pump is required), whether large or small volumes of air are required, or on detection method (e.g., optical or electrochemical).
Air-sampling equipment varies in complexity from small, completely passive monitors, through a simple sampling train consisting of a collector and an air mover, to self-contained, completely automated sampling instruments with real-time sensors and data-recording and storage capabilities. Many have built-in alarms to warn of such conditions as low oxygen content in a confined space. Simple sampling trains and completely automated sampling instruments represent systems in which the quantity of contaminant and air volume sampled are determined separately and the concentration calculated from the measurements. A few instruments and methods used for personal sampling of worker exposure are discussed in the following sections, and more detailed information on selection of sampling equipment and calibration methods can be obtained from the ACGIH publication Air Sampling Instruments for Evaluation of Atmospheric Contaminants (18).
Sampling Train
A simple sampling train should begin with the collector, followed by a flow monitor and an air mover (Fig. 117.4). It is preferable to have the collector first in the sampling train, to avoid losses, although certain systems may require a probe prior to the collector. The air mover should be last, so that air leaks will not perturb the measurement. If a probe is used, it is essential to ensure that it does not bias the sample. Flow calibration is required for any sampler with an air mover. The calibration may be done with a primary standard or with a secondary standard calibrated against a primary standard. Primary standards provide direct measures of volume (e.g.,
P.1773

spirometers). When combined with time, these provide measures of flow. Bubble meters or frictionless piston meters are primary standards now available as relatively rugged field instruments. A bubble meter consists of a transparent tube that has accurate volume markings. A soap film bubble is placed across the tube and the volume displacement of the bubble per unit time measures the flow. Secondary standards include wet-test and dry gas meters and a variety of devices that measure flow directly. They are usually simpler to use. Mass flow meters, which measure the amount of heat transferred between two sensors, are reliable and simple and are used with feedback loops to control flow in many contemporary instruments. The precision of most field flow instruments is about 5%.
Figure 117.4 Components of a simple air-sampling train.
The problem of drawing a representative sample into the inlet of a sampler has received substantial attention in recent years. Inlet efficiency is not generally a problem for gases and vapors, although line losses must always be considered, collection efficiency must be established, and sample stability ensured. Collection efficiency must be established with standard atmospheres. Reference methods are available for generating standard atmospheres (10,18). For aerosols, the situation is more complex. Whether airborne particles can penetrate the inlet of a given monitor depends on particle size, inlet size, sampling velocity, sampler shape and orientation, and ambient air velocity. Theoretical criteria and models for accurate sampling have been summarized by several authors (19,20). Quantitation of the collected contaminant may be simple (e.g., weighing a filter) or complex, requiring chemical recovery from the collection substrate, followed by an appropriate analytical measurement (e.g., gas chromatography with mass spectrometry). Additional considerations for quantitation of the collected sample include sample stability, especially if samples will be transported or stored, interferences of either cocontaminants or material introduced by the substrates, and efficiency of recovery. Stringent quality-control measures are required to obtain valid measurements of trace quantities of either gaseous or particulate matter. Calibration standards should be traceable to the National Institute of Standards Technology.
Particle Size Separation
When sampling airborne particles, it is frequently necessary or useful to determine the particle size distribution or to fractionate the particles into specific size ranges. One of the primary reasons for measuring the size distribution of aerosol particles is to assess potential health effects. The size of a particle determines the probability that it may be inhaled and also where in the respiratory tract it is likely to be deposited. Other reasons for obtaining particle size information include the evaluation of the efficacy of pollution control technology and the assessment of environmental impact. Atmospheric transport, deposition to surfaces, and resuspension of deposited particles are size-dependent processes. Measurement of particle size may also be used to assist in the identification of sources of worker exposure.
Aerosol Particles
Airborne particles may range in size from 0.001 to over 100 µm in diameter. When evaluating the behavior of a particle in air, it is customary to refer to the aerodynamic size, which is a mathematical combination of factors that determine the aerodynamic behavior of a particle, including the particle's shape and density and its geometric diameter. The hazard that may result from inhalation of airborne particles is critically determined by the particle size. It is obvious that the size of a particle determines how much toxic material it contains, but the aerodynamic behavior of a particle also determines the probability that it will be inhaled and where in the respiratory tract it may be deposited. The very smallest particles, those less than 0.1 µm in diameter (so-called nanoparticles), may penetrate tissue impermeable to larger particles because they are similar in size to large biologic molecules. Inhaled particles are deposited in the respiratory tract by impaction, diffusion, sedimentation, or interception; the latter is important at branch points along the airways and for elongated particles, such as asbestos fibers. The aerodynamic diameter (dae) determines which deposition mechanism is dominant. The efficiency with which particles are deposited in the total respiratory tract is minimal at a dae of about 0.5 µm. The efficiency increases for smaller particles, because deposition by diffusion becomes more important, and for larger particles, because deposition by impaction and sedimentation then becomes more important. A particle larger than about 30 µm has about a 50% probability that it will be inhaled.
The location in the respiratory system where particles are deposited depends on their aerodynamic properties, the morphometry of the respiratory tract, and breathing parameters. These are important considerations because of the tendency of many occupational diseases to be associated with material deposited in particular regions of the respiratory tract. The fact that only particles small enough to pass beyond the tracheobronchial tree and reach the gas-exchange region of the lung were important in the production of pneumoconiosis in hard-rock miners was recognized in the middle of the 20th century. Since that time criteria for exposure of certain groups of workers, such as miners and asbestos workers, have included requirements that limit exposure to particles of certain sizes.
The ACGIH has concluded, “Because the biological effects of inhaled aerosols depend on particle size, it will frequently be necessary to take into account the particle sizes present in the environment and the size-selective characteristics of samplers in industrial hygiene evaluations of
P.1774

workplace atmospheres” (21). The three aerosol mass fractions recommended for sampling (Fig. 117.5) are the fractions that reach specific subdivisions of the respiratory tract as defined in Table 117.5. ACGIH is currently re-examining airborne particles encountered in the workplace “with the objective of defining (a) the size-fraction most closely associated for each substance with the health effect of concern, and (b) the mass concentration within that size fraction which should represent the TLV” (7).
A large variety of samplers are available that segregate particles by size or provide a measurement related to particle size. These may utilize the optical, inertial, diffusive, or electrical properties of the particles. One popular device for size-fractionating particles is a cascade impactor, which segregates particles onto individual collection plates according to their aerodynamic properties. The separated size fractions can then be analyzed by chemical, physical, or radiometric means. This permits determination of the size fraction with which a specific material is associated, which is information that is needed to properly assess respiratory hazards from airborne particles (22). Single-particle optical counters are among the most commonly used instruments for measuring particle size distributions. They operate by sensing the quantity of light scattered from a single particle, which is related to the size and composition of the particle. Because of the dependence on composition, the particle size measured may differ from the aerodynamic size. Particles smaller than about 0.3 µm cannot be detected optically, and electrical mobility classification or diffusion batteries (23) must be used.
Figure 117.5 The three aerosol mass fractions recommended for use in particle size–selective aerosol sampling by the ACGIH Air Sampling Procedures Committee. (From
Cohen BS, Chang AE, Harley NH, et al. Exposure estimates from personal lapel monitors. Am Ind Hyg Assoc J. 1982; 43:239–243
with permission.)
Aerosol Sampling
Personal monitoring for airborne particles is normally carried out by active sampling onto a filter. The collecting filter—and the precollector, if there is one—are placed in a small lapel holder, and air is drawn through by a belt-mounted pump (Fig. 117.2). Total mass collected on the filter may be determined, or collected
P.1775

material may be analyzed for a specific chemical or radioactive component. Diameters of collected particles may be determined by microscopic observation.
Table 117.5 Subdivisions of the Respiratory Tract
Region | Anatomic Structures
Head airways | Nose, mouth, nasopharynx, oropharynx, laryngopharynx
Tracheobronchial tree | Larynx, trachea, bronchi, bronchioles (to terminal bronchioles)
Gas-exchange region | Respiratory bronchioles, alveolar ducts, alveolar sacs, alveoli
From Phalen RF. Introduction and recommendations, airway anatomy and physiology. In: Particle size-selective sampling in the workplace. Report of the American Conference of Governmental Industrial Hygienists Technical Committee on Air-Sampling Procedures. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 1985 with permission.
Many types of filter media are commercially available, including fiber filters made from a variety of materials, such as cellulose, glass, and plastic. Membrane filters of cellulose nitrate or cellulose acetate are popular for air sampling. Polycarbonate and Teflon sheets with uniform pores and plastic foam filters are also useful for special purposes. Information on filter properties and criteria for selection of an appropriate filter are given elsewhere (24). Ideally, measurement of personal exposure to airborne particles should incorporate the size-selective recommendations of the ACGIH (7). To sample the respirable or thoracic fraction, the filter is preceded by a device that removes a specific fraction of the large particles (13). The preselector most commonly used in the United States to measure respirable particulate mass is a miniature cyclone 10 mm in diameter (Fig. 117.3B), which directs the air along a spiral path and forces large particles out of the airstream onto the walls. Other precollectors include a multiorifice personal impactor (26). A complete discussion may be found elsewhere (13). A personal sampler for the inhalable fraction (Figs. 117.3C and 117.3D) has a 15-mm inlet diameter and the design flow rate is 2 L per minute (27). A few personal samplers are also available that fractionate the airborne particles according to size (28). Small, passive, personal dust monitors that optically sense and automatically record concentrations over an 8-hour shift are also available.
Sampling for Gases and Vapors
Personal sampling for exposure to gases and vapors has been simplified in recent years by the invention of passive personal monitors. The first of these was described by Palmes and Gunnison (29). Typically, they are very small (a few cm3), lightweight (about 50 g) samplers that require no power source and have no mechanical parts (Fig. 117.3A). Contaminant gases diffuse along a tube or through a semipermeable membrane to be collected by adsorption onto a substrate at the back of the sampler. Samples of organic vapors are generally collected onto charcoal. The sampler may be returned to a laboratory for desorption and analysis of the collected material. The amount of material collected during a known exposure period (T) is related to the airborne concentration by Fick's law of diffusion. Concentration (C) is determined from the net mass (M) recovered from the sorbent as follows:
where L is the length of the diffusion path, ε the efficiency with which the mass is recovered from the substrate, D the diffusivity of the contaminant molecules, and A the cross-sectional area of the diffusion path.
A factor k is usually supplied by the manufacturer for each compound where
and
These passive diffusion samplers have revolutionized personal monitoring for exposure to gases and vapors by providing inexpensive, convenient, and accurate measurements.
Small, active samplers that require a pump to draw air over or through a collection medium are also used for monitoring personal exposure to gases and vapors. As for particle collection, the sample collector is clipped to the lapel and a small pump is worn on the belt. The collector may be a tube containing solid sorbents (Fig. 117.3E). In practice, a plastic cylindrical holder is used to shield the glass collector tube from breakage. Various sorbents are used, depending on the gas or vapor to be collected: activated charcoal, silica gel, porous polymers, ambersorbs, coated sorbents, and molecular sieves (30). For certain soluble gases air may be bubbled through an appropriate liquid sorbent contained in a midget impinger or midget bubbler (Fig. 117.3F).
Detector tubes are not personal samplers but are very useful for screening and quick estimation of airborne concentrations of gases and vapors. Such stain tubes have been in use for many years and are available for more than 100 compounds. A small quantity of air is pulled by a handheld pump through a small tube containing an adsorption medium that reacts with the contaminant to produce a color change or stain. The intensity of color change or length of stain is proportional to the concentration of the contaminant. A major drawback with detector tubes is that other substances
P.1776

often interfere with the chemical reaction; thus, care should be exercised when using detector tubes where multiple contaminants are present.
Viable Aerosols
Sampling methods for bioaerosols follow the same principles as those for sampling any aerosol but have additional requirements that depend on the processing that will be required. If, for example, microbiologic assays are needed, sampling trains must be sterile and appropriate substrates must be provided. Collectors containing liquid substrates, such as those described previously, may be used with isotonic solutions. Other samplers currently available include cascade impactors, which utilize collection dishes prefilled with agar for collecting size-segregated samples of microorganisms. Sampling protocols for bioaerosols have not been studied as thoroughly as those for nonviable particles, but much active research and development are under way because of threats of bioterrorism. Some guidance is available from a manual developed by the ACGIH Committee on Bioaerosols (31). The guidance provided is designed for investigation of building-related complaints that might be caused by airborne living organisms. Further information is provided elsewhere (32).
Controlling Workers' Exposure
Reduction of exposures to toxicants in the workplace may be accomplished by engineering or administrative controls, adjustment of work practices, personal protective equipment, or a combination of these.
Engineering Controls
Engineering controls are the most desirable and most reliable means for reducing workplace exposure, and they are often the most cost-effective choice. Controls are relatively permanent improvements. They do not require worker cooperation, and once they are implemented, only routine maintenance is needed. Engineering controls include (a) the substitution of less toxic or less hazardous process materials, (b) the isolation of potential sources of exposure, and (c) ventilation.
The substitution of less toxic material for any potentially hazardous compound used in production should always be considered. For example, substitution of a relatively nonvolatile solvent for one that is volatile may greatly reduce solvent air concentrations. It is, of course, essential to consider the relative toxicity of the substituted solvent. To avoid toxic intermediates, substitution may also include altering chemical reactions that are part of the process. If substitution is feasible, this simple step can result in the complete elimination of a serious hazard.
Enclosure, or isolation, of potential sources is another engineering control that can provide cost-effective exposure reduction. If it has been observed that skin contamination may occur by direct chemical contact, efforts must be made to enclose or otherwise contain the process. The most satisfactory industrial hygiene resolution is to physically remove the possibility of dermal contact. Source isolation may also be very effective for reducing excessive noise. For radioactive sources, isolation with appropriate shielding is the method of choice.
Ventilation is an extremely flexible and effective engineering control method for reducing air concentrations of toxic contaminants. Ventilation can reduce the concentration of airborne vapors and particles available for inhalation and also for deposit onto exposed skin or onto work clothing with subsequent penetration to the dermal surface. Ventilation may be defined as “a method for providing control of an environment by strategic use of airflow” (33). The airflow that is provided for climate control in any enclosed space reduces contaminant concentrations by diluting them with clean incoming air. In an industrial environment, the general ventilation can be designed to provide enough air changes per unit time to dilute contaminant concentration to any desired level. If it is necessary to heat, cool, humidify, or otherwise condition the incoming air, it may be desirable to limit the air exchange rate, and a combination of dilution, ventilation, and other controls may be preferred.
Local exhaust ventilation can be provided directly at the source of a contaminant by installing a hood at the point of emission. Hoods vary from small, open evacuating ducts to enclosure hoods that completely surround a contaminant source. The hood may be independent or part of a large network of exhaust ducts.
The Committee on Industrial Ventilation of the ACGIH publishes Industrial Ventilation: A Manual of Recommended Practice (34). The manual contains basic information on general principles of ventilation, hood design, design procedures for ventilation systems, air-cleaning devices, fans, and system-testing procedures, among other topics. It also contains design criteria, tables, and illustrative diagrams that are invaluable aids for the design of a ventilation system.
Once a ventilation system is installed for contaminant control, routine maintenance is essential to ensure ongoing proper operation of the control system.
Administrative Controls
Administrative controls include rotating workers and limiting the number of hours a worker spends at a particular job or location. While it is not desirable to use administrative controls in lieu of engineered reduction of airborne contaminant concentration, they can be effective and may be needed (e.g., while engineering controls are being installed). Administrative controls
P.1777

are useful for controlling exposure to heat or cold. Rest breaks in a cool environment are a recommended control strategy for workers subject to heat stress, and heated warming shelters are recommended when work is performed continuously in the cold (7).
Work Practices
Controlling exposure through work practices refers to the use of prescribed operating procedures for specific jobs. Proper procedures for routine process operation, for startup and shutdown of a process, and for emergency shutdown are important for safe operation of an industrial process. Unnecessary exposure to hazardous materials can be controlled by developing proper standard operating procedures and training of workers to comply with them. However, hazard control by job protocol is less dependable than engineering control, since fatigue or time pressure may result in less attention to detail. This can lead to serious consequences, such as entering a confined space with dangerous levels of asphyxiants or no oxygen. Process control is also regulated by OSHA rules: Process Safety Management of Highly Hazardous Chemicals (29 CFR Part 1926.64).
Personal Protective Equipment
Personal protection equipment, particularly respiratory protection, is considered by most IHs to be a last resort for controlling worker exposure. Equipment ranges from gloves, to heavy work clothing and safety shoes, to completely impermeable suits with self-contained breathing apparatus.
Protective clothing and gloves provide barriers between skin and potentially hazardous airborne materials, but no clothing is truly impervious (35), and few materials are available that provide relatively impermeable barriers for extended periods. Requirements for protective clothing depend on the chemical, potential exposure time, environmental conditions (e.g., permeation rate depends on temperature), and other factors. If chemical contact may result from only occasional accidental splashes and clothing may be changed quickly, less stringent requirements may apply. Extensive guidance on selecting and evaluating clothing that is protective against chemicals will be found in Roder (35). Recommendations for appropriate clothing are available (36), but these guidelines should not be used without testing representative samples from specific garments because of manufacturing differences among materials and garments (35). Roder also recommends that testing be done under anticipated work conditions, because of differences in generic materials and because observations from tests of individual chemicals cannot predict the behavior of mixtures.
The least desirable industrial hygiene control is the use of respiratory protective devices, though they may be useful for occasional brief tasks that can result in heavy inhalation exposure, such as changing hood filters and similar maintenance operations. They often are essential for emergency releases. Many types of respiratory protective devices are available, varying in size from those that cover about a quarter of the face through full-face pieces (37,38). Some rely on filtering or purifying of ambient air; some use supplied air. Many use replaceable air-purifying cartridges that protect against airborne particles or specific gases or vapors. To operate properly, a respirator must cover both nose and mouth and fit properly; otherwise, contaminated air can leak into the inspired air volume. Proper selection and leak testing of respirators are critical if the wearer is to be protected from inhaling contaminated air, and the amount of protection provided by any specific respirator must be evaluated by trained personnel.
Employee Education
Worker training and education are essential components of programs to control worker exposure. OSHA's Hazard Communication Standard (29 CFR 1919.1200; 1983, revised 1987) addresses worker training on the hazards of exposure to chemical contaminants. It requires employers to have a written hazard communication program and to disseminate information on any chemicals present in a workplace. Material safety data sheets must be available for each hazardous chemical to which an employee may be exposed. The material safety data sheets must contain information on the chemical hazard and ways to protect against it. Informed employees can protect themselves from hazards and ensure that proper work practices reduce potential exposure as much as possible.
If sampling or monitoring programs have been undertaken, employees should be informed of the results. Video recording of concentrations measured by air sampling instruments during specific work practices are beginning to gain favor for worker training. These systems, which display the concentration readings overlaid on videotapes of work in progress, can provide effective visual evidence of the impact of specific work practices on exposure.
Summary
The design of an industrial hygiene sampling program must be based on professional judgment and scientific method. When the reason for undertaking a program is clear, a preliminary survey provides the input needed for specific sampling decisions. Decision criteria must be established to evaluate sampling results. A statistical approach is necessary if inferences are to be drawn from sampling data. Personal monitoring should be used to
P.1778

assess worker exposure. To relate sampling data to health effects, it is important to obtain a reliable and representative sample and to sample the relevant fraction of an airborne contaminant. Interpretation of sampling results requires professional judgment and awareness of the limitations of current equipment. Engineering controls are the preferred method for reducing the potential of hazardous exposure. Other options include administrative control and personal protective equipment. Employee education and training are essential for maintaining a safe and healthy work environment.
References
1. American Industrial Hygiene Association. Who's Who in Industrial Hygiene. Fairfax, VA: American Industrial Hygiene Association; 1996.
2. Corn JK. Historical review of industrial hygiene. Ann Am Conf Ind Hyg. 1983;5:13–17.
3. Peate WF. Occupational Skin Disease. Tucson, AZ: University of Arizona College of Medicine; 2002: 1025.
4. Cralley LV, Cralley LJ, Caplan KJ, et al., eds. In-plant practices for job related health hazards control. Production processes. Vol. 1. Wiley-Interscience; 1989.
5. Cralley LV, Cralley LJ, eds. Industrial hygiene aspects of plant operations, engineering considerations in equipment selection layout and building design. New York: Macmillan; 1985: 3.
6. Leidel NA, Busch KA, Lynch JR. Occupational Exposure Sampling Strategy Manual. National Institute of Occupational Safety and Health publication 77–173. Cincinnati, OH: U.S. Department of Health, Education and Welfare; 1977.
7. American Conference of Governmental Industrial Hygienists. 2005 Threshold Limit Values for Chemical Substances and Physical Agents and Biological Exposure Indices. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2005.
8. Occupational Safety and Health Administration. Air Contaminants—Permissible Exposure Limits. OSHA 3112. Document 929 022 000009. Washington, DC: U.S. Government Printing Office; 1989.
9. American Conference of Governmental Industrial Hygienists. Guide to Occupational Exposure Values. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2005.
10. Nelson GO. Gas Mixtures: Preparation and Control. Chelsea, MI: Lewis Publishers; 1992.
11. Rock JC. Occupational air sampling strategies. In: Cohen BS, McCammon CS, eds. Air sampling instruments. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 1995: 20–50.
12. Leidel NA, Busch KA. Statistical design and data analysis requirements. In: Cralley LJ, Cralley LV, eds. Patty's industrial hygiene and toxicology. 2nd ed. New York: Wiley; 1985: 395–507.
13. Lippmann M. Size-selective health hazard sampling. In: Cohen BS, McCammon CS, eds. Air sampling instruments for evaluation of atmospheric contaminants. 9th ed. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2001: 94–134.
14. Mulhausen JR, Damiano J, eds. A strategy for assessing and managing occupation exposures. 2nd ed. Akron, OH: American Industrial Hygiene Association; 1998.
15. Malek RM, Daisey JM, Cohen BS. Investigation of Breathing Zone Concentration Variations for Organic Vapors. Presented at the American Industrial Hygiene Conference and Exposition, May 22–27. Philadelphia, PA: 1983.
16. Cohen BS, Harley NH, Lippmann M. Bias in air-sampling techniques used to measure inhalation exposure. Am Ind Hyg Assoc J. 1984;45:187–192.
17. Bohne JE Jr, Cohen BS. Aerosol resuspension from fabric: implications for personal monitoring in the beryllium industry. Am Ind Hyg Assoc J. 1985;46:73–79.
18. Cohen BS, McCammon CS, eds. Air sampling instruments for evaluation of atmospheric contaminants. 9th ed. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2001.
19. Hinds WC. Sampler efficiencies: inspirable mass fraction. In: Particle size-selective sampling in the workplace. Report of the ACGIH Technical Committee on Air Sampling Procedures. Cincinnati, OH: American Conference of Industrial Hygienists; 1985.
20. Vincent JH. Aerosol Sampling, Science and Practice. New York: Wiley; 1989.
21. American Conference of Governmental Industrial Hygienists. Particle Size-selective Sampling in the Workplace. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 1985.
22. Cohen BS. The first forty years. In: Lodge JP, Chan TL, eds. Cascade impactor-sampling and data analysis. Akron, OH: American Industrial Hygiene Association; 1986: 1–21.
23. Cheng YS. Diffusion batteries and denuders. In: Cohen BS, McCammon CS, eds. Air sampling instruments for evaluation of atmospheric contaminants. 8th ed. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2001: 577–592.
24. Lippmann M. Sampling aerosols by filtration. In: Cohen BS, McCammon CS, eds. Air sampling instruments. 9th ed. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2001: 281–315.
25. Keady PB. A New Size-selective Personal Practice Sampler: Description and Performance. Applied Workshop Occupational and Environmental Exposure Assessment. Chapel Hill, NC: American Conference of Governmental Industrial Hygienists; 1998.
26. Marple VA, Rubow KL. Theory and design guidelines. In: Lodge JP, Chan TL, eds. Cascade impactor: sampling and data analysis. Akron, OH: American Industrial Hygiene Association; 1986.
27. Mark D, Vincent JH. A new personal sampler for airborne total dust in workplaces. Ann Occup Hyg. 1986;30:89–102.
28. Marple VA, Rubow KL. Impactors for respirable dust sampling. In: Marple VK, Liu BY, eds. Aerosols in the mining and industrial environment. Ann Arbor, MI: Ann Arbor Science; 1983: 847–860.
29. Palmes ED, Gunnison AF. Personal monitoring device for gaseous contaminants. Am Ind Hyg Assoc J. 1973;34:78–81.
30. Eller PM, ed. NIOSH manual of analytical methods. 4th ed. Cincinnati, OH: U.S. Department of Health and Human Services; 1994.
31. American Conference of Governmental Industrial Hygienists. Guidelines for the Assessment of Bioaerosols in the Indoor Environment. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 1989.
32. Macher JM, Chatigny MA, Burge HA. Sampling airborne microorganisms and aeroallergens. In: Cohen BS, McCammon CS, eds. Air sampling instruments. 9th ed. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2001: 661–702.
33. Soule RD. Industrial hygiene engineering controls. In: Clayton GD, Clayton FE, eds. Patty's industrial hygiene and toxicology. 3rd ed. New York: Wiley; 1978: 771–823.
34. American Conference of Governmental Industrial Hygienists. Industrial Ventilation: A Manual of Recommended Practice. 25th ed. Cincinnati, OH: American Conference of Governmental Industrial Hygienists; 2004.
35. Roder MM. A Guide for Evaluating the Performance of Chemical Protective Clothing (CPC). DHHS/NIOSH publication no. 90–109. Washington, DC: U.S. Government Printing Office, U.S. Department of Health and Human Services, 1990.
36. Schwope AD, Costas PP, Jackson JO, et al. 1987 Guidelines for the Selection of Chemical Protective Clothing. Vols. 1 and 2. 3rd ed. Publications AD A179 516 and AD A179 164. Arlington, VA: National Technical Information Service; 1987.
37. American Industrial Hygiene Association. AIHA Respiratory Protection Manual. Akron, OH: American Industrial Hygiene Association; 1991.
38. National Institute of Occupational Safety and Health. NIOSH Respirator Selection Logic. NIOSH publication no. 2005–100. Washington, DC: U.S. Government Printing Office; 2004.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 118 - Respirators
118
Respirators
Philip Harber MD, MPH
Respiratory personal protective devices (respirators) are used to protect against inhaled agents or to improve the quality of inhaled air; properly employed, respirators can be a very effective component of a worker protection program (1). The scope of respirator use is expanding. In the past, respirators were used to protect relatively fit workers against specifically identified workplace agents. Respiratory personal protection is increasingly used in nonoccupational settings, such as by general public members faced with real or perceived threat of infectious epidemic (e.g., severe acute respiratory syndrome [SARS]), terrorist threat, or chemical, biological, radiological, or nuclear attack (e.g., faced by Israeli civilians) (2). In addition to chemical agents (e.g., asbestos, lead), biologic agents are now often the primary concern. Implications for the deviations from the traditional respirator program paradigm are discussed later in this chapter; few studies have addressed respirator use in nontraditional settings.
Use Of Respirators
Respirator use must be coordinated with the other aspects of a respiratory protection program. Respirator use is not the method of choice for controlling exposures. Respirator-based protection is completely dependent on voluntary compliance by the worker. Furthermore, protection by respirator use requires an ongoing multifaceted program to ensure proper maintenance and utilization (3). The cost of the respirator itself is only a small part of the total cost of an effective program (1,4).
In the traditional hierarchy of controls for prevention, other methods are preferable. Elimination of the toxic agent or substitution of a less toxic agent can be more efficacious. Engineering controls, such as enclosure of the process producing airborne toxic materials or local exhaust ventilation, do not rely on worker compliance. Administrative controls, which directly reduce the potential for worker exposure, are also often preferable.
However, respirator use is needed in some situations. Respirators are often required when the work is of a varied nature, preventing the construction of adequate engineering controls (for example, in construction). Respirators are also commonly needed during maintenance and repair operations when ventilation controls are disengaged or nonoperative. Respirators also are used when relatively infrequent operations are conducted (e.g., transfers of liquid raw materials). They also are needed for emergency and unplanned events (e.g., as part of the emergency response to a spill) or when the agent is unknown. Finally, some routine operations are appropriate when product substitutions or engineering controls are not financially feasible.
Types Of Respirators
The appropriate type of device must be selected to achieve adequate protection and be sufficiently comfortable for use by the worker (1,5). (Table 118.1 summarizes classes of respirators.) The respirator can supply air with reduced contaminants by either of two fundamental methods: (a) air-purifying respirators use ambient air and filter or adsorb the contaminants, and (b) atmosphere-supplying
P.1780

respirators use an independent air supply rather than relying on removal of contaminants from the air in the environment. Most respirators in use are air-purifying respirators. Generally, atmosphere-supplying respirators provide a higher level of protection.
Air-purifying respirators may decrease contaminant levels by several mechanisms. Filtration may remove particles by passing air through small pores. The filtration process is often assisted by electrostatic characteristics, in which particles with surface charges interact with charges within the respirator filter matrix. Sorbent respirators adsorb the chemical agent to the material with which the respirator matrix is impregnated.
The physical design varies. The mask itself may be the filtration or sorbent matrix. In other designs, cartridges or canisters containing the media are attached to the mask; these must be selected to provide the proper filter/absorbent combination for the particular environmental exposure. In a gas mask design, a canister is attached by a hose to the mask, whereas cartridges attach directly to the mask.
Table 118.1 Respirator Characterization
Contaminant reduction
Air purifying: use ambient air by partially reducing contaminant concentration
Atmosphere supplying: provide clean air from an independent source
Physical design
Air purifying
Mask only
Cartridge
Canister
Atmosphere supplying
Self-contained breathing apparatus (SCBA)
Air line: air via a hose
Combined air line with backup tank
Pressure dynamics
Air purifying
Negative pressure
Powered air-purifying respirator (PAPR)
Air hood
Atmosphere supplying
Continuous flow
Demand: air flow only during inspiration
Pressure demand: attempts to maintain mask pressure positive throughout respirator cycle
Fit type
Tight fitting
Loose fitting
Mask type
Quarter mask
Half mask
Full-face mask
Other (e.g., air hat)
Air-purifying respirators generally require that the user generate negative pressure to suck air through the filtration/absorbent unit. However, some air-purifying devices are fitted with a fan that blows air through the device, and these are known as powered air-purifying respirators (PAPRs).
The service life of the devices must be considered. As loading of filtration devices increases by extended use, particularly in a very dusty environment, the airflow resistance increases. Similarly, devices depending on chemical sorbents may exhaust the sorbent capacity, and “breakthrough” of toxic contaminants into the inspired air will occur (3). Toxic exposure occurs if the user is unaware that breakthrough has occurred. This is particularly likely for substances with poor warning properties; for example, users will detect breakthrough of irritant materials such as chlorine and ammonia but are unlikely to detect carbon monoxide.
Atmosphere-supplying respirators use an independent air source. In a self-contained breathing apparatus (SCBA), the worker carries an air tank, generally on the back. The length of work that can be accommodated using an air tank decreases as work level and consequent ventilation rate increase. An air-line respirator supplies air via a long hose from a source at a distance from the contaminated air. A small backup air tank may be included, which is activated if the supplied air hose becomes nonoperable or the external compressor ceases to function properly. One must ensure that the compressor itself does not entrain contamination. In selected instances (typically for short-term use during escape), a chemical oxygen generator is employed, usually from a source such as potassium permanganate.
Pressure dynamics characterize respirators. As the worker inhales, pressure within the mask may be negative relative to the atmospheric pressure, allowing inward movement of contaminated air through any gaps between the mask and the facial surface. To decrease this possibility, respirators are utilized in the positive pressure mode in very toxic atmospheres; sufficiently high airflow is provided to maintain the pressure in the mask positive to ambient pressure. However, with high exertion rates, negative mask pressure can still occur if the user's inspiratory flow rate exceeds the supply rate (6). PAPRs also decrease inward leakage in comparison to other types of air-purifying devices.
The fit type of respirator represents another categorization. Most require a tight fit against the sealing surface of the face. Some, however, are loose fitting. For example, welders' and sandblasters' hoods do not require tight fits; instead, sufficient airflow is provided to keep contaminated air from entering the breathing zone to an unacceptable degree. Air hats also do not require a tight facial seal.
Tight-fitting respirators, which are the most common, require that the facial seal remain in excellent condition. A break in the seal between the mask and the face can allow contaminated air to enter. In many situations, leakage around the mask is a more important source of
P.1781

contamination than transmission through the mask and the sorbent/filter media.
Face masks may be characterized as quarter mask (covering nose to mid-chin), half mask (nose to under chin), or full-face mask (forehead to under chin). The larger masks are more protective. Full-face masks obviate leakage at the facial seal surface above the nose. Mouthpiece-only devices are used for limited-time emergency escape (e.g., in emergency mining situations).
Respirator Fit
Most respirators require a tight seal between the mask and the user's face. The overall efficacy of the respirator in decreasing the concentration of inhaled toxins is described by its protection factor. The protection factor is the ratio of the contaminant concentration outside the mask to the concentration inside the mask. Higher protection factors imply a greater degree of protection. There are several protection factor types (7,8):
  • Assigned protection factor (APF): The APF is assigned to the particular type of respirator device without direct measurement in the subject. Assignments are made based on published studies and/or professional judgment.
  • Measured protection factor (MPF): The protection factor for the individual worker is measured in a clinical laboratory test setting with the worker wearing the actual respirator under optimal conditions.
  • Workplace protection factor (WPF): The WPF reflects the actual protection afforded in real-life use. It is determined using measurements made in actual workplace conditions.
The APF, MPF, and WPF (7,8,9) can differ significantly. For example, a worker often has an MPF that is greater than the APF, but frequently the real-life degree of protection (WPF) that reflects the actual protection afforded may be significantly lower than the APF or MPF. Individual facial configurations, growth of a beard or stubble, or failure to optimally seat the respirator on the face all affect actual fit. The increasing gender, age, and racial workforce diversity often requires that a selection of respirators is often necessary since one size does not generally fit all workers' faces (10).
Fit Testing and Checking
Every time a user dons a respirator, he or she should perform a fit check to qualitatively estimate if the tight-fitting mask leaks. For example, if the mask contains inspiratory valves, the worker occludes them and sucks in. If air still enters, a significant leak is present.
Fit testing measures the adequacy of fit; it is typically performed when a worker first starts to use one type of respirator and may be periodically reassessed. Qualitative and quantitative are the two types of fit tests. A qualitative fit test depends on detection of a tracer material by the subject. For example, irritant smoke is placed outside the mask. If the user indicates by cough or verbal statement that the material is detected, the mask is considered to fit inadequately.
In a quantitative fit test, the concentration of a marker substance inside and outside the mask is measured under laboratory conditions for the specific user. The ratio represents the MPF for that individual. Quantitative fit testing may be done using generated aerosols (e.g., corn oil), by using natural particulates in the air (Portacount®), or by the more recent and less tested controlled negative leak method. Individual Occupational Safety and Health Administration (OSHA) standards prescribe which fit testing method should be utilized. While fit varies between the quantitative fit test and actual protection, a quantitative fit test correlates with actual protection (8,11,12).
Occupational Respiratory Protection Program
Major components of a respiratory protection program (1,5,13) are listed in Table 118.2. Clinicians who are asked to perform “medical certification for respirator use” should ascertain that the employer has established the other program components. A single individual should be responsible for the overall respiratory protection program; often, this is an industrial hygienist or occupational medicine physician.
Respirator selection, discussed in detail in the following section, must be based on knowledge of the specific exposures in the workplace. Medical certification involves determining whether specific workers can safely and effectively employ respirators. A training program is needed for both users and their supervisors; respirator use is highly contingent on proper worker cooperation. A formal respirator maintenance program is necessary to ensure that respirators are maintained in
P.1782

proper working order and that cartridges are replaced periodically as necessary. A regular audit of program efficacy is also required.
Table 118.2 Components of Respiratory Protection Programs
Assessment of whether respirators are needed
Exposure assessment
Respirator selection
Medical assessment of users
Training
Cleaning and maintenance
Program audit
Written procedures; designated program director
The respiratory protection program should be operated as part of an overall occupational health surveillance program. Information collected in the respirator medical program is also useful for other aspects of occupational respiratory surveillance.
Numerous regulations apply. In the United States, OSHA has promulgated regulations for respirator use; most are included in 29 CFR 1910 and 1926. In addition, the respirator aspects of OSHA standards for specific agents (e.g., asbestos) have been consolidated in Section 1910. For specific requirements for respirator programs, the program director should consult the appropriate standards carefully. In the United States, certification of respirators themselves is the responsibility of the National Institute for Occupational Safety and Health (NIOSH). The American National Standards Institute also provides nonbinding recommendations.
In the United States, it is generally held that an employer must have a full respiratory protection program in place even if the respirator is used solely at the discretion and choice of the individual worker. Thus, if a patient follows physician advice and uses a respirator at work, this generally obligates the employer to establish a complete respiratory protection program.
Respirator Selection
Respirator selection is a multistep process and should be done by a certified industrial hygienist or a qualified occupational–environmental medicine specialist. NIOSH periodically publishes updated “respirator decision logic” manuals (1,14), which provide specific algorithms for guiding respirator selection. Two factors inform respirator selection: (a) exposure situation per se, and (b) individual worker characteristics and preferences. The sequence includes the following:
  • Should respirators be used at all? One must first ask if use of personal respiratory protection is the optimal technique or if engineering controls, process elimination, or product substitution would be more effective.
  • What are the exposures of concern? Worksite exposures should be determined, including those that occur regularly, during temporary shutdown for maintenance, and during unexpected potential emergencies (e.g., spills, leaks, fires). This step is increasingly challenging. While standard metrics are defined for chemical agents with reasonably identifiable exposure patterns (e.g., parts per million or fibers per mL as a time-weighted average or short-term excursion), no analogous metrics are generally accepted for bioaerosols (e.g., mold or mycobacteria) or for unpredictable exposure profiles (e.g., in health care or terrorism situations).
  • What degree of contaminant reduction is necessary? This defines the respirator class that is needed to provide adequate protection factors to sufficiently reduce exposure. Typical and worst-case air concentrations should be estimated and then compared to the level that is permitted. Under OSHA regulations, this is described by the permissible exposure level (PEL). The ratio of the actual workplace exposure level to the permissible exposure defines the degree of reduction that the respirator must afford. Hence, if the workplace level reaches 100 ppm and the PEL is 10 ppm, a respirator that can reliably produce a 10-fold (100:10) reduction is necessary. The nature of the agent and its time course for inducing toxic effects must be considered. For agents that produce a toxic effect on a cumulative basis, the 8-hour time-weighted average (TWA) is the appropriate metric; for other agents, short-term peaks of exposure are particularly hazardous, and therefore the short-term exposure limits (STEL) define necessary protection.
  • What safety factor is necessary? Generally, a safety factor of tenfold is added rather than directly relying on the measured workplace-to-PEL ratio. Greater safety factors are needed with highly toxic agents on unpredictable exposures.
    Because single-use disposable respirators have a maximum assigned protection factor of 10 ppm, they cannot be used in many exposure situations if a safety factor of 10 is added. Further, when fit testing is performed, one assumes that the fit test may misestimate the actual workplace protection by a factor of ten. Hence, meaningful fit testing for single-use respirators may not feasible since their protection factor is only ten at most.
  • Is there an “immediately dangerous to life and health” (IDLH) situation? IDLH circumstances occur when it is reasonably likely that the exposure would produce irreversible health effects, such as with radioactive exposures, highly toxic materials, and oxygen-deficient atmospheres. Under such circumstances, an atmosphere-supplying rather than an air-purifying respirator is generally required. In particularly hazardous situations, dual protection is necessary to ensure safety; for example, if an air-line respirator is used, a small supplementary air tank is necessary to allow escape if the air supply should fail. For nearly all IDLH circumstances (except oxygen deficiency), a full-face mask with positive pressure–mode operation is employed to avoid inward movement of contaminants during inspiration.
  • Does the agent have good warning properties? End-of-service-life indicators (if available) are necessary if air-purifying respirators are employed with agents with poor warning properties.
  • What respirator types are compatible with the work situation? Air-line respirators cannot be used where considerable mobility is necessary. Workers may tolerate certain respirator types for a brief period but would not
    P.1783

    be able to use uncomfortable or bulky devices for a longer period. Powered air-purifying devices require considerable maintenance to ensure that the batteries are always charged.
  • Can the individual worker safely and effectively use the respirator? Medical assessment considerations are discussed in a subsequent section of this chapter.
  • Will the worker actually use the device when needed? User preference cannot be ignored, since ultimately worker protection depends completely on proper voluntary utilization by the worker.
  • What can be afforded? Respirator selection must be made in view of the overall program goals and resources. Particularly expensive types (purchase, maintenance, and/or training) may not be justified in some circumstances. In some situations a trade-off arises between an in-depth program for a narrowly targeted group of workers and a less intense program for many more, including those with lower likelihood of exposure. For example, should all health care workers receive only a simple N95 respirator, limited training, and infrequent fit testing; or alternatively, should an intense program (including annual fit testing and PAPRs) be focused upon those with the greatest likelihood of high-risk exposures (e.g., emergency room staff, bronchoscopists, and respiratory therapists)?
  • How do respirators integrate with other protective measures (e.g., protective suits)? From a programmatic standpoint, the utilization of too diverse an array of respirator types in any workplace may create significant supervision and training problems.
  • What has been the prior experience? Respirator programs must be periodically evaluated and adjusted to be effective in real-life situations.
The ability of the device to remove contaminants from the inhaled air (filtration efficiency) is only one component of a successful program. Availability of respirators when needed, confirmation that the device fits properly (15), and worker attitude (16) are critically important. Several overall modeling analyses have demonstrated the importance of program rather than device factors (17).
Additional Considerations
The regulatory paradigm described in the previous section—based upon the ratio of workplace air concentration to the occupational exposure level (e.g., PEL)—defines the minimum degree of protection to be afforded, and greater respiratory protection may be needed occasionally.
In addition to the mass concentration per se, the physical state affects the biological effect of an inhaled agent (18). Particle size very significantly affects the penetration of the agent, and a greater degree of respiratory protection is necessary if small-size particles (e.g., fumes) are generated. For fibers, the dimensions and charge affect uptake and clearance; they also affect the relationship of air concentration to human toxicity in a manner not always reflected by regulation. Greater degrees of respiratory protection are advisable when longer duration of exposure is likely for a particular worker (either on a short-term basis or over a working lifetime). The level of exertion is also a major determinant of dose. Heavier exertion is associated with greater ventilation and therefore a greater dose delivered to the body. In addition, heavy exertion may increase the negative in-mask pressure and lead to a greater degree of leakage.
Personal susceptibility must also be considered. Types of respiratory protection that are suitable for most individuals may be inadequate for highly sensitive persons. Persons with pre-existing lung disease may be more sensitive to additional inhaled material. Respirators generally do not provide sufficiently reliable protection for workers with severe allergic asthmatic responses to specific agents, although their use can reduce the likelihood of developing occupational asthma (19,20). The presence of work-induced symptoms may lead some to rely on respirators (21). Similarly, for agents having target organs elsewhere in the body, pre-existing disease or personal susceptibility factors are important considerations.
Clinical Considerations
Medical assessment of respirator users should be based upon an understanding of how respirators affect users (22,23). Research suggests that respirators are generally well tolerated (17,18). This section briefly reviews the major effects of respirator use, which are listed in Table 118.3.
Respirators often impede work performance, and this may be a major factor with noncompliance (24,25,26). The device may also decrease work performance by
P.1784

impeding mobility. Interference with communication is a burden in health care and other settings (27). Although rarely admitted, the presence of a worker in a respirator is often interpreted to imply that a hazardous material is present, and therefore workers may tend to avoid respirator use in publicly visible situations.
Table 118.3 Potential Adverse Effects of Respirator Use
Interference with work performance
Psychological effects
Cardiovascular effects
Pulmonary effects
Ventilatory loads
Psychophysical effects
Musculoskeletal effects
Vision effects
Communication effects
Skin effects
Thermal effects
Nasal effects
Infection
Three psychological considerations are relevant: fear of exposure, psychological stress, and workplace and personal health orientation (28). First, respirator use may imply to some workers that a significant chemical or other hazard exists. Second, psychological stress induced by the mask itself may be due to a sense of claustrophobia, or other reactions may be experienced by up to 10% of potential users (29). In some circumstances, this may be managed by psychological interventions or use of alternative respirator types not depending on tight fit. The third psychological factor is workplace and personal health orientation. Limited research has addressed psychological and social determinants of adequate respirator use (16,30,31,32).
Some respirators (heavy SCBAs) impose increased cardiac loading by virtue of weight (33); carrying a 35-pound respirator is no different from carrying any other 35-pound weight. Studies have shown that during submaximal exercise, cardiac effects of most types are limited. Pleural pressure swings induced by breathing through the resistance of a respirator produce limited effects on cardiac output and blood pressure homeostasis. Thermal stress induced by respirator use in conjunction with impermeable clothing can affect the cardiovascular system (34,35,36).
Pulmonary effects have been well demonstrated (22,37,38,39,40,41). Although early studies emphasized the impact of effects on respiratory mechanics, more recent studies have emphasized the ability to compensate for these physiologic loads (42,43). Inspiratory resistance is common, and expiratory resistance (24) also occurs if exhalation valves are not provided. Dead space loading occurs because much of the air exhaled into the mask is rebreathed during the next breath; this imposes a carbon dioxide load (43). Furthermore, some atmosphere-supplying respirators, particularly those that generate oxygen operating in a closed-circuit mode, do not fully scrub the carbon dioxide and allow significant inhaled levels. Threshold loading, representing a pressure that must be generated to open a valve, is usually small. Device malfunction, such as sticking valves or heavy dust loading of filter surfaces, can very significantly increase the loads.
Respirator-caused physiologic loading decreases maximal exercise capability but has less physiologic impact at lower exercise levels. The respiratory pattern adapts to the loads imposed. Inspiratory resistance prolongs the inspiratory phase and changes the duty cycle (inspiratory to total respiratory cycle time ratio). This decreases the peak pressure and peak ventilatory work rate, increasing tolerance (44).
Respiratory psychophysiology is affected. Some individuals have higher degrees of psychophysiologic sensitivity to resistance loading (44). Further, there is evidence of short-term adaptation of sensitivity (45).
Overall, the direct ventilatory loading imposed by most modern respirators is tolerated well by most workers. In very marginal situations, the small additional load imposed by the respirator may interfere with ventilation. On the other hand, considerable evidence shows that the psychophysiologic aspects of respirator use, including effect on the sensation of breathing, may be an important determinant of effective use.
For these reasons, reliance on tests of ventilatory function and mechanics may be misleading. Spirometry is an effective means of detecting individuals with moderate to severe respiratory disease that might interfere with respirator use or place the individual at greater risk of inhaled toxins affecting the lungs. However, neither routine spirometry nor the maximal voluntary ventilation, which has also historically been considered important, should be the primary evaluation test.
Asthma and bronchitis have special considerations. Although individuals with asthma may be particularly dependent on the use of respirators when exposed to irritant atmospheres, it is not known whether such individuals are particularly prone to adverse effects either physiologically or psycho-physiologically. Chronic productive cough may also create problems for respirator users, as it is difficult to eliminate sputum when wearing a mask.
Some respirators impose significant musculoskeletal burdens. Heavy SCBA device types present problems to the individuals with back or knee problems. In addition, considerable agility is necessary to don certain respirator types that require over-the-shoulder straps. Therefore, persons with upper-extremity impairments may not be able to don protective equipment sufficiently quickly in emergency situations. Furthermore, the decreased mobility induced by use of air-line respirators (necessitating a hose attachment) requires compensatory agility on the part of the user in many circumstances.
Respirators may affect vision (46). The face piece of full-face mask respirators may fog. This may be partially averted by use of a nose–mouth cup that diverts exhaled moist air from the face piece (47). Individuals who are subject to dislodging of contact lenses may be unable to use a respirator safely since they cannot safely remove the mask to readjust the lens. In such circumstances, special insert spectacles may be made available. Respirators can impede communication and may interfere with the ability to give verbal instructions, thus creating significant hazards in transportation and other applications. Special diaphragms or electronic communication devices may overcome this. Respirators also may impede receptive auditory function because some
P.1785

devices (e.g., sandblasters' hoods) create significant noise within the hood.
The skin at the sealing surface of the tight-fitting mask may be affected. Sweating occurs at the sealing surface, and this may be irritating to certain individuals. It is held that pseudobarbae folliculitis may prevent proper use in some individuals. The necessity to shave regularly is also viewed by some as burdensome. It is not necessary to remove all facial hair, only the hair that contacts the sealing surface of the respirator.
Of particular importance when the respirator is used in combination with impermeable clothing, respirators can have significant thermal effects on users. These include both physiologic and comfort effects (35,36,48,49). The characteristics of the inhaled air affect tolerance. Prolonged use of cold dry air from SCBAs may be uncomfortable and induce airway mucosal drying. The temperature and humidity of air striking the face affect respiratory comfort, particularly when concomitant thermal loads are placed on the body and the face. In many respirators, heat loading occurs when exhaled heated air is rebreathed; with oxygen-generating escape respirators, which depend on exothermic reactions, heat loading may be almost intolerable.
Nasal effects may be mediated by the thermal changes or by a respirator-induced switch from oral–nasal to oral breathing routes at lower levels of exercise than normally (50). This may bypass the air-conditioning effect of nasal breathing and lead to subjective or perhaps physiologic impact in some individuals. Odors associated with the respirator may also be of subjective concern, although this has not been well studied.
Concerns about cross-infection arise if the same device is used by different workers. Appropriate decontamination after each use can prevent cross-infection. Therefore, respirators that are soiled by body fluids (e.g., patients) should be decontaminated or disposed of as appropriate.
Captured biologic agents may remain on a mask. Theoretically, these might create a hazard if they remain viable and proliferate. Similarly, it is theoretically possible that they will later become dislodged (51), allowing the respirator to serve as a fomite for transmitting the agent. Although some persistence has been shown in laboratory studies, the actual risk of dislodgement and subsequent risk under real-life circumstances is at most uncertain (52,53).
Medical Evaluation For Respirator Use In Workplaces
Medical assessment occurs at different times:
  • Prior to respirator use
  • Periodically during use
  • Upon change in health status
  • When respirator use problems are suspected
In many settings, a questionnaire asking about respiratory and other health conditions, and in particular about prior use of respirators and tolerance thereof, may be the central component of pre-use medical evaluation. In selected situations, such as IDLH use, hands-on medical examination by a physician or nurse practitioner may be helpful. Such clinical evaluation is needed in situations with other major stressors or risks, the aging worker, concomitant cardiopulmonary or psychiatric disease, heat stress, or very high exertion levels. In such circumstances, many consider a limited exercise test to be warranted. However, if such a test is performed, its purpose should be carefully defined: Is it to be a sensitive test for cardiac disease, or is it designed to determine ability to do the actual job? In marginal cases, observation of the worker using the respirator in the workplace or during work simulation may be needed. This is the most job-relevant test and is most likely to be consistent with the implications of the Americans with Disability Act.
Physicians performing medical certification—whether based on a questionnaire or hands on—must be personally responsible for each evaluation and should be available to answer questions about specific settings. Computer algorithms, generic rules, and simple algorithms cannot replace good clinical judgment. To adequately perform such an evaluation, the physician must know the nature of the hazards, the type of respirator to be used, use frequency and duration, the presence of any concomitant stressor (e.g., heat), and the potential consequences of failure to adequately use respirator-based protection. Furthermore, the physician should be assured that a complete respiratory protection program is in place at the work site. Physicians should avoid accepting responsibility and liability by performing medical examinations if this inappropriately implies endorsement of the health and safety of the workplace.
Periodic evaluation of users is also advisable. On a regular basis, users should be assessed for both subjective and physiologic effect, adequate knowledge, and adequate fit.
For special examinations of selected individuals who have expressed difficulty with respirator use, more intensive assessment of the user is warranted. For example, observation of use at the worksite or in a simulated worksite setting, and exercise testing using the respirator, may be advisable. Careful assessment of psychological factors and workplace social influences affecting respirator use is also important. As is the case for all fitness-for-duty evaluations, such detailed evaluations should be done with a full understanding of the individual's medical condition, as well as the work condition. It is useful to explicitly ask for the patient's opinion.
P.1786

The respirator medical certification and surveillance program should not substitute for careful assessment of the overall efficacy of workplace protection programs. Thus, simply meeting requirements for a respirator medical evaluation should not imply that additional agent-specific medical assessments are unnecessary. For example, while chest radiography has no role in respirator evaluation per se, it may be the cornerstone of asbestos-exposed worker assessment.
Respirator Use Outside The Traditional Paradigm
Personal respiratory protection in situations that differ from the traditional paradigm are likely to continue to increase. The traditional paradigm has several characteristics: (a) the agent of concern is known, (b) its level may be reasonably estimated, (c) an acceptable level of exposure has been delineated, (d) the protection factor of a respiratory device is known, (e) the hazard is present in the workplace, (f) the specific individuals who are likely to require respiratory protection have been identified, (g) the users are reasonably healthy, (h) occupational health professional resources are available to implement a thorough program, and (i) the cost–benefit relationship for the program is favorable. Under these circumstances, the programmatic approaches outlined previously in this chapter may be effectively utilized. Several current or potential situations, however, do not meet these criteria:
  • Bioaerosols
  • Health care industry
  • Terrorism and epidemics
Bioaerosols
Bioaerosols include both viable agents (such as bacteria, molds, and viruses) and nonviable agents, including allergens and toxins (e.g., naturally occurring endotoxin or bioterrorism materials such as ricin). Exposure characterization is more difficult than in the traditional paradigm: Viable agents have the capability of growth, so the number of organisms in an air sample does not reflect the dose adequately. In addition, the pathogenicity is extremely heterogeneous depending upon the genetic characteristics of the organism. For example, alterations in the hemaglutinin and neuraminidase (H and N) antigenic characteristics of influenza virus markedly change the risk to the public health and to individuals. Exposure levels vary greatly over short times and over short distances; for example, air levels increase transiently after a patient coughs. Most bioaerosols exist as droplet nuclei rather than as isolated organisms. These droplet nuclei change characteristics such as droplet size as the aerosol ages. The viability of organisms is frequently very dependent upon the relative humidity of the environment.
Assessment of risk to individuals exposed is also more problematic. For many organisms, the health status of the individual significantly determines the likelihood of infection and its potential seriousness. Furthermore, both viable and nonviable bioaerosols may induce allergic responses, for which extremely low levels may be severely adverse in a small percentage of those exposed.
The effectiveness of respirator devices is less certain for bioaerosols than for other materials. Actual measurements of filter efficiency are done in laboratory simulations rather than real exposure settings. Furthermore, most measures of device effectiveness are done with a small number of surrogate agents rather than those of actual concern.
Hence, bioaerosol situations do not meet the assumptions of the traditional paradigm concerning identifying exposures, assessing risk, and effectiveness of the respirator.
Health Care Industry
Significant occupational infectious exposures occur to health care workers. Similar exposures occur to prison workers, to shelter workers, and in many social service settings. Diseases of concern include tuberculosis, SARS, influenza, cytomegalovirus, and many others.
The distinction between worker and nonworker exposure is blurred since visitors, students, and fellow patients are also at risk even if not technically employees. In addition, the health care workforce is large and includes a high proportion of individuals with potential exposure. For many, however, the likelihood of exposure is relatively low but quite unpredictable. The workforce includes many individuals who remain in the industry for relatively short times and frequently change employers.
Mycobacterial organisms have traditionally received considerable attention. Although the incidence of tuberculosis declined in United States, a resurgence began in the late 1980s related to immigration, HIV, the emergence of multidrug-resistant organisms, and complacency due to the prior decline. An avid and as yet unresolved debate about the proper role of respirators ensued.
Many experts recognize that occupational mycobacterial exposure constitutes a risk comparable to that of many other agents for which workers receive the benefit of a mandated full respiratory-protection program. They recommend a regulatory mandate (e.g., an OSHA standard), initial and annual fit testing, and regular training. Formal fit testing of health care workers is more protective than having each perform only a simple fit check (54).
Some health care industry leaders have argued that health care workers constitute a special group for which the traditional paradigm should not be applied.
P.1787

They note that most nosocomial transmission occurs before the source patient is identified as a potential source of contagion; therefore, most health care workers would not use personal respiratory protection even if a full respirator program were in place. Control measures other than respirators are more effective; in particular, the administrative control of early detection and isolation is most important (55). Area ventilation and ultraviolet germicidal irradiation are also highly effective (when properly employed). Some argue that the health care industry is unique and that adequate protection has been afforded by following voluntary guidelines such as those produced by the Centers for Disease Control and Prevention. Fit testing is less reliable for the typical respirator used for tuberculosis protection (N95 particulate respirator) than for many other types of device. Finally, the cost of a complete program (56), particularly the cost of annual fit testing, may not represent an optimal use of health care resources.
While there is some ongoing controversy, many facets are clear: Many health care, prison, shelter, and social service workers have significant potential for exposure to mycobacteria. The risk is heterogeneous: Workers in settings with a high prevalence of tuberculosis (e.g., serving certain immigrant or jail populations) are at increased risk. In particularly high-risk situations (e.g., respiratory suctioning, endotracheal intubation, bronchoscopy of a patient with tuberculosis), a PAPR rather than the typical N95 is warranted. Studies have demonstrated that training health care workers significantly improves proper respirator use to a greater degree than annual fit testing per se (54). If fit testing is not routinely performed, respirator models that are likely to fit as many people as possible should be employed (57). A panel of the U.S. Institute of Medicine has summarized much of the information concerning respiratory protection for tuberculosis (58).
Although tuberculosis has declined again in North America, health care worker concerns were strikingly highlighted by the coronavirus-induced SARS epidemic that led to infection and death for many health care workers in Asia and in North America (Canada). The epidemic demonstrated that respiratory protection has a significant role in reducing the risk of health care workers. This was demonstrated in Toronto (59), Singapore (60), and Hong Kong (61). The size of the epidemic and the rapidity of its development suggest that reliance upon administrative controls and area ventilation alone may not be adequate. Proper use of respirators significantly protected workers. In addition, the significant possibility of a worldwide pandemic of influenza underscores the importance of ensuring adequate protection to health care workers. Thus, although tuberculosis has declined, an effective respirator program for health care workers is needed.
Respirator Use by the Public: Epidemics, Terrorism, and Travel
The SARS epidemic, intentional release of anthrax in public locations in United States, and the potential of an influenza pandemic all make it likely that respirator use will not be limited to carefully delineated worker populations. Furthermore, the potential for terrorism-related exposures (53) or simply the perceived risk of such exposures increases the need to consider carefully the role of respirator use by the general public. Terroristic exposures may include chemical agents and radiologic agents in addition to biologic agents. Concern about SARS led many to seek respirator use, whether necessary or not. International travelers may also seek to assuage uncertainty by using respirators.
These situations are fundamentally different from the traditional workplace application of respirators. The number of potential users is extremely high, although the likelihood of actual need is lower than in occupational settings. The group of respirator users is likely to include individuals with significant medical conditions; indeed, persons with pulmonary disease may be particularly likely to employ the devices. Workplace experience has clearly shown that training and regular reinforcement of methods for proper use significantly enhance effectiveness, yet anything more than minimal public health training is infeasible. The actual respirator utilized in such situations must be relatively foolproof and economical. Finally, the public must avoid inappropriate overconfidence about the protection achievable from respirators; even in traditional-paradigm settings, respirators are frequently misused.
Summary
Respirators may be an effective component of workplace protection. However, respirator use must be part of a complete respiratory protection program. Inappropriate use of respirators can lead to a false sense of security and potential exposures.
References
1. National Institute of Occupational Safety and Health. NIOSH Respirator Selection Logic. Cincinnatti, OH: National Institute of Occupational Safety and Health; 2005.
2. Golan E, Arad M, Atsmon J, et al. Medical limitations of gas masks for civilian populations: the 1991 experience. Mil Med. 1992;157:444–446.
3. Howie RM. Respiratory protective equipment. Occup Environ Med. 2005;62:423–428, 362.
4. Kellerman SE, Tokars JI, Jarvis WR. The costs of healthcare worker respiratory protection and fit-testing programs. Infect Control Hosp Epidemiol. 1998;19:629–634.
5. Occupational Safety and Health Administration, U.S. Department of Labor. Respiratory Protection. Occupational Safety and Health Standard 29 CFR 1910.134. Washington, DC: U.S. Government Printing Office; 1998.
P.1788

6. Dahlback GO, Novak L. Do pressure-demand breathing systems safeguard against inward leakage? Am Ind Hyg Assoc J. 1983;44:336–340.
7. Spear TM, DuMond J, Lloyd C, et al. An effective protection factor study of respirators used by primary lead smelter workers. Appl Occup Environ Hyg. 2000;15:235–244.
8. Zhuang Z, Coffey CC, Jensen PA, et al. Correlation between quantitative fit factors and workplace protection factors measured in actual workplace environments at a steel foundry. AIHA J (Fairfax, Va). 2003;64:730–738.
9. Nicas M, Neuhaus J. Variability in respiratory protection and the assigned protection factor. J Occup Environ Hyg. 2004;1:99–109.
10. Han DH, Choi KL. Facial dimensions and predictors of fit for half-mask respirators in Koreans. AIHA J (Fairfax, Va). 2003;64:815–822.
11. Coffey CC, Campbell DL, Myers WR, et al. Comparison of six respirator fit-test methods with an actual measurement of exposure in a simulated health care environment: Part II–method comparison testing. Am Ind Hyg Assoc J. 1998;59:862–870.
12. Coffey CC, Campbell DL, Myers WR, et al. Comparison of six respirator fit-test methods with an actual measurement of exposure in a simulated health care environment: Part I—protocol development. Am Ind Hyg Assoc J. 1998;59:852–861.
13. Harber P, Barnhart S, Boehlecke BA, et al. Respiratory protection guidelines. This official statement of the American Thoracic Society was adopted by the ATS Board of Directors, March 1996. Am J Respir Crit Care Med. 1996;154(Pt 1):1153–65.
14. National Institute of Occupational Safety and Health. NIOSH Respirator Selection Logic 2004. Vol. 2005. Washington, DC: U.S. Government Printing Office; 2004.
15. Campbell DL, Coffey CC, Lenhart SW. Respiratory protection as a function of respirator fitting characteristics and fit-test accuracy. AIHAJ. 2001;62:36–44.
16. Salazar MK, Connon C, Takaro TK, et al. An evaluation of factors affecting hazardous waste workers' use of respiratory protective equipment. AIHAJ. 2001;62:236–245.
17. Harber P, Merz B, Chi K. Decision model for optimizing respirator protection. J Occup Environ Med. 1999;41:356–365.
18. Hinds WC. Aerosol Technology: Properties, Behavior, and Measurement of Airborne Particles. 2nd ed. New York: Wiley; 1999.
19. Taivainen AI, Tukiainen HO, Terho EO, et al. Powered dust respirator helmets in the prevention of occupational asthma among farmers. Scand J Work Environ Health. 1998;24:503–507.
20. Grammer LC, Harris KE, Yarnold PR. Effect of respiratory protective devices on development of antibody and occupational asthma to an acid anhydride. Chest. 2002;121:1317–1322.
21. Von Essen S, Fryzek J, Nowakowski B, et al. Respiratory symptoms and farming practices in farmers associated with an acute febrile illness after organic dust exposure. Chest. 1999;116:1452–1458.
22. Harber P. Medical evaluation for respirator use. J Occup Med. 1984;26:496–502.
23. Szeinuk J, Beckett WS, Clark N, et al. Medical evaluation for respirator use. Am J Ind Med. 2000;37:142–157.
24. Caretti DM, Scott WH, Johnson AT, et al. Work performance when breathing through different respirator exhalation resistances. AIHAJ. 2001;62:411–415.
25. Craig FN, Blevins WV, Cummings EG. Exhausting work limited by external resistance and inhalation of carbon dioxide. J Appl Physiol. 1970;29:847–851.
26. Louhevaara V, Ilmarinen R, Griefahn B, et al. Maximal physical work performance with European standard based fire-protective clothing system and equipment in relation to individual characteristics. Eur J Appl Physiol Occup Physiol. 1995;71:223–229.
27. Johnson AT, Scott WH, Coyne KM, et al. Telephone communications with several commercial respirators. AIHAJ. 2001; 62:685–688.
28. Johnson AT, Dooly CR, Blanchard CA, et al. Influence of anxiety level on work performance with and without a respirator mask. Am Ind Hyg Assoc J. 1995;56:858–865.
29. Morgan WP. Psychological problems associated with the wearing of industrial respirators: a review. Am Ind Hyg Assoc J. 1983;44: 671–676.
30. Wilson JR, Raven PB, Morgan WP. Prediction of respiratory distress during maximal physical exercise: the role of trait anxiety. Am Ind Hyg Assoc J. 1999;60:512–517.
31. White MC, Baker EL, Larson MB, et al. The role of personal beliefs and social influences as determinants of respirator use among construction painters. Scand J Work Environ Health. 1988;14:239–245.
32. Salazar MK, Takaro TK, Connon C, et al. A description of factors affecting hazardous waste workers' use of respiratory protective equipment. Appl Occup Environ Hyg. 1999;14:470–478.
33. Louhevaara V, Tuomi T, Smolander J, et al. Cardiorespiratory strain in jobs that require respiratory protection. Int Arch Occup Environ Health. 1985;55:195–206.
34. McLellan TM. Work performance at 40 degrees C with Canadian Forces biological and chemical protective clothing. Aviat Space Environ Med. 1993;64:1094–1100.
35. Laird IS, Goldsmith R, Pack RJ, et al. The effect on heart rate and facial skin temperature of wearing respiratory protection at work. Ann Occup Hyg. 2002;46:143–148.
36. Nielsen R, Gwosdow AR, Berglund LG, et al. The effect of temperature and humidity levels in a protective mask on user acceptability during exercise. Am Ind Hyg Assoc J. 1987;48:639–645.
37. Louhevaara V. Respirator wearer's strain: a complex problem. Am J Ind Med. 1986;10:3–6.
38. Harber P, Beck J, Brown C, et al. Physiologic and subjective effects of respirator mask type. Am Ind Hyg Assoc J. 1991;52:357–362.
39. Harber P, Shimozaki S, Barrett T, et al. Determinants of pattern of breathing during respirator use. Am J Ind Med. 1988;13:253–262.
40. Harber P, Shimozaki S, Barrett T, et al. Relationship of subjective tolerance of respirator loads to physiologic effects and psychophysical load sensitivity. J Occup Med. 1989;31:681–686.
41. Louhevaara V, Smolander J, Tuomi T, et al. Effects of an SCBA on breathing pattern, gas exchange, and heart rate during exercise. J Occup Med. 1985;27:213–216.
42. Hodous TK, Petsonk L, Boyles C, et al. Effects of added resistance to breathing during exercise in obstructive lung disease. Am Rev Respir Dis. 1983;128:943–948.
43. Harber P, Shimozaki S, Barrett T, et al. Effects of respirator dead space, inspiratory resistance, and expiratory resistance ventilatory loads. Am J Ind Med. 1989;16:189–198.
44. Shimozaki S, Harber P, Barrett T, et al. Subjective tolerance of respirator loads and its relationship to physiological effects. Am Ind Hyg Assoc J. 1988;49:108–116.
45. Epstein Y, Keren G, Lerman Y, et al. Physiological and psychological adaptation to respiratory protective devices. Aviat Space Environ Med. 1982;53:663–665.
46. Johnson AT, Dooly CR, Sahota MS, et al. Effect of altered vision on constant load exercise performance while wearing a respirator. Am Ind Hyg Assoc J. 1997;58:578–582.
47. Zelnick SD, McKay RT, Lockey JE. Visual field loss while wearing full-face respiratory protection. Am Ind Hyg Assoc J. 1994;55:315–321.
48. Gwosdow AR, Nielsen R, Berglund LG, et al. Effect of thermal conditions on the acceptability of respiratory protective devices on humans at rest. Am Ind Hyg Assoc J. 1989;50:188–195.
49. Lind AR. The influence of inspired air temperature on tolerance to work in the heat. Br J Ind Med. 1955;12:126–130.
50. Harber P, Beck J, Luo J. Study of respirator effect on nasal-oral flow partition. Am J Ind Med. 1997;32:408–412.
51. Kennedy NJ, Hinds WC. Release of simulated anthrax particles from disposable respirators. J Occup Environ Hyg. 2004;1:7–10.
52. Reponen TA, Wang Z, Willeke K, et al. Survival of mycobacteria on N95 personal respirators. Infect Control Hosp Epidemiol. 1999;20:237–241.
53. Rengasamy A, Zhuang Z, Berryann R. Respiratory protection against bioaerosols: literature review and research needs. Am J Infect Control. 2004;32:345–354.
54. Derrick JL, Chan YF, Gomersall CD, et al. Predictive value of the user seal check in determining half-face respirator fit. J Hosp Infect. 2005;59:152–155.
55. Blumberg HM, Watkins DL, Berschling JD, et al. Preventing the nosocomial transmission of tuberculosis. Ann Intern Med. 1995;122:658–663.
56. Adal KA, Anglim AM, Palumbo CL, et al. The use of high-efficiency particulate air-filter respirators to protect hospital workers from tuberculosis. A cost-effectiveness analysis. N Engl J Med. 1994;331:169–173.
P.1789

57. Lee K, Slavcev A, Nicas M. Respiratory protection against Mycobacterium tuberculosis: quantitative fit test outcomes for five type N95 filtering-facepiece respirators. J Occup Environ Hyg. 2004;1:22–28.
58. Harber P, Barnhart S, Hornick D, et al. Respiratory protection and control of tuberculosis in health care and other facilities. In: Field MJ, Institute of Medicine (U.S.), Committee on Regulating Occupational Exposure to Tuberculosis, eds. Tuberculosis in the workplace. Washington, DC: National Academy Press; 2001: 293–308.
59. Loeb M, McGeer A, Henry B, et al. SARS among critical care nurses, Toronto. Emerg Infect Dis. 2004;10:251–255.
60. Teleman MD, Boudville IC, Heng BH, et al. Factors associated with transmission of severe acute respiratory syndrome among health-care workers in Singapore. Epidemiol Infect. 2004;132:797–803.
61. Seto WH, Tsang D, Yung RW, et al. Effectiveness of precautions against droplets and contact in prevention of nosocomial transmission of severe acute respiratory syndrome (SARS). Lancet. 2003;361:1519–1520.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 119 - The Occupational Health Service
119
The Occupational Health Service
Oyebode A. Taiwo MD, MPH
Peter M. Rabinowitz MD, MPH
Occupational health services (OHSs) have been defined as services entrusted with essentially preventive functions and responsible for advising employers, workers, and their representatives in the undertaking of the requirements for establishing and maintaining a safe and healthy working environment, which will facilitate optimal physical and mental health in relation to work and the adaptation of work to the capabilities of workers in light of their state of physical and mental health (1).
The International Labour Organization estimates that only 5% to 10% of workers in developing countries and 20% to 50% of those in industrialized countries have access to adequate OHSs. Further, the levels of OHS coverage have not changed significantly over the last 10 years (2).
Historical Perspective
Activities by physicians serving business and industry were in evidence prior to the beginning of the 20th century; however, the formalization of medical departments in industrial settings began in the early 1900s. At that time, there were no enforcing mandates of preventive health services for workers, and the few efforts at provision of on-site health services could be traced to humanitarian employers. However, the number of health care professionals employed in industry rapidly expanded as the industrial build-up before and during World War II and the attendant need for maximum utilization of the workforce led to employment of women, older workers, and those with disabilities.
Subsequently, the growth in population, prosperity, employment, and construction during the late 1940s and the 1950s fostered rapid growth in corporations and spawned the evolution of organized corporate medical departments as many physicians, nurses, and industrial hygienists remained employed in industry. During these decades, the development of programs focused on prevention of occupational injuries and illnesses among workers began in earnest. The social consciousness during the 1960s led to recognition, among occupational health (OH) professionals, of the need for progressive program support particularly focused on employee counseling and the understanding of work behavior (3,4).
In the United States, the Occupational Safety and Health Act of 1970 was a significant milestone. This act provided a federal standard for health and safety in the workplace and authorized enforcement of the standards developed under the act (5). Consequently, corporate medical departments expanded their areas of focus to comply with this federal requirement.
The ensuing 3 decades (1980s to the present) have witnessed significant changes in American industry with an increasing trend toward corporate downsizing through mergers, transferring of large number of manufacturing jobs to less expensive labor markets (e.g., Asia and Latin America), and a growth in the service sector jobs. These more recent changes have resulted in a decline in the number of OH personnel employed by industry and the elimination of many on-site medical departments in favor of outsourcing OHSs to free-standing occupational clinics, contract health care
P.1791

professionals, or hospital-based services as corporations strive to reduce head count (6).
Models of Occupational Health Services
Most developed countries have laws governing the provision of OHSs, but the structure of the legislation, its content, and the workers covered vary widely. For a particular country, the content of these services depends partly on how health care services are delivered (government run service versus private sector), the quality of the existing health care infrastructure, social needs, and the perceived importance of such services by the government, employers, trade unions, and health care providers as well as availability of competent OH professionals in the region (Table 119.1).
Company-based Occupational Health Services
In recent decades, many large enterprises have had comprehensive OHSs. Typically, this service has been part of an environmental, health, and safety department or centered in the human resources department and is headed by a corporate medical director whose role is mainly to provide leadership and administrative oversight in developing health policies and standards and interpreting and ensuring compliance with health-related regulations. Organized under corporate medical directors are often regional medical directors who are responsible for locations and plants geographically situated. At the next level, the plant level, are plant physicians. Many companies also use nurses to manage the OHSs at the plant level with coverage provided by a contract physician who spends anywhere from several hours to 2 to 3 days per week at the plant, depending on the need.
The advantage of the company-based and -owned model is that the OHS is integrated into the structure of the company and the health care providers are very familiar with the processes and specific hazards unique to that industry. The plant physicians are positioned to perform periodic walkthroughs of the facility and interact frequently with supervisors, industrial hygienists, and safety officers, hence facilitating the delivery of health care. A disadvantage of this model is that the medical personnel may be viewed as an agent of the company rather than an advocate of the employee or patient, therefore, there can be distrust and reluctance on the part of employees to share health information with these professionals.
Table 119.1 Models for Delivery of Occupational Health Services
Company-based occupational health services
Group occupational health services
Hospital- and tertiary center–based occupational health services
Free-standing occupational health clinics
Occupational health services delivered by primary care physicians
Occupational health services in countries in transition
Occupational health services delivered in developing countries
Group Occupational Health Services
Group OHSs are either jointly organized by a number of enterprises, independently organized group services to which various enterprises subscribe, or OHSs provided by social security institutions. Jointly organized group services may either serve a range of organizations in different industrial sectors or serve different companies within the same industrial sector. This model is common in northern European countries (e.g., France, Denmark, Finland, and the Netherlands).
An advantage of this model is that midsize and smaller companies benefit from well-equipped health centers staffed with professionals who are relatively knowledgeable about their industry and the hazards unique to their processes (especially with clinics focusing on the same industrial sector). However, a frequently encountered disadvantage of the group model compared to the in-plant model is the geographic distance between the worksite and the OHSs (7,8,9).
Hospital- and Tertiary Center–based Occupational Health Services
Hospital clinic and emergency departments continue to be the first point of call for workers with serious work-related injuries, acute poisoning, and acute illnesses. This setting is usually staffed with personnel trained in emergency medicine and who are well-versed in managing acute injuries and toxic exposures but have very limited experience in other work-related issues and little or no interaction with the workplace. Businesses with specific hazards that require unique treatments, such as a plant using hydrofluoric acid, often share management protocols with emergency departments in the event of a catastrophic event.
Larger hospitals also have OH departments that primarily provide services for hospital employees. Recently, the role of hospital-based OH departments has expanded in some instances to contract with other employers in the area to provide care for employees with work-related injuries and illnesses.
A subset of these hospital-based practices are affiliated with universities with occupational and environmental health departments and provide tertiary and specialized care, including diagnoses of complex cases, investigations of cluster outbreaks, and clinical
P.1792

research. These university-based OH centers also may serve as training sites for occupational physicians and nurses (10,11).
Free-standing Occupational Health Clinics
A free-standing OH clinic is a private health center organized to provide OHSs to a wide variety of clients. Although the private, free-standing OH clinic could be a single unit, they are often regional or national chains. The larger centers are usually staffed with physicians, physician extenders (i.e., physician assistants and nurse practitioners), OH nurses, and physical therapists (12).
Most of the activities provided by such centers are focused on management of acute injuries, post job offer preplacement evaluations, and medical surveillance. These clinics typically develop their own standard protocols to provide services to a wide variety of clients. The major disadvantage of this model is very limited interaction with the plants and less familiarity with the specifics of the workplace.
Occupational Health Services Delivered by Primary Care Physicians
Frequently, OHSs are delivered by primary care physicians, who evaluate their patients for work-related and non–work-related health issues, and have no specific formal arrangement with the employers. Certain European countries with government-sponsored health care systems also support the role of local health providers in the provision of some occupational services as part of their strategy to deliver comprehensive health care.
The advantage of this model is that the primary care physician is very familiar with all the health issues of his or her patient that can impact work; however, a major disadvantage is that the practitioner may have limited training in OH issues as well as very limited knowledge of the workplace and potential occupational exposures. Still, in smaller and more remote areas, these primary care physicians may also serve as the part-time or contract plant physicians and have a good working knowledge of the plant. These physicians are in a very unique situation and often have the dual and sometimes conflicting role of being both the worker's primary physician and a contractor of the employer.
Occupational Health Services in Countries in Transition
Many of the eastern and central European countries currently undergoing transition to a market economy in order to join the European Union are moving from a policy that focuses on workers' protection toward one of prevention and health promotion in the workplace. In these countries, the workers' protection care system, historically, was often administered by several regional bodies that concentrated on either health or safety matters, often with overlapping functions but without coordination. It was also common practice for dangerous work practices to be compensated financially by wage supplements. This economic incentive prevented the adoption of better practices as workers depended on this compensation as an important part of their wages.
These countries are now working to develop a standardized system, with one inspection body responsible for ensuring that OH and safety services are aimed at assisting the employers and ensuring health and safety conditions in the workplace (13).
Occupational Health Services in Developing Countries
More than 80% of the world's workforce resides in developing countries; however, in most of these countries, the poor state of health and safety in the workplace exists due to the absence of comprehensive national environmental, health, and safety policies, inadequate resource facilities, economic constraints, and very limited expertise in the disciplines of OH, industrial hygiene, and safety. For these reasons, OHSs serve a different role in most of these countries.
Because of the limited health care delivery services and poor infrastructure in many of these countries, physicians and other health care providers employed in the workplace—usually by the larger corporations—provide comprehensive health care for the employees and their immediate family members, thus spending very little time providing traditional OHSs. In certain instances, especially in remote areas, employers run large clinics or even hospitals that also serve the general population (14,15,16).
The Occupational Health Team
Over the years, delivery of OHSs has evolved into a multidisciplinary and comprehensive activity that considers the physical, mental, and social well-being of the workforce; therefore, many disciplines are represented in the OH team (Table 119.2). The objective of this group is to work collectively with the OH team concept threaded through every undertaking in the delivery of services.
The OHS is typically staffed by a core group of clinicians (including physicians, physician assistants, nurse practitioners, and nurses), industrial hygienists, and other clinical support staff. The role of the clinical staff is to prevent work-related injuries and diseases through employee education, health promotion, medical surveillance, and various clinical activities to ensure fitness for duty. These clinicians also manage medical conditions through diagnosis, treatment, and rehabilitation of affected employees. The industrial hygienist's primary
P.1793

role is to identify potential hazards in the workplace by performing qualitative and quantitative health hazard assessments. In addition, given the emphasis on the multidisciplinary team approach and depending on the complexity and comprehensiveness of the service provided, nature of industry, and available resources, a long list of supplementary health and safety professionals may be included in the team (Table 119.2). Some of these professionals could be employees, external contract workers, or consultants whose services are used as required (17,18).
Table 119.2 Personnel of Occupational Health Services
Core Staff
Physicians
Nurses
Nurse practitioners
Physician assistants
Industrial hygienists
Other clinic staff

Supplementary Staff
Physical therapists
Health educators
Biostatisticians
Psychologists
Counselors
Social workers
Health educators
Safety engineers
Work physiologists
Ergonomists
Mental health specialists
Toxicologists
Epidemiologists
Biostatisticians
Emergency medical technicians
Training and curricula for OH specialists vary from country to country. Most physicians and nurses who specialize in this area have completed basic training in medicine and nursing, with or without other specialties like general practice, internal medicine, or surgery. They then under go advanced training in occupational medicine, industrial medicine, or public health, leading to certification in the relevant field (19,20).
Because of the shortage of formally trained physicians in this specialty worldwide, most OHSs are provided by physicians and nurses not formally trained in OH (19,21,22,23). Unfortunately, very little time is spent covering this area in the general medical and nursing curricula of most countries. Therefore, such clinicians supplement their knowledge of the field through continuing education provided by professional OH organizations, institutions of higher learning with OH faculty, and industry-sponsored conferences and meetings.
Elements of Occupational Health Services
Preplacement or Fitness for Duty Examinations
A worker's first contact with a medical provider in the OHS typically comes during a preplacement examination. This examination has replaced the pre-employment examination which often was used to determine whether to make a job offer to a prospective employee. If medical problems were found, they were sometimes used as a reason for not hiring the individual. The preplacement examination, by contrast, is supposed to take place after a conditional job offer has been made and is sometimes therefore referred to as a postoffer examination.
The content of the preplacement medical examination is variable and should be evidence-based and related to the possible job exposures that an individual could encounter. The four major components of the examination are baseline screening, identification of any important underlying conditions that could compromise the individual's performance of essential job tasks and that could put the individual at increased risk to themselves or coworkers, general health screening, and counseling. For certain hazardous exposures, such as noise or dust, it is important to obtain baseline information, including baseline audiometry and spirometry measures that will be useful for ongoing medical surveillance (see Treatment and Rehabilitation of Acute Injury and Illness). While the Occupational Safety and Health Administration (OSHA) may not require that such baseline information be obtained at the time of a preplacement examination, it is both a convenient and reasonable time to obtain it. For example, while the OSHA noise standard requires that baseline hearing testing be done within 6 months of an employee's first exposure at or above the action level for noise (24), the preplacement examination is an ideal time to perform such baseline testing.
One of the most challenging aspects of the preplacement examination is the identification of medical conditions that could interfere with adequate performance of job tasks and that could place an individual or their coworkers at increased risk. The focus of this examination is to determine whether the worker has a pre-existing condition that requires some accommodation to allow the worker to safely and adequately perform the job without posing a risk to their own safety or the safety of coworkers. Examples of pertinent preplacement examinations that may be performed for specific jobs include a careful history and physical focusing on respiratory problems for individuals who may be entering a workplace where irritating fumes could exacerbate an underlying problem.
P.1794

Difficulties arise when a potentially complicating condition is detected. For example, suppose a worker who is being hired as a material handler loading boxes in a warehouse is found, during a preplacement examination, to have a history of back injury. The physical examination reveals no obvious limitation of motion or neurological compromise, but there is localized muscle spasm in the lower back area. Will this individual be at increased risk of injury on the job? What further studies are indicated?
At one time, employers may have been able to simply deny employment to such an individual under the supposition (right or wrong) that someone with prior back problems may be more prone to reinjury. A major factor in this determination today, however, is the Americans with Disabilities Act (ADA), which requires that employers not discriminate against workers with disabilities but instead must take steps to accommodate them in the workplace setting (25).
At the same time, the legal interpretation of ADA legislation is still evolving. A recent Supreme Court decision has supported the authority of medical providers to refuse medical clearance to individuals who might be at increased risk from exposure to a workplace hazard, such as a worker with hepatitis C who has been offered a job in a workplace setting where organic solvents that may be hepatotoxic are in use (26,27). Consideration must also be given to whether a medical condition could cause risk to coworkers, such as a worker in a safety-sensitive job who has a visual impairment that could lead to an accident endangering both herself and others.
In order to make a final determination of fitness for duty, the physician may elect to order additional tests. Again, the burden is on the medical provider to demonstrate that the process is not discriminatory. For example, if an occupational clinician suspects that an individual has a history of upper extremity problems and symptoms suggestive of carpal tunnel syndrome that places them at increased risk for repetitive motion injuries in a position where keyboarding is an important activity, a nerve conduction velocity (NCV) study looking for carpal tunnel syndrome may seem to be indicated. However, caution must be taken to avoid using the results of such a study to reach a finding that the individual cannot safely perform the job, because the NCV test was not one performed on all applicants for the job, and therefore it could be argued that the medical clearance process is discriminatory. Therefore, if a NCV test is ordered, the results should be used to help design an accommodation at the worksite allowing the person to work with as little risk of further repetitive motion injury as possible. If, however, a set of standard testing for all prospective workers in a job with a significant risk of repetitive strain injury is clearly outlined in a protocol, such testing can take place and the results can be used to determine fitness for duty. Therefore, OH providers should create clear protocols specifying the battery of screening tests that will be performed on all preplacement examinations for a particular job, and these tests should relate specifically to detectable and clinically significant risks.
A medical fitness determination is also necessary for the use of particular equipment, such as respirators. The content of an examination to determine medical clearance for respirator use is dictated by the OSHA Respirator Standard (28). Appendix C of this standard contains a mandatory medical evaluation questionnaire. Depending on the type of respirator and the judgment of the OH provider, a physical examination may also be included.
For jobs that are considered safety sensitive, the content of the fitness for duty examination may be mandated by law. The U.S. Department of Transportation (DOT) has set requirements for commercial drivers that include screening for diabetes and other medical conditions that could predispose them to accidents, screening for vision, and testing and hearing. Urine drug testing is also performed under DOT regulations (29).
In all types of preplacement and fitness for duty examinations, it is extremely helpful if the OH provider is familiar with the type of job that the prospective employee will be doing, and with the specific demands and potential hazards of the job. This is a situation where off-site clinics are at a distinct disadvantage to plant-based OHSs. The busy providers in an off-site clinic have the same difficulties and disincentives to visit a plant and familiarize themselves with job requirements and hazards that primary care physicians have regarding making home visits. Written job descriptions and industrial hygiene reports provide some of this information but may be insufficiently detailed to add substantial guidance to the necessary medical decisions.
General health screening is another activity that takes place in a preplacement examination. Such screening includes blood pressure, weight, and cholesterol testing. For many jobs, cardiovascular risk factors may not directly be related to job demands or exposures, yet helping promote the general health of the workforce can have many tangible and intangible benefits.
The preplacement examination is also a unique opportunity to provide preventive counseling regarding workplace safety and health hazards. This may incorporate or be in addition to required safety training. For health care workers, OSHA mandates training regarding the prevention of blood-borne pathogen exposures (e.g., needle sticks and splashes) (30). This training often includes computerized self-test modules or videos that can be completed by the new employee in the OH center at the time of the preplacement evaluation. The occupational clinician, however,
P.1795

has a unique opportunity to have a confidential discussion with the employee about specific exposure risks that may be increased due to personal medical conditions, and how important it is for the employee to be aware of these risks and take necessary steps in work practices in order to minimize them. Whenever such counseling and training is provided to workers, it should be adequately documented for recordkeeping purposes.
Treatment and Rehabilitation of Acute Injury and Illness
One of the most common reasons for a visit to an OHS is for evaluation of an acute injury or illness. According to the Survey of Occupational Injuries and Illnesses by the Bureau of Labor Statistics, U.S. Department of Labor, a total of 4,257,300 nonfatal injuries and illnesses were recorded in private U.S. industry workplaces during 2004, resulting in 1,259,300 lost workdays (31). The majority of these injuries are musculoskeletal in nature. In 2003, there were 563,910 cases involving sprains, strains, and tears, and 303,750 cases involving injuries to the back. However, depending on the nature of the industry, other common injuries include lacerations, burns, and eye injuries. Accordingly, many OH facilities are equipped to evaluate and treat a wide range of acute traumatic disorders.
When diagnosing and treating an acute injury, the occupational medicine provider must consider a number of important issues in addition to those of basic medical management. First, how rapidly can the individual be returned to work, in order to minimize lost work time? Second, is there any need for a work restriction to allow for more expeditious return to work? Third, is the injury work-related, and does it need to be recorded on the company's OSHA log? Finally, if the event is work-related, does it indicate that there is some inadequately controlled hazard in the workplace that could potentially be placing other workers at risk?
Increasingly, OHSs are being evaluated by managed-care insurance providers on the basis of how effectively they are able to reduce lost work time following an injury or illness. To return the worker to the workplace in a timely fashion, many occupational medicine providers have onsite or otherwise close relationships with physical therapists and rehabilitation medicine specialists.
In order to recommend restricted duty, the provider needs to assess the functional nature of the injury and specify exactly what activities need to be avoided. Close contact with the job supervisor and awareness of the nature and extent of job tasks and activities will help with this process.
Companies and their workers' compensation carriers pay close attention to rates of work-related injuries and illnesses, so there is a natural incentive to keep such rates low. However, an important function of the occupational medical visit for an acute injury is determining whether the event is work-related. Recent OSHA rules have provided some guidance regarding the determination of “work-relatedness” (32). This standard states that the basic requirement of this process is to “… consider an injury or illness to be work-related if an event or exposure in the work environment either caused or contributed to the resulting condition or significantly aggravated a preexisting condition or illness.” Work-relatedness is presumed for illnesses and injuries resulting from events or exposures occurring in the work environment, unless an exception in 1904.5(b) (2) specifically applies. These exceptions include a number of possible reasons to not consider an illness or injury work-related, most notably:
1904.5(b) (2) The injury or illness involves signs or symptoms that surface at work but result solely from a non–work-related event or exposure that occurs outside the work environment (32).
In other words, if a credible case can be made that the injury is due solely to nonoccupational exposure, it can be considered non–work-related.
If an injury has been determined to be work-related, OSHA recordkeeping regulations stipulate that the injury should be recorded if it requires medical treatment. Injuries requiring first aid measures only do not need to be recorded. The definition of “medical treatment” includes use of prescription medications, hospitalization, or medical procedures. Therefore, some providers may choose to treat a condition such as an acute muscle sprain with over-the-counter medication rather than a similar medication that requires a prescription. In this setting, it is important to not allow concerns about OSHA recordables to compromise the quality of the treatment rendered.
Sentinel Case Detection
An important but sometimes overlooked consideration in the evaluation of acute workplace injuries is whether the injured worker represents a sentinel event, indicating that a hazard exists in the workplace that is placing other workers at risk. An example could be an ergonomically incorrect work practice or poorly designed set of work stations. If such sentinel cases are not recognized, it could lead to needless occurrences of further injuries or illnesses (33). Taking an adequate history of the circumstances of the injury can provide some clues. As with preplacement examinations and virtually all other activities of the OHS, it is helpful for the provider to have some knowledge of the worksite. Again the offsite medical provider is at a disadvantage compared to an occupational medicine professional based in a clinic adjacent to the workplace.
P.1796

When a possible sentinel event is recognized, there may be a need for a focused investigation. Such an investigation is similar to an outbreak investigation performed for a communicable disease. The steps of these investigations include confirming the diagnosis and the existence of outbreak, characterizing the outbreak in terms of the time, places, and persons involved, developing hypotheses about the cause(s) of the problem and performing the necessary investigations and surveys, etc. to test these hypotheses. Finally, control measures must be instituted (34). These efforts are best performed by a multidisciplinary team that includes health care professionals, industrial hygienists, and those with epidemiological expertise.
An example of the sentinel concept in the setting of the OHS would be several office workers, who happen to be working in the same area, complaining of headaches and malaise. While these symptoms could arise from a wide variety of nonoccupational causes, the proximity of the workers and the similarity of complaints should lead to suspicion that an indoor air quality problem could be at the root of the symptoms. The first step should be careful evaluation of the symptomatic individuals with an emphasis on determining whether there is evidence for an urgent health threat (such as carbon monoxide exposure), whether work restrictions are indicated, and whether the symptom pattern suggests a common environmental etiology. Follow-up steps could include a walk through of the area and evaluation of the heating and ventilation system with an industrial hygienist, air quality measurements as indicated, creation and distribution of a written survey instrument (confidential) among workers in the building to determine the scope of the problem, meetings with management and worker groups to discuss concerns, reaching conclusions regarding causative factors, making recommendations to improve the environmental conditions, and providing ongoing surveillance of workers for additional complaints.
The critical role of the OHS is to initially suspect and detect such sentinel events when they occur. At the same time, many OHSs are not staffed adequately to handle the personnel and time commitments required to conduct an outbreak investigation as outlined above. If this is the case, it is essential that the OH provider is aware of appropriate referrals that could follow up on the sentinel event. In the United States, the national network of the Association of Occupational and Environmental Clinics (AOEC, http://www.aoec.org) includes over 70 clinics nationwide, many of which could provide such consultative services. Health departments may also have personnel and departments who could assist. The National Institute for Occupational Safety and Health (http://www.cdc.gov/niosh/homepage.html) has the capability of performing health hazard evaluations following sentinel events.
Surveillance Periodic Examinations
For many of the hazards described in this book, periodic medical surveillance of exposed workers is required by OSHA or is considered best practice. In either case, such surveillance is usually the responsibility of the OHS. An example is the OSHA lead standard, which requires, in addition to a comprehensive baseline examination, annual surveillance examinations as well as periodic blood testing for venous lead and zinc protoporhyrin. While industrial hygiene measures and engineering controls are the best way to prevent illness or injury from an industrial hazard, medical surveillance to detect subclinical effects of a hazard represent one of the means of preventing serious adverse effects.
Often, employees may be exposed to more than one hazard and require a number of different examinations. Computerized record systems may assist in the tracking of such requirements and scheduling appropriate examinations.
The results of surveillance examinations may require evaluation of longitudinal time trends for a particular condition. For example, spirometry measurements for workers exposed to dusty conditions should be examined for inappropriately accelerating rates of volume loss, even if an individual spirometry test result is within normal limits. Similarly, in reviewing the results of a periodic audiogram on noise-exposed workers, it is important both to compare the most recent audiogram to a worker's baseline and look for trends of hearing loss over time. It is extremely difficult to perform such analyses without an electronic database to store and display results. A number of commercially available software programs are specifically designed to provide such functions.
When a medical condition has been detected as part of medical surveillance, it is the responsibility of the OH provider to determine whether it is work-related in a manner similar to that described under the section Treatment and Rehabilitation of Acute Injury and Illness. Again, the outcome of the work-relatedness determination leads to a decision about whether the condition needs to be recorded on an OSHA log or other recordkeeping system. As with acute injuries and illnesses, the degree of severity of the condition affects the requirement to record the event on an OSHA log. OSHA's general recording criteria state that “You must also consider a case to meet the general recording criteria if it involves a significant injury or illness diagnosed by a physician or other licensed health care professional, even if it does not result in death, days away from work, restricted work or job transfer, medical treatment beyond first aid, or loss of consciousness” (35). The phrase “significant injury or illness” may be specifically defined for particular conditions.
In the case of hearing loss, for example, the OSHA recordkeeping standard explains that a shift from
P.1797

baseline (i.e. worsening) in hearing of 10 dB or more in average of the hearing test frequencies at 2, 3, and 4 kHz in at least one ear (a standard threshold shift) must be recorded on an OSHA log only if there is a certain degree of absolute hearing impairment (defined as hearing threshold levels greater than 25 dB) at those frequencies (32).
The critical role of the OH provider in overseeing a company's medical surveillance program for a particular hazard has recently been highlighted in the arena of occupational hearing conservation. The Council for Accreditation in Occupational Hearing Conservation (CAOHC, http://www.caohc.org), which is the national certifying body for occupational hearing conservationists, has also created a certification course and examination for the professional supervisors of the audiometric component of hearing conservation programs, who by OSHA regulation must be either a physician or an audiologist. In defining the scope of practice for such professional supervisors, CAOHC has specified that the duties include review of individual baseline and periodic surveillance audiograms, diagnosing work-related hearing loss and arranging appropriate medical referral for non–work-related loss, and ensuring that the audiometric database is correctly managed and interpreted. Such activities require knowledge of the medical condition under surveillance (in this case, hearing loss) and also involve a degree of medical liability. Such liability can include either failure to recognize a trend in surveillance results that indicate that work-related damage is occurring or failure to appropriately detect and/or refer non–work-related conditions that require medical intervention.
Other Periodic Examinations
In addition to medical surveillance, there may be other medical indications to periodically evaluate a worker's fitness for duty. Periodic examinations for safety-sensitive jobs such as mobile equipment operators and Federal Aviation Administration physicals are also performed on a regular basis.
The National Fire Protection Association (NFPA) has created a detailed standard for baseline and periodic examinations for firefighters (36). This voluntary standard includes components of medical surveillance for work-related conditions, such as spirometry and audiometry testing. In addition, it recommends a thorough evaluation of overall health status with particular attention to medical conditions that could interfere with firefighter's duties, including the ability to safely work on the fireground and rescue others. NFPA 1582 pays particular attention to sensory abilities, musculoskeletal function, and cardiovascular performance. Sudden death and acute myocardial infarction are major causes of fireground mortality. NFPA lists a number of disqualifying conditions, and recommends periodic cardiac stress testing and other cardiac risk factor assessment and control.
As with the preplacement examination, the focus of such periodic examinations is not to remove an individual with a medical problem from the workplace, but rather to determine whether any existing impairments can be adequately accommodated without placing the worker and others (including the general public) at risk. Many periodic examinations, if not mandated by OSHA, must be offered to the worker on a voluntary basis. If such examinations are seen as opportunities for job disqualification, workers (especially those who need them most) may opt not to take part. Ideally, these periodic examinations can result in early detection of chronic conditions in time to allow for preventive interventions such as diet modification, exercise, and work hardening to take place, allowing a worker to remain productively and safely employed.
Disability Review and Return to Work
Workers who are out of work due to an illness or injury, whether work-related or not, may be placed on short- or long-term disability by their employer. If the problem is judged to be work-related, worker's compensation pays for lost work time and medical treatment. The Occupational Health Service Act can play an important role in helping to manage the difficult issues of whether employees who are out of work for any medical reason are able to return to work. An employee's personal health care provider may have less experience in return-to-work issues and may inappropriately give a patient permission to return to work or restrict the patient from returning to work for an excessive amount of time. The OH provider, by contrast, should have sufficient knowledge of specific job requirements to make a more informed decision. Therefore, many companies have policies requiring all employees returning to work after a prolonged absence to have an evaluation at the OHS to determine whether they can safely return or require job restrictions and/or modifications.
The OH provider may also evaluate individuals who are continuing out of work on disability status, in order to determine that case management is proceeding appropriately. There is some evidence that prolonged absence makes returning to work less likely, and therefore, early intervention can help ensure that employees can return to work (with work restrictions if necessary) as soon as it is feasible.
In certain cases, an employee may become totally disabled from returning to work. This is a difficult decision best made by the OH provider after consultation with human resources, relevant safety managers, job supervisors, and the patient themselves.
P.1798

Health Promotion
The concept of worksite health promotion encompasses a variety of activities on both the programmatic and individual level, many of which can take place at the OHS. Individual health promotion activities may include counseling about healthy lifestyle choices such as diet and exercise; influenza vaccinations; screening for early signs of diseases such as high blood pressure, elevated cholesterol, and skin cancer; and smoking cessation interventions. The OHS can also play a role in programmatic health promotion activities such as creation of smoke-free workplace policies, healthier food choices in cafeterias, and exercise facilities.
Travel Medicine
With increasing globalization, travel medicine is becoming an important aspect of the services provided by a comprehensive OHS. A complete description of travel medicine services is beyond the scope of this chapter. In summary, such services include preventive visits prior to travel that provide appropriate vaccination and counseling to avoid travel-related illness. The occupational provider offering travel medicine services must keep abreast of country-specific recommendations and advisories, including quarantines and travel bans and restrictions due to disease outbreaks. One source of information is the Centers for Disease Control and Prevention website: http://www.cdc.gov.
The employee may require advice and counseling for family members as well. Infectious diseases, including travelers' diarrhea, are some of the most common medical problems encountered by travelers; however, the leading causes of travel-related mortality are trauma due to motor vehicle accidents and drowning (37). Therefore, counseling about such serious risks is worthwhile. While employees are traveling, they may need to seek medical care or counseling in a foreign country. The occupational medicine provider may be called on to assist in this process. A number of firms specialize in identifying appropriate medical resources in foreign countries as well as assisting in medical evacuations when necessary.
Recordkeeping
In addition to keeping a complete medical record and adequately storing the results of baseline and periodic testing on employees, the OHS should have certain routine forms and reports.
Health Status Form
The health status form is a standard form for reporting to employers whether an employee has been cleared for full or restricted duty, and whether the employee has been cleared for particular jobs such as mobile equipment operation, firefighting, and respirator use. An additional standardized form for specifying work restrictions may be useful, allowing such reporting to companies in a standardized manner.
Drug Test Reporting Form
Because the reporting of drug testing results must be accomplished according to statutory guidelines, a standard form for reporting such results is highly recommended to ensure uniform conformity.
Occupational Injury and Disease Surveillance Reports
Many states require or encourage the reporting of occupational disease and injury to the state department of health. The forms for such reporting are usually developed by a state's Department of Public Health. There is an increasing trend toward electronic reporting systems.
The OSHA recordkeeping log may be maintained in the OHS, in which case recording of significant injury and illness events must be carried out in accordance with OSHA specifications. If the OSHA log is maintained elsewhere, such as in a plant safety department, it may be helpful to have a standard form for the medical department to report work-related injury and illnesses to that department.
Clinic Activity Reports
Summary reports of clinical activity can be an important source of data on clinic utilization trends. Table 119.3 has the suggested elements of such a report, which can be compiled on a monthly or yearly basis, ideally as a direct output of an electronic records system. AOEC maintains a database of yearly visits to participating referral clinics related to specific workplace hazards. Such compilations provide insight into changing trends in occupational and environmental medicine.
Retention of Records
Many of the OSHA standards mandate that records of surveillance examinations and other medical evaluations be retained for at least 30 years after leaving employment. As a general policy, it seems worthwhile to maintain medical records at least that long if they can be kept confidentially.
Confidentiality of Records
Although recent federal guidelines for privacy of medical records outlined in the health insurance portability and privacy act (HIPPA) are focused on the general medical care setting rather than the occupational medicine setting, the OHS should uphold the same standards of privacy and confidentiality in services provided and the record of those services. It is especially important to prevent the release of medical information to an employer.
Table 119.3 Sample Report of Clinical Activity for an Occupational Health Service
OCCUPATIONAL HEALTH SERVICE REPORT FOR PERIOD:
Type of service # Performed
Examinations
Preplacement
Periodic surveillance
Audiometric examinations
Spirometry examinations
Other surveillance
Other periodic examinations
Return to work evaluations
Travel medicine
Exit evaluations
Other

Treatment services
Occupational injuries
Occupational illnesses
Nonoccupational injuries or illnesses

Other services
Worksite evaluation
Health promotion
Other
P.1799

Future Trends in the Provision of Occupational Health Services
As the pace of globalization quickens and other technological changes already under way continue to develop, a number of changes appear likely to occur in the organization and provision of OHSs.
First, it seems inevitable that heavy industrial manufacturing production will continue to relocate from older factory sites in the United States to newer facilities in other parts of the world. The occupational physician based in a plant clinic, therefore, will become an increasing rarity as an OHS model.
Second, OH providers caring for U.S. workforces should expect to increasingly handle occupational medicine problems related to travel or other exposures outside of the United States.
Third, the demographics of the U.S. workforce will undergo dramatic change. While a large segment of the workforce will be increasingly older, a younger, segment comprised of members of ethnic and racial minorities, many of whom are recent immigrants, will be increasingly prominent and will be assuming many of the more physically challenging and dangerous jobs. This will raise several challenges, including ways to keep older individuals productive later in life, and coping with transboundary disease issues [e.g., tuberculosis (TB)] that occur with increased prevalence among immigrant populations (38). The control of occupational infectious diseases is therefore likely to become increasingly important, and preventive services such as TB screening may be a necessary part of the OHS of the future.
Fourth, certain new technologies, such as nanotechnologies, may require sophisticated understanding and new types of services to prevent occupational illness and injuries among workers in this industry. Other rapidly developing technologies such as robotics may indelibly alter modern manufacturing processes and lead to reduction of certain workplace hazards. Keeping abreast of these developments will require OHSs to be technologically adept and providers to be capable of constantly updating medical knowledge.
Finally, progress in the field of genomics, including pharmacogenetic profiling of individuals, may lead to a greater availability of genetic information regarding individual susceptibility to particular workplace hazards or chronic diseases. This growing amount of host-factor information seems likely to be a two-edged sword. On the one hand, it may become easier to identify workers who are at increased risk of developing occupational and environmental disease, and therefore, prevention efforts can be better targeted to protect such individuals. On the other hand, there is an inherent potential for workplace discrimination against susceptible individuals, and the providers of OHSs must strive diligently to remain advocates for workers' health.
References
1. International Labour Organization. Occupational Health Services Convention and Recommendation. Report no. 161. Geneva: International Labour Organization; 1985.
2. World Health Organization. WHO/ILO Meeting on Strengthening Occupational Health and Safety: World Health Organization Regional Office for the Western Pacific; November 23–25, 2005.
3. Gochfeld M. Chronologic history of occupational medicine. J Occup Environ Med. 2005;47:96–114.
4. Felton JS. 200 years of occupational medicine in the U.S. J Occup Med. 1976;18:809–817.
5. Occupational Safety and Health Act of 1970, Public Law 91-596, 91st Congress; 1970.
6. Gochfeld M. Occupational medicine practice in the United States since the industrial revolution. J Occup Environ Med. 2005;47: 115–131.
7. Walters DR. Preventive services in occupational health and safety in Europe: developments and trends in the 1990s. Int J Health Serv. 1997;27:247–271.
8. Rasanen K, Husman K. National follow-up of occupational health services system in Finland. Appl Occup Environ Hyg. 2003;18:413–415.
9. Froneberg B, Boldt U. Occupational health care in small and medium-sized enterprises—introduction of services to craftsmen by using their professional networks. Int J Occup Saf Ergon. 1999;5:581–584.
10. Barron BA, Beckett WS, Utell MJ. Clinical activities in an academic hospital-based occupational medicine program. J Occup Environ Med. 2005;47:587–593.
11. Cullen MR, Cherniack MG. Spectrum of occupational disease in an academic hospital-based referral center in Connecticut from 1979 to 1987. Arch Intern Med. 1989;149:1621–1626.
P.1800

12. Fletcher DJ, Freeman JD. Management of multisite occupational health services. A hospital/private clinic perspective: changing trends for the 1990s. J Occup Med. 1994;36:434–437.
13. Overgaard-Hansen K. Occupational health services in the countries of transition. Int Arch Occup Environ Health. 1998;71: S13–S15.
14. Rosenstock L, Cullen MR, Fingerhut M. Advancing worker health and safety in the developing world. J Occup Environ Med. 2005;47:132–136.
15. Ahasan MR, Partanen T. Occupational health and safety in the least developed countries—a simple case of neglect. J Epidemiol. 2001;11:74–80.
16. LaDou J. The role of multinational corporations in providing occupational health and safety in developing countries. Int Arch Occup Environ Health. 1996;68:363–366.
17. World Health Organization. Guidelines on Quality Management in Multidisciplinary Occupational Health Services. Copenhagen: World Health Organization European Centre for Environment and Health; 1999.
18. Kopias JA. Multidisciplinary model of occupational health services. Medical and nonmedical aspects of occupational health. Int J Occup Med Environ Health. 2001;14:23–28.
19. Delclos GL, Bright KA, Carson AI, et al. A global survey of occupational health competencies and curriculum. Int J Occup Environ Health. 2005;11:185–198.
20. Franco G. Occupational physicians' education and training across European Union countries. Int Arch Occup Environ Health. 1999;72:338–342.
21. Nicholson PJ. Occupational health services in the UK—challenges and opportunities. Occup Med (Lond). 2004;54:147–152.
22. Sattler B. Occupational and environmental health: from the back roads to the highways. Aaohn J. 1996;44:233–236, discussion 7.
23. Castorina JS, Rosenstock L. Physician shortage in occupational and environmental medicine. Ann Intern Med. 1990;113:983–986.
24. Occupational Safety and Health Administration. 1910.95 Occupational Noise Exposure: Hearing Conservation Amendment (Final Rule). Fed Regist. 1983;48:9738–9785.
25. Americans with Disability Act, Title 1. United States Code 42 12111–12117; 1990.
26. Heuvel DC. Employment discrimination—Americans with Disabilities Act—Ninth Circuit holds that the direct threat defense is not available when an employee poses a threat to his own health or safety—Echazabal v. Chevron USA, Inc., 226 F.3d 1063 (9th Cir. 2000). SMU Law Rev. 2001;54:447–452.
27. Dwiggins GA. Employers' safety-related medical qualifications and the Americans with Disabilities Act. Appl Occup Environ Hyg. 2003;18:717–720.
28. Occupational Safety and Health Administration. 1910.134 Respiratory Protection. Fed Regist. 1998;63:1152–1300.
29. U.S. Department of Transportation. “Qualifications of Drivers and Longer Combination Vehicle (LCV) Driver Instructors.” 49 CFR Part 391; 1995.
30. Occupational Safety and Health Administration. 1910.130 Final Rule on Occupational Exposure to Bloodborne Pathogens. Fed Regist. 1991;56:64004.
31. US Department of Labor, Bureau of Labor Statistics. Current injury, illness, and fatality data. http://www.bls.gov/iif/home.htm#tables. Accessed November 22, 2005.
32. Occupational Safety and Health Administration. 1904. Occupational Injury and Illness Recording and Reporting Requirements. Fed Regist. 2002;67:77165–77170.
33. Rutstein DD, Mullan RJ, Frazier TM, et al. Sentinel Health Events (occupational): a basis for physician recognition and public health surveillance. Am J Public Health. 1983;73: 1054–1062.
34. Reingold AL. Outbreak investigations—a perspective. Emerg Infect Dis. 1998;4:21–7.
35. Occupational Safety and Health Administration. 1904.7. Occupational Injury and Illness Recording and Reporting Requirements. Fed Regist. 2001;66:52031–52034.
36. National Fire Protection Association. NFPA 1582: Standard on Medical Requirements for Fire Fighters and Information for Fire Department Physicians. Quincy, MA: NFPA; 2003.
37. McInnes RJ, Williamson LM, Morrison A. Unintentional injury during foreign travel: a review. J Travel Med. 2002;9:297–307.
38. Gulati M, Liss DJ, Sparer JA, et al. Risk factors for tuberculin skin test positivity in an industrial workforce results of a contact investigation. J Occup Environ Med. 2005;47:1190–1199.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 120 - Moral Questions of Occupational and Environmental Medicine
120
Moral Questions of Occupational and Environmental Medicine
Sheldon W. Samuels
Human Nature and the Structural Reality
A necessary premise in the ancient dialogue on moral questions is the responsibility assigned to us to the extent that we are free-willed or have choice in our actions (i.e., that we are moral agents). Our will does not function in a void, but in the encompassing theater of life. As in The Serpent, by Jean-Claude van Itallie, we feel as if we are brought to the edge of the abyss of the irrational: The claim of Cain that there are no laws, no judge, and therefore no wrong, that there is no recognition of what we do or knowledge of consequence. In edging away from the abyss, toward civilization, we confront the claims of the morally arrogant, who assert or imply that there are systems of ethical “principles” that resolve all moral questions and leave no question for which there is no unique correct answer, or the morally obtuse, who ignore the effect of social and artificial structures on our freedom to choose.
To reject moral arrogance or ignorance does not mean that no moral question has an answer. It means simply that no action or set of actions within one's power can ever fully safeguard or realize a basic good such as life and health (1). The answers are found by many of us in the base of ethical behavior, in what rational humans share, in what Gert (2) calls our “common morality.” We grapple with the conflict of obligation between our self-interests, which are not always selfish, and the structures of the social animal. But the choice is not always ours to make; our desires are instead just one vector in a set. In this world, the set includes both natural structures, such as the family or community, and the artificial, such as the corporation or governmental agency.
Increasingly global, the enterprise—whether a corporation or agency—is not a person but is an artifact of law structured to facilitate commerce or government with inherent, central interests: business measured by profits (3) or the administrative efficiency with which power is wielded. Humans function within an enterprise, and communities may form around and within its structure. However, to attribute human characteristics to the enterprise is to invent empty anthropomorphisms and grossly distort reality. Behind the veiled personal responsibility is often anonymous immorality, reflecting the trenchant disjunction between law and morality.
Humans who operate artificial structures, like all real persons, have a moral sense clouded, (among other things) by social and spatial distance (4). Increasing globalization has increased the effectiveness of that cloud. Traces of humanity once found in a neighbor's business or a walk through city hall are being erased, first in an emergent national and then in a faceless enterprise tuned in a single global market. Yet, only humans and their natural structures, not corporate shells, have the potential of moral agents.
P.1802

Money flow and the wielding of power take place within a difficult-to-distinguish marketplace or political sphere, ruled by the marketer's or administrator's perception of risks and benefits, not only of a transaction but also of the underlying technology and the social imposition of regulation for fairness (5). Regulation, including both administrative and court action, and competing technologies require investments of what may be called “double vesting”; discovery and defense, employing the same or separate sets of physicians and scientists who have conflicting interests but identical ethical obligations. They are tested for both technical and moral competence.
As the primary funding sources, government and corporations shape the health care and research agenda, and even the curricula, numbers, and location of current and future practitioners and researchers. There is significant growth in a third source unique to the United States: the tort-regulatory industry financed by government agencies, trade associations, insurance companies, unions, defendant companies, citizen groups, foundations, and law firm investors. The tort-regulatory industry is an increasingly important source of employment for research and education in occupational and environmental medicine and allied health sciences. The failures of the health care and workers compensation systems, and mindless deregulation—at least in the United States—have increased the relative importance of litigation both as a means of relief and resolution of conflict, and as a source of funding for practice and research.
Simultaneously, spectacular discoveries in molecular biology have given rise to whole new technologies employing thousands of biomarkers, resulting in major challenges of application and data interpretation that require professional trust and consensus within the scientific and medical communities, as seen in the emergence of genetic and the lymphocyte transformation tests for beryllium disease now being used to type tens of thousands of workers. The list of genetic differences with impacts associated with specific environments, but which may be neither the necessary nor sufficient cause of disease (such as alpha-1 antitrypsin and G6PD deficiencies), and the expansion of globally accessible databases is rapidly growing (6). While the number of workers is small in percentile terms for each marker, the total number of workers being identified as susceptible to an environmentally evoked disorder or disease is large and growing larger. This compounds the joint problems of trusted interpretation and equitable distribution of the burden of risk and control.
Yet distrust and discord prevail. Scientists communicate with other scientists and the public's decision makers, not through the professional journals or symposia, but through advertisements. Tempers are lost not on scientific but on personal grounds, and epithets replace the process of patient analysis, replication, and hypothesis proving at the heart of science.
The result is that personal discord and disrespect is no longer a whisper in the faculty club, nor an anomaly of public professional behavior. The manager of a clinic or laboratory increasingly is not a physician seeking to heal or a scientist seeking truth or justice, but a partisan rewarded by favorable settlements of claim. The objective is not the relief of the afflicted (e.g., worker, consumer, or research subject) but their shrouding in a facade of precision under the veil of inescapable uncertainty.
The hope for a homeostatic State has not left the shadows of another century, when an ideal of social action was found in a capsule of Franklin Delano Roosevelt:
If we accept the phrase that “the best government is the least government,” we must understand that it applies to the simplification of governmental machinery, and to the prevention of improper interference with the legitimate private acts of citizens, but a nation or a State which is unwilling by governmental action to tackle new problems, caused by the immense increase of population and the astounding strides of modern science, is headed for decline and ultimate death (7).
The public pressures that followed the Donora air pollution disaster of 1948, with its clear implications beyond the caste of workers, enabled the passage of the Clean Air Act of 1967 and other environmental legislation followed by the Occupational Safety and Health Act of 1970. An infusion of resources enabled the biomedical community to increase its ability to count the dead and dying, and describe the environmental-genetic machinery of disease. Simultaneously, the labor movement, industry, and government were pressed to reorganize and expand their efforts to inform and protect the workforce, research subjects, and entire populations in their care.
In response to these pressures, ethical issues of society and the individual, the analogs and specifications of perennial moral questions are being raised with increasing fervor in response to an increasing volume of public activity, awareness, and understanding. The common morality has not changed. Expectations have changed with the empowerment of moral agents, raising the decibels of strife among partisans within the occupational and environmental health community. What has been a progressive regulatory objective of governmental action supported at the bargaining table, in labor negotiation, and in the town halls of public opinion—the assumption of increased responsibility (i.e., support and participation) by industry in research on hazards of its own making—now generates a pejorative epithet: “industry-sponsored research.”
Aside from the self-interest of partisans in the heat of battle before the legislature, and in the courts of public
P.1803

and judicial opinion (to the extent that any objectivity exists), the taint of the epithet is too often justified. Character assassination of opponents of industry-promoted mythologies, conscious deception in data gathering, cannibalism of workers and indigenous peoples, and the bribery of political and financial support for personal advancement or program growth in exchange for skewed study and distorted data interpretation take place without effective sanction in the marketplace of ideas. Peer review and contest in the forum of the journal or the society of scholars is replaced by declarations of “junk science.”
The prevailing rhetoric underlines the need for constructive dialogue in the formation of fruitful public policy and rewarded ethical professional behavior. This need is met by the exercise of the most human of traits: our internal dialogue, a remembering introspection of dialectical reasoning. To varying degrees of sophistication and technique, from within ourselves we extend the dialogue to include others. A conflict of competing and contradictory concepts takes place and results in the survival of one or a synthesis that is a new idea. The success or failure of the external dialectic is bound by the degree of civility with which it is conducted, starting with the frank admission of bias. Bias is not a sin. Schneiderman's (8) famous expostulation that “I am not unbiased. I work for the National Cancer Institute—and I am against cancer,” was light-hearted but serious.
The claims of freedom from bias or lack of scientific objectivity, even the claim of some for the abstraction of the physician or scientist from intentional bias are disingenuous (9). There is always an intended, albeit complex bias, whether to argue for a position initiating prevention, regulation, or the assignment of responsibility and causation, or to argue for a position stopping or limiting a preventive action or regulatory objective. Whether in a court of law, a legislative hearing, or a laboratory, inquiries are designed and conducted and consequent data are marshaled and interpreted to make a case or test a hypothesis.
There is nothing special about the reasoning process of scientists as distinct from others. As former Chief Justice Rehnquist argued, there is no common recognizable understanding of what is “scientific knowledge” (10). Scientists themselves do not agree on what is meant by the term “scientific validity.” Philosophers, despite 25 centuries of conceptual strife, provide no unified understanding of what is called “scientific.” Questions asked by the scientists and the public are not the same. Scientists find it interesting to debate whether swamp gas or mosquitoes transmit malaria (11) but the public wants to know if draining the swamp will prevent the disease. For dialectic purposes, we encourage debate over the painful, slow accretion of mutually observed or accepted fact, and the interpretation of fact, confident [as Gert (12) observes] that “Once agreement on the facts is obtained, including agreement about the consequences of an action and its alternatives, most moral disagreement ceases.” Public interest is in protecting a gauntlet of peers, each with their own biases.
The Origins of Synthesis
The price of reductionism in research and specialization in medicine and its allied professions is increasing differentiation (i.e., complexity and specification of the moral question). Each stage in the evolution of science has been followed by organic synthesis of theory, as in the Darwinian Synthesis, and the related form of the moral question, as in the soul searching of the molecular biologists. Occupational and environmental medicine appears to be at such a stage, and a synthesis of theory and morality may be taking place.
The synthesis is a scene in an unfolding global drama in which the script is conceptual architecture, with each player in the role of Socrates, the gadfly. Embracing systems emerge in which rules and ideals of behavior and expectation are embedded. For Gert (12), this is a moral system. We can go further, as did Schweitzer (13), and accept the “basic ethical character of civilization,” but link the idea of civilization with “a theory of the universe.”
The connection of these ideas is made in our shared history, pervading communication, and common technologies. A single, global universe of discourse is supporting a convergence of civilization and worldview theories. Within that universe, however, there are clearly distinguishable traditions or shared dialogue over time that shape not only our worldview, but our ethical optimism or pessimism as well. Within such traditions, commonalities evolve, are disseminated, and are reinforced across time and space in opposition to competing traditions.
On stage, in the long scene of special interest to occupational and environmental medicine at the end of the 17th century, we find the third earl of Shaftesbury. His physician was John Locke and, like Locke, the earl had played a role in Holland, contemporaneously with Baruch de Spinoza. From the content of that time and space, if not from dialogue long since lost, he developed an organic philosophy of nature in opposition to the dominant utilitarian calculus of pleasure and pain (14). His dependent sense of right and wrong shaped the ethic of Frances Hutcheson, whose text was used by Thomas Jefferson at the College of William and Mary. The idea of a moral sense and civilization itself found its way through the thought and the Spinozistic naturphilosophien of Herder, Goethe, Fichte, Schelling, the Schlegels, and Hegel, to be expressed again by Charles Darwin and some of the sociobiologists of our time (15). The opposition to utilitarianism in this tradition persists today.
P.1804

Making Schweitzer's connection, the intertwined traditions in the social and intellectual history of medicine and philosophy selectively illuminate current ethical issues in modern occupational and environmental medical practice and research. Our objective is to reduce dependence on others and avoid a repetition of centuries of agonizing discovery in finding answers to moral questions. To this end, our own discovery of how to judge what is moral and what is not, and the resulting confidence in recognizing the ethical choice and doing the right thing is of paramount importance. Like Schweitzer, we must accept the tension between the needs and drives of the ethical individual as distinct from the ethical needs and drives of human society and ambient life. Discovering for oneself relief from the moral tension, the right thing is sometimes difficult. Acting upon this discovery is more difficult. It is often painful and unsuccessful, especially when action must be taken alone. While we should seek the support of others and seek consensus and professional solidarity, none of us can lean only upon these often hollow and sometimes rotted reeds.
The Axiomatic Framework for Moral Judgment
The path for reaching truth is seldom well lit. Recognition usually is obstructed, forcing experimentation (trial and error). We must act, but when we do we must judge the choice of action by its fruitfulness in maintaining consistency with an idea of the truth, a dialectic process. Moral axioms allow us to do this by bringing a framework for judgment to the level of practice, to the “shop floor,” a matrix for making decisions that protect generic rights and their specifications by bridging gaps in knowledge, organizing experience, and permitting us to act in advance of morally or scientifically certain knowledge.
Like all systems of axioms, these sets of axioms are not right, wrong, true, or false. We act as if they are right or true (in fact they may be) and retain them only as long as they continue to be fruitful in permitting us to act rationally. The unfettered test of fruitfulness will yield different results in different cultures at different points in time because cultural norms reflect relative values. Within a culture, many consciously confuse assumptions and facts (which can be, but are not always, the same) in an effort to impose personal social values on a specific course of action or inaction. This is most obvious in how information is presented, selected, organized, and interpreted.
A critical assumption at the very base of the ethical use of this framework for moral judgment is the idea of only one real world in which generic rights apply to everyone, not as Platonic ideals that need not be achieved, but as generic conditions of actual existence. If they cannot be applied, it is because we have not learned to cope with the fact that knowledge of that world and of the most rational way of conducting ourselves in it is never complete. We have learned how to use postulates or axioms not only to describe the world, but also to guide conduct in the absence of perfect knowledge.
These axioms usually are discussed as if they are the only truth. They are no more than testable assumptions about individuals, risks, and their control, based (at best) on limited information. Social and economic values implicit in the selection and use of these axioms guide the policy judgments of those who govern, manage, and control. These values, not scientific data alone, determine environmental and biological norms and standards in the community and workplace. Thus, these values, judgments based on them, and the axioms selected also must be judged by their reasonableness (i.e., their success in avoiding the risk of pain, death, and disability).
Is There a Science of “Ought”?
Some conclude that ethics, the discipline that should prescribe how we ought to act, is based on the world as we might find it. In this case, ethics would be an empirical science. Patterns of behavior, for example, can be said to be evolutionarily altruistic because of the effects they have on a population's fitness or ability to promote survival (i.e., reproductive success), when an altruistic choice enhances the fitness of someone else or confers a benefit on the community.
Others believe that the “ought” is not necessarily derived from a description of what is, leaving a gap in the process of discovery that must be bridged either by operational assumptions or that requires rational dialectic. In this case, ethics would be a theoretical science.
The axiomatic method, or the use of those postulated schemes called “models,” has been used in medical practice from the time of the physicians of Cos to the theoretical biologists and the current practitioners of quantitative risk assessment. An early observer of the use of models in medical practice, Aristotle (16) stated, “The physician … sets about his work … by forming for himself a definite picture … of health … and this he holds forward as the reason and explanation of each subsequent step he takes.”
Yet the system need not bear the straitjacket forms and special language of mathematics and symbolic logic. We can use simple, clear exposition to postulate empirical information or postulate presumptions about the empirical. This takes two forms: observations that presume that we correctly perceive the world as it is, and presumptions that make no pretense of reality (but permit us to act as if fact is established).
P.1805

Presumptions bridge gaps in knowledge, systematize our experience, and are retained only as long as they are valuable (heuristic). Most important of all, this basic construct of clear thinking permits us to act without solving in advance recurring issues that defy certainty and objectivity. The predicted or experienced consequences of the chosen action, not its presumptions, test its value.
Ethical models are not essentially different from the models of medical practice. Consequences we think are good (have moral value), true (have scientific value), and passionate (have aesthetic value) are separable as thoughts and distinctly understood. But when brought into being, they are integrated by the creative action itself. However, in that process, passion does not always yield pleasure, truth does not always flow from logic or consistency, and actions believed good are not always what we ought to do. Intuition and reason, even strict deduction and calculation, do not always result in certainty or objectivity.
Systems of ethical axioms, to be useful, must in the first steps in their construction presume Aristotle's guiding “definite pictures,” which give us confidence in the decisions we make by touching a relevant portion of the empirical universe of “as is,” making the exercise more than a game. We begin to build the systems by looking to people and their institutions where the identity, confidence, and relevance of our models will be tested.
The Axiomatic Ladder
A method for assigning ethical responsibility has evolved because of its success or fruitfulness, a process remarkably resilient from the priestly cults of pre-Hippocratic medicine to contemporary Western medicine. The axiomatic ladder helps us to make decisions in the face of conflicting interests associated with differing functions and needs by helping us allocate moral responsibility. On this ladder, those most able to act are rationally obligated to rise to the highest rung of responsibility so that they may act first in pursuit of a moral objective. They are obligated to act before others because they are best or uniquely able to do so. This does not mean that only they should act. When those with special obligations fail to act or need assistance, the obligation falls on the shoulders of those on the next rung or becomes a collective burden, including the burden of making the decision itself.
Thus, the responsibility to make a medical judgment traditionally is shared. A 15th-century code forbade the physician to make a grave or even a qualified prognosis about his patient's disease without consultation with a colleague. Both the physician and the community of physicians must know, then, what is believed, the niche-view, of those to whom they “commit their souls” when seeking assistance from those further down on the ladder on how to determine what is good or evil.
The ladder itself does not tell us how to act. We find direction in what we mean by rational. By rational we mean not only an action that logically follows another. We also mean actions taken to avoid pain, disability, death, and loss of pleasure (17). Reason is never passive; it is an agent of life itself.
In distributing our obligations on the ladder, we make a judgment and argue for that choice. The method of that argument poses ethical problems of its own. Grisez (18) emphasizes that “the immorality of sophistic arguments includes that of deception, but (also) the additional immorality of miseducation,” a frequent pitfall of specialists pressing for a course of action among those who do not share their special knowledge. The pitfall is greater when the physician ventures into the broader community, especially when the argument becomes part of an adversarial process within an organization, in administrative hearings, or in the courts.
The most important critical assumptions made in labor-management relations are those which become the basis of assigning obligations or duties in the face of multiple and often conflicting paths to the protection of rights of workers and their employers. How do we decide who is responsible to provide worksite emergency care and safe tools to design a workstation? How do we choose a level of risk in setting a permissible exposure limit? How do we allocate moral responsibility and distribute the burden of risk?
An application of the ladder is found in the Occupational Safety and Health Act of 1970. The Act provides that “employers and employees have separate but dependent responsibilities and rights with respect to achieving safe and healthful working conditions.” An employee has a duty to comply with rules uniquely applicable to his own actions and conduct. The employer has duties based on a unique ability to ensure compliance with rules applicable to an entire workplace. Government has a separate duty based on its unique abilities, for example, to mandate rules if persuasion fails. Movement on the ladder requires information held in common. Employees, employers, and government have a duty to inform and be informed to share knowledge of risks. To meet this need, what is a duty for one party is seen as the right of another or a shared right, such as the worker's right to know what toxic agents are in the workplace and the employer's right to know if a worker is fit. There are also rights to withhold information, such as the confidentiality of medical records.
Do We Really Have Rights?
Basic human rights, the generic rights to freedom and life (or well-being) derive from needs that, if met, enable us to be human (19). These rights, and rules or laws that implement them, are not gifts of charity or
P.1806

benevolence. They are expressions of reasoned morality, a result of the direction in which the human community has been evolving in response to a definite picture of a society that respects each of us and ours. The specifications of basic rights, such as personal privacy and the rights to know and act in the avoidance of the risks of work, while expressed differently in different cultures, fundamentally are the same among all people in every nation.
Acting on the specifications of our rights may result in conflicts between those rights which protect the individual, such as protecting the privacy of personal medical records, and those concerned with the duties of the employer, such as deriving information from medical records to protect other lives through the avoidance of health hazards thus made known.
There are philosophers who would not claim that there are any universal moral rights. Gert (20) is one, but he would regard violations of universal moral rules (e.g., do not kill, cause pain, disable, or deprive of freedom and pleasure) as equivalent to violations of the rights not to be killed, disabled, or deprived of freedom and pleasure. He claims that other rights, like the right to privacy, are the way society determines what counts as a violation of these moral rules, and that each society may interpret the rules and the rights differently. Yet such rights as the right to privacy are useful, he believes, “as aids in determining, for a given society, what is regarded as a violation of one of [these] moral rules.”
The exercise of participatory rights by workers in the determination of their own risks is an ethically mandated means of defense against the rise of castes of humans designated by the color of their collars. It is the first step to the ethical allocation of responsibility and the distribution of the burden of risk in the workplace. The exercise of these rights, however, may conflict with the rights of management and of society as a whole. Resolution of the conflict is found in understanding that these rights are specifications of generic rights, the imperative of which is absolute and which must ultimately prevail through recognition of the joint rights of workers, management, and the public at large in decisions that affect life and freedom in the community they share.
The Ethics of Risk Assessment and Management
The axiomatic ladder as a hierarchical method of distributing duties is ethical because it successfully protects life. Another hierarchical method fails this test and is not ethical. Risk allocation is irrational (and therefore immoral) when we distribute or allocate the burden of risk by caste, that is, to assign different levels of risk for different sets of humans as marked by genome, age, socioeconomic status, geographic location within the global community, ethnicity, or occupation. Risk allocation by caste assumes that there are humans whose generic rights are different from others. If basic human needs are the same, basic human rights are the same.
Risk assessment and management, especially their quantitative methods, provide multiple examples of methodological abuse. Traditional methods of evaluating risk as the first step in its management have been transformed, often inappropriately, into increasingly precise quantitative risk assessment beyond the capacity of the subject matter to support precision and quantification. In doing so, its practitioners typically ignore guidelines enabling ethical considerations found (ironically) in Supreme Court decisions that established it as a tool of public policy. A plurality in the Court in a case concerning benzene made clear that the requirement to determine significant risk need not be “a mathematical straitjacket,” but can be “based on policy considerations … risking error on the side of overprotection rather than underprotection” (21).
Risk assessment techniques use a variety of dose-response models with different risk assessment characteristics based on assumptions, some of which are testable. A straight-line model, a choice common to the labor and environmental movements, yields estimates useful in making a case for control of low doses of toxic agents. As Arthur Upton (personal communication, March 21, 2005) illustrates:
The data indicate that a given dose of low LET [linear energy transfer] radiation absorbed gradually over a period of days or longer is generally less mutagenic or carcinogenic than the same dose absorbed in a matter of minutes. The data are most consistent with a linear-nonthreshold dose-response relationship for mutagenic and carcinogenic effects at low to intermediate levels of exposure. At the same time, however, the data don't suffice to exclude the possibility that thresholds may exist, at least in some individuals. Hence, the choice of protection and compensation policies cannot be based solely on scientific certainty.
Most assessors demand of statistical data a 95% confidence level to reduce the chance of false-positive findings. This mathematical artifice with no empirical justification has tremendous impact on regulation because of the increased chance of false negatives when it is used to judge studies of small samples for relatively rare diseases (a frequent case in occupational studies). Cranor (22) correctly notes, “Use of the 95% rule in many circumstances may well protect commercial manufacturers and sellers of a substance better than potential victims.”
An illustration of an irrational role of socioeconomic values is found in the widespread use of cost–benefit analysis. This method of risk management, an attempt to implement a utilitarian moral calculus of pleasure
P.1807

and pain, is routinely proposed by affected industries in court challenges to the Occupational Safety and Health Act and other environmental laws. While courts have prohibited cost–benefit analysis as the basis for setting standards when the law is clear, the court decisions have not stopped cost–benefit analyses in setting clean air or safe workplace rules.
The special problems of cost–benefit analysis have been cogently summarized by Gewirth (19). Cost–benefit analysis assumes that all the variables with which it deals are, or can be made, commensurable with one another so that there is a common denominator into which the costs and benefits can be translated: a person's preferences in the allocation of resources (money). He found five difficulties with this position:
  • Knowledge: if risks are imposed with the consent of those impacted, are they informed and unforced?
  • Distributive justice: the poor person will accept greater risks than those who are richer.
  • Is human life a commodity to be bought and sold on the market? It has no market price.
  • Those who set a price on human life are not the same persons as those whose lives are being valued.
  • Market strategies, such as providing economic incentives in the tax system, permit polluters to pay to prolong the risk (and pass all or some of the cost on to its customers) making the risks matters of bargaining or purchase rather than basic goods and rights.
This challenge to reason not only prevails in the United States regulatory policy, but is replicated in a policy of the European Environmental Agency (23) called the “Precautionary Principle.” Linking biomedical studies to risk management policies employing this kind of morally fallacious doctrine creates a dangerous façade of security for workers and their communities.
It is an obligation of the assessor to disclose the arbitrary nature of his assumptions, the reasons for his choice, and the implications for the assessment and subsequent management, rather than the cloaked imposition of personal values on the public under the guise of science. These values, judgments based on them, and the axioms selected must be judged by their reasonableness or success in avoiding the risk of pain, disability, and death. In the risk assessment, axiomatic manipulations of data are commonly confused with incontrovertible truth:
  • Thresholds of toxic effects in populations (never found)
  • Levels of observed effects (depend on methods)
  • Statistical confidence factors (arbitrary by definition)
  • Exact risk extrapolations (seldom closely fit the data)
  • Zero risk tolerances (exist only with zero exposure)
  • Margins of safety (always speculative)
  • Control feasibility (depends on values)
  • Measurement methods (choice of instruments)
  • Physiologic norms (abstractions from averages)
  • Biologic end points (valuing an effect)
  • Lifestyle and genetic homogeneity (never found)
This list is hardly descriptive of the mythic value-free science or chimerical precision assumed by most of its proponents, who not only often obscure the scientific uncertainties and subjectivity assumed in its methods, but the values implicit in their methods. The mainstream of assessors fall into a category Shrader-Frechette (24) calls “naive positivists,” who “base their position on a number of doubtful presuppositions, such as the pure-science ideal and the fact-value dichotomy” or “complete neutrality and objectivity.”
Accidents, or occurrences by chance, do not exist in cosmologies such as those of Planck or Einstein, in which a definite picture of nature in which every event has a cause. The concept of chance in these models is an axiom fruitfully used when a cause is not known or understood. It should not be confused with invariable reality. Even when injury or disease is clearly associated with work, all the causal factors of the events—in or out of the workplace—resulting in harm are never known or understood when they occur. To effectively reduce the risk of accidents, understanding the nature of risk arms the worker for dealing with unforeseen or foreseeable events.
Ellis (25) correctly points out that, while the conventional wisdom of the last century of science is “that there is genuine indeterminacy at the most basic level of things” (i.e., that some events have no sufficient causes), it is dangerous to assume that if we cannot know what determined an outcome, therefore there was no determining cause. Yet, it does not follow that we ought always to act as if what Gewirth (26) calls “the thesis of hard determinism” is always the case (i.e., all events, including even the agent's own choices, are caused by choices beyond the agent's control).
Genetic determinists use misleading descriptors (e.g., “cancer is a genetic disease”), misleading patients, research subjects, courts, and legislatures. It is heuristic, as Lewontin (27) points out, to adhere to the organic reality: “There are no ‘gene actions’ outside environments, and no ‘environmental actions’ can occur in the absence of genes.”
In the management of risk, the conditions of choice are critical. Choosing an appropriate location where the worker decides or consents to a risk is a factor in assuring an ethical outcome. Many decisions (such as the acceptance of hazard pay) should be made, if they are to even approach being truly voluntary, only in a milieu
P.1808

other than a synthetic setting such as the place of work or a union hall. Family, peer groups, and other natural sets may provide less coercive alternatives.
Providing an economic incentive to accept an unnecessary risk known to a worker, employer, or government—even as the result of a fairly negotiated contract—is always immoral. It is just compensation, if adequate, when the risk can be justified and when a worker has equal alternative employment available without stigma. Making this choice ethically requires the most neutral or noncoercive setting possible.
If these settings are not available, the decision should be made in the most relatively neutral place associated with the most relatively neutral social structure that can protect the empowerment of the worker and his or her natural set. The importance to the well-being of a worker of the cultural and ethical values found in the family, peer group, and community underline the importance of protecting their involvement and understanding as elements in the empowerment process. The worker is not an atom.
Human Experimentation and Informed Consent
McNeil (28), applying the process of evolution to human societies, contends that when reason does not prevail, other tools of survival take over. Long after we rose to the top of the food chain, he points out, a form of macroparasitism—cannibalism—persisted. It still does.
Cannibalism raised its ugly head at a meeting convened by the National Research Council (NRC) at the behest of the U.S. Environmental Protection Agency (EPA). The NRC was asked to examine the use of human research participants in determining toxicity. Dr. Lynn Goldman, former Assistant Administrator in the EPA for pesticides and toxic substances, questioned the use of human research subjects, and attacked the “threshold” or “No Observable Adverse Effect Level” approach to setting standards for pesticides that fail to protect susceptible populations such as unborn and born children, the elderly, or heavily exposed farm workers.
The “threshold” concept attracts some who play the game of “as if” in a way they consider socially or economically realistic. Though (as we have discussed) thresholds or safe levels for toxic substances may not be found, what is observable is what some decide to observe using a method selected to produce a desired result, and adverse means what they decide is bad.
At issue was the standard for aldicarb, which is based in great part on the cholinesterase study of healthy males under age 65. But those most heavily exposed (farm workers) may in fact include 66-year-old women, as well as pregnant women, children, and unhealthy males who do not work the 8-hour shifts assumed by the standard. They may work from dawn to dusk, unable to wash or change contaminated clothes, or access personal protective equipment (which, in hot climates, can be worn for only a few hours per day). Access to health care typically occurs when they collapse and are transported to the nearest emergency center.
There is another way to play the game of “as if.” Well-studied normal populations of tens of thousands exposed to toxic agents (e.g., asbestos and ionizing radiation) provide a different risk assessment model. Because, in these cases, the risk of cancer (the effect best studied) has been found at very low levels of exposure, then a prudent assumption is that for any toxic agent zero risk does not exist. Playing the game with this rule makes elimination of unnecessary exposure to a toxic agent an ethical imperative. The No Zero Risk axiom supports the preference of ethical researchers to use laboratory animals instead of humans, or to do ethically designed epidemiology and medical surveillance to determine toxicity.
Nonetheless, the regulators are under pressure to accept the use of data from consciously exposed humans, regardless of the necessity of the agent being tested, and with the claim that the human research subjects are volunteers who know and can choose. They consent to volunteer, a decision validated by a signature on a form little different than that used to consent to the administration of flu shots. In fact, that familiarity predisposes the signatory to blind acceptance of risk. The nature of the consent (questions of ‘voluntariness,’ delivery of information, and conflicts of interest among providers or investigators) makes real choice a chimera. Yet, mesmerized by this common experience, we seldom question the use of this model in protecting research subjects. They become still another susceptible population sacrificed for the sake of setting environmental standards for exposures and agents that may not be necessary in any case. They also become victims of socially tolerated cannibalism by a subtle means of coercion.
At the time of the NRC meeting, the EPA had a policy on the use of data from the testing of human research subjects based on a Science Advisory Board report of October 2000, that discussed the coercive nature of financial incentives for volunteer research subjects, a practice that clouds the “voluntariness” in the voluntary informed consent doctrine at the heart of this kind of research. They found that in Holmes County, Mississippi, where median family income is about $11,302, a $40 fee is adequate to induce volunteers to take a pesticide cocktail. In Nassau County, New York, with a median family income of nearly $54,000, the fee might have to be $100. Risk is perceived differently in each socioeconomic class, allowing greater exploitation of those least able to deal with adverse effects.
Goldman documented this kind of exploitation. “In 1998,” she testified, “it was apparent that manufacturers were beginning to voluntarily submit to the EPA human studies conducted on … organophosphates. These
P.1809

studies were human oral pesticide toxicity studies to determine acute “no effect” levels. A reporter with the Wall Street Journal (Europe) reported on this in a series of rather damning articles detailing how a laboratory in Scotland was carrying them out. He quoted research subjects who said they believed that the test substances were pharmaceuticals and not pesticides. Subjects asserted that they were paid a substantial amount ($1,000) to participate for a few days; and they described themselves as penniless students or indigents.” (Goldman L, personal communication, February 1, 2003).
There is a well-defined body of guidelines and rules researchers must follow to protect their subjects. Unfortunately, the guides and rules are not consistent with each other, let alone with the ethical principles they promote.
Prevailing government policy on ethical issues in their protection is based on the Belmont Report of the National Commission for the Protection of Human Subjects of Biomedical and Behavioral Research, set up in reaction to the use of poor, black men for human experimentation in Tuskegee, Alabama (29). Published in 1979, this report was intended to provide a practical ethical basis for the Common Rule for the protection of research subjects adopted by 16 federal agencies on June 11, 1991 (30).
The Belmont Report applies principles of ethics by three interrelated mechanisms: (a) informed consent, (b) risk–benefit assessment, and (c) the selection of subjects for research. Of these three, the informed consent mechanism and its administration is most critical because it shapes the response to the other two in regard to the key ethical doctrine of autonomy. The report restated the doctrine for use as an ethical standard:
To give weight to autonomous persons' considered opinions and choices [is to respect autonomy]. Voluntariness decides the validity of informed consent, requiring conditions free of coercion and undue influence…. Unjustifiable pressures usually occur when persons [are] in positions of authority … especially where possible sanctions are involved.
The Common Rule requires protection for vulnerable populations. However, this protection does not include populations vulnerable because of coercive relationships in the workplace or community. While community representatives are required members of the institutional review boards charged with enforcing these protections, this generally has not resulted in membership for representatives of the worker, the worker's family, or the peer group of those chosen for experimentation, who would be knowledgeable about the realities of voluntary consent. Thus, the Common Rule fails the standard of the Belmont Report. These decentralized instruments of delegated governmental responsibility consistently ignore the conditions and agent under which and by whom a signature is solicited.
Government policy on tissue collection and storage for genetic research is guided by a supposedly unofficial document: The Consensus Statement on informed consent developed by the National Institutes for Health and the Centers for Disease Control and Prevention (31). The statement also fails to meet the Belmont standard because it fails to take into consideration coercive economic and social influences (e.g., consent as a condition of employment or insurance).
In the required risk–benefit analysis, the Belmont Report sets a fairness standard: “An injustice occurs when some benefit to which a person is entitled is denied without some good reason” (29). Age is often given as a positive or negative reason for differential treatment. Retired workers will have a reduced risk from employment and worker's compensation discrimination, and may clearly benefit from specialized medical management that may be a part of the research protocol. Older workers in the employment market, if postresearch medical care is provided, might share this scenario. However, there is a tendency to make arbitrary judgments of populations based on arbitrary age cutoffs that are not medically justified and do not take into consideration adverse effects on individual ability and need (and therefore right) to work.
Because the Common Rule and Consensus Statement do not provide an ethical basis for the conduct of research, the researcher is obligated to go beyond mere compliance with the law. Finding a path through this thicket increasingly is delegated to an ethicist.
The Evolution of a New Discipline
The Belmont Report notes that “Social justice requires that a distinction be drawn between classes of subjects that ought, and ought not, to participate in any particular kind of research, based on the ability of members of that class to bear burdens and on the appropriateness of placing further burdens on already burdened persons” (29). De Vries and Bosk (32) question the role of ethicists who render advice as paid agents in the rationalization of using homeless men in human experimentation, as by Beauchamp et al. (33), who claim that: “Participation occasionally produces injury, health emergencies, and chronic health problems. Nonetheless, no ethical justification exists for the categorical exclusion of homeless persons from research…. Payments and other rewards in biomedical research raise issues of whether it is ethical to offer inducements to the homeless in exchange for participation…. Such inducements can influence desperate persons who are seriously lacking in resources. The key is to strike a balance between a rate of payment high enough that it does not exploit
P.1810

subjects by underpayment and low enough that it does not create an irresistible inducement [to take] the risks of research, which are often overestimated …” Who can strike that balance? A reward of any kind, even a glimmer of hope, is a powerful vector in the shelter sought by the homeless. Can they ever be “volunteers”? In trying to answer this question, Beauchamp (34) asks if the professional ethicist “may justifiably conclude that philosophy is of little value.”
If the philosopher is only the gadfly whose challenge and questions press us to define the vision or “definite picture” that guides us in judgment, then the indictment of Socrates was justified. He was accused of being “a curious person, who searches into things under the earth and in heaven.” His defense was not that he was a scientist; he was a gadly whose teflon coat was his independence. As argued in the Apology, “Not even the impudence of my accusers dares to say that I have ever exacted or sought pay of any one” (35).
Medical ethics or bioethics as a specialty of medicine is not regulated like cardiology or internal medicine. Admission to its professional organizations, none of which (interestingly) have a professional code of ethics, has few restrictions. It is, however, a discipline-in-the-making as professional and public expectations for virtue in public affairs rise.
For many, the presence of this new professional has become still another excuse for ignoring the obligation of each practitioner to understand the moral, immoral, or amoral content of his or her own decisions. Admittedly, the case can be made that for most choices the ethical choice is clear. Society could not function at any level in its hierarchy without the bulk of our acts being consistent with some form of ethical behavior, whether by reason, education, imitation, regulation, or altruistic instinct. Most choices we make are relatively simple or require little examination. For more complex situations referrals are made to ethicists specializing in the problems of medicine in much the same way patients or problems are referred to a medical specialty. An ethicist can provide dialectical skills to help us maintain objectivity in our perception of the choices and to to loosen the bonds of our emotions. The ethicist is seldom qualified to make the right decision for us but should be able to challenge our ideas and motives, ask questions, impart understandings, make critical distinctions, and impose internal coherence and external applicability on our perceptions as a system.
None of us can understand everything, making the most effective process of ethical choice, as Gert (36) notes, an interdisciplinary team effort. Rarely are the requisite arts and sciences coupled in one person. Even the best-known medical ethicist, Hippocrates (37), sought help from outside his profession. Hippocrates was a physician (who integrated environmental perspectives in his work) and a philosopher (who sought to understand how medicine ought to be practiced. The code of ethics ascribed to him, embodied in the Hippocratic Oath, included the admonition that “whatever, in connection with my professional practice, or not in connection with it, I see or hear, in the life of men, which ought not be spoken of abroad, I will not divulge, reckoning that all such should be kept secret.” The word ought implies a moral judgment to be made by the physician, not for the physician by an ethicist, regarding the confidentiality of patient information divulged within the patient–physician relationship. Then, as now, physicians continuously make moral judgments in the practice of medicine through action or inaction, with knowledge or ignorance, willingly or not. Responsibility cannot be delegated except when the physician fails to function as a physician, because of the high moral content of choices made in the normal practice of medicine.
To help him make such judgments, Hippocrates sought the guidance of a popular school of ethicists, the Sophists. His contemporary, Socrates, is said to have admonished him, “You are going to commit your soul to the care of a man whom you call a Sophist. And yet I hardly think that you know what a Sophist is; and, if not, then you do not know … whether [that] to which you commit yourself be good or evil” (35).
This guidance is as useful today as it was 25 centuries ago to Hippocrates. But the warning about Sophists needs to be addressed not only to the practitioner as an individual, who must make a choice, but also to the community of peers who would judge that choice. Assignment of primary responsibility for review of the judgment made, then as now, resided in the community of physicians. “He who … judges rightly will judge of the physician as a physician,” enjoined Socrates (35). A generation later, as a student in the Academy of Plato, Aristotle (38) clarified the advice for peer review: “The physician ought to be called to account by physicians.”
Relativism and Group Responsibility
The literature purporting to describe or prescribe an ethical basis for the behavior of the physician and allied practitioners often confuses the individual and an organization or treats them the same. Corporations, unions, trade associations, and professional societies differ from each other and from the individual member (who may participate in several such social structures simultaneously). What generally is not understood is that the differences are reflected in the moral collectiveness of their actions, even in the possibility that an act can be judged morally as group or personal behavior.
Synthetic structures are not morally responsible. Participants, as a group, in such bodies become morally
P.1811

responsible in the unlikely event that every member freely, rationally, and equally determines actions taken in the name of the form. Only actual or potential decision-makers are morally responsible. Moral judgments are judgments of participants in a society; its individuals not its forms. Individuals, separately or collectively, act and make decisions. Institutions may crystallize, structurally incorporate, and impose these acts and decisions as part of a system of mores, which themselves are not generated in a structureless void.
There is a lesson in ancient philosophy that has been lost in the modern quest for understanding what is and is not ethical. In The Republic, Plato reminds us that there is an organic relationship between individual behavior and the character of the institution or social structure in which the behavior takes place: “And must not the tyrannical man be like the tyrannical state and the democratical man like the democratical state?” asked Socrates (35).
Codes of Ethics
The slow, and often misguided, embrace of reverence for life as an absolute standard is stark in the global movement to end child labor. Among the first actions of the International Labour Organization, in 1919, were conventions to prohibit the worst forms of child labor. Some 150 countries have ratified them, yet 85 years later, no country has a comprehensive set of environmental standards that recognizes: (a) that children are in the workplace—legally or illegally—without a scintilla of autonomy; (b) whatever the value of standards set for adults, greater protection is necessary to protect the children; and (c) the need for uniform, collective international efforts.
Despite the strong Hippocratic tradition in medicine, codes of ethics have been of limited value as systems of moral axioms. This is not only because of the absence of effective social and legal sanctions but also because some assumptions simply do not fit the realities of our cultures.
It is clear, as it has been discussed, that the incorporation, in codes of ethics, of the widespread doctrine, an axiom, requiring voluntary, informed consent linked to privacy-invasive computerized procedures (as in genetic testing) absent appropriate conditions of consent is irrational. The consent is seldom really voluntary or informed. The information conveyed is seldom certain or complete (even in the mind of the scientist or physician). Consent is usually obtained under socially (or economically) coercive conditions. The promises of the researcher to protect privacy and confidentiality cannot always be kept. The professional may be socially and legally protected by codes that incorporate this doctrine, but the worker or research subject easily becomes the victim of a cruel hoax resulting in social stigma and economic duress due to job and insurance discrimination.
Codes and Conflicts of Interest
Conflicts of interest result in a loss of freedom to act by the group itself, because we are always bound to affect, in some way or to some degree, the decisions of a group in which we participate either as an observer or decision maker. There are no passive bystanders or observers in the dynamics of a group. In a kind of Heisenberg effect, we change the group just by watching and change it more when our response to what is observed is anticipated (correctly or incorrectly), even by acting as if we are just blotting papers. The risk of dual involvement is ethical only if it is necessary to protect the well-being of the greater community or is culturally impacted and very difficult to eliminate, and another risk with a higher priority would clearly result by failure to take the risk of dual involvement. Conflicting interests may consciously and ethically be structured or included, for example in a governing body, to ensure representation of these interests in policymaking. Recusance is a remedy in cases when the conditions of ethical risk are not present.
A study by the Conference Board found that many corporate physicians are troubled by “insufficient management interest in employee health and health care programs and by insensitivity to ethical standards” (39). These physicians specifically charged that management demanded breaches of confidentiality and classification of occupational disease as nonoccupational, and withheld from them information on work environment hazards.
When the patient is an institution (e.g., a government, a corporation, or a union), do all the rights of the patient extend to that institution? If the physician is to function as a physician, the answer may be no. Rights imply obligations. As we have claimed before, an institution may only be an empty form without moral responsibility and, therefore, no rights. Laws to the contrary notwithstanding, a degree in medicine does not automatically confer the rights of a physician. If a physician is unable to make ethical decisions, then he or she is not a physician and is unable to claim a patient–physician relationship with the institution. Interference by an employer of the patient–physician relationship when the patient is an employee is “contrary not only to its employee's rights but to the autonomy due you as a professional committed to serving your patients.” Consideration ought to be given to “resigning in protest” (1).
Continued use of the existing consent doctrine in codes of professional behavior is unethical because a facade is created that does not fit the modern context of a culture westernized and made global by international data banks served by linked telephones and computers.
P.1812

The practice should be discarded and replaced with codes made effective by assumptions that fit the real world, coupled with socially and legally enforceable protections. If the physician needs a framework for making an ethical choice (e.g, a guide or a code), some care is justified in understanding that a code, whether based on rational analysis, a moral sense, or an intuition accreted from experience, should be designed to protect both the patient and the professional.
Codes and the Law
On one hand, immoral acts that these codes may proscribe need not be forbidden by law; nor is an act that is made illegal by these codes necessarily immoral. On the other hand, the acts such codes sanction are not necessarily moral, and the acts they would ban may be morally justified.
If there is such a tenuous relationship between such codes and our systems of law and ethics, why are they important? The codes reflect a crystallization of mores, which themselves can be judged by moral dicta now and used in evolving legal requirements. More, because the codes can be changed, they can be a meaningful tool in molding future professional group behavior, voluntary or mandatory, to become ethically consistent (e.g., consistent with an idea of the good society or the protection of life).
Even when not legally enforceable, the codes have become both an important mode of individual or group self-regulation and self-defense, not on the ends of medical practice, which are seldom questioned, but the heatedly debated means. In this debate, the separatist thesis is persistent, a positive answer to the question formulated by Gewirth (26): “Does the professional's end of providing valued services justify his using any means positively related to his expertise”? If the answer is no, and we seek moral limits to the means that may used to attain the valued end, what are they?
Schuman (40), defending separatism, berates nonoccupational physicians when they perform occupational services and support ethical practices, such as those governing the traditional physician–patient relationship. “The time has come,” he contends, when they must be guided by the “rules of the game.” While limits to the means are arguable, the separatist thesis is irrational and therefore morally wrong, counters Gewirth (26), if “the actions in question … violate anyone's moral rights [except] to prevent infringements of [equal or] more important rights.”
Codes of professional conduct, as artifacts of a culture, may not reflect mores consistent with ethical standards. Codes typically assume, often falsely, that compliance defines ethical behavior. Most codes are constructed eclectically from a sense of what is right and wrong in actual practice and are determined by consensus in a professional society.
Are codes constructed and determined in this fashion sufficient to guide courses of action that ought to prevail as distinct from actions that do prevail? Or is a clear sense of what is ethical an essential, but frequently missing, element in its design?
For example, do these codes ethically resolve the role of the physician (or other practitioner) if, as Szasz (41) proposed, he is merely “an agent of the party that pays him and thus controls him,” even if that means, for example, an employer-dependent “obligation to truth telling”? Can such a role be consistent with an ethical code?
There are clinical situations in which telling a partial truth to a patient or a patient's family may be justified in order to allow hope or buffer despair, or even to protect the quality of life. The failure to fully disclose information in the workplace often has less benign causes, reflecting the caste system that blankets both the worker and the physician (corporate, union, government, or academic). But it is also a failure to understand or address critical ethical, legal, and social realities. This is most obvious in relation to pledges of confidentiality.
The Key Protection
The key protection in place for the worker and the community is the traditional patient–physician relationship. This safeguard has grown from the life-preserving needs of the patient. Altering the relationship, characterized chiefly by confidentiality and patient advocacy, may put life itself at risk. The Hippocratic code and tradition, which extends this relationship to the community, is justified by the need to preserve the life of others as well as that of the patient. The right of the patient and the community to expect a protected patient–physician relationship is paralleled by an obligation not only to protect privacy but also to affirmatively provide information needed by the patient and the community.
Conflict with the right to privacy may arise in the right of society (including employers) to gain access to information useful in protecting societal needs (e.g., economic, legal, and public health needs). The conflict is recognized in an associated controversy: the rights to know health status, ambient and workplace exposures, the effects of exposures, and control measures. Clearly, the right of access by all parties to environmental data and records must be fully protected, as they may provide information essential to decisions that may reduce risk and preserve life.
The right of access is always qualified. While the records and data may have information important to the protection of other lives, the same information may be used inappropriately (e.g., ignoring scientific
P.1813

uncertainties in dose reconstruction, misinterpreting genotypic expression, and understating the role of environment in phenotypic expression) or for discrimination. The potential for abuse in job discrimination and social degradation warrants special regulatory measures to protect privacy while at the same time enabling research and high-risk management. Thus, a need to know must be decided (by a neutral body) on a case-by-case basis in which motives, use, level of understanding, and capacity to do harm qualifies the right of access.
No matter how we choose to manage risk in our industrial society, the simple right to know is perhaps most critical. Without it, there can be no effective autonomy or direction in which even the most mythically free being could venture to cast aside bonds of a closed society, negative emotions, unfruitful mores, or traditions that stand in the way of the physician and of the whole of the community of science to humanely meet the future.
This right and other rights discussed here are what Gewirth (19) calls “specifications of the rights to freedom and well-being.” Freedom and well-being are generic or human or fundamental rights because they are the necessary conditions by which we act as humans. Generic rights are generic human needs, and Gewirth's idea of well-being is an idea of life.
Life is not the only generic human need. Life preservation, therefore, is not the only absolute ethical standard of conduct. Freedom is the other need. Life and freedom are, in many circumstances, antinomies of finite mind that, at best, exist in a balance of the moment. To preserve both life and freedom means that the quest for moral certainty in a changing society is an unending dialectic. No code of ethical behavior, nor any single judgment or ethical axiom, can be immune from change by interpretation or amendment. While basic goods and needs remain absolute, specific ethical axioms may change as we know more about their consequences. Thus, not all specifications of the generic rights are equal. The right to know is paramount.
References
1. Grisez G. Difficult Moral Questions. Vol. 3. Quincy, IL: Franciscan Press; 1997: 853.
2. Gert B. Common Morality. New York: Oxford University Press; 2004.
3. Friedman, M. The social responsibility of business is to increase its profits. N Y Times Magazine. September 13, 1970: 32.
4. Warner WL. American Life: Dream and Reality. Chicago: University of Chicago Press; 1953.
5. Hayek FA. The Road to Serfdom. Chicago: University of Chicago Press; 1944.
6. Schulte PA. Interpretation of genetic data for medical and public health uses. In: Arnason G, ed. Blood and data. Reykjavik: University of Iceland Press; 2004.
7. Roosevelt FD. Keynote Address, New York State Democratic Convention, 1926. In: Davis KS. FDR: The beckoning of destiny. New York: Putnam; 1971: 804.
8. Schneiderman M. Fraudulent statistical methods. Biometrics. 1991;47:1624–1628.
9. Maurissen JP. Workshop proceedings: managing conflict of interest in science. Tox Sci. 2005;87:11–14.
10. Daubert et ux. v. Merrell Dow, SC Certiorari 92-102 509 U.S. 579 (9th Cir. 1993), cert. granted, 1993.
11. Rothman KJ, Greenland S. Causation and causal inference in epidemiology. Am J Public Health. 2005;95:S144–S150.
12. Gert B. Common Morality. New York: Oxford University Press; 2004.
13. Schweitzer A. The Philosophy of Civilization. New York: Macmillan; 1957.
14. Cooper AA, 3rd earl of Shaftesbury. An Inquiry Concerning Virtue, or Merit. 1714 ed. Reprinted. Manchester: Manchester University Press; 1977
15. Richards RJ. The Romantic Conception of Life: Science and Philosophy in the Age of Goethe. Chicago: University of Chicago Press; 2002.
16. Aristotle. De Partibus Animalium. In: Smith JA, Ross WD, eds. The works of Aristotle. Oxford: University Press; 1939: 639b15.
17. Gert B. Defending irrationality and lists. Ethics. 1993;103: 329–336.
18. Grisez G. The concept of appropriateness: ethical considerations in persuasive argument. J Am Forensic Assoc. 1965;2:53.
19. Gewirth A. Human rights and the workplace. Am J Ind Med. 1986:9:31–40.
20. Gert B. Morality: Its Nature and Justification. Oxford: Oxford University Press; 1998.
21. Industrial Union Department. AFL-CIO v. American Petroleum Institute, et al., 448 U.S. 607; (5th Cir. 1979), cert. granted, 100 S. Ct. 2844 (1980).
22. Cranor CF. Moral issues in risk assessment. Ethics. 1990;101: 123–143.
23. European Environmental Agency. Late lessons from early warnings: the precautionary principle. 1896–2000. Environmental Issue Report 22. Luxembourg: EC.
24. Shrader-Frechette K. In: Mayo DG, Hollander R, eds. Reductionist approaches to risk in acceptable evidence. Oxford: Oxford University Press; 1991: 218–248.
25. Ellis RD. Three arguments against causal determinacy. Philosophia. 2004:31:3–4.
26. Gewirth A. Professional ethics: the separatist thesis. Ethics. 1986;96:282.
27. Lewontin C. Foreword. In: Oyama S. The ontogeny of information. Durham; Duke University Press; 2000.
28. McNeil WH. Plagues and Peoples. Chicago: University of Chicago Press; 1998.
29. The Belmont Report. Ethical principles and guidelines for the protection of human subjects. OPPR. 1979;15:11–19.
30. The Common Rule Federal Policy for the Protection of Human Subjects. 10 CFR 745, June 18, 1991.
31. Clayton EW. Consensus statement: informed consent for genetic research on stored tissue samples. JAMA. 1995;274: 1786–1792.
32. De Vries RG, Bosk CL. The bioethics of business: rethinking the relationship between bioethics consultants and corporate clients. Hastings Center Report. 2004;34:5.
33. Beauchamp TL, Jennings B, Kinney ED, et al. Pharmaceutical research involving the homeless. J Med Philos. 2002;27:547–564.
34. Beauchamp TL. Does ethical theory have a future in bioethics? J Law Med Ethics. 2004;32:209–217.
35. Plato The Dialogues of Plato. 2 vols. New York: Random House; 1937. Jowett B, translator.
36. Gert B. Morality, moral theory and applied and professional ethics. Prof Ethics. 1992;1:5–24.
37. Hippocrates. On the air, water and places. In: Evelyn J. Ancient medicine. New York: Regency; 1919.
38. Aristotle. Politics. In: McKeon R, ed. The basic works of Aristotle. New York: Random House; 1941: 1191.
39. Conference Board. Industrial Roles in Health Care. New York, NY: 1974: 17–22.
40. Schuman BJ. Commentary on ethics. JAMA. 1980;224:2417.
41. Szasz T. The moral physician. Center Magazine. 1975:9.


> Table of Contents > III - Control of Environmental and Occupational Diseases and Exposures > 121 - New Frontiers in Environmental Health Research
121
New Frontiers in Environmental Health Research
David A. Schwartz MD
Brenda K. Weis PhD
Samuel H. Wilson MD
An individual's response to an environmental exposure varies as a consequence of exogenous and endogenous factors related to time (age and stage of development), biology (genetics and comorbidity with other diseases), lifestyle (nutritional status and physical activity level), and geographical location. Collectively, these factors render an individual more or less susceptible to disease. Understanding the complex relationship between endogenous and exogenous risks within populations and individuals, how environmental exposures affect human biology, and how this knowledge can be used to reduce morbidity and extend longevity is precisely the opportunity and challenge that faces the National Institute of Environmental Health Sciences (NIEHS). Our vision for the NIEHS, and our field, is to improve human health by increasing this understanding through support of research and professional development in the broad context of environmental research related to basic science, medicine, and public health.
Because environmental exposures contribute substantially to the etiology of many common human diseases, the NIEHS is in a unique position to focus its efforts on the interface between environmental exposures, vulnerable populations, human biology and genetics, and the common diseases that limit our longevity. This postgenomic era of biomedical research has afforded new opportunities to rapidly advance our understanding of these complex relationships. The NIEHS has made considerable investments in research to define allelic variants in genes that play a role in environmentally related disease and to develop surrogate animal models to identify key genetic and biological processes in human disease. The NIEHS is poised to take a leadership role in improving human health by capitalizing on these investments in order to understand how environmental toxicants and genes work in biological systems, how genetic variants contribute to the development of disease, and why individuals with the same disease often have very different clinical outcomes. Our concentrated expertise in environmental health are now focused on: (a) understanding how environmental exposures affect the course and prognosis of a medical condition (b) developing strategies to prevent disease in exposed and highly vulnerable individuals and populations and (c) stimulating dialogue on environmental health policy and ethical and social issues in environmental health research and practice.
To achieve these goals, we will create a research and training framework centered on established programmatic, scientific and workforce development priorities.
Programmatic Priorities
  • Develop interdisciplinary research opportunities which focus on common, complex diseases that are substantially affected by environmental exposures.
  • Enhance programmatic integration and translation of basic research findings in environmental health to populations of diseased patients and communities at the extremes of exposure and vulnerability.
    • P.1815

  • Foster the development of an integrated scientific approach that supports partnerships between the NIEHS and other National Institutes of Health (NIH), national and international research agencies, academia, industry, and community organizations to improve human health.
Scientific Priorities
  • Develop sensitive markers of environmental exposure, early (preclinical) biological response, and genetic susceptibility.
  • Define the epidemiological and clinical significance of environmental exposures in high-risk populations, including those in the international community.
  • Understand how genes and genetic variants interact with environmental stimuli to either preserve health or cause disease.
  • Establish new population-based cohorts, and enhance existing cohorts, to understand how environmental exposures affect the course and prognosis of a medical condition.
  • Use environmental toxicants to understand basic mechanisms in human biology.
  • Use eukaryotic model systems (e.g., yeast, worms, zebrafish, fruit flies, and rodents) to accelerate understanding of how environmental exposures impact human health.
  • Support the development of high-throughput in vitro and in vivo bioassays to establish reliable toxicity screens for potential toxicants and toxins.
Workforce Priorities
  • Strengthen and expand the next generation of environmental health scientists by creating research incentives to encourage basic scientists, epidemiologists, and physician-scientists to develop research careers in environmental health sciences.
  • Support programs for environmental health scientists to work with ethicists, policy makers, and regulators to fully consider the implications of our scientific advances in environmental health.
Figure 121.1 A: The Traditional Approach focuses on the relationship between environmental exposures and both toxicologic responses and public health issues. This approach is a somewhat circuitous and inefficient path toward understanding human health and disease. B: The New Approach focuses on the relationship between environmental exposures and human disease and, as secondary outcomes, will ultimately lead to discoveries in basic human biology and public health.
The Need for Programmatic Development in Environmental Health Sciences
Fundamental to the vision for the NIEHS and consistent with our congressional mandate is an emphasis on human health and disease. Although the NIEHS has made important contributions toward the understanding of human health and disease, our progress has not nearly been enough. One impediment to these advances has been a primary focus on toxicological response to environmental exposures that has sometimes led investigators supported by the NIEHS on a circuitous and inefficient path toward understanding human health and disease (Fig. 121.1A). We believe that by moving beyond a focus primarily on exposures to an emphasis on pathophysiologic endpoints, investigators in our field will have a more positive effect on human health (Fig. 121.1B). We fully believe that this focus on the relationship between environmental exposures and human disease will lead to discoveries in basic human biology and public health. However, further planning is needed to define the proper balance and integration between exposure-oriented research and disease-oriented research, identify new opportunities, and consider the programmatic approaches that are uniquely relevant to our field of health sciences research.
While environmental exposures can be used to understand disease etiology, toxins and toxicants can be used
P.1816

to simplify and compress complex disease processes and inform us about disease pathogenesis and prognosis. For instance, exposures can be used to understand the etiology and pathogenesis of complex diseases by serving to narrow the pathophysiologic phenotype. An example of this approach is a complex disease like asthma that is caused by multiple exposures and is dependent on a variety of mechanisms. Investigating all patients with asthma has not led to major breakthroughs regarding the genetics or biology of this disease process. However, by using specific exposures that are known to cause asthma (e.g., house dust mite), one can invoke discrete pathogenic mechanisms that allows one to understand the biology, genetics, and physiology that is involved in the development of house dust mite–induced asthma. While these findings may or may not be applicable to other forms of asthma, trying to understand a complex disease without narrowing the pathophysiological phenotype often proves problematic. Moreover, including environmental exposures to stimulate specific mechanisms is likely to provide prognostic and therapeutic information.
Environmental health sciences research, like no other field, is not limited by an organ system, a methodological approach, a disease, or a population, and is therefore by nature interdisciplinary. Currently, our intramural and extramural research programs are not designed to take full advantage of many interdisciplinary research opportunities available today. The programs need to be reoriented to foster collaborations across teams of scientists with complementary skills and areas of expertise. This will enable us to more efficiently tackle the fundamental questions of our time, better aligning the NIEHS with the NIH Roadmap (http://www.nihroadmap.nih.gov). Further planning is essential to fostering a more efficient and powerful interdisciplinary approach; eliminating barriers to cross-fertilization; enhancing and hastening the multidirectional movement of scientific knowledge across the bench, the bedside, and the public; and developing mechanisms to prospectively identify interdisciplinary opportunities in environmental health sciences that will most substantially impact human health. Finally, we must address the challenge of finding better ways to provide incentives and rewards to investigators who work in interdisciplinary teams in both government and academic research institutions.
The Need for an Exposure Biology Initiative
Traditional methods for human exposure assessment do not provide sufficient information about an individual's level of exposure and about the impact of the exposure on fundamental biological processes, such as metabolic regulation and cell signaling, whose perturbation can lead to disease. Developing quantitative indicators of personal exposure, specifically at the points of inflection in the trajectory from exposure to deleterious effect, is critical to understanding and preventing environmentally related disease. Typically, human exposure assessment involves measuring exposure concentrations in the ambient environment, extrapolating to potential points of human contact, and measuring the concentration of parent compounds or their metabolites in biological samples (i.e., biomonitoring or body burden). However, these methods are each problematic. Measures of the ambient environment represent only rough estimates of an individual's exposures and biomonitoring provides only transient estimates of exposure. Neither approach provides definitive information about an individual's risk of developing disease as a result of the exposure.
Given these limitations, we believe the time is right to advance a new science focused on the interface between exposures and human health. Promising new technologies for measuring personalized markers of exposure have been emerging over the past decade. Technologies currently exist for the global analysis of genes (genomics), gene transcripts (transciptomics), proteins (proteomics), and metabolites (metabolomics) in cells, tissues, and organisms. Other new fields of molecular and medical imaging, nanotechnology, and sensor technology are gaining momentum in biodefense and medicine. Collectively, these technologies represent important opportunities for advancing our understanding of disease etiology by providing quantitative measures of temporal and biological response to multiple environmental exposures. The technologies can be applied in population-based studies, and in surrogate animal models, to generate precise, quantitative markers of environmental exposure and health. The recent public health success in reducing the burden of heart disease by focusing on markers of risk (e.g., cholesterol) is an excellent case-in-point for the utility of exposure and health markers. Measurements of cholesterol level in blood samples have been used for determining risk for heart disease and guiding whether dietary and lifestyle changes or therapeutic intervention are needed to prevent disease. Implementation of this type of personalized health strategy, using individual markers of human exposure combined with measures of genetic susceptibility, will result in huge gains in human health. Developing precise markers of environmental exposure, and disease risk based on exposures that are specific to individuals, is essential to delivering personalized medicine. Ideally, these new technologies will generate information about exposures across the exposure-disease continuum, from the point of human contact with the environmental exposure (e.g., skin, breath), to the internal body dose, to the early biological response to the exposure (Fig. 121.2).
To achieve these goals, the NIEHS will launch an exposure biology initiative that will provide the same degree of person-to-person precision that is achieved
P.1817

through the sequencing of the human genome. While this will not be easy, the impact of this scientific infrastructure on advancing our understanding of disease etiology and pathogenesis will be profound. In the absence of this infrastructure, it will remain difficult to evaluate the relationship between environmental exposures and human health. Realistically, considerable investments will be needed in long-term research and training programs to enhance the precision and applicability of environmental exposure measurements to human health research.
Figure 121.2 The Exposure Biology Initiative focuses on the development of exposure markers that provide more precision and will result in a greater understanding of the homeostatic and pathogenic responses to environmental exposures.
Training the Next Generation
Training the next generation of scientists is one of the most important challenges before us. The field of environmental health science in the 21st century is vastly different from a decade ago, and continued evolution is likely to parallel the rapid advances being made in areas of genetics, genomics, nanotechnology, computer science, and statistics. The NIEHS has historically been a leader in environmental health science training and education, although we believe that many of our current trainees are not equipped to deal with the research opportunities and challenges in the changing field of environmental health science. We also feel a sense of responsibility to provide a steady infusion of highly trained individuals into the biomedical workforce to meet the needs of the future. There is a critical need to attract and retain the best and brightest young people to our field. Reaching this goal is critical to our developing an integrated research approach to environmental health sciences that is centered on understanding and preventing human disease.
Training and career development in environmental health sciences is not a simple process. Although the emphasis on research training and career development is the most obvious during the early stages of mentored research, the process should be viewed as a continuum from (a) initial recruitment and engagement in biomedical research (b) support during transitions in career development (c) continued access to effective mentoring and (d) ongoing opportunities for interdisciplinary training.
The first step in this progression is recruitment and engagement in scientific research. Students at the high school and college levels must be introduced to the field of environmental health sciences, shown its relevance and potential for understanding human disease and solving the real-world problems that affect all of us, and provided both the opportunity and the encouragement to enter into the sometimes daunting realm of scientific research. To accomplish this, we will use and expand the tools we have (e.g., summer internship programs, undergraduate work-study programs, partnerships with professional and educational societies, and outreach through publications) to create an open door to welcome the best and brightest young minds to our field.
In addition, we must work to support up-and-coming scientists at critical junctures in their careers, such as between college and graduate school or between mentored and independent research, to facilitate these transitions and ensure that the entry into and retention in environmental health sciences becomes a natural progression. This could be accomplished through targeted mentoring combined with new extramural programs that support career transition awards, loan repayment programs, and awards for new investigators to cover research and start-up costs for new laboratories.
Career development is fundamentally dependent on mentorship. When we consider our own career development, we are astonished by the sustained impact of our outstanding mentors. Great mentors instill in their trainees a passion for their work that embraces creativity, individuality, dedication, fearlessness, and personal balance. The NIEHS needs to improve our ability to develop and support such mentors at every step in the training and career development process.
Given the breadth of environmental health sciences, interdisciplinary research opportunities are an absolute necessity, especially in our training and education programs. This will serve to develop a workforce that is equipped to handle the current and future challenges of
P.1818

environmental health research. This range of diversity creates an enormous opportunity to bring together teams of scientists who have different backgrounds, skills, and ideas to more effectively tackle today's critical problems in environmental health. An interdisciplinary approach to training and career development will undoubtedly lead to more profound achievements in biomedical research that will then translate into more substantial advances in human health. Our young scientists need to be trained in interdisciplinary research so that they can work more effectively in teams, addressing the toughest and most fundamental questions in environmental health sciences.
Summary
Our view of environmental health sciences is of an overarching discipline that addresses etiologic considerations that are shared by many, if not all, of the common diseases that are a burden to society. Environmental health sciences must play a more central role in understanding how genes work in biological systems, how genetic variants contribute to the development of disease, and why individuals with the same disease have very different clinical outcomes. Our scientists and our knowledge of environmental health sciences are absolutely vital to understanding human biology and human disease. In fact, we believe our work provides a critical link between exposures and biological responses that is vital to understanding many different diseases. While our field should be one of the most exciting scientific disciplines in biomedical research, the inherent opportunities in environmental health sciences are often overlooked or not appreciated fully by our colleagues. Strategic planning and outreach are needed to better understand why this is so and to find ways to overcome it. We must attract more passionate, hopeful, and gifted researchers to our discipline and embrace the excitement and potential of our field.